KJV Thai Online Bible

พระคัมภีร์ภาษาไทยฉบับ KJV

สนับสนุนโดย
The Thailand Home Page

พระคัมภีร์ภาษาไทยฉบับ KJV

ปฐมกาล / Genesis
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อพยพ / Exodus
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เลวีนิติ / Leviticus
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

กันดารวิถี / Numbers
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติ / Deuteronomy
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โยชูวา / Joshua
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ผู้วินิจฉัย / Judges
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

นางรูธ / Ruth
[1]
[2]
[3]
[4]

1 ซามูเอล / 1 Samuel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

2 ซามูเอล / 2 Samuel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

1 พงศ์กษัตริย์ / 1 Kings
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

2 พงศ์กษัตริย์ / 2 Kings
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

1 พงศาวดาร / 1 Chronicles
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

2 พงศาวดาร / 2 Chronicles
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เอสรา / Ezra
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เนหะมีย์ / Nehemiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เอสเธอร์ / Esther
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

โยบ / Job
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เพลงสดุดี / Psalms
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สุภาษิต / Proverbs
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ปัญญาจารย์ / Ecclesiastes
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

เพลงซาโลมอน / Song of Solomon
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

อิสยาห์ / Isaiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เยเรมีย์ / Jeremiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เพลงคร่ำครวญ / Lamentations
[1]
[2]
[3]
[4]
[5]

เอเสเคียล / Ezekiel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ดาเนียล / Daniel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

โฮเชยา / Hosea
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

โยเอล / Joel
[1]
[2]
[3]

อาโมส / Amos
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

โอบาดีย์ / Obadiah
[1]

โยนาห์ / Jonah
[1]
[2]
[3]
[4]

มีคาห์ / Micah
[1]
[2]
[3]
[4]
[5]
[6]
[7]

นาฮูม / Nahum
[1]
[2]
[3]

ฮาบากุก / Habakkuk
[1]
[2]
[3]

เศฟันยาห์ / Zephaniah
[1]
[2]
[3]

ฮักกัย / Haggai
[1]
[2]

เศคาริยาห์ / Zechariah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

มาลาคี / Malachi
[1]
[2]
[3]
[4]

มัทธิว / Matthew
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

มาระโก / Mark
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ลูกา / Luke
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ยอห์น / John
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

กิจการ / Acts
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

โรม / Romans
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

1 โครินธ์ / 1 Corinthians
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

2 โครินธ์ / 2 Corinthians
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

กาลาเทีย / Galatians
[1]
[2]
[3]
[4]
[5]
[6]

เอเฟซัส / Ephesians
[1]
[2]
[3]
[4]
[5]
[6]

ฟีลิปปี / Philippians
[1]
[2]
[3]
[4]

โคโลสี / Colossians
[1]
[2]
[3]
[4]

1 เธสะโลนิกา / 1 Thessalonians
[1]
[2]
[3]
[4]
[5]

2 เธสะโลนิกา / 2 Thessalonians
[1]
[2]
[3]

1 ทิโมธี / 1 Timothy
[1]
[2]
[3]
[4]
[5]
[6]

2 ทิโมธี / 2 Timothy
[1]
[2]
[3]
[4]

ทิตัส / Titus
[1]
[2]
[3]

ฟีเลโมน / Philemon
[1]

ฮีบรู / Hebrews
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ยากอบ / James
[1]
[2]
[3]
[4]
[5]

1 เปโตร / 1 Peter
[1]
[2]
[3]
[4]
[5]

2 เปโตร / 2 Peter
[1]
[2]
[3]

1 ยอห์น / 1 John
[1]
[2]
[3]
[4]
[5]

2 ยอห์น / 2 John
[1]

3 ยอห์น / 3 John
[1]

ยูดาส / Jude
[1]

วิวรณ์ / Revelation
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระคัมภีร์ภาษาไทยฉบับ KJV / Thai Bible King James Version

© 2003 Philip Pope


FREE Online KJV Thai Bible.

กลับหน้าแรกพระคัมภีร์ภาษาไทยฉบับ KJV

ปฐมกาล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การทรงสร้าง
1:1 ในเริ่มแรกนั้นพระเจ้าทรงเนรมิตสร้างฟ้าและแผ่นดินโลก
1:2 แผ่นดินโลกนั้นก็ปราศจากรูปร่างและว่างเปล่าอยู่ ความมืดอยู่เหนือผิวน้ำ และพระวิญญาณของพระเจ้าปกอยู่เหนือผิวน้ำนั้น

วันที่หนึ่งปรากฏมีความสว่างเกิดขึ้น
1:3 พระเจ้าตรัสว่า “จงให้มีความสว่าง” แล้วความสว่างก็เกิดขึ้น
1:4 พระเจ้าทรงเห็นว่าความสว่างนั้นดี และพระเจ้าทรงแยกความสว่างนั้นออกจากความมืด
1:5 พระเจ้าทรงเรียกความสว่างนั้นว่าวัน และพระองค์ทรงเรียกความมืดนั้นว่าคืน มีเวลาเย็นและเวลาเช้าเป็นวันที่หนึ่ง

วันที่สองมีเมฆปรากฏอยู่เหนือผิวน้ำนั้น
1:6 พระเจ้าตรัสว่า “จงให้มีพื้นอากาศในระหว่างน้ำ และจงให้พื้นอากาศนั้นแยกน้ำออกจากน้ำ”
1:7 พระเจ้าทรงสร้างพื้นอากาศ และทรงแยกน้ำซึ่งอยู่ใต้พื้นอากาศจากน้ำซึ่งอยู่เหนือพื้นอากาศ ก็เป็นดังนั้น
1:8 พระเจ้าทรงเรียกพื้นอากาศว่าฟ้า มีเวลาเย็นและเวลาเช้าเป็นวันที่สอง

วันที่สามปรากฏว่ามีทะเล แผ่นดินและพืชพันธุ์ต่างๆ
1:9 พระเจ้าตรัสว่า “จงให้น้ำที่อยู่ใต้ฟ้ารวบรวมเข้าอยู่แห่งเดียวกัน และจงให้ที่แห้งปรากฏขึ้น” ก็เป็นดังนั้น
1:10 พระเจ้าทรงเรียกที่แห้งว่าแผ่นดิน และที่น้ำรวบรวมเข้าอยู่แห่งเดียวกันว่าทะเล พระเจ้าทรงเห็นว่าดี
1:11 พระเจ้าตรัสว่า “จงให้แผ่นดินเกิดต้นหญ้า ต้นผักที่มีเมล็ด และต้นไม้ที่ออกผลที่มีเมล็ดในผลตามชนิดของมันบนแผ่นดิน” ก็เป็นดังนั้น
1:12 แผ่นดินก็เกิดต้นหญ้า ต้นผักที่มีเมล็ดตามชนิดของมัน และต้นไม้ที่ออกผลที่มีเมล็ดในผลตามชนิดของมัน พระเจ้าทรงเห็นว่าดี
1:13 มีเวลาเย็นและเวลาเช้าเป็นวันที่สาม

วันที่สี่ปรากฏมีดวงอาทิตย์ ดวงจันทร์และดวงดาวต่างๆ
1:14 พระเจ้าตรัสว่า “จงให้มีดวงสว่างบนพื้นฟ้าอากาศเพื่อแยกวันออกจากคืน และเพื่อใช้เป็นหมายสำคัญ และที่กำหนดฤดู วันและปีต่างๆ
1:15 และจงให้เป็นดวงสว่างบนพื้นฟ้าอากาศเพื่อส่องสว่างบนแผ่นดินโลก” ก็เป็นดังนั้น
1:16 พระเจ้าได้ทรงสร้างดวงสว่างใหญ่สองดวง ให้ดวงสว่างที่ใหญ่กว่านั้นครองกลางวัน และให้ดวงที่เล็กกว่าครองกลางคืน พระองค์ทรงสร้างดวงดาวต่างๆด้วยเช่นกัน
1:17 พระเจ้าทรงตั้งดวงสว่างเหล่านี้ไว้บนพื้นฟ้าอากาศเพื่อส่องสว่างบนแผ่นดินโลก
1:18 เพื่อครองกลางวันและครองกลางคืน และเพื่อแยกความสว่างออกจากความมืด พระเจ้าทรงเห็นว่าดี
1:19 มีเวลาเย็นและเวลาเช้าเป็นวันที่สี่

วันที่ห้าปรากฏมีนกชนิดต่างๆและสัตว์ทะเลนานาชนิด
1:20 พระเจ้าตรัสว่า “จงให้น้ำอุดมบริบูรณ์ไปด้วยสัตว์ที่มีชีวิตแหวกว่ายไปมา และให้มีนกบินไปมาบนพื้นฟ้าอากาศเหนือแผ่นดินโลก”
1:21 พระเจ้าได้ทรงสร้างปลาวาฬใหญ่ บรรดาสัตว์ที่มีชีวิตแหวกว่ายไปมาตามชนิดของมันเกิดขึ้นบริบูรณ์ในน้ำนั้น และบรรดาสัตว์ที่มีปีกตามชนิดของมัน พระเจ้าทรงเห็นว่าดี
1:22 พระเจ้าได้ทรงอวยพรสัตว์เหล่านั้นว่า “จงมีลูกดกและทวีมากขึ้น ให้น้ำในทะเลบริบูรณ์ไปด้วยสัตว์ และจงให้นกทวีมากขึ้นบนแผ่นดิน”
1:23 มีเวลาเย็นและเวลาเช้าเป็นวันที่ห้า

วันที่หกปรากฏมีสัตว์บกและแมลงนานาชนิด
1:24 พระเจ้าตรัสว่า “จงให้แผ่นดินโลกเกิดสัตว์ที่มีชีวิตตามชนิดของมัน สัตว์ใช้งาน สัตว์เลื้อยคลาน และสัตว์ป่าบนแผ่นดินโลกตามชนิดของมัน” ก็เป็นดังนั้น
1:25 พระเจ้าได้ทรงสร้างสัตว์ป่าบนแผ่นดินโลกตามชนิดของมัน สัตว์ใช้งานตามชนิดของมัน และบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดินโลกตามชนิดของมัน แล้วพระเจ้าทรงเห็นว่าดี

วันที่หกปรากฏมีชายหญิงคู่แรก
1:26 และพระเจ้าตรัสว่า “จงให้พวกเราสร้างมนุษย์ตามแบบฉายาของพวกเรา ตามอย่างพวกเรา และให้พวกเขาครอบครองฝูงปลาในทะเล ฝูงนกในอากาศ และสัตว์ใช้งาน ให้ครอบครองทั่วทั้งแผ่นดินโลก และบรรดาสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลก”
1:27 ดังนั้นพระเจ้าได้ทรงสร้างมนุษย์ตามแบบพระฉายของพระองค์ พระองค์ได้ทรงสร้างมนุษย์ขึ้นตามแบบพระฉายของพระเจ้า พระองค์ได้ทรงสร้างพวกเขาให้เป็นชายและหญิง
1:28 พระเจ้าได้ทรงอวยพรพวกเขา และพระเจ้าตรัสแก่พวกเขาว่า “จงมีลูกดกและทวีมากขึ้น จนเต็มแผ่นดิน จงมีอำนาจเหนือแผ่นดินนั้น และครอบครองฝูงปลาในทะเล ฝูงนกในอากาศ และบรรดาสัตว์ที่มีชีวิตที่เคลื่อนไหวบนแผ่นดินโลก”
1:29 พระเจ้าตรัสว่า “ดูเถิด เราให้บรรดาต้นผักที่มีเมล็ดซึ่งอยู่ทั่วพื้นแผ่นดินโลก และบรรดาต้นไม้ซึ่งมีเมล็ดในผลแก่เจ้า ให้เป็นอาหารแก่เจ้า
1:30 สำหรับบรรดาสัตว์ป่าบนแผ่นดินโลก บรรดานกในอากาศ และบรรดาสัตว์ที่เลื้อยคลานที่มีชีวิตบนแผ่นดินโลก เราให้บรรดาพืชผักเขียวสดเป็นอาหาร” ก็เป็นดังนั้น
1:31 พระเจ้าทอดพระเนตรบรรดาสิ่งที่พระองค์ได้ทรงสร้าง และดูเถิด เป็นสิ่งที่ดียิ่งนัก มีเวลาเย็นและเวลาเช้าเป็นวันที่หก


ปฐมกาล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

วันที่เจ็ดพระเจ้าทรงหยุดพักการทรงสร้าง
2:1 ดังนี้ฟ้าและแผ่นดินโลกและบรรดาบริวารก็ถูกสร้างขึ้นให้สำเร็จ
2:2 ในวันที่เจ็ดพระเจ้าก็เสร็จงานของพระองค์ซึ่งพระองค์ได้ทรงสร้างมาแล้วนั้น และในวันที่เจ็ดพระองค์ทรงพักการงานทั้งสิ้นของพระองค์ซึ่งพระองค์ได้ทรงสร้างมาแล้วนั้น
2:3 พระเจ้าทรงอวยพระพรวันที่เจ็ดและทรงตั้งวันนี้ไว้เป็นวันบริสุทธิ์ เพราะในวันนั้นพระองค์ได้ทรงหยุดพักจากการงานทั้งสิ้นของพระองค์ซึ่งพระเจ้าได้ทรงเนรมิตสร้างไว้แล้วนั้น

สรุปการทรงสร้าง
2:4 เรื่องราวของฟ้าและแผ่นดินโลกเมื่อถูกเนรมิตสร้างนั้นเป็นดังนี้ ในวันที่พระเยโฮวาห์พระเจ้าได้ทรงสร้างแผ่นดินโลกและฟ้า
2:5 บรรดาต้นไม้ตามท้องทุ่งยังไม่เกิดขึ้นบนแผ่นดินโลก และบรรดาผักตามท้องทุ่งยังไม่งอกขึ้นเลย เพราะพระเยโฮวาห์พระเจ้ายังไม่ให้ฝนตกบนแผ่นดินโลก และยังไม่มีมนุษย์ที่จะทำไร่ไถนา
2:6 แต่มีหมอกขึ้นมาจากแผ่นดินโลก ทำให้พื้นแผ่นดินเปียกทั่วไป
2:7 พระเยโฮวาห์พระเจ้าทรงปั้นมนุษย์ด้วยผงคลีดิน ทรงระบายลมปราณแห่งชีวิตเข้าทางจมูกของเขา และมนุษย์จึงเกิดเป็นจิตวิญญาณมีชีวิตอยู่
2:8 พระเยโฮวาห์พระเจ้าทรงปลูกสวนแห่งหนึ่งไว้ในเอเดนทางทิศตะวันออก และพระองค์ได้ทรงให้มนุษย์ซึ่งพระองค์ได้ทรงปั้นมานั้นอาศัยอยู่ที่นั่น
2:9 แล้วพระเยโฮวาห์พระเจ้าทรงให้บรรดาต้นไม้ที่งามน่าดูและที่เหมาะสำหรับเป็นอาหารงอกขึ้นบนแผ่นดินโลก มีต้นไม้แห่งชีวิตอยู่ท่ามกลางสวนด้วย และมีต้นไม้แห่งความรู้ดีและรู้ชั่ว
2:10 มีแม่น้ำสายหนึ่งไหลออกจากเอเดนรดสวนนั้น จากที่นั่นได้แยกออกเป็นแม่น้ำสี่สาย
2:11 ชื่อของแม่น้ำสายที่หนึ่งคือปิโชน ซึ่งไหลรอบแผ่นดินฮาวิลาห์ ที่นั่นมีแร่ทองคำ
2:12 ทองคำที่แผ่นดินนั้นเป็นทองคำเนื้อดี มียางไม้หอม และพลอยสีน้ำข้าว
2:13 ชื่อแม่น้ำสายที่สองคือกิโฮน แม่น้ำสายนี้ได้ไหลรอบแผ่นดินเอธิโอเปีย
2:14 ชื่อแม่น้ำสายที่สามคือไทกริส ซึ่งได้ไหลไปทางทิศตะวันออกของแผ่นดินอัสซีเรีย และแม่น้ำสายที่สี่คือยูเฟรติส
2:15 พระเยโฮวาห์พระเจ้าจึงทรงนำมนุษย์ไปอยู่ในสวนเอเดนให้ดูแลและรักษาสวน
2:16 พระเยโฮวาห์พระเจ้าจึงทรงมีพระดำรัสสั่งมนุษย์นั้นว่า “บรรดาต้นไม้ทุกอย่างในสวนเจ้ากินได้ทั้งหมด
2:17 แต่ต้นไม้แห่งความรู้ดีและรู้ชั่วเจ้าอย่ากินผลจากต้นนั้นเป็นอันขาด เพราะว่าเจ้ากินในวันใด เจ้าจะตายแน่ในวันนั้น”

การทรงสร้างผู้หญิง
2:18 พระเยโฮวาห์พระเจ้าตรัสว่า “ซึ่งมนุษย์นั้นอยู่คนเดียวก็ไม่เหมาะ เราจะสร้างผู้อุปถัมภ์ให้เขา”
2:19 พระเยโฮวาห์พระเจ้าทรงปั้นบรรดาสัตว์ในท้องทุ่ง และบรรดานกในอากาศจากดิน แล้วจึงพามายังอาดัมเพื่อดูว่าเขาจะเรียกชื่อพวกมันว่าอะไร อาดัมได้เรียกชื่อบรรดาสัตว์ที่มีชีวิตอย่างไร สัตว์ก็มีชื่ออย่างนั้น
2:20 อาดัมได้ตั้งชื่อบรรดาสัตว์ใช้งาน บรรดานกในอากาศ และบรรดาสัตว์ในท้องทุ่ง แต่ว่าสำหรับอาดัมยังไม่พบผู้อุปถัมภ์
2:21 แล้วพระเยโฮวาห์พระเจ้าทรงกระทำให้อาดัมหลับสนิท และเขาได้หลับสนิท พระองค์จึงทรงชักกระดูกซี่โครงอันหนึ่งของเขาออกมา และทรงกระทำให้เนื้อที่ซี่โครงติดกัน
2:22 กระดูกซี่โครงซึ่งพระเยโฮวาห์พระเจ้าได้ทรงชักจากชายนั้น พระองค์ทรงสร้างให้เป็นหญิงคนหนึ่ง และทรงนำเธอมาให้ชายนั้น
2:23 อาดัมจึงว่า “บัดนี้ นี่เป็นกระดูกจากกระดูกของเรา และเนื้อจากเนื้อของเรา จะต้องเรียกเธอว่าหญิง เพราะว่าหญิงนี้ออกมาจากชาย
2:24 เหตุฉะนั้นผู้ชายจะจากบิดามารดาของเขา จะไปผูกพันอยู่กับภรรยา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน”
2:25 เขาทั้งสองยังเปลือยกายอยู่ ผู้ชายและภรรยาของเขายังไม่มีความอาย


ปฐมกาล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เอวาถูกทดลอง
3:1 งูนั้นเป็นสัตว์ที่ฉลาดกว่าบรรดาสัตว์ในท้องทุ่งซึ่งพระเยโฮวาห์พระเจ้าได้ทรงสร้างไว้ มันกล่าวแก่หญิงนั้นว่า “จริงหรือที่พระเจ้าตรัสว่า ‘เจ้าอย่ากินผลจากต้นไม้ทุกชนิดในสวนนี้’”
3:2 หญิงนั้นจึงกล่าวแก่งูว่า “ผลของต้นไม้ชนิดต่างๆในสวนนี้เรากินได้
3:3 แต่ผลของต้นไม้ต้นหนึ่งซึ่งอยู่ท่ามกลางสวน พระเจ้าตรัสว่า ‘เจ้าอย่ากินหรือแตะต้องมัน มิฉะนั้นเจ้าจะตาย’”
3:4 งูจึงกล่าวแก่หญิงนั้นว่า “เจ้าจะไม่ตายแน่
3:5 เพราะว่าพระเจ้าทรงทราบว่า เจ้ากินผลไม้นั้นวันใด ตาของเจ้าจะสว่างขึ้นวันนั้น และเจ้าจะเป็นเหมือนพระที่รู้ดีรู้ชั่ว”

การล้มลงในความบาปของมนุษย์
3:6 เมื่อหญิงนั้นเห็นว่า ต้นไม้นั้นเหมาะสำหรับเป็นอาหารและมันงามน่าดู และต้นไม้ต้นนั้นเป็นที่น่าปรารถนาเพื่อให้เกิดปัญญา หญิงจึงเก็บผลไม้นั้นแล้วกินเข้าไป แล้วส่งให้สามีของนางด้วย และเขาได้กิน
3:7 ตาของเขาทั้งสองก็สว่างขึ้น เขาจึงรู้ว่าเขาเปลือยกายอยู่ และเขาทั้งสองก็เอาใบมะเดื่อมาเย็บเป็นเครื่องปกปิดอวัยวะส่วนล่างของเขาไว้

อาดัมและเอวาไม่กล้าพบพระเจ้า
3:8 ในเวลาเย็นวันนั้นเขาทั้งสองได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าเสด็จดำเนินอยู่ในสวน อาดัมและภรรยาของเขาซ่อนตัวจากพระพักตร์ของพระเยโฮวาห์พระเจ้าท่ามกลางต้นไม้ต่างๆในสวนนั้น
3:9 พระเยโฮวาห์พระเจ้าทรงเรียกอาดัมและตรัสแก่เขาว่า “เจ้าอยู่ที่ไหน”
3:10 เขาทูลว่า “ข้าพระองค์ได้ยินพระสุรเสียงของพระองค์ในสวน และข้าพระองค์ก็กลัว เพราะว่าข้าพระองค์เปลือยกายอยู่ ข้าพระองค์จึงได้ซ่อนตัวเสีย”
3:11 พระองค์ตรัสว่า “ใครได้บอกเจ้าว่าเจ้าเปลือยกายอยู่ เจ้าได้กินผลจากต้นไม้นั้น ซึ่งเราสั่งเจ้าไว้ว่าเจ้าอย่ากินแล้วหรือ”
3:12 ชายนั้นทูลว่า “หญิงซึ่งพระองค์ทรงประทานให้อยู่กับข้าพระองค์นั้น นางได้ส่งผลจากต้นไม้ ข้าพระองค์จึงรับประทาน”
3:13 พระเยโฮวาห์พระเจ้าตรัสแก่หญิงนั้นว่า “เจ้าทำอะไรลงไป” หญิงนั้นทูลว่า “งูล่อลวงข้าพระองค์ ข้าพระองค์จึงรับประทาน”

การสาปแช่ง
3:14 พระเยโฮวาห์พระเจ้าตรัสแก่งูนั้นว่า “เพราะเหตุที่เจ้าได้กระทำเช่นนี้ เจ้าถูกสาปแช่งมากกว่าบรรดาสัตว์ใช้งาน และบรรดาสัตว์ในท้องทุ่ง เจ้าจะเลื้อยไปด้วยท้องของเจ้า และเจ้าจะกินผงคลีดินตลอดวันเวลาในชีวิตของเจ้า
3:15 เราจะให้เจ้ากับหญิงนี้เป็นปฏิปักษ์กัน ทั้งเชื้อสายของเจ้ากับเชื้อสายของนาง เชื้อสายของนางจะกระทำให้หัวของเจ้าฟกช้ำ และเจ้าจะกระทำให้ส้นเท้าของท่านฟกช้ำ”
3:16 พระองค์ตรัสแก่หญิงนั้นว่า “เราจะเพิ่มความทุกข์ยากให้มากขึ้นแก่เจ้าและการตั้งครรภ์ของเจ้า เจ้าจะคลอดบุตรด้วยความเจ็บปวด เจ้ายังต้องการสามีของเจ้า และเขาจะปกครองเจ้า”
3:17 พระองค์ตรัสแก่อาดัมว่า “เพราะเหตุเจ้าได้ฟังเสียงของภรรยาเจ้า และได้กินผลจากต้นไม้ ซึ่งเราได้สั่งเจ้าว่า เจ้าอย่ากินผลจากต้นนั้น แผ่นดินจึงต้องถูกสาปแช่งเพราะตัวเจ้า เจ้าจะต้องหากินบนแผ่นดินนั้นด้วยความทุกข์ยากตลอดวันเวลาในชีวิตของเจ้า
3:18 แผ่นดินจะงอกต้นไม้ที่มีหนามและผักที่มีหนามแก่เจ้า และเจ้าจะกินผักในท้องทุ่ง
3:19 เจ้าจะต้องหากินด้วยเหงื่อไหลโซมหน้าจนกว่าเจ้ากลับไปเป็นดิน เพราะเจ้ามาจากดิน เจ้าเป็นผงคลีดิน และเจ้าจะกลับไปเป็นผงคลีดิน”
3:20 อาดัมเรียกชื่อภรรยาของเขาว่าเอวา เพราะว่านางเป็นมารดาของบรรดาชนที่มีชีวิต
3:21 พระเยโฮวาห์พระเจ้าทรงทำเสื้อคลุมด้วยหนังสัตว์แก่อาดัมและภรรยาและสวมใส่ให้เขาทั้งสอง

พระเจ้าทรงไล่อาดัมและเอวาออกจากสวนเอเดน
3:22 พระเยโฮวาห์พระเจ้าตรัสว่า “ดูเถิด มนุษย์กลายมาเป็นเหมือนผู้หนึ่งในพวกเราที่รู้จักความดีและความชั่ว บัดนี้เกรงว่าเขาจะยื่นมือไปหยิบผลจากต้นไม้แห่งชีวิตมากินด้วยกัน และมีชีวิตนิรันดร์ตลอดไป”
3:23 เหตุฉะนั้นพระเยโฮวาห์พระเจ้าจึงทรงให้เขาออกไปจากสวนเอเดน เพื่อทำไร่ไถนาจากที่ดินที่เขากำเนิดมานั้น
3:24 ดังนั้นพระองค์ทรงไล่มนุษย์ออกไป ทรงตั้งพวกเครูบไว้ทางทิศตะวันออกของสวนเอเดน และตั้งดาบเพลิงซึ่งหมุนได้รอบทิศทาง เพื่อป้องกันทางเข้าไปสู่ต้นไม้แห่งชีวิต


ปฐมกาล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

คาอินและอาแบล
4:1 อาดัมได้สมสู่กับเอวาภรรยาของเขา นางได้ตั้งครรภ์ และคลอดบุตรชื่อคาอิน จึงกล่าวว่า “ข้าพเจ้าได้รับชายคนหนึ่งจากพระเยโฮวาห์”
4:2 นางได้คลอดบุตรอีกครั้งหนึ่งซึ่งเป็นน้องชายของเขาชื่ออาแบล อาแบลเป็นคนเลี้ยงแกะ แต่คาอินเป็นคนทำไร่ไถนา
4:3 อยู่มาวันหนึ่งปรากฏว่า คาอินได้นำผลไม้จากไร่นามาเป็นเครื่องบูชาถวายพระเยโฮวาห์
4:4 เช่นกันอาแบลได้นำผลแรกจากฝูงแกะของเขาและไขมันของแกะ พระเยโฮวาห์ทรงพอพระทัยต่ออาแบลและเครื่องบูชาของเขา
4:5 แต่พระองค์ไม่ทรงพอพระทัยต่อคาอินและเครื่องบูชาของเขา และคาอินได้โกรธแค้นยิ่งนัก สีหน้าหม่นหมองไป
4:6 พระเยโฮวาห์ได้ตรัสแก่คาอินว่า “ทำไมเจ้าถึงโกรธแค้น และทำไมสีหน้าเจ้าหม่นหมองไป
4:7 ถ้าเจ้าทำดี เจ้าจะไม่เป็นที่ยอมรับหรอกหรือ ถ้าเจ้าทำไม่ดี บาปก็ซุ่มอยู่ที่ประตู มันปรารถนาในตัวเจ้า และเจ้าจะครอบครองมัน”

การฆ่าอาแบล
4:8 คาอินพูดกับอาแบลน้องชายของเขา ต่อมาเมื่อเขาทั้งสองอยู่ในที่นาด้วยกัน คาอินได้ลุกขึ้นต่อสู้อาแบลน้องชายของเขาและฆ่าเขา
4:9 พระเยโฮวาห์ตรัสแก่คาอินว่า “อาแบลน้องชายของเจ้าอยู่ที่ไหน” เขาทูลว่า “ข้าพระองค์ไม่ทราบ ข้าพระองค์เป็นผู้ดูแลน้องชายหรือ”

การสาปแช่งคาอิน
4:10 พระองค์ตรัสว่า “เจ้าทำอะไรไป เสียงร้องของโลหิตน้องชายของเจ้าร้องจากดินถึงเรา
4:11 บัดนี้เจ้าถูกสาปแช่งจากแผ่นดินแล้ว ซึ่งได้อ้าปากรับโลหิตน้องชายของเจ้าจากมือเจ้า
4:12 เมื่อเจ้าทำไร่ไถนา มันจะไม่เกิดผลแก่เจ้าเหมือนเดิม เจ้าจะต้องพเนจรร่อนเร่ไปมาในโลก”
4:13 คาอินทูลแด่พระเยโฮวาห์ว่า “โทษของข้าพระองค์หนักเหลือที่ข้าพระองค์จะแบกรับได้
4:14 ดูเถิด วันนี้พระองค์ได้ทรงขับไล่ข้าพระองค์จากพื้นแผ่นดินโลก ข้าพระองค์จะถูกซ่อนไว้จากพระพักตร์ของพระองค์ และข้าพระองค์จะพเนจรร่อนเร่ไปมาในโลก จากนั้นทุกคนที่พบข้าพระองค์จะฆ่าข้าพระองค์เสีย”
4:15 พระเยโฮวาห์ตรัสแก่เขาว่า “เหตุฉะนั้นใครก็ตามที่ฆ่าคาอิน จะรับโทษถึงเจ็ดเท่า” แล้วเกรงว่าใครที่พบเขาจะฆ่าเขา พระเยโฮวาห์จึงทรงประทับตราที่ตัวคาอิน

เชื้อสายของคาอินและความเจริญทางด้านอารยธรรม
4:16 คาอินได้ออกไปจากพระพักตร์ของพระเยโฮวาห์ และอาศัยอยู่เมืองโนดทางด้านทิศตะวันออกของเอเดน
4:17 คาอินได้สมสู่กับภรรยาของเขา นางได้ตั้งครรภ์ และคลอดบุตรชื่อเอโนค เขาสร้างเมืองขึ้นมาเมืองหนึ่งและเรียกชื่อเมืองนั้นตามชื่อบุตรชายของเขาว่าเอโนค
4:18 เอโนคให้กำเนิดบุตรชื่ออิราด อิราดให้กำเนิดบุตรชื่อเมหุยาเอล เมหุยาเอลให้กำเนิดบุตรชื่อเมธูซาเอล เมธูซาเอลให้กำเนิดบุตรชื่อลาเมค
4:19 ลาเมคได้ภรรยาสองคน คนหนึ่งมีชื่อว่าอาดาห์ อีกคนหนึ่งมีชื่อว่าศิลลาห์
4:20 นางอาดาห์คลอดบุตรชื่อว่ายาบาล เขาเป็นต้นตระกูลของคนที่อาศัยอยู่ในเต็นท์และคนที่เลี้ยงสัตว์
4:21 น้องชายของเขามีชื่อว่ายูบาล เขาเป็นต้นตระกูลของบรรดาคนที่ดีดพิณเขาคู่และเป่าขลุ่ย
4:22 นางศิลลาห์คลอดบุตรด้วยชื่อว่าทูบัลคาอิน ซึ่งเป็นผู้สอนบรรดาช่างฝีมือทำเครื่องทองสัมฤทธิ์และเหล็ก ทูบัลคาอินมีน้องสาวชื่อว่านาอามาห์
4:23 ลาเมคพูดกับภรรยาทั้งสองของเขาว่า “อาดาห์และศิลลาห์ จงฟังเสียงของเรา ภรรยาทั้งสองของลาเมค จงเชื่อฟังถ้อยคำของเรา เพราะเราได้ฆ่าคนๆหนึ่งที่ทำให้เราบาดเจ็บ ชายหนุ่มที่ทำอันตรายแก่เรา
4:24 ถ้าผู้ที่ฆ่าคาอินจะได้รับโทษเป็นเจ็ดเท่า แล้วผู้ที่ฆ่าลาเมคจะได้รับโทษเจ็ดสิบเจ็ดเท่าเป็นแน่”

การกำเนิดของเสท
4:25 อาดัมได้สมสู่กับภรรยาของเขาอีกครั้งหนึ่ง นางได้คลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าเสท นางพูดว่า “เพราะว่าพระเจ้าทรงโปรดให้ข้าพเจ้ามีเชื้อสายอีกคนหนึ่งแทนอาแบล ผู้ซึ่งถูกคาอินฆ่าตาย”
4:26 ฝ่ายเสทกำเนิดบุตรชายคนหนึ่งด้วย เขาเรียกชื่อของเขาว่าเอโนช ตั้งแต่นั้นมามนุษย์เริ่มต้นที่จะร้องเรียกพระนามของพระเยโฮวาห์


ปฐมกาล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ลำดับวงศ์วานจากอาดัมถึงโนอาห์
5:1 นี้เป็นหนังสือลำดับพงศ์พันธุ์ของอาดัม ในวันที่พระเจ้าได้ทรงสร้างมนุษย์นั้น พระองค์ทรงสร้างตามแบบพระฉายของพระเจ้า
5:2 พระองค์ทรงสร้างให้เป็นผู้ชายและผู้หญิง และทรงอวยพระพรแก่เขา และทรงเรียกชื่อเขาทั้งสองว่าอาดัม ในวันที่เขาถูกสร้างขึ้นนั้น
5:3 และอาดัมอยู่มาได้หนึ่งร้อยสามสิบปี และให้กำเนิดบุตรชายคนหนึ่งมีรูปร่างหน้าตาคล้ายคลึงกันกับเขา และเรียกชื่อของเขาว่าเสท
5:4 ตั้งแต่อาดัมให้กำเนิดเสทแล้ว ก็มีอายุต่อไปอีกแปดร้อยปี และเขาให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:5 รวมอายุที่อาดัมมีชีวิตอยู่ได้เก้าร้อยสามสิบปีและเขาได้สิ้นชีวิต
5:6 เสทอยู่มาได้ร้อยห้าปี และให้กำเนิดบุตรชื่อเอโนช
5:7 ตั้งแต่เสทให้กำเนิดเอโนชแล้ว ก็มีอายุต่อไปอีกแปดร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:8 รวมอายุของเสทได้เก้าร้อยสิบสองปีและเขาได้สิ้นชีวิต
5:9 เอโนชอยู่มาได้เก้าสิบปี และให้กำเนิดบุตรชื่อเคนัน
5:10 ตั้งแต่เอโนชให้กำเนิดเคนันแล้ว ก็มีอายุต่อไปอีกแปดร้อยสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:11 รวมอายุของเอโนชได้เก้าร้อยห้าปีและเขาได้สิ้นชีวิต
5:12 เคนันอยู่มาได้เจ็ดสิบปี และให้กำเนิดบุตรชื่อมาหะลาเลล
5:13 ตั้งแต่เคนันให้กำเนิดมาหะลาเลลแล้ว ก็มีอายุต่อไปอีกแปดร้อยสี่สิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:14 รวมอายุของเคนันได้เก้าร้อยสิบปีและเขาได้สิ้นชีวิต
5:15 มาหะลาเลลอยู่มาได้หกสิบห้าปี และให้กำเนิดบุตรชื่อยาเรด
5:16 ตั้งแต่มาหะลาเลลให้กำเนิดยาเรดแล้ว ก็มีอายุต่อไปอีกแปดร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:17 รวมอายุของมาหะลาเลลได้แปดร้อยเก้าสิบห้าปีและเขาได้สิ้นชีวิต
5:18 ยาเรดอยู่มาได้ร้อยหกสิบสองปี และให้กำเนิดบุตรชื่อเอโนค
5:19 ตั้งแต่ยาเรดให้กำเนิดเอโนคแล้ว ก็มีอายุต่อไปอีกแปดร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:20 รวมอายุของยาเรดได้เก้าร้อยหกสิบสองปีและเขาได้สิ้นชีวิต
5:21 เอโนคอยู่มาได้หกสิบห้าปี และให้กำเนิดบุตรชื่อเมธูเสลาห์
5:22 ตั้งแต่เอโนคให้กำเนิดเมธูเสลาห์แล้ว ก็ดำเนินกับพระเจ้าสามร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:23 รวมอายุของเอโนคได้สามร้อยหกสิบห้าปี
5:24 เอโนคได้ดำเนินกับพระเจ้า และหายไป เพราะพระเจ้าทรงรับเขาไป
5:25 เมธูเสลาห์อยู่มาได้ร้อยแปดสิบเจ็ดปี และให้กำเนิดบุตรชื่อลาเมค
5:26 ตั้งแต่เมธูเสลาห์ให้กำเนิดลาเมคแล้ว ก็มีอายุต่อไปอีกเจ็ดร้อยแปดสิบสองปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:27 รวมอายุของเมธูเสลาห์ได้เก้าร้อยหกสิบเก้าปีและเขาได้สิ้นชีวิต
5:28 ลาเมคอยู่มาได้ร้อยแปดสิบสองปี และให้กำเนิดบุตรชายคนหนึ่ง
5:29 เขาเรียกชื่อบุตรชายว่า โนอาห์ กล่าวว่า “คนนี้จะเป็นที่ปลอบประโลมใจเราเกี่ยวกับการงานของเรา และความเหนื่อยยากของมือเรา เพราะเหตุแผ่นดินที่พระเยโฮวาห์ได้ทรงสาปแช่งนั้น”
5:30 ตั้งแต่ลาเมคให้กำเนิดโนอาห์แล้ว ก็มีอายุต่อไปอีกห้าร้อยเก้าสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
5:31 รวมอายุของลาเมคได้เจ็ดร้อยเจ็ดสิบเจ็ดปีและเขาได้สิ้นชีวิต
5:32 โนอาห์มีอายุได้ห้าร้อยปี และโนอาห์ให้กำเนิดบุตรชื่อเชม ฮาม และยาเฟท


ปฐมกาล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความชั่วของมนุษยชาติ
6:1 ต่อมาเมื่อมนุษย์เริ่มทวีมากขึ้นบนพื้นแผ่นดินโลก และพวกเขาให้กำเนิดบุตรสาวหลายคน
6:2 บุตรชายทั้งหลายของพระเจ้าเห็นว่าบุตรสาวทั้งหลายของมนุษย์สวยงาม และพวกเขารับเธอทั้งหลายไว้เป็นภรรยาตามชอบใจของพวกเขา

คำเตือนของพระเจ้าถึงการพิพากษา
6:3 พระเยโฮวาห์ตรัสว่า “วิญญาณของเราจะไม่วิงวอนกับมนุษย์ตลอดไป เพราะเขาเป็นแต่เนื้อหนัง อายุของเขาจะเพียงแค่ร้อยยี่สิบปี”
6:4 ในคราวนั้นมีพวกมนุษย์ยักษ์บนแผ่นดินโลก แล้วภายหลังเมื่อบุตรชายทั้งหลายของพระเจ้าสมสู่กับบุตรสาวทั้งหลายของมนุษย์ และเธอทั้งหลายคลอดบุตรให้แก่พวกเขา บุตรเหล่านั้นเป็นคนมีอำนาจมาก ตั้งแต่สมัยโบราณเป็นคนมีชื่อเสียง
6:5 และพระเจ้าทรงเห็นว่าความชั่วของมนุษย์มีมากบนแผ่นดินโลก และเจตนาทุกอย่างแห่งความคิดทั้งหลายในใจของเขาล้วนแต่ชั่วร้ายอย่างเดียวเสมอไป
6:6 พระเยโฮวาห์ทรงโทมนัสที่พระองค์ได้ทรงสร้างมนุษย์บนแผ่นดินโลก และกระทำให้พระองค์ทรงเศร้าโศกภายในพระทัยของพระองค์
6:7 พระเยโฮวาห์ตรัสว่า “เราจะทำลายมนุษย์ที่เราได้สร้างมาจากพื้นแผ่นดินโลก ทั้งมนุษย์และสัตว์และสัตว์เลื้อยคลานและนกในอากาศ เพราะว่าเราเสียใจที่เราได้สร้างพวกเขามา”

โนอาห์ต่อนาวา
6:8 แต่โนอาห์เป็นที่โปรดปรานในสายพระเนตรของพระเยโฮวาห์
6:9 ต่อไปนี้คือพงศ์พันธุ์ของโนอาห์ โนอาห์เป็นคนชอบธรรมและดีรอบคอบในสมัยของท่าน และโนอาห์ดำเนินกับพระเจ้า
6:10 โนอาห์ให้กำเนิดบุตรชายสามคน ชื่อเชม ฮาม และยาเฟท
6:11 ดังนั้นมนุษย์โลกจึงชั่วช้าต่อพระพักตร์พระเจ้า และแผ่นดินโลกก็เต็มไปด้วยความอำมหิต
6:12 พระเจ้าทอดพระเนตรบนแผ่นดินโลก และดูเถิด แผ่นดินโลกก็ชั่วช้า เพราะว่าบรรดาเนื้อหนังได้กระทำการชั่วช้าบนแผ่นดินโลก
6:13 พระเจ้าตรัสแก่โนอาห์ว่า “ต่อหน้าเราบรรดาเนื้อหนังก็มาถึงวาระสุดท้ายแล้ว เพราะว่าแผ่นดินโลกเต็มไปด้วยความอำมหิตเพราะพวกเขา และดูเถิด เราจะทำลายพวกเขาพร้อมกับแผ่นดินโลก
6:14 เจ้าจงต่อนาวาด้วยไม้สนโกเฟอร์ เจ้าจงทำเป็นห้องๆในนาวา และยาทั้งข้างในข้างนอกด้วยชัน
6:15 เจ้าจงต่อนาวาตามนี้ นาวายาวสามร้อยศอก กว้างห้าสิบศอก และสูงสามสิบศอก
6:16 เจ้าจงทำช่องในนาวา และให้อยู่ข้างบนขนาดศอกหนึ่ง และเจ้าจงตั้งประตูที่ด้านข้างนาวา เจ้าจงทำเป็นชั้นล่าง ชั้นที่สองและชั้นที่สาม
6:17 ดูเถิด เราเองเป็นผู้กระทำให้น้ำท่วมบนแผ่นดินโลก เพื่อทำลายบรรดาเนื้อหนังใต้ฟ้าที่มีลมปราณแห่งชีวิต และทุกสิ่งบนแผ่นดินโลกจะตายสิ้น
6:18 แต่เราจะตั้งพันธสัญญาของเราไว้กับเจ้า และเจ้าจงเข้าอยู่ในนาวา ทั้งเจ้า บุตรชาย ภรรยาและบุตรสะใภ้ของเจ้าพร้อมกับเจ้า
6:19 เจ้าจงนำสัตว์ทั้งปวงที่มีชีวิตทั้งตัวผู้และตัวเมียทุกชนิดอย่างละคู่เข้าไปในนาวาเพื่อรักษาชีวิต
6:20 นกตามชนิดของมัน และสัตว์ใช้งานตามชนิดของมัน สัตว์เลื้อยคลานตามชนิดของมัน อย่างละคู่จะมาหาเจ้าเพื่อรักษาชีวิตไว้
6:21 เจ้าจงหาอาหารทุกอย่างที่กินได้ และสะสมไว้สำหรับเจ้า และมันจะเป็นอาหารสำหรับเจ้าและสัตว์ทั้งปวง”
6:22 โนอาห์ได้กระทำตามทุกสิ่งที่พระเจ้าทรงบัญชาแก่ท่าน ดังนั้นท่านจึงกระทำ


ปฐมกาล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โนอาห์ ครอบครัวของเขา และบรรดาสัตว์เข้าไปในนาวา
7:1 และพระเยโฮวาห์ตรัสแก่โนอาห์ว่า “เจ้าและครอบครัวทั้งหมดจงเข้าไปในนาวา เพราะว่าเราเห็นว่า เจ้าชอบธรรมต่อหน้าเราในชั่วอายุนี้
7:2 เจ้าจงเอาสัตว์ทั้งปวงที่สะอาดทั้งตัวผู้และตัวเมียอย่างละเจ็ดตัว และสัตว์ทั้งปวงที่ไม่สะอาดทั้งตัวผู้และตัวเมียอย่างละคู่
7:3 นกในอากาศทั้งตัวผู้และตัวเมียอย่างละเจ็ดตัวด้วย เพื่อรักษาชีวิตไว้ให้สืบเชื้อสายบนพื้นแผ่นดินโลก
7:4 เพราะว่าอีกเจ็ดวันเราจะบันดาลให้ฝนตกบนแผ่นดินโลกสี่สิบวันสี่สิบคืน และสิ่งที่มีชีวิตทั้งปวงที่เราสร้างมานั้นเราจะทำลายเสียจากพื้นแผ่นดินโลก”
7:5 โนอาห์ได้กระทำตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาแก่ท่าน
7:6 เมื่อน้ำท่วมบนแผ่นดินโลกโนอาห์มีอายุได้หกร้อยปี
7:7 โนอาห์ทั้งบุตรชาย ภรรยาและบุตรสะใภ้ทั้งหลายจึงเข้าไปในนาวาเพราะเหตุน้ำท่วม
7:8 สัตว์ทั้งปวงที่สะอาดและสัตว์ทั้งปวงที่ไม่สะอาดและฝูงนกและบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดินโลก
7:9 ได้เข้าไปหาโนอาห์ในนาวาเป็นคู่ๆทั้งตัวผู้และตัวเมีย ตามที่พระเจ้าได้ทรงบัญชาไว้แก่โนอาห์
7:10 ต่อมาอีกเจ็ดวันน้ำก็ท่วมบนแผ่นดินโลก
7:11 เมื่อโนอาห์มีชีวิตอยู่ได้หกร้อยปี ในเดือนที่สอง วันที่สิบเจ็ดของเดือนนั้น ในวันเดียวกันนั้นเอง น้ำพุทั้งหลายที่อยู่ที่ลึกใต้บาดาลก็พลุ่งขึ้นมา และช่องฟ้าก็เปิดออก
7:12 ฝนตกบนแผ่นดินโลกสี่สิบวันสี่สิบคืน
7:13 ในวันเดียวกันนั้นเองโนอาห์และบุตรชายของโนอาห์ คือเชม ฮาม และยาเฟท ภรรยาของโนอาห์ และบุตรสะใภ้ทั้งสามได้เข้าไปในนาวา
7:14 เขาเหล่านั้นและสัตว์ป่าทั้งปวงตามชนิดของมัน และสัตว์ใช้งานทั้งปวงตามชนิดของมัน และบรรดาสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลกตามชนิดของมัน และนกทั้งปวงตามชนิดของมัน คือบรรดานกทุกชนิดที่มีลักษณะแตกต่างกัน
7:15 สัตว์ทั้งปวงที่มีลมปราณแห่งชีวิตได้เข้าไปหาโนอาห์ในนาวาเป็นคู่ๆ
7:16 สัตว์ทั้งปวงที่เข้าไปนั้นได้เข้าไปทั้งตัวผู้และตัวเมียตามที่พระเจ้าได้ทรงบัญชาแก่ท่าน และพระเยโฮวาห์ทรงปิดประตูให้ท่าน

น้ำท่วม
7:17 น้ำได้ท่วมแผ่นดินโลกสี่สิบวัน และน้ำก็ทวีมากขึ้นและหนุนนาวาให้สูงเหนือแผ่นดินโลก
7:18 น้ำไหลเชี่ยวและทวีมากยิ่งขึ้นบนแผ่นดินโลก และนาวาลอยบนผิวน้ำ
7:19 น้ำไหลเชี่ยวทวีมากยิ่งขึ้นบนแผ่นดินโลก และน้ำก็ท่วมภูเขาสูงทุกแห่งทั่วใต้ฟ้า
7:20 น้ำไหลเชี่ยวท่วมเหนือภูเขาสิบห้าศอก
7:21 บรรดาเนื้อหนังที่เคลื่อนไหวบนแผ่นดินโลก ทั้งนก สัตว์ใช้งาน สัตว์ป่า และสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลก และมนุษย์ทั้งปวงก็ตายสิ้น
7:22 มนุษย์ทั้งปวงผู้ซึ่งมีลมปราณแห่งชีวิตเข้าออกทางจมูก สิ่งสารพัดที่อยู่บนบกตายสิ้น
7:23 สิ่งที่มีชีวิตทั้งปวงที่อยู่บนพื้นแผ่นดินโลกถูกทำลาย ทั้งมนุษย์ สัตว์ใช้งาน สัตว์เลื้อยคลาน และนกในอากาศ และทุกสิ่งถูกทำลายจากแผ่นดินโลก เหลืออยู่แต่โนอาห์และทุกสิ่งที่อยู่กับท่านในนาวา
7:24 น้ำไหลเชี่ยวบนแผ่นดินโลกเป็นเวลาหนึ่งร้อยห้าสิบวัน


ปฐมกาล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

น้ำลดลงและนาวาค้างอยู่บนเทือกเขาอารารัต
8:1 พระเจ้าทรงระลึกถึงโนอาห์ บรรดาสัตว์ที่มีชีวิตและสัตว์ใช้งานทั้งปวงที่อยู่กับท่านในนาวา และพระเจ้าทรงทำให้ลมพัดมาเหนือแผ่นดินโลก และน้ำทั้งปวงก็ลดลง
8:2 น้ำพุทั้งหลายที่อยู่ใต้บาดาลและช่องฟ้าทั้งปวงก็ปิด และฝนที่ตกจากฟ้าก็หยุด
8:3 น้ำก็ค่อยๆลดลงจากแผ่นดินโลก และล่วงไปร้อยห้าสิบวันแล้วน้ำก็ลดลง
8:4 ณ เดือนที่เจ็ดวันที่สิบเจ็ดนาวาก็ค้างอยู่บนเทือกเขาอารารัต
8:5 น้ำก็ค่อยๆลดลงจนถึงเดือนที่สิบ ในเดือนที่สิบ ณ วันที่หนึ่งของเดือนนั้น ยอดภูเขาต่างๆโผล่ขึ้นมา
8:6 ต่อจากนั้นอีกสี่สิบวัน โนอาห์ก็เปิดช่องในนาวาที่ท่านได้ทำไว้นั้น
8:7 ท่านปล่อยกาตัวหนึ่ง ซึ่งมันบินไปมาจนกระทั่งน้ำลดแห้งจากแผ่นดินโลก
8:8 ท่านจึงปล่อยนกเขาตัวหนึ่งด้วยเพื่อจะรู้ว่าน้ำได้ลดลงจากพื้นแผ่นดินโลกหรือยัง
8:9 แต่นกเขาไม่พบที่ที่จะจับอาศัยอยู่ได้เพราะน้ำยังท่วมทั่วพื้นแผ่นดินโลกอยู่ มันจึงได้กลับมาหาท่านในนาวา ดังนั้นท่านจึงยื่นมือออกไปจับนกเขาเข้ามาไว้ด้วยกันในนาวา
8:10 ท่านคอยอยู่อีกเจ็ดวัน ท่านจึงปล่อยนกเขาไปจากนาวาอีกครั้งหนึ่ง
8:11 ในเวลาเย็นนกเขาก็กลับมายังท่าน ดูเถิด มันคาบใบมะกอกเทศเขียวสดมา ดังนั้นโนอาห์จึงรู้ว่า น้ำได้ลดลงจากแผ่นดินโลกแล้ว
8:12 ท่านคอยอยู่อีกเจ็ดวัน และปล่อยนกเขาออกไป แล้วมันไม่กลับมาหาท่านอีกเลย
8:13 ต่อมาปีที่หกร้อยหนึ่งเดือนที่หนึ่งวันที่หนึ่งของเดือนนั้นน้ำก็แห้งจากแผ่นดินโลก โนอาห์ก็เปิดหลังคาของนาวาและมองดู ดูเถิด พื้นแผ่นดินแห้งแล้ว
8:14 ในเดือนที่สองวันที่ยี่สิบเจ็ดของเดือนนั้นแผ่นดินโลกก็แห้งสนิท
8:15 พระเจ้าตรัสแก่โนอาห์ว่า
8:16 “จงออกไปจากนาวา ทั้งเจ้า ภรรยา บุตรชาย และบุตรสะใภ้ทั้งหลายของเจ้า
8:17 จงพาสัตว์ที่มีชีวิตทั้งปวงที่อยู่ด้วยกันกับเจ้า คือบรรดาเนื้อหนัง ทั้งนก สัตว์ใช้งาน และสัตว์เลื้อยคลานทั้งปวงที่คลานไปมาบนแผ่นดินโลกให้ออกมา เพื่อพวกมันจะทวีมากขึ้นบนแผ่นดินโลก และมีลูกดกทวีมากขึ้นบนแผ่นดินโลก”
8:18 โนอาห์จึงออกไป พร้อมทั้งบุตรชาย ภรรยา และบุตรสะใภ้ทั้งหลายที่อยู่กับท่าน
8:19 สัตว์ป่าทั้งปวง บรรดาสัตว์เลื้อยคลาน นกทั้งปวง และทุกสิ่งที่คลานไปมาบนแผ่นดินโลกตามชนิดของพวกมันออกไปจากนาวา

โนอาห์ถวายเครื่องบูชา
8:20 โนอาห์ก็สร้างแท่นบูชาแด่พระเยโฮวาห์ และเอาบรรดาสัตว์ที่สะอาดและบรรดานกที่สะอาดถวายเป็นเครื่องเผาบูชาที่แท่นนั้น
8:21 พระเยโฮวาห์ได้ดมกลิ่นหอมหวาน และพระเยโฮวาห์ทรงดำริในพระทัยว่า “เราจะไม่สาปแช่งแผ่นดินอีกเพราะเหตุมนุษย์ ด้วยว่าเจตนาในใจของเขาล้วนแต่ชั่วร้ายตั้งแต่เด็กมา เราจะไม่ประหารสิ่งทั้งปวงที่มีชีวิตอีกเหมือนอย่างที่เราได้กระทำแล้วนั้น
8:22 ในขณะที่โลกยังดำรงอยู่นั้น จะมีฤดูหว่านฤดูเก็บเกี่ยว เวลาเย็นเวลาร้อน ฤดูร้อนฤดูหนาว กลางวันกลางคืนต่อไป”


ปฐมกาล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

คุณค่าของชีวิต
9:1 พระเจ้าทรงอวยพระพรแก่โนอาห์และบุตรชายทั้งหลายของท่าน และตรัสแก่พวกเขาว่า “จงมีลูกดก และทวีมากขึ้นจนเต็มแผ่นดิน
9:2 สัตว์ป่าทั้งปวงบนแผ่นดินโลก บรรดานกในอากาศ สิ่งทั้งปวงที่คลานไปมาบนแผ่นดินโลก และบรรดาปลาในทะเล จะเกรงกลัวพวกเจ้าและหวาดกลัวต่อพวกเจ้า พวกมันจะถูกมอบอยู่ในมือพวกเจ้า
9:3 สิ่งทั้งปวงที่มีชีวิตเคลื่อนไหวไปมาจะเป็นอาหารของพวกเจ้า เช่นเดียวกับพืชผักเขียวสด เรายกทุกสิ่งให้แก่พวกเจ้า
9:4 แต่เนื้อกับชีวิตของมัน คือเลือดของมัน พวกเจ้าอย่ากินเลย

ผู้ที่ฆ่าคนมีโทษถึงประหารชีวิต
9:5 โลหิตเจ้าที่เป็นชีวิตของเจ้าเราจะเรียกเอาแน่นอน เราจะเรียกเอาจากชีวิตของสัตว์ป่าทั้งปวงและจากมือมนุษย์ เราจะเรียกเอาชีวิตมนุษย์จากมือพี่น้องของตนทุกคน
9:6 ผู้ใดทำให้โลหิตของมนุษย์ไหล ผู้อื่นจะทำให้ผู้นั้นโลหิตไหล เพราะว่าพระเจ้าทรงสร้างมนุษย์ตามแบบพระฉายของพระองค์
9:7 เจ้าจงมีลูกดกทวีมากขึ้นอุดมบริบูรณ์ในแผ่นดินโลกและทวีมากขึ้นในนั้น”
9:8 พระเจ้าจึงตรัสแก่โนอาห์และบุตรชายทั้งหลายที่อยู่กับท่านว่า

พระเจ้าทรงกระทำพันธสัญญากับโนอาห์
9:9 “ดูเถิด เราตั้งพันธสัญญาของเรากับพวกเจ้าและกับเชื้อสายของเจ้าสืบไป
9:10 และกับสัตว์ที่มีชีวิตทั้งปวงที่อยู่กับเจ้า ทั้งนก สัตว์ใช้งาน และบรรดาสัตว์ป่าบนแผ่นดินโลกที่อยู่กับเจ้า สัตว์ทั้งปวงที่ออกจากนาวา รวมทั้งบรรดาสัตว์ป่าบนแผ่นดินโลก
9:11 เราจะตั้งพันธสัญญาของเราไว้กับพวกเจ้าว่า จะไม่มีการทำลายบรรดาเนื้อหนังโดยน้ำท่วมอีก จะไม่มีน้ำมาท่วมทำลายโลกอีกต่อไป”
9:12 พระเจ้าตรัสว่า “นี่เป็นหมายสำคัญแห่งพันธสัญญาซึ่งเราตั้งไว้ระหว่างเรากับพวกเจ้า และสัตว์ที่มีชีวิตทั้งปวงที่อยู่กับเจ้า ในทุกชั่วอายุตลอดไปเป็นนิตย์
9:13 เราได้ตั้งรุ้งของเราไว้ที่เมฆและมันจะเป็นหมายสำคัญแห่งพันธสัญญาระหว่างเรากับแผ่นดินโลก
9:14 และต่อมาเมื่อเราให้มีเมฆเหนือแผ่นดินโลก จะเห็นรุ้งที่เมฆนั้น
9:15 และเราจะระลึกถึงพันธสัญญาของเราซึ่งมีระหว่างเรากับพวกเจ้าและสิ่งที่มีชีวิตทั้งปวงแห่งบรรดาเนื้อหนัง และน้ำจะไม่มาท่วมทำลายบรรดาเนื้อหนังอีกต่อไป
9:16 จะมีรุ้งที่เมฆและเราจะมองดูมันเพื่อเราจะระลึกถึงพันธสัญญานิรันดร์ ระหว่างพระเจ้ากับสิ่งทั้งปวงที่มีชีวิตแห่งบรรดาเนื้อหนังที่อยู่บนแผ่นดินโลก”
9:17 และพระเจ้าตรัสแก่โนอาห์ว่า “นี่เป็นหมายสำคัญแห่งพันธสัญญาซึ่งเราได้ตั้งไว้ระหว่างเรากับบรรดาเนื้อหนังบนแผ่นดินโลก”
9:18 บุตรชายของโนอาห์ที่ได้ออกจากนาวา คือเชม ฮาม และยาเฟท และฮามเป็นบิดาของคานาอัน
9:19 นี่เป็นบุตรชายสามคนของโนอาห์ และมนุษย์ที่กระจัดกระจายออกไปทั่วโลกมาจากคนเหล่านี้

โนอาห์เมาเหล้าองุ่น
9:20 โนอาห์เริ่มเป็นชาวสวนและเขาทำสวนองุ่น
9:21 ท่านได้ดื่มเหล้าองุ่นจนเมา และท่านก็เปลือยกายอยู่ในเต็นท์ของท่าน
9:22 ฮาม บิดาของคานาอัน เห็นบิดาของตนเปลือยกายอยู่ จึงบอกพี่น้องทั้งสองคนของเขาที่อยู่ภายนอก
9:23 เชมกับยาเฟทเอาผ้าผืนหนึ่งพาดบ่าของเขาทั้งสองคนเดินหันหลังเข้าไปปกปิดกายบิดาของพวกเขาที่เปลือยอยู่ และมิได้หันหน้าดูกายบิดาของพวกเขาที่เปลือยอยู่นั้น
9:24 โนอาห์สร่างเมาแล้วจึงรู้ว่าบุตรชายสุดท้องของเขาได้ทำอะไรแก่ท่าน

คานาอันถูกสาปแช่ง
9:25 ท่านพูดว่า “คานาอันจงถูกสาปแช่ง และเขาจะเป็นทาสแห่งทาสทั้งหลายของพี่น้องของเขา”
9:26 ท่านพูดว่า “สรรเสริญพระเยโฮวาห์พระเจ้าของเชม และคานาอันจะเป็นทาสของเขา
9:27 พระเจ้าจะทรงเพิ่มพูนยาเฟทและเขาจะอาศัยอยู่ในเต็นท์ของเชม และคานาอันจะเป็นทาสของเขา”
9:28 หลังจากน้ำท่วมโนอาห์มีชีวิตต่อไปอีกสามร้อยห้าสิบปี
9:29 รวมอายุของโนอาห์ได้เก้าร้อยห้าสิบปีและท่านได้สิ้นชีวิต


ปฐมกาล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

10:1 ต่อไปนี้เป็นพงศ์พันธุ์ของบุตรชายทั้งหลายของโนอาห์ คือเชม ฮาม และยาเฟท และพวกเขากำเนิดบุตรชายหลายคนหลังน้ำท่วม

เชื้อสายของยาเฟท
10:2 บุตรชายทั้งหลายของยาเฟทชื่อโกเมอร์ มาโกก มีเดีย ยาวาน ทูบัล เมเชค และทิราส
10:3 บุตรชายทั้งหลายของโกเมอร์ชื่ออัชเคนัส รีฟาท และโทการมาห์
10:4 บุตรชายทั้งหลายของยาวานชื่อเอลีชาห์ ทารชิช คิทธิม และโดดานิม
10:5 จากเชื้อสายเหล่านี้ อาณาเขตของชนชาติทั้งหลายได้แบ่งแยกตามดินแดนต่างๆของพวกเขา แต่ละคนตามภาษาของเขา ตามครอบครัวของพวกเขา ตามชาติของพวกเขา

เชื้อสายของฮาม
10:6 บุตรชายทั้งหลายของฮามชื่อคูช มิสรายิม พูต และคานาอัน
10:7 บุตรชายทั้งหลายของคูชชื่อเส-บา ฮาวิลาห์ สับทาห์ ราอามาห์ และสับเทคา และบุตรชายทั้งหลายของราอามาห์ชื่อเชบา และเดดาน
10:8 คูชให้กำเนิดบุตรชื่อนิมโรด เขาเริ่มเป็นคนมีอำนาจมากบนแผ่นดินโลก
10:9 เขาเป็นพรานที่มีกำลังมากต่อพระพักตร์พระเยโฮวาห์ ดังนั้นจึงว่า “เหมือนกับนิมโรดพรานที่มีกำลังมากต่อพระพักตร์พระเยโฮวาห์”
10:10 การเริ่มต้นอาณาจักรของเขาคือเมืองบาเบล เมืองเอเรก เมืองอัคคัด และเมืองคาลเนห์ในแผ่นดินของชินาร์
10:11 ฝ่ายอัสซูรจึงออกไปจากแผ่นดินของชินาร์นั้น และสร้างเมืองนีนะเวห์ เมืองเรโหโบทและเมืองคาลาห์
10:12 และเมืองเรเสนซึ่งอยู่ระหว่างเมืองนีนะเวห์กับเมืองคาลาห์ เมืองนี้เป็นเมืองใหญ่
10:13 มิสรายิมให้กำเนิดบุตรชื่อลูดิม อานามิม เลหะบิม นัฟทูฮิม
10:14 ปัทรุสิม คัสลูฮิม (ผู้ซึ่งออกมาจากเขาคือคนฟีลิสติม) และคัฟโทริม
10:15 คานาอันให้กำเนิดบุตรหัวปีชื่อไซดอนและเฮท
10:16 และคนเยบุส คนอาโมไรต์ คนเกอร์กาชี
10:17 คนฮีไวต์ คนอารกี คนสินี
10:18 คนอารวัด คนเศเมอร์ และคนฮามัท และภายหลังนั้นครอบครัวต่างๆของคนคานาอันก็กระจัดกระจายออกไป
10:19 เขตแดนของคนคานาอันจากเมืองไซดอน ไปทางเมืองเก-ราร์ จนถึงเมืองกาซา ไปทางเมืองโสโดม เมืองโกโมราห์ เมืองอัดมาห์ และเมืองเศโบยิมจนถึงเมืองลาชา
10:20 นี่เป็นบุตรชายทั้งหลายของฮาม ตามครอบครัวของพวกเขา ตามภาษาของพวกเขา ตามแผ่นดินของพวกเขาและตามชาติของพวกเขา

เชื้อสายของเชม
10:21 เช่นเดียวกัน เชมผู้เป็นบรรพบุรุษของบรรดาชนเอเบอร์ ผู้เป็นพี่ชายคนโตของยาเฟท เขาก็ให้กำเนิดบุตรหลายคนด้วย
10:22 บุตรของเชมชื่อเอลาม อัสชูร อารฟัคชาด ลูด และอารัม
10:23 บุตรอารัมชื่ออูส ฮุล เกเธอร์ และมัช
10:24 อารฟัคชาดให้กำเนิดบุตรชื่อเชลาห์ และเชลาห์ให้กำเนิดบุตรชื่อเอเบอร์
10:25 เอเบอร์ให้กำเนิดบุตรชายสองคน คนหนึ่งชื่อเพเลก เพราะในสมัยของเขาแผ่นดินถูกแบ่งแยก และน้องชายของเขาชื่อโยกทาน
10:26 โยกทานให้กำเนิดบุตรชื่ออัลโมดัด เชเลฟ ฮาซาร-มาเวท และเยราห์
10:27 ฮาโดรัม อุซาล ดิคลาห์
10:28 โอบาล อาบีมาเอล เชบา
10:29 โอฟีร์ ฮาวิลาห์ และโยบับ คนเหล่านี้เป็นบุตรชายทั้งหลายของโยกทาน
10:30 ที่อยู่อาศัยของพวกเขาเริ่มจากเมืองเมชาไปทางเสฟาร์เทือกเขาทางทิศตะวันออก
10:31 นี่เป็นบุตรชายทั้งหลายของเชม ตามครอบครัวของพวกเขา ตามภาษาของพวกเขา ตามแผ่นดินของพวกเขาและตามชาติของพวกเขา
10:32 นี่เป็นครอบครัวต่างๆของบุตรชายทั้งหลายของโนอาห์ ตามพงศ์พันธุ์ของพวกเขา ตามชาติของพวกเขา และจากคนเหล่านี้ประชาชาติทั้งหลายถูกแบ่งแยกในแผ่นดินโลกภายหลังน้ำท่วม


ปฐมกาล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

หอบาเบล
11:1 ทั่วแผ่นดินโลกมีภาษาเดียวและมีสำเนียงเดียวกัน
11:2 และต่อมาเมื่อพวกเขาเดินทางจากทิศตะวันออก ก็พบที่ราบในแผ่นดินชินาร์และพวกเขาอาศัยอยู่ที่นั่น
11:3 แล้วพวกเขาต่างคนต่างก็พูดกันว่า “มาเถิด ให้พวกเราทำอิฐและเผามันให้แข็ง” พวกเขาจึงมีอิฐใช้ต่างหินและมียางมะตอยใช้ต่างปูนสอ
11:4 เขาทั้งหลายพูดว่า “มาเถิด ให้พวกเราสร้างเมืองขึ้นเมืองหนึ่งและก่อหอให้ยอดของมันไปถึงฟ้าสวรรค์ และให้พวกเราสร้างชื่อเสียงของพวกเราไว้ เพื่อว่าพวกเราจะไม่กระจัดกระจายไปทั่วพื้นแผ่นดินโลก”

พระเจ้าทรงทำให้เกิดภาษาต่างๆ
11:5 และพระเยโฮวาห์เสด็จลงมาทอดพระเนตรเมืองและหอนั้นซึ่งบุตรทั้งหลายของมนุษย์ได้ก่อสร้างขึ้น
11:6 แล้วพระเยโฮวาห์ตรัสว่า “ดูเถิด คนเหล่านี้เป็นอันหนึ่งอันเดียวกัน และพวกเขาทั้งปวงมีภาษาเดียว พวกเขาเริ่มทำเช่นนี้แล้ว ประเดี๋ยวจะไม่มีอะไรหยุดยั้งพวกเขาได้ในสิ่งที่พวกเขาคิดจะทำ
11:7 มาเถิด ให้พวกเราลงไปและทำให้ภาษาของเขาวุ่นวายที่นั่น เพื่อไม่ให้พวกเขาพูดเข้าใจกันได้”
11:8 ดังนั้นพระเยโฮวาห์จึงทรงทำให้เขากระจัดกระจายจากที่นั่นไปทั่วพื้นแผ่นดิน พวกเขาก็เลิกสร้างเมืองนั้น
11:9 เหตุฉะนั้นจึงเรียกชื่อเมืองนั้นว่า บาเบล เพราะว่าที่นั่นพระเยโฮวาห์ทรงทำให้ภาษาของทั่วโลกวุ่นวาย และ ณ จากที่นั่นพระเยโฮวาห์ได้ทรงทำให้พวกเขากระจัดกระจายออกไปทั่วพื้นแผ่นดินโลก

เชื้อสายของอับราม
11:10 ต่อไปนี้เป็นพงศ์พันธุ์ของเชม เชมมีอายุได้ร้อยปีและให้กำเนิดบุตรชื่ออารฟัคชาด หลังน้ำท่วมสองปี
11:11 หลังจากเชมให้กำเนิดอารฟัคชาดแล้วก็มีอายุต่อไปอีกห้าร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:12 อารฟัคชาดมีอายุได้สามสิบห้าปีและให้กำเนิดบุตรชื่อเชลาห์
11:13 หลังจากอารฟัคชาดให้กำเนิดเชลาห์แล้วก็มีอายุต่อไปอีกสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:14 เชลาห์มีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อเอเบอร์
11:15 หลังจากเชลาห์ให้กำเนิดเอเบอร์แล้วก็มีอายุต่อไปอีกสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:16 เอเบอร์มีอายุได้สามสิบสี่ปีและให้กำเนิดบุตรชื่อเปเลก
11:17 หลังจากเอเบอร์ให้กำเนิดเปเลกแล้วก็มีอายุต่อไปอีกสี่ร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:18 เปเลกมีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อเรอู
11:19 หลังจากเปเลกให้กำเนิดเรอูแล้วก็มีอายุต่อไปอีกสองร้อยเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:20 เรอูมีอายุได้สามสิบสองปีและให้กำเนิดบุตรชื่อเสรุก
11:21 หลังจากเรอูให้กำเนิดเสรุกแล้วก็มีอายุต่อไปอีกสองร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:22 เสรุกมีอายุได้สามสิบปีและให้กำเนิดบุตรชื่อนาโฮร์
11:23 หลังจากเสรุกให้กำเนิดนาโฮร์แล้วก็มีอายุต่อไปอีกสองร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:24 นาโฮร์มีอายุได้ยี่สิบเก้าปีและให้กำเนิดบุตรชื่อเทราห์
11:25 หลังจากนาโฮร์ให้กำเนิดเทราห์แล้วก็มีอายุต่อไปอีกร้อยสิบเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน
11:26 เทราห์มีอายุได้เจ็ดสิบปีและให้กำเนิดบุตรชื่ออับราม นาโฮร์ และฮาราน
11:27 ต่อไปนี้เป็นพงศ์พันธุ์ของเทราห์ เทราห์ให้กำเนิดอับราม นาโฮร์ และฮาราน และฮารานให้กำเนิดบุตรชื่อโลท
11:28 ฮารานได้สิ้นชีวิตก่อนเทราห์ผู้เป็นบิดาของเขาในแผ่นดินที่เขาบังเกิด ในเมืองเออร์ของชาวเคลเดีย
11:29 อับรามและนาโฮร์ต่างก็ได้ภรรยา ภรรยาของอับรามมีชื่อว่าซาราย และภรรยาของนาโฮร์มีชื่อว่ามิลคาห์ผู้เป็นบุตรีของฮาราน ผู้เป็นบิดาของมิลคาห์และบิดาของอิสคาห์
11:30 แต่นางซารายได้เป็นหมัน นางหามีบุตรไม่

อับรามในเมืองฮาราน
11:31 เทราห์ก็พาอับรามบุตรชายของเขากับโลทบุตรชายของฮารานผู้เป็นหลานชายของเขาและนางซาราย บุตรสะใภ้ของเขาผู้เป็นภรรยาของอับรามบุตรชายของเขา เขาทั้งหลายออกจากเมืองเออร์ของชาวเคลเดีย จะเข้าไปยังแผ่นดินคานาอัน พวกเขามาถึงเมืองฮารานแล้วก็อาศัยอยู่ที่นั่น
11:32 รวมอายุเทราห์ได้สองร้อยห้าปี และเทราห์ก็ได้สิ้นชีวิตในเมืองฮาราน


ปฐมกาล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พันธสัญญาต่ออับราม
12:1 พระเยโฮวาห์ได้ตรัสแก่อับรามแล้วว่า “เจ้าจงออกไปจากประเทศของเจ้า จากญาติพี่น้องของเจ้า และจากบ้านบิดาของเจ้า ไปยังแผ่นดินที่เราจะชี้ให้เจ้าเห็น
12:2 เราจะทำให้เจ้าเป็นชนชาติใหญ่ชนชาติหนึ่ง เราจะอวยพรเจ้า ทำให้เจ้ามีชื่อเสียงใหญ่โต และเจ้าจะเป็นแหล่งพระพร
12:3 เราจะอวยพรผู้ที่อวยพรเจ้า และสาปแช่งผู้ที่สาปแช่งเจ้า บรรดาครอบครัวทั่วแผ่นดินโลกจะได้รับพระพรเพราะเจ้า”

อับรามในดินแดนปาเลสไตน์
12:4 ดังนั้นอับรามจึงออกไปตามที่พระเยโฮวาห์ได้ตรัสแก่ท่านและโลทก็ไปกับท่าน อับรามมีอายุได้เจ็ดสิบห้าปีขณะเมื่อท่านออกจากเมืองฮาราน
12:5 อับรามพานางซารายภรรยาของท่าน โลทบุตรชายของน้องชายท่าน บรรดาทรัพย์สิ่งของของพวกเขาที่ได้สะสมไว้ และผู้คนทั้งหลายที่ได้ไว้ที่เมืองฮาราน พวกเขาออกไปเพื่อเข้าไปยังแผ่นดินคานาอัน และพวกเขาไปถึงแผ่นดินคานาอัน
12:6 อับรามเดินผ่านแผ่นดินนั้นจนถึงสถานที่เมืองเชเคม คือที่ราบโมเรห์ คราวนั้นชาวคานาอันยังอยู่ในแผ่นดินนั้น
12:7 พระเยโฮวาห์ทรงปรากฏแก่อับรามและตรัสว่า “เราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้า” อับรามจึงสร้างแท่นบูชาที่นั่นถวายแด่พระเยโฮวาห์ ผู้ทรงปรากฏแก่ท่าน
12:8 ท่านย้ายไปจากที่นั่นมาถึงภูเขาลูกหนึ่งทางทิศตะวันออกของเมืองเบธเอลแล้วตั้งเต็นท์ของท่าน โดยเมืองเบธเอลอยู่ทางทิศตะวันตกและเมืองอัยอยู่ทางทิศตะวันออก ณ ที่นั่นท่านสร้างแท่นบูชาแด่พระเยโฮวาห์ และร้องออกพระนามของพระเยโฮวาห์
12:9 และอับรามก็ยังคงเดินทางเรื่อยไป ไปทางทิศใต้

การกันดารอาหารทำให้อับรามไปยังประเทศอียิปต์
12:10 เกิดการกันดารอาหารที่แผ่นดิน อับรามได้ลงไปยังอียิปต์เพื่ออาศัยอยู่ที่นั่น เพราะว่าการกันดารอาหารในแผ่นดินนั้นมากยิ่งนัก
12:11 ต่อมาเมื่อท่านใกล้จะเข้าอียิปต์ ท่านจึงพูดกับนางซารายภรรยาของท่านว่า “ดูเถิด บัดนี้ข้าพเจ้ารู้ว่าเจ้าเป็นหญิงรูปงามน่าดู
12:12 เพราะฉะนั้นต่อมาเมื่อคนอียิปต์จะเห็นเจ้า พวกเขาจะพูดว่า ‘นี่เป็นภรรยาของเขา’ และพวกเขาจะฆ่าข้าพเจ้าเสีย แต่พวกเขาจะไว้ชีวิตเจ้า
12:13 กรุณาพูดว่าเจ้าเป็นน้องสาวของข้าพเจ้า เพื่อข้าพเจ้าจะอยู่อย่างสุขสบายเพราะเห็นแก่เจ้า และข้าพเจ้าจะมีชีวิตเพราะเหตุเจ้า”
12:14 ต่อมาเมื่ออับรามเข้าไปในอียิปต์แล้ว คนอียิปต์เห็นว่าหญิงคนนี้รูปงามยิ่งนัก
12:15 พวกเจ้านายของฟาโรห์เห็นนางด้วยเช่นกัน และทูลยกย่องนางต่อพระพักตร์ฟาโรห์ และหญิงนั้นจึงถูกนำเข้าไปอยู่ในวังของฟาโรห์
12:16 ฟาโรห์ได้โปรดปรานอับรามมากเพราะเห็นแก่นาง ท่านได้แกะ วัว ลาตัวผู้ ทาส ทาสี ลาตัวเมีย และอูฐจำนวนมาก
12:17 และพระเยโฮวาห์ทรงทำให้เกิดภัยพิบัติแก่ฟาโรห์และราชวงศ์ของท่านด้วยภัยพิบัติร้ายแรงต่างๆ เพราะเหตุนางซารายภรรยาของอับราม
12:18 ฟาโรห์จึงเรียกอับรามมาและตรัสว่า “ทำไมเจ้าจึงทำเช่นนี้แก่เรา ทำไมเจ้าไม่บอกเราว่านางเป็นภรรยาของเจ้า
12:19 ทำไมเจ้าว่า ‘เธอเป็นน้องสาวของข้าพระองค์’ ดังนั้นเราเกือบจะรับนางมาเป็นภรรยาของเรา ฉะนั้นบัดนี้จงดูภรรยาของเจ้า จงรับนางไปและออกไปตามทางของเจ้า”
12:20 ฟาโรห์จึงรับสั่งพวกคนใช้เรื่องท่าน และพวกเขาจึงนำท่าน ภรรยาและสิ่งสารพัดที่ท่านมีอยู่ออกไปเสีย


ปฐมกาล 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับรามกลับไปเมืองเบธเอล
13:1 อับรามจึงขึ้นไปจากอียิปต์ ท่านและภรรยาของท่านและสิ่งสารพัดที่ท่านมีอยู่พร้อมกับโลท เข้าไปทางทิศใต้
13:2 อับรามก็มั่งคั่งสมบูรณ์ด้วยฝูงสัตว์ เงินและทองเป็นอันมาก
13:3 ท่านเดินทางต่อไปจากทิศใต้จนถึงเมืองเบธเอล ถึงสถานที่ที่เต็นท์ของท่านเคยตั้งอยู่คราวก่อน ระหว่างเมืองเบธเอลกับเมืองอัย
13:4 จนถึงสถานที่ตั้งแท่นบูชาซึ่งเมื่อก่อนท่านเคยสร้างไว้ที่นั่น และอับรามร้องออกพระนามของพระเยโฮวาห์ที่นั่น

อับรามแยกจากโลท
13:5 โลทซึ่งไปกับอับรามมีฝูงแพะแกะ ฝูงวัวและเต็นท์เช่นกัน
13:6 แผ่นดินไม่กว้างขวางพอที่พวกเขาจะอาศัยอยู่ด้วยกันได้ เพราะทรัพย์สิ่งของของพวกเขามีอยู่มาก ดังนั้นพวกเขาจึงไม่สามารถอยู่ด้วยกันได้
13:7 เกิดมีการวิวาทกันระหว่างคนเลี้ยงสัตว์ของอับรามกับคนเลี้ยงสัตว์ของโลท ขณะนั้นคนคานาอันและคนเปรีสซียังอาศัยอยู่ที่แผ่นดินนั้น
13:8 อับรามจึงพูดกับโลทว่า “กรุณาอย่าให้มีการวิวาทกันเลยระหว่างเรากับเจ้า และระหว่างคนเลี้ยงสัตว์ของเรากับคนเลี้ยงสัตว์ของเจ้า เพราะเราทั้งสองเป็นญาติกัน
13:9 แผ่นดินทั้งหมดอยู่ตรงหน้าเจ้ามิใช่หรือ โปรดจงแยกไปจากเราเถิด ถ้าเจ้าไปทางซ้ายมือเราจะไปทางขวามือ หรือถ้าเจ้าไปทางขวามือเราจะไปทางซ้ายมือ”

โลทเข้าไปเมืองโสโดม
13:10 โลทเงยหน้าขึ้นแลดูและเห็นว่าบรรดาที่ราบลุ่มของแม่น้ำจอร์แดนมีน้ำบริบูรณ์อยู่ทุกแห่ง เหมือนพระอุทยานของพระเยโฮวาห์ เหมือนกับแผ่นดินอียิปต์ไปทางเมืองโศอาร์ ก่อนที่พระเยโฮวาห์ทรงทำลายเมืองโสโดมและเมืองโกโมราห์
13:11 ดังนั้นโลทจึงเลือกบรรดาที่ราบลุ่มของแม่น้ำจอร์แดน โลทเดินทางไปทิศตะวันออกและเขาทั้งสองจึงแยกจากกันไป
13:12 อับรามอาศัยอยู่ในแผ่นดินคานาอัน โลทอาศัยอยู่ในเมืองต่างๆที่ราบลุ่มและตั้งเต็นท์ใกล้เมืองโสโดม
13:13 แต่ชาวเมืองโสโดมเป็นคนชั่วช้าและเป็นคนบาปต่อพระพักตร์พระเยโฮวาห์เป็นอันมาก

ทรงย้ำพันธสัญญาต่ออับรามที่มัมเร
13:14 ภายหลังที่โลทแยกจากท่านไปแล้วพระเยโฮวาห์ตรัสแก่อับรามว่า “จงเงยหน้าขึ้นแลดูและมองดูจากสถานที่ที่เจ้าอยู่นี้ไปทางทิศเหนือ ทิศใต้ ทิศตะวันออกและทิศตะวันตก
13:15 เพราะว่าแผ่นดินทั้งหมดซึ่งเจ้าเห็นนี้เราจะยกให้เจ้าและเชื้อสายของเจ้าตลอดไปเป็นนิตย์
13:16 เราจะกระทำให้เชื้อสายของเจ้าเหมือนอย่างผงคลีดิน ดังนั้นถ้าผู้ใดสามารถนับผงคลีดินได้ก็จะนับเชื้อสายของเจ้าได้เช่นกัน
13:17 จงลุกขึ้นเดินไปทั่วแผ่นดินทางด้านยาวด้านกว้าง เพราะเราจะยกให้เจ้า”
13:18 ดังนั้นอับรามจึงยกเต็นท์มาและอาศัยอยู่ที่ราบของมัมเร ซึ่งอยู่ในเฮโบรนและสร้างแท่นบูชาต่อพระเยโฮวาห์ที่นั่น


ปฐมกาล 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เมืองโสโดมถูกทำลายโดยกษัตริย์เคโดร์ลาโอเมอร์
14:1 และต่อมาในสมัยของอัมราเฟลกษัตริย์เมืองชินาร์ อารีโอคกษัตริย์เมืองเอลลาสาร์ เคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม และทิดาลกษัตริย์แห่งประชาชาติ
14:2 กษัตริย์เหล่านี้ได้ทำสงครามสู้รบกับเบรากษัตริย์เมืองโสโดม บิรชากษัตริย์เมืองโกโมราห์ ชินาบกษัตริย์เมืองอัดมาห์ เชเมเบอร์กษัตริย์เมืองเศโบยิม และกษัตริย์เมืองเบ-ลาคือเมืองโศอาร์
14:3 บรรดากษัตริย์เหล่านี้รวมทัพกัน ณ ที่หุบเขาสิดดิมซึ่งคือทะเลเกลือ
14:4 กษัตริย์เหล่านี้ยอมขึ้นแก่กษัตริย์เคโดร์ลาโอเมอร์สิบสองปี และในปีที่สิบสามกษัตริย์เหล่านี้ก็กบฏ
14:5 และในปีที่สิบสี่กษัตริย์เคโดร์ลาโอเมอร์และบรรดากษัตริย์ที่อยู่กับท่านยกมาตีคนเรฟาอิมที่เมืองอัชทาโรท คารนาอิม คนศูซิมที่เมืองฮาม และคนเอมิมที่เมืองชาเวห์ คีริยาธาอิม
14:6 ชาวโฮรีที่ภูเขาเสอีร์ซึ่งเป็นของพวกเขา จนถึงเมืองเอลปารานซึ่งอยู่ใกล้ถิ่นทุรกันดาร
14:7 กษัตริย์เหล่านี้กลับมาถึงเมืองเอนมิสปัทซึ่งคือเมืองคาเดช และยกมาตีแผ่นดินทั้งสิ้นของคนอามาเลข และคนอาโมไรต์ที่อาศัยอยู่ ณ เมืองฮาซาโซนทามาร์ด้วย
14:8 และกษัตริย์เมืองโสโดม กษัตริย์เมืองโกโมราห์ กษัตริย์เมืองอัดมาห์ กษัตริย์เมืองเศโบยิม และกษัตริย์เมืองเบ-ลา (คือเมืองโศอาร์) ก็ออกไปทำสงครามสู้รบกับกษัตริย์เหล่านั้น ณ ที่หุบเขาสิดดิม
14:9 กับเคโดร์ลาโอเมอร์กษัตริย์เมืองเอลาม ทิดาลกษัตริย์แห่งประชาชาติ อัมราเฟลกษัตริย์เมืองชินาร์ และอารีโอคกษัตริย์เมืองเอลลาสาร์ กษัตริย์สี่องค์ต่อห้าองค์
14:10 ที่หุบเขาสิดดิมมีบ่อยางมะตอยเต็มไปหมด เหล่ากษัตริย์เมืองโสโดมและเมืองโกโมราห์ได้หนีมาและตกลงไปที่นั่น และส่วนผู้ที่เหลืออยู่ก็หนีไปยังภูเขา
14:11 กษัตริย์เหล่านั้นจึงเก็บบรรดาทรัพย์สิ่งของและเสบียงอาหารทั้งสิ้นของเมืองโสโดมและเมืองโกโมราห์แล้วก็ไป
14:12 และได้จับโลทบุตรชายของน้องชายอับรามผู้ซึ่งอาศัยอยู่ในเมืองโสโดมและทรัพย์สิ่งของของเขาแล้วจากไป

อับรามช่วยชีวิตโลท
14:13 แล้วมีคนหนึ่งที่หนีมานั้นได้บอกให้อับรามชาวฮีบรู เพราะว่าท่านอาศัยอยู่ที่ราบของมัมเรคนอาโมไรต์ พี่น้องของเอชโคล์และพี่น้องของอาเนอร์ คนเหล่านี้เป็นพันธมิตรกับอับราม
14:14 เมื่ออับรามได้ยินว่าหลานชายของท่านถูกจับไปเป็นเชลย ท่านจึงนำคนชำนาญศึกที่เกิดในบ้านท่าน จำนวนสามร้อยสิบแปดคน และตามไปทันที่เมืองดาน
14:15 ท่านจึงแยกคนของท่าน ทั้งท่านและคนใช้ของท่านออกเป็นกองๆในกลางคืน ก็เข้าตีและไล่ตามจนถึงเมืองโฮบาห์ซึ่งอยู่ทางด้านซ้ายเมืองดามัสกัส
14:16 และท่านนำบรรดาทรัพย์สิ่งของกลับคืนมาหมด ทั้งนำโลทหลานชายของท่าน ทรัพย์สิ่งของของเขา ผู้หญิง และประชาชนกลับมาด้วย

เมลคีเซเดคผู้เป็นปุโรหิตเมืองซาเล็มอวยพรอับราม
14:17 หลังจากท่านกลับจากการฆ่ากษัตริย์เคโดร์ลาโอเมอร์และกษัตริย์ทั้งหลายที่ร่วมกำลังกันนั้นแล้ว กษัตริย์เมืองโสโดมก็ออกมารับท่าน ณ ที่หุบเขาชาเวห์ ซึ่งคือหุบเขาของกษัตริย์
14:18 เมลคีเซเดคกษัตริย์เมืองซาเล็มได้นำขนมปังและน้ำองุ่นมาให้ และท่านก็เป็นปุโรหิตของพระเจ้าผู้สูงสุด
14:19 ท่านก็อวยพรแก่อับรามว่า “ขอให้พระเจ้าผู้สูงสุดผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลกโปรดให้อับรามได้รับพรเถิด
14:20 และจงสรรเสริญแด่พระเจ้าผู้สูงสุดผู้ได้ทรงมอบศัตรูทั้งหลายของเจ้าไว้ในมือของเจ้า” และอับรามก็ยกหนึ่งในสิบจากข้าวของทั้งหมดถวายแก่ท่าน

อับรามคืนของที่ถูกปล้นและเชลยแก่กษัตริย์เมืองโสโดม
14:21 กษัตริย์เมืองโสโดมตรัสแก่อับรามว่า “ขอคืนคนให้แก่เราและทรัพย์สิ่งของนั้นเจ้าจงเอาไปเถิด”
14:22 อับรามกล่าวแก่กษัตริย์เมืองโสโดมว่า “ข้าพเจ้าได้ยกมือของข้าพเจ้าต่อพระเยโฮวาห์พระเจ้าผู้สูงสุด ผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลก
14:23 ว่าข้าพเจ้าจะไม่รับเอาเส้นด้ายหรือสายรัดร้องเท้าและข้าพเจ้าจะไม่รับเอาสิ่งใดๆที่เป็นของท่าน เกรงว่าท่านจะกล่าวว่า ‘เราได้กระทำให้อับรามมั่งมี’
14:24 เว้นแต่สิ่งที่คนหนุ่มได้กินและส่วนของคนทั้งหลายซึ่งไปกับข้าพเจ้าคืออาเนอร์ เอชโคล์ และมัมเร ให้พวกเขารับส่วนของพวกเขาเถิด”


ปฐมกาล 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเยโฮวาห์ทรงมีพระสัญญาจะประทานบุตรชายคนหนึ่งแก่อับราม
15:1 ภายหลังเหตุการณ์เหล่านี้พระดำรัสของพระเยโฮวาห์มาถึงอับรามด้วยนิมิตว่า “อับราม อย่ากลัวเลย เราเป็นโล่ของเจ้าและเป็นบำเหน็จยิ่งใหญ่ของเจ้า”
15:2 อับรามทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงโปรดประทานอะไรแก่ข้าพระองค์ ด้วยว่าข้าพระองค์ยังไม่มีบุตร และคนต้นเรือนแห่งครัวเรือนของข้าพระองค์คนนี้แหละคือเอลีเยเซอร์ชาวเมืองดามัสกัส”
15:3 อับรามทูลว่า “ดูเถิด พระองค์มิได้ทรงประทานเชื้อสายให้แก่ข้าพระองค์ และดูเถิด คนหนึ่งที่เกิดในบ้านข้าพระองค์เป็นผู้รับมรดกของข้าพระองค์”
15:4 ดูเถิด พระดำรัสของพระเยโฮวาห์มาถึงท่านว่า “คนนี้จะไม่ได้เป็นผู้รับมรดกของเจ้า แต่ผู้ที่จะออกมาจากบั้นเอวของเจ้าจะเป็นผู้รับมรดกของเจ้า”
15:5 พระองค์จึงนำท่านออกมากลางแจ้งและตรัสว่า “จงมองดูฟ้าและนับดวงดาวทั้งหลาย ถ้าเจ้าสามารถนับมันได้” และพระองค์ตรัสแก่ท่านว่า “เชื้อสายของเจ้าจะเป็นเช่นนั้น”
15:6 ท่านเชื่อในพระเยโฮวาห์ และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน
15:7 พระองค์ตรัสแก่ท่านว่า “เราคือพระเยโฮวาห์ที่ได้พาเจ้าออกจากเมืองเออร์ของชาวเคลเดีย เพื่อยกดินแดนนี้ให้เป็นมรดกแก่เจ้า”
15:8 ท่านทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์จะรู้ได้อย่างไรว่าข้าพระองค์จะได้ดินแดนนี้เป็นมรดก”
15:9 พระองค์ตรัสแก่ท่านว่า “จงเอาวัวตัวเมียอายุสามปี แพะตัวเมียอายุสามปี แกะตัวผู้อายุสามปี นกเขาตัวหนึ่งและนกพิราบหนุ่มตัวหนึ่งมาให้เรา”
15:10 ท่านจึงนำบรรดาสัตว์เหล่านี้มาและผ่ากลางตัวมันวางข้างละซีกตรงกัน แต่นกทั้งหลายนั้นท่านหาได้ผ่าไม่
15:11 เมื่อฝูงเหยี่ยวลงมาที่ซากสัตว์เหล่านั้น อับรามก็ไล่มันไปเสีย
15:12 เมื่อดวงอาทิตย์ใกล้จะตก อับรามก็นอนหลับสนิท และดูเถิด ความหวาดกลัวความหดหู่ใจอย่างยิ่งก็ทับถมท่าน

ชนชาติอิสราเอลจะเป็นทาส
15:13 พระองค์ตรัสแก่อับรามว่า “จงรู้แน่เถิดว่าเชื้อสายของเจ้าจะเป็นคนต่างด้าวในแผ่นดินที่ไม่ใช่ของพวกเขาและจะรับใช้พวกนั้น พวกนั้นจะกดขี่ข่มเหงพวกเขาสี่ร้อยปี
15:14 เช่นกันเราจะพิพากษาประเทศนั้นซึ่งพวกเขาจะรับใช้ และต่อมาพวกเขาจะออกมาพร้อมกับทรัพย์สิ่งของเป็นอันมาก
15:15 เจ้าจะไปตามบรรพบุรุษของเจ้าโดยผาสุก ในเวลาชรามากเจ้าจะถูกฝังไว้
15:16 แต่ในชั่วอายุที่สี่พวกเขาจะกลับมาที่นี่อีกครั้ง เพราะว่าความชั่วช้าของคนอาโมไรต์ยังไม่ครบถ้วน”
15:17 ต่อมาเมื่อดวงอาทิตย์ตกและค่ำมืด ดูเถิด เตาที่ควันพลุ่งอยู่และคบเพลิงได้เลื่อนลอยมาที่ระหว่างกลางซีกสัตว์เหล่านั้น

เขตแดนของแผ่นดินชาวอิสราเอล
15:18 ในวันเดียวกันนั้นพระเยโฮวาห์ทรงกระทำพันธสัญญากับอับรามว่า “เราได้ยกแผ่นดินนี้แก่เชื้อสายของเจ้าแล้ว ตั้งแต่แม่น้ำอียิปต์ไปจนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส
15:19 ทั้งแผ่นดินของคนเคไนต์ คนเคนัส คนขัดโมไนต์
15:20 คนฮิตไทต์ คนเปริสซี คนเรฟาอิม
15:21 คนอาโมไรต์ คนคานาอัน คนเกอร์กาชี และคนเยบุส”


ปฐมกาล 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ซารายยกสาวใช้ให้เป็นภรรยาของอับราม
16:1 นางซารายภรรยาของอับรามไม่มีบุตรให้ท่าน และนางมีหญิงสาวใช้ชาวอียิปต์คนหนึ่งซึ่งมีชื่อว่าฮาการ์
16:2 นางซารายจึงพูดกับอับรามว่า “ดูเถิด บัดนี้พระเยโฮวาห์ไม่ให้ข้าพเจ้ามีบุตร ขอท่านกรุณาเข้าไปหาสาวใช้ของข้าพเจ้า บางทีข้าพเจ้าอาจจะได้บุตรโดยนาง” และอับรามก็ฟังเสียงนางซาราย
16:3 ภายหลังอับรามอาศัยอยู่ในแผ่นดินคานาอันได้สิบปีแล้ว นางซารายภรรยาของอับรามก็ยกฮาการ์คนอียิปต์สาวใช้ของตนให้เป็นภรรยาของอับรามสามีของนาง
16:4 ท่านเข้าไปหานางฮาการ์ นางก็ตั้งครรภ์ เมื่อนางรู้ว่านางตั้งครรภ์แล้ว นางก็ดูหมิ่นนายผู้หญิงของนางในใจ
16:5 นางซารายจึงพูดกับอับรามว่า “ให้ความผิดของข้าพเจ้าตกอยู่กับท่านเถิด ข้าพเจ้าให้สาวใช้ของข้าพเจ้าไว้ในอ้อมอกของท่าน เมื่อนางรู้ว่านางตั้งครรภ์แล้วนางก็ดูหมิ่นข้าพเจ้าในใจของนาง ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพเจ้ากับท่าน”
16:6 แต่อับรามพูดกับนางซารายว่า “ดูเถิด สาวใช้ของเจ้าอยู่ในมือของเจ้า จงกระทำแก่เขาตามที่เจ้าเห็นควร” เมื่อนางซารายเคี่ยวเข็ญหญิงนั้น หญิงนั้นจึงหนีไปให้พ้นหน้าของนาง
16:7 ทูตสวรรค์ของพระเยโฮวาห์พบหญิงนั้นที่น้ำพุในถิ่นทุรกันดาร คือที่น้ำพุในทางที่จะไปเมืองชูร์
16:8 ทูตนั้นจึงพูดว่า “ฮาการ์สาวใช้ของนางซาราย เจ้ามาจากไหนและเจ้าจะไปไหน” นางจึงทูลว่า “ข้าพระองค์หนีมาให้พ้นหน้าจากนางซารายนายผู้หญิงของข้าพระองค์”
16:9 ทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่นางว่า “จงกลับไปหานายผู้หญิงของเจ้า และยอมอยู่ใต้อำนาจของเขา”
16:10 แล้วทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่หญิงนั้นว่า “เราจะให้เชื้อสายของเจ้าทวีมากขึ้น เพราะว่าจะมีคนจำนวนมากมายจนนับไม่ถ้วน”
16:11 ทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่นางว่า “ดูเถิด เจ้ามีครรภ์แล้วและจะคลอดบุตรชายคนหนึ่ง จะเรียกชื่อของเขาว่า อิชมาเอล เพราะว่าพระเยโฮวาห์ทรงรับฟังความทุกข์ของเจ้า
16:12 เขาจะเป็นคนป่า มือของเขาจะต่อสู้คนทั้งปวงและมือคนทั้งปวงจะต่อสู้เขา และเขาจะอาศัยอยู่ตรงหน้าบรรดาพี่น้องของเขา”
16:13 นางจึงเรียกพระนามของพระเยโฮวาห์ผู้ตรัสแก่นางว่า “พระองค์พระเจ้าผู้ทรงทอดพระเนตรข้าพระองค์” เพราะนางพูดว่า “ข้าพระองค์ได้เห็นพระองค์ที่นี่ ผู้ทรงทอดพระเนตรข้าพระองค์ด้วยหรือ”
16:14 เหตุฉะนั้นจึงเรียกชื่อบ่อน้ำว่า เบเออลาไฮรอย ดูเถิด อยู่ระหว่างเมืองคาเดชกับเมืองเบเรด

การกำเนิดของอิชมาเอล
16:15 นางฮาการ์คลอดบุตรชายคนหนึ่งให้แก่อับราม อับรามจึงเรียกชื่อบุตรชายของท่านซึ่งนางฮาการ์คลอดออกมาว่า อิชมาเอล
16:16 เมื่อนางฮาการ์คลอดอิชมาเอลให้แก่อับรามนั้น อับรามอายุได้แปดสิบหกปี


ปฐมกาล 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงเปลี่ยนชื่ออับรามเป็นชื่ออับราฮัม
17:1 เมื่ออายุอับรามได้เก้าสิบเก้าปี พระเยโฮวาห์ทรงปรากฏแก่อับรามและตรัสแก่ท่านว่า “เราเป็นพระเจ้า ผู้ทรงมหิทธิฤทธิ์ จงดำเนินอยู่ต่อหน้าเราและเจ้าจงเป็นคนดีรอบคอบ
17:2 เราจะทำพันธสัญญาของเราระหว่างเรากับเจ้า และจะให้เจ้าทวีมากขึ้น”
17:3 อับรามก็ซบหน้าลงถึงดินและพระเจ้าตรัสกับท่านว่า
17:4 “สำหรับเรา ดูเถิด นี่เป็นพันธสัญญาของเรากับเจ้า และเจ้าจะเป็นบิดาของประชาชาติมากมาย
17:5 ชื่อของเจ้าจะไม่เรียกว่า อับราม อีกต่อไป แต่เจ้าจะมีชื่อว่า อับราฮัม เพราะเราจะกระทำให้เจ้าเป็นบิดาของประชาชาติมากมาย
17:6 เราจะกระทำให้เจ้ามีลูกดกทวีมากขึ้น เราจะกระทำให้เจ้าเป็นชนหลายชาติ กษัตริย์หลายองค์จะเกิดมาจากเจ้า
17:7 เราจะตั้งพันธสัญญาของเราระหว่างเรากับเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าตลอดชั่วอายุของเขาให้เป็นพันธสัญญานิรันดร์ เป็นพระเจ้าองค์เดียวแก่เจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้า
17:8 เราจะให้แผ่นดินที่เจ้าอาศัยอยู่เป็นคนต่างด้าวนี้ คือบรรดาแผ่นดินคานาอันแก่เจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าให้เป็นกรรมสิทธิ์นิรันดร์ และเราจะเป็นพระเจ้าของพวกเขา”

พิธีสุหนัตเป็นพันธสัญญาต่อชนชาติอิสราเอล
17:9 พระเจ้าตรัสแก่อับราฮัมว่า “เหตุฉะนั้นเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าตลอดชั่วอายุของพวกเขาจะรักษาพันธสัญญาของเรา
17:10 นี่เป็นพันธสัญญาของเราซึ่งเจ้าจะรักษาระหว่างเรากับเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้า คือเด็กผู้ชายทุกคนในท่ามกลางพวกเจ้าจะเข้าสุหนัต
17:11 เจ้าจะเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเจ้า และมันจะเป็นหมายสำคัญแห่งพันธสัญญาระหว่างเรากับเจ้า
17:12 ผู้ชายที่มีอายุแปดวันจะเข้าสุหนัตในท่ามกลางพวกเจ้า เด็กผู้ชายทุกคนตลอดชั่วอายุของพวกเจ้า ผู้ชายที่เกิดในบ้านหรือเอาเงินซื้อมาจากคนต่างด้าวใดๆซึ่งมิใช่เชื้อสายของเจ้า
17:13 ผู้ชายที่เกิดในบ้านของเจ้าและผู้ชายที่เอาเงินซื้อมาจำเป็นต้องเข้าสุหนัต และพันธสัญญาของเราจะอยู่ที่เนื้อของเจ้า เป็นพันธสัญญานิรันดร์
17:14 เด็กผู้ชายที่มิได้เข้าสุหนัต คือผู้ที่มิได้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา ชีวิตนั้นจะถูกตัดขาดจากชนชาติของเขา เขาได้ละเมิดพันธสัญญาของเรา”

พระเจ้าทรงเปลี่ยนชื่อซารายเป็นชื่อซาราห์
17:15 และพระเจ้าตรัสแก่อับราฮัมว่า “สำหรับซารายภรรยาของเจ้า เจ้าจะไม่เรียกชื่อนางว่า ซาราย แต่จะเรียกชื่อนางว่า ซาราห์
17:16 เราจะอวยพรแก่นางและให้บุตรชายคนหนึ่งแก่เจ้ากับนางด้วย ใช่ เราจะอวยพรนาง นางจะเป็นมารดาของชนหลายชาติ กษัตริย์ของชนหลายชาติจะมาจากนาง”
17:17 ดังนั้นอับราฮัมจึงซบหน้าลงหัวเราะคิดในใจของท่านว่า “ชายผู้มีอายุหนึ่งร้อยปีจะให้กำเนิดบุตรได้หรือ ซาราห์ผู้มีอายุได้เก้าสิบปีแล้วจะคลอดบุตรหรือ”
17:18 อับราฮัมทูลพระเจ้าว่า “โอ ขอให้อิชมาเอลมีชีวิตอยู่ต่อพระพักตร์ของพระองค์”
17:19 พระเจ้าตรัสว่า “ซาราห์ภรรยาของเจ้าจะคลอดบุตรชายคนหนึ่งแก่เจ้าเป็นแน่ เจ้าจะเรียกชื่อของเขาว่า อิสอัค และเราจะตั้งพันธสัญญาของเรากับเขาและกับเชื้อสายของเขาที่มาภายหลังเขาให้เป็นพันธสัญญานิรันดร์

อิชมาเอลจะเป็นบิดาของชนชาติใหญ่ชาติหนึ่ง
17:20 สำหรับอิชมาเอลนั้นเราได้ฟังเจ้าแล้ว ดูเถิด เราได้อวยพรเขาและจะกระทำให้เขามีลูกดกทวีมากขึ้นอุดมบริบูรณ์อย่างยิ่ง เขาจะให้กำเนิดเจ้านายสิบสององค์และเราจะกระทำให้เขาเป็นชนชาติใหญ่ชนชาติหนึ่ง
17:21 แต่พันธสัญญาของเรา เราจะตั้งไว้กับอิสอัคซึ่งซาราห์จะคลอดให้แก่เจ้าปีหน้าในเวลานี้”
17:22 และพระองค์ตรัสกับท่านเสร็จแล้ว พระเจ้าก็เสด็จขึ้นไปจากอับราฮัม
17:23 อับราฮัมจึงเอาอิชมาเอลบุตรชายของท่าน บรรดาคนทั้งปวงที่เกิดในบ้านของท่านและบรรดาคนทั้งปวงที่ได้ซื้อมาด้วยเงินของท่าน คือผู้ชายทุกคนท่ามกลางคนที่อยู่ในบ้านของอับราฮัม ให้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของพวกเขาในวันนั้นตามที่พระเจ้าตรัสไว้แก่ท่าน
17:24 เมื่อท่านเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของท่าน อับราฮัมมีอายุเก้าสิบเก้าปี
17:25 และอิชมาเอลบุตรชายของท่านมีอายุสิบสามปีเมื่อเขาเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา
17:26 อับราฮัมและอิชมาเอลบุตรชายของท่านเข้าสุหนัตในวันเดียวกันนั้น
17:27 บรรดาผู้ชายในบ้านของท่าน ทั้งที่เกิดในบ้านของท่านและซื้อมาด้วยเงินจากคนต่างด้าวก็เข้าสุหนัตพร้อมกับท่าน


ปฐมกาล 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าและทูตสวรรค์สององค์เยี่ยมอับราฮัม
18:1 พระเยโฮวาห์ทรงปรากฏแก่เขาที่ราบของมัมเร และเขานั่งอยู่ที่ประตูเต็นท์ในเวลาแดดร้อน
18:2 เขาจึงเงยหน้าขึ้นมองดู และดูเถิด มีชายสามคนยืนอยู่ข้างเขา เมื่อเขาเห็นท่านเหล่านั้นจึงวิ่งจากประตูเต็นท์ไปต้อนรับท่านเหล่านั้นและก้มหน้าของเขาลงถึงดิน
18:3 และพูดว่า “เจ้านายของข้าพเจ้า ถ้าบัดนี้ข้าพเจ้าเป็นที่โปรดปรานในสายตาของท่าน ขอท่านโปรดอย่าผ่านไปจากผู้รับใช้ของท่านเลย
18:4 ข้าพเจ้าขอความกรุณาจากท่านยอมให้เอาน้ำนิดหน่อยมาล้างเท้าของท่าน และให้ท่านทั้งหลายพักใต้ต้นไม้เถิด
18:5 ข้าพเจ้าจะไปเอาอาหารหน่อยหนึ่งมาให้และขอให้ท่านชื่นใจเถิด หลังจากนั้นจึงค่อยออกเดินทาง เพราะว่าท่านมายังผู้รับใช้ของท่านแล้ว” ท่านเหล่านั้นจึงว่า “จงทำตามที่เจ้ากล่าวเถิด”
18:6 อับราฮัมรีบเข้าไปในเต็นท์หานางซาราห์และพูดว่า “จงรีบเอาแป้งละเอียดสามถังมานวดแล้วทำขนมบนเตา”
18:7 อับราฮัมจึงวิ่งไปที่ฝูงสัตว์เอาลูกวัวอ่อนและดีตัวหนึ่งมอบให้ชายหนุ่มคนหนึ่งและเขาก็รีบปรุงเป็นอาหาร
18:8 เขาเอาเนย น้ำนมและลูกวัวซึ่งเขาได้ปรุงแล้วนั้นมาวางไว้ต่อหน้าท่านเหล่านั้น และเขายืนอยู่ข้างท่านเหล่านั้นใต้ต้นไม้แล้วท่านเหล่านั้นได้รับประทาน
18:9 ท่านเหล่านั้นจึงกล่าวแก่เขาว่า “ซาราห์ภรรยาของเจ้าอยู่ที่ไหน” และเขาพูดว่า “ดูเถิด อยู่ในเต็นท์”

พระสัญญาถึงการกำเนิดอิสอัค
18:10 ท่านจึงกล่าวว่า “เราจะกลับมาหาเจ้าแน่นอนตามเวลาแห่งชีวิต และดูเถิด ซาราห์ภรรยาของเจ้าจะมีบุตรชายคนหนึ่ง” ซาราห์ได้ฟังอยู่ที่ประตูเต็นท์ซึ่งอยู่ข้างหลังท่าน
18:11 อับราฮัมและซาราห์ก็มีอายุแก่ชรามากแล้ว และนางซาราห์ตามปกติของผู้หญิงก็หมดแล้ว
18:12 ฉะนั้นนางซาราห์จึงหัวเราะในใจพูดว่า “ข้าพเจ้าแก่แล้ว นายของข้าพเจ้าก็แก่ด้วย ข้าพเจ้าจะมีความยินดีอีกหรือ”
18:13 พระเยโฮวาห์ตรัสกับอับราฮัมว่า “ทำไมนางซาราห์หัวเราะพูดว่า ‘ข้าพเจ้าจะคลอดบุตรคนหนึ่งซึ่งข้าพเจ้าแก่แล้วจริงๆหรือ’
18:14 มีสิ่งใดที่ยากเกินไปสำหรับพระเยโฮวาห์หรือ เมื่อถึงเวลากำหนดเราจะกลับมาหาเจ้าตามเวลาแห่งชีวิต และซาราห์จะมีบุตรชายคนหนึ่ง”
18:15 ดังนั้นนางซาราห์ปฏิเสธว่า “ข้าพระองค์มิได้หัวเราะ” เพราะนางกลัว และพระองค์ตรัสว่า “ไม่ใช่ แต่เจ้าหัวเราะ”

แผนการทำลายเมืองโสโดมและเมืองโกโมราห์
18:16 บุรุษเหล่านั้นก็ลุกขึ้นจากที่นั่นและมองไปทางเมืองโสโดม อับราฮัมไปกับท่านเหล่านั้นเพื่อตามไปส่ง
18:17 พระเยโฮวาห์ตรัสว่า “เราจะซ่อนสิ่งซึ่งเรากระทำจากอับราฮัมหรือ
18:18 ด้วยว่าอับราฮัมจะเป็นประชาชาติใหญ่โตและมีกำลังมากอย่างแน่นอน และบรรดาประชาชาติทั้งหลายในแผ่นดินโลกจะได้รับพระพรเพราะเขา
18:19 เพราะว่าเรารู้จักเขา เขาจะสั่งลูกหลานและครอบครัวของเขาที่สืบมา พวกเขาจะรักษาพระมรรคาของพระเยโฮวาห์ เพื่อทำความเที่ยงธรรมและความยุติธรรม เพื่อพระเยโฮวาห์จะประทานแก่อับราฮัมตามสิ่งซึ่งพระองค์ได้ตรัสไว้เกี่ยวกับเขา”
18:20 พระเยโฮวาห์ตรัสว่า “เพราะเสียงร้องของเมืองโสโดมและเมืองโกโมราห์ดังมากและเพราะบาปของพวกเขาก็หนักเหลือเกิน
18:21 เราจะลงไปเดี๋ยวนี้ดูว่าพวกเขากระทำตามเสียงร้องทั้งสิ้นซึ่งมาถึงเราหรือไม่ ถ้าไม่ เราจะรู้”
18:22 บุรุษเหล่านั้นหันหน้าจากที่นั่นไปทางเมืองโสโดม แต่อับราฮัมยังยืนอยู่ต่อพระพักตร์พระเยโฮวาห์

อับราฮัมวิงวอนเพื่อคนชอบธรรม
18:23 อับราฮัมเข้ามาใกล้ทูลว่า “พระองค์จะทรงทำลายคนชอบธรรมพร้อมกับคนชั่วด้วยหรือ
18:24 บางทีมีคนชอบธรรมห้าสิบคนในเมืองนั้น พระองค์จะทรงทำลายและไม่ละเว้นเมืองนั้นเพราะคนชอบธรรมห้าสิบคนที่อยู่ในนั้นด้วยหรือ
18:25 ขอพระองค์อย่ากระทำเช่นนี้เลย ที่จะฆ่าคนชอบธรรมพร้อมกับคนชั่ว และให้คนชอบธรรมเหมือนอย่างคนชั่ว ให้การนั้นอยู่ห่างไกลจากพระองค์ ผู้พิพากษาของทั่วแผ่นดินโลกจะไม่กระทำการยุติธรรมหรือ”
18:26 พระเยโฮวาห์ตรัสว่า “ถ้าเราพบคนชอบธรรมในท่ามกลางเมืองโสโดมห้าสิบคน เราจะละเว้นทั้งเมืองเพราะเห็นแก่พวกเขา”
18:27 อับราฮัมทูลตอบว่า “ดูเถิด กรุณาเถิด ข้าพระองค์มีเจตนาทูลต่อองค์พระผู้เป็นเจ้า ซึ่งข้าพระองค์เป็นเพียงผงคลีดินและขี้เถ้า
18:28 บางทีคนชอบธรรมห้าสิบคนจะขาดไปห้าคน พระองค์จะทรงทำลายเมืองนั้นทั้งเมืองเพราะขาดห้าคนหรือ” พระองค์ตรัสว่า “ถ้าเราพบสี่สิบห้าคนที่นั่น เราจะไม่ทำลายเมืองนั้น”
18:29 เขายังทูลต่อพระองค์อีกครั้งว่า “บางทีจะพบสี่สิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่กระทำเพราะเห็นแก่สี่สิบคน”
18:30 เขาทูลต่อพระองค์ว่า “โอ ขอทรงโปรดอย่าให้องค์พระผู้เป็นเจ้าทรงพระพิโรธเลย และข้าพระองค์จะกราบทูล บางทีจะพบสามสิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่กระทำถ้าเราพบสามสิบคนที่นั่น”
18:31 เขาทูลว่า “ดูเถิด กรุณาเถิด ข้าพระองค์มีเจตนาทูลต่อองค์พระผู้เป็นเจ้า บางทีจะพบยี่สิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่ทำลายเมืองนั้นเพราะเห็นแก่ยี่สิบคน”
18:32 เขาทูลว่า “โอ ขอทรงโปรดอย่าให้องค์พระผู้เป็นเจ้าทรงพระพิโรธเลย และข้าพระองค์จะยังกราบทูลครั้งนี้ครั้งเดียว บางทีจะพบสิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่ทำลายเมืองนั้นเพราะเห็นแก่สิบคน”
18:33 เมื่อพระองค์ทรงสนทนากับอับราฮัมจบลงแล้ว พระเยโฮวาห์ได้เสด็จไปและอับราฮัมก็กลับไปที่อยู่ของตน


ปฐมกาล 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ทูตสวรรค์สององค์มาเยี่ยมโลท
19:1 ทูตสวรรค์สององค์มาถึงเมืองโสโดมในเวลาเย็น โลทได้นั่งอยู่ที่ประตูเมืองโสโดม เมื่อโลทเห็นแล้วก็ลุกขึ้นไปพบทูตเหล่านั้นและได้ก้มหน้าของเขาลงถึงดิน
19:2 แล้วเขากล่าวว่า “ดูเถิด เจ้านายของข้าพเจ้า ข้าพเจ้าขอวิงวอนท่านโปรดกรุณาแวะไปบ้านผู้รับใช้ของท่าน ค้างแรมคืนนี้ ล้างเท้าของท่าน แล้วท่านจะได้ตื่นแต่เช้าเดินทางต่อไป” ทูตเหล่านั้นกล่าวว่า “อย่าเลย แต่พวกเราจะค้างแรมที่ถนนในคืนนี้”
19:3 เขาได้รบเร้าทูตเหล่านั้นอย่างมาก ทูตเหล่านั้นจึงแวะเข้าไปในบ้านของเขา และเขาจึงจัดการเลี้ยงทูตเหล่านั้น ทำขนมปังไร้เชื้อและทูตเหล่านั้นจึงรับประทาน

โลทเรียกพวกกามวิปริตว่า "พี่น้อง"
19:4 แต่ก่อนที่ทูตเหล่านั้นเข้านอน พวกผู้ชายเมืองนั้นคือพวกผู้ชายชาวเมืองโสโดม ทั้งแก่และหนุ่ม ทุกคนจากทุกสารทิศ มาล้อมเรือนนั้นไว้
19:5 พวกเขาเรียกโลทและพูดกับเขาว่า “ผู้ชายเหล่านั้นซึ่งมาหาท่านคืนนี้อยู่ที่ไหน จงนำเขาเหล่านั้นออกมาให้พวกเราเพื่อพวกเราจะได้สมสู่กับเขา”
19:6 โลทก็ออกทางประตูไปหาพวกนั้นและปิดประตูหลังจากที่เขาออกไปแล้ว
19:7 และกล่าวว่า “พี่น้องทั้งหลาย ข้าพเจ้าขอวิงวอนท่าน อย่ากระทำชั่วช้าเช่นนี้เลย
19:8 ดูเถิด ข้าพเจ้ามีบุตรสาวสองคนซึ่งไม่เคยสมสู่กับชายเลย ข้าพเจ้าขอวิงวอนท่าน ขอให้ข้าพเจ้านำพวกเธอออกมาให้ท่าน ให้ท่านกระทำแก่พวกเธอตามที่เห็นชอบในสายตาของท่านเถิด เพียงแต่อย่ากระทำอะไรแก่ชายเหล่านี้เลย เพราะเหตุว่าพวกเขาเหล่านี้เข้ามาอยู่ใต้ร่มชายคาของข้าพเจ้า”
19:9 พวกเขาพูดว่า “ถอยไป” และพวกเขาพูดอีกว่า “คนนี้เข้ามาอาศัยอยู่และเขาจะมาตั้งตัวเป็นผู้พิพากษา บัดนี้เราจะทำการชั่วร้ายกับท่านยิ่งกว่าคนเหล่านั้น” พวกเขาจึงผลักคนนั้นโดยแรงคือโลทนั่นเอง และเข้ามาใกล้เพื่อพังประตู
19:10 แต่ทูตเหล่านั้นจึงยื่นมือออกไปดึงโลทเข้ามาในบ้านและปิดประตู
19:11 ทูตเหล่านั้นทำให้พวกผู้ชายที่อยู่ประตูบ้านนั้นตาบอดผู้ใหญ่ผู้น้อย ดังนั้นพวกเขาจึงหาประตูจนเหนื่อย

ทูตสวรรค์บอกให้โลทและครอบครัวรีบออกจากเมือง
19:12 ทูตเหล่านั้นจึงพูดกับโลทว่า “ที่นี่มีใครอีกไหม จงพาบุตรเขย บุตรชาย บุตรสาว และสิ่งใดๆของเจ้าที่อยู่ในเมืองนี้ออกจากที่นี่
19:13 เพราะพวกเราจะทำลายสถานที่แห่งนี้เพราะว่าเสียงร้องของพวกเขาดังมากยิ่งขึ้นต่อพระพักตร์พระเยโฮวาห์ และพระเยโฮวาห์ทรงส่งพวกเรามาทำลายมันเสีย”
19:14 โลทจึงออกไปพูดกับบุตรเขยของเขาซึ่งได้แต่งงานกับบุตรสาวของเขาว่า “ลุกขึ้น เจ้าจงออกไปจากสถานที่นี้ เพราะพระเยโฮวาห์จะทรงทำลายเมืองนี้” แต่บุตรเขยของเขากลับดูเหมือนว่าเขาพูดล้อเล่น
19:15 เมื่อรุ่งเช้าทูตสวรรค์เหล่านั้นจึงเร่งเร้าโลทว่า “จงลุกขึ้น พาภรรยาของเจ้า และบุตรสาวทั้งสองของเจ้า ซึ่งอยู่ที่นี่ไปเสีย เกรงว่าพวกเจ้าจะถูกทำลายพร้อมกับความชั่วช้าของเมืองนี้”
19:16 ขณะที่เขายังรีรออยู่ ทูตเหล่านั้นจึงคว้าจับมือเขา มือภรรยาของเขาและมือบุตรสาวทั้งสองของเขา พระเยโฮวาห์ทรงมีความเมตตาต่อเขา ทูตเหล่านั้นจึงนำเขาออกมาและให้เขาอยู่ที่นอกเมือง
19:17 ต่อมาเมื่อทูตเหล่านั้นนำพวกเขาออกมาภายนอกแล้ว ทูตพูดว่า “จงหนีเอาชีวิตรอด อย่าได้เหลียวหลังมาดูหรือพักอยู่ที่ราบลุ่มทั้งหลาย จงหนีไปที่ภูเขาเกรงว่าเจ้าจะถูกทำลาย”

โลทวิงวอนขอเมืองเล็กๆคือเมืองโศอาร์
19:18 โลทจึงกล่าวแก่ทูตเหล่านั้นว่า “โอ เจ้านายของข้าพเจ้า อย่าให้เป็นอย่างนั้นเลย
19:19 ดูเถิด ผู้รับใช้ของท่านได้รับพระกรุณาในสายตาของท่านและท่านมีความเมตตาอย่างยิ่ง ซึ่งท่านได้สำแดงต่อข้าพเจ้าในการช่วยชีวิตข้าพเจ้า ข้าพเจ้าไม่สามารถหนีไปยังภูเขาได้ เกรงว่าสิ่งชั่วร้ายจะมาถึงตัวข้าพเจ้าและข้าพเจ้าจะตายเสีย
19:20 ดูเถิด กรุณาเถิด เมืองนี้อยู่ใกล้ที่จะหนีไปถึงได้และเป็นเมืองเล็ก โอ โปรดให้ข้าพเจ้าหนีไปที่นั่น (เป็นเมืองเล็กๆมิใช่หรือ) และชีวิตของข้าพเจ้าจะรอด”
19:21 ทูตกล่าวแก่เขาว่า “ดูเถิด เรายอมรับเจ้าเกี่ยวกับเรื่องนี้ด้วยว่าเราจะไม่ทำลายล้างเมืองนี้ซึ่งเจ้าได้กล่าวถึง
19:22 เจ้าจงรีบหนีไปที่นั่น เพราะเราไม่สามารถกระทำอะไรได้จนกว่าเจ้าไปถึงที่นั่น” เหตุฉะนั้นจึงเรียกชื่อเมืองนั้นว่าโศอาร์
19:23 เมื่อโลทเข้าไปยังเมืองโศอาร์ ตะวันก็ขึ้นมาเหนือแผ่นดินโลกแล้ว

เมืองโสโดม เมืองโกโมราห์ เมืองอัดมาห์และเมืองเศโบยิมถูกทำลาย
19:24 ดังนั้นพระเยโฮวาห์ทรงให้กำมะถันและไฟจากพระเยโฮวาห์ตกมาจากฟ้าสวรรค์ลงมาบนเมืองโสโดมและเมืองโกโมราห์
19:25 พระองค์ทรงทำลายล้างเมืองทั้งหลายเหล่านั้น บรรดาที่ราบลุ่ม ชาวเมืองทั้งปวงและสิ่งที่งอกขึ้นมาบนแผ่นดิน

ภรรยาของโลทกลายเป็นเสาเกลือ
19:26 แต่ภรรยาของเขาผู้ตามข้างหลังเขาเหลียวกลับไปมองดูและนางจึงกลายเป็นเสาเกลือ
19:27 อับราฮัมลุกขึ้นตั้งแต่เช้าตรู่ไปยังสถานที่ที่ท่านเคยยืนต่อพระพักตร์พระเยโฮวาห์
19:28 ท่านมองไปทางเมืองโสโดม เมืองโกโมราห์และดินแดนที่ราบลุ่มทั้งหลาย และดูเถิด ก็เห็นควันจากแผ่นดินนั้นพลุ่งขึ้นเหมือนควันจากเตาไฟใหญ่
19:29 ต่อมาเมื่อพระเจ้าทรงทำลายเมืองทั้งหลายในที่ราบลุ่มแล้วนั้น พระเจ้าทรงระลึกถึงอับราฮัม และส่งโลทออกไปจากท่ามกลางการทำลายล้าง เมื่อพระองค์ทรงทำลายล้างเมืองทั้งหลายซึ่งโลทอาศัยอยู่

โลทอาศัยอยู่ในถ้ำ บุตรสาวของโลททำการผิดประเวณี
19:30 โลทขึ้นไปจากเมืองโศอาร์ไปอาศัยอยู่บนภูเขาพร้อมกับบุตรสาวสองคนของเขา เพราะเขากลัวที่อาศัยในเมืองโศอาร์ เขาจึงไปอาศัยอยู่ในถ้ำทั้งเขากับบุตรสาวสองคนของเขา
19:31 บุตรสาวหัวปีพูดกับน้องสาวว่า “บิดาของเราแก่แล้วและไม่มีชายใดในแผ่นดินโลกเข้ามาหาพวกเราตามธรรมเนียมของทั่วโลก
19:32 มาเถิด พวกเราจงให้บิดาของพวกเราดื่มเหล้าองุ่น และพวกเราจะนอนกับท่าน เพื่อพวกเราจะสงวนเชื้อสายของบิดาพวกเรา”
19:33 ในคืนวันนั้นพวกเธอจึงให้บิดาของพวกเธอดื่มเหล้าองุ่น บุตรสาวหัวปีเข้าไปนอนกับบิดาของเธอ และเขาไม่สังเกตว่าเธอมานอนด้วยเมื่อไรและเธอลุกขึ้นไปเมื่อไร
19:34 ต่อมาวันรุ่งขึ้นบุตรสาวหัวปีพูดกับน้องสาวว่า “ดูเถิด เมื่อคืนนี้เราได้นอนกับบิดาของเรา พวกเราจงให้ท่านดื่มเหล้าองุ่นในคืนนี้อีก และเจ้าจงเข้าไปนอนกับท่านเพื่อพวกเราจะสงวนเชื้อสายของบิดาพวกเรา”
19:35 พวกเธอจึงให้บิดาของพวกเธอดื่มเหล้าองุ่นในคืนวันนั้นด้วย น้องสาวก็ลุกขึ้นไปนอนกับเขา และเขาไม่สังเกตว่าเธอมานอนด้วยเมื่อไรและเธอลุกขึ้นไปเมื่อไร
19:36 ดังนั้น บุตรสาวทั้งสองของโลทก็ตั้งครรภ์กับบิดาของพวกเธอ
19:37 บุตรสาวหัวปีคลอดบุตรชายคนหนึ่งและเรียกชื่อของเขาว่า โมอับ เขาเป็นบรรพบุรุษของคนโมอับมาจนถึงทุกวันนี้
19:38 ส่วนน้องสาว เธอคลอดบุตรชายคนหนึ่งด้วยและเรียกชื่อของเขาว่า เบน-อัมมี เขาเป็นบรรพบุรุษของคนอัมโมนมาจนถึงทุกวันนี้


ปฐมกาล 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับราฮัมหลอกลวงอาบีเมเลค
20:1 อับราฮัมเดินทางจากที่นั่นไปยังดินแดนทางใต้ อาศัยอยู่ระหว่างเมืองคาเดชและเมืองชูร์ และอาศัยอยู่ในเมืองเก-ราร์
20:2 อับราฮัมบอกถึงนางซาราห์ภรรยาของตนว่า “นางเป็นน้องสาวของข้าพเจ้า” อาบีเมเลคกษัตริย์แห่งเมืองเก-ราร์จึงใช้คนมานำนางซาราห์ไป
20:3 แต่พระเจ้าเสด็จมาหาอาบีเมเลคทางพระสุบินในเวลากลางคืนและตรัสกับท่านว่า “ดูเถิด เจ้าเป็นเหมือนคนตาย เพราะหญิงนั้นซึ่งเจ้านำมา ด้วยว่านางเป็นภรรยาของผู้อื่นแล้ว”
20:4 แต่อาบีเมเลคยังไม่ได้เข้าใกล้นาง ท่านจึงทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้า พระองค์จะประหารชนชาติที่ชอบธรรมด้วยหรือ
20:5 เขาบอกแก่ข้าพระองค์มิใช่หรือว่า ‘นางเป็นน้องสาวของข้าพเจ้า’ และแม้แต่นางเองก็ว่า ‘เขาเป็นพี่ชายของข้าพเจ้า’ ข้าพระองค์กระทำดังนี้ด้วยจิตใจอันซื่อตรงและด้วยมือที่บริสุทธิ์”
20:6 พระเจ้าตรัสกับท่านในพระสุบินว่า “แท้จริงเรารู้แล้วว่าเจ้ากระทำดังนี้ด้วยจิตใจอันซื่อตรง เราจึงยับยั้งเจ้าไม่ให้ทำบาปต่อเรา เหตุฉะนั้นเราไม่ยอมให้เจ้าถูกต้องนางนั้น
20:7 ฉะนั้นบัดนี้จงคืนภรรยาให้แก่ชายนั้น เพราะเขาเป็นผู้พยากรณ์ เขาจะอธิษฐานเพื่อเจ้าแล้วเจ้าจะมีชีวิตอยู่ ถ้าเจ้าไม่คืนนางนั้น เจ้าจงรู้ว่าเจ้าจะตายเป็นแน่ ทั้งเจ้าและทุกคนที่เป็นของเจ้า”
20:8 เหตุฉะนั้นอาบีเมเลคตื่นบรรทมตั้งแต่เช้าตรู่ ทรงเรียกบรรดาข้าราชการของท่าน และทรงรับสั่งเรื่องทั้งหมดนี้ให้พวกเขาฟัง และคนเหล่านั้นก็กลัวยิ่งนัก

อาบีเมเลคคืนภรรยาแก่อับราฮัม
20:9 ดังนั้นอาบีเมเลคทรงเรียกอับราฮัมมาและตรัสกับท่านว่า “เจ้าได้กระทำอะไรแก่พวกเรา เราได้กระทำผิดอะไรต่อเจ้า ที่เจ้านำบาปใหญ่โตมายังเราและราชอาณาจักรของเรา เจ้าได้กระทำสิ่งซึ่งไม่ควรกระทำแก่เรา”
20:10 อาบีเมเลคตรัสกับอับราฮัมว่า “เจ้าคิดอะไรเจ้าจึงได้กระทำสิ่งนี้”
20:11 อับราฮัมทูลว่า “เพราะข้าพระองค์คิดว่าไม่มีความเกรงกลัวพระเจ้าในสถานที่นี่เป็นแน่ พวกเขาจะฆ่าข้าพระองค์เพราะเห็นแก่ภรรยาของข้าพระองค์
20:12 ยิ่งกว่านั้นนางเป็นน้องสาวของข้าพระองค์จริงๆ นางเป็นบุตรสาวของบิดาข้าพระองค์ แต่ไม่ใช่บุตรสาวของมารดาข้าพระองค์ และนางได้มาเป็นภรรยาของข้าพระองค์
20:13 ต่อมาเมื่อพระเจ้าทรงโปรดให้ข้าพระองค์ต้องเร่ร่อนจากบ้านบิดาของข้าพระองค์ ข้าพระองค์จึงพูดกับนางว่า ‘นี่เป็นความกรุณาซึ่งเจ้าจะสำแดงต่อข้าพเจ้า ในสถานที่ทุกๆแห่งที่เราจะไปนั้นขอให้กล่าวถึงข้าพเจ้าว่า เขาเป็นพี่ชายของดิฉัน’”
20:14 อาบีเมเลคจึงทรงนำแกะ วัวและทาสชายหญิง และประทานให้แก่อับราฮัม แล้วทรงคืนซาราห์ภรรยาของอับราฮัมให้ท่านไป
20:15 แล้วอาบีเมเลคตรัสว่า “ดูเถิด แผ่นดินของเราก็อยู่ต่อหน้าเจ้า เจ้าจะอาศัยอยู่ที่ไหนก็ได้ตามใจชอบ”
20:16 พระองค์ตรัสกับซาราห์ว่า “ดูเถิด เราให้เงินหนึ่งพันแผ่นแก่พี่ชายของเจ้า ดูเถิด พี่ชายจะคลุมตาเจ้าต่อหน้าทุกคนที่อยู่กับเจ้าและคนทั้งปวง” นางก็ถูกติเตียนด้วยถ้อยคำเหล่านี้
20:17 เพราะฉะนั้น อับราฮัมก็อธิษฐานต่อพระเจ้า พระเจ้าทรงรักษาอาบีเมเลค และมเหสีของพระองค์และทาสหญิงให้หาย และเขาเหล่านั้นก็มีบุตร
20:18 เพราะว่าพระเยโฮวาห์ได้ทรงปิดครรภ์สตรีในราชสำนักของอาบีเมเลคทุกคน เพราะเรื่องซาราห์ภรรยาอับราฮัม


ปฐมกาล 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การกำเนิดของอิสอัค
21:1 พระเยโฮวาห์ทรงเยี่ยมซาราห์เหมือนที่พระองค์ตรัสไว้ และพระเยโฮวาห์ทรงกระทำแก่ซาราห์ดังที่พระองค์ทรงตรัสไว้
21:2 เพราะซาราห์ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งให้อับราฮัมเมื่อท่านชรา ตามเวลาซึ่งพระเจ้าได้ตรัสกับท่าน
21:3 อับราฮัมตั้งชื่อบุตรชายที่เกิดแก่ท่าน ผู้ซึ่งซาราห์คลอดให้ท่านนั้นว่า อิสอัค
21:4 แล้วอับราฮัมทำพิธีเข้าสุหนัตให้แก่อิสอัคบุตรชายของตนเมื่อมีอายุแปดวัน ดังที่พระเจ้าทรงบัญชาแก่ท่าน
21:5 อับราฮัมมีอายุหนึ่งร้อยปีเมื่ออิสอัคบุตรชายเกิดแก่ท่าน
21:6 นางซาราห์กล่าวว่า “พระเจ้าทรงกระทำให้ข้าพเจ้าหัวเราะ ดังนั้นทุกคนที่ได้ฟังจะพลอยหัวเราะกับข้าพเจ้า”
21:7 นางกล่าวอีกว่า “ใครจะพูดกับอับราฮัมได้ว่าซาราห์จะให้ลูกอ่อนกินนม เพราะข้าพเจ้าก็ได้คลอดบุตรชายคนหนึ่งให้ท่านเมื่อท่านชราแล้ว”
21:8 เด็กนั้นก็เติบโตขึ้นและหย่านมและอับราฮัมจัดการเลี้ยงใหญ่ในวันนั้นเมื่ออิสอัคหย่านม

นางฮาการ์กับอิชมาเอลถูกไล่ออก
21:9 แต่ซาราห์เห็นบุตรชายของฮาการ์คนอียิปต์ซึ่งนางคลอดให้อับราฮัม กำลังหัวเราะเล่นอยู่
21:10 นางจึงพูดกับอับราฮัมว่า “ไล่ทาสหญิงคนนี้กับบุตรชายของนางไปเสียเถิด เพราะว่าบุตรชายของทาสหญิงคนนี้จะเป็นผู้รับมรดกร่วมกับอิสอัคบุตรชายของข้าพเจ้าไม่ได้”
21:11 อับราฮัมกลุ้มใจมาก เพราะเรื่องบุตรชายของท่าน
21:12 แต่พระเจ้าตรัสกับอับราฮัมว่า “เจ้าอย่าโศกเศร้าในสายตาของเจ้าเพราะเรื่องเด็กนั้น และเพราะทาสหญิงของเจ้าเลย ทุกสิ่งที่ซาราห์กล่าวกับเจ้า เจ้าก็จงฟังเสียงของนางเถิด เพราะเขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค
21:13 ส่วนบุตรชายของทาสหญิงนั้น เราจะกระทำให้เป็นชนชาติหนึ่งด้วย เพราะเขาเป็นเชื้อสายของเจ้า”
21:14 อับราฮัมจึงลุกขึ้นแต่เช้ามืด ให้ขนมปังและน้ำหนึ่งถุงหนังแก่ฮาการ์ ใส่บ่าให้นางพร้อมกับเด็กนั้นแล้วส่งนางออกไป นางก็จากไปและพเนจรไปในถิ่นทุรกันดารแห่งเบเออร์เชบา
21:15 และน้ำในถุงหนังนั้นก็หมดไป นางก็วางเด็กนั้นไว้ใต้พุ่มไม้แห่งหนึ่ง
21:16 แล้วนางก็ไปนั่งลงห่างออกไปตรงหน้าเด็กนั้น ประมาณเท่ากับระยะลูกธนูตก เพราะนางพูดว่า “อย่าให้ข้าเห็นความตายของเด็กนั้นเลย” นางก็นั่งอยู่ตรงหน้าเด็กนั้นแล้วตะเบ็งเสียงร้องไห้
21:17 พระเจ้าทรงสดับเสียงร้องของเด็กนั้น และทูตสวรรค์ของพระเจ้าจึงเรียกฮาการ์จากฟ้าสวรรค์กล่าวกับนางว่า “ฮาการ์ เจ้าเป็นอะไรไป อย่ากลัวเลย เพราะว่าพระเจ้าทรงสดับเสียงของเด็ก ณ ที่ที่เขาอยู่นั้นแล้ว
21:18 ลุกขึ้นอุ้มเด็กนั้น เอามือจับเขาไว้ให้แน่น เพราะเราจะทำให้เขาเป็นชาติใหญ่ชาติหนึ่ง”
21:19 แล้วพระเจ้าทรงเบิกตาของนาง นางก็เห็นบ่อน้ำแห่งหนึ่ง จึงไปเติมน้ำเต็มถุงหนังและให้เด็กนั้นดื่ม
21:20 พระเจ้าทรงสถิตกับเด็กนั้น เขาเติบโตขึ้น อาศัยอยู่ในถิ่นทุรกันดาร และเป็นนักธนู
21:21 เขาอาศัยอยู่ในถิ่นทุรกันดารแห่งปาราน มารดาก็หาภรรยาคนหนึ่งจากประเทศอียิปต์ให้เขา

อับราฮัมอาศัยอยู่ที่เบเออร์เชบา อับราฮัมทำพันธสัญญากับกษัตริย์อาบีเมเลค
21:22 และต่อมาในคราวนั้น อาบีเมเลคและฟีโคล์ผู้บัญชาการทหารของพระองค์ พูดกับอับราฮัมว่า “พระเจ้าทรงสถิตกับท่านในทุกสิ่งที่ท่านกระทำ
21:23 เพราะฉะนั้นบัดนี้จงปฏิญาณในพระนามพระเจ้าให้แก่เราที่นี่ว่า ท่านจะไม่ประพฤติการคดโกงต่อเรา หรือโอรสของเรา หรือต่อหลานของเรา แต่ดังที่เราภักดีต่อท่าน ท่านจงภักดีต่อเราและต่อแผ่นดินซึ่งท่านอาศัยอยู่นี้”
21:24 อับราฮัมก็ทูลว่า “ข้าพเจ้ายอมปฏิญาณ”
21:25 อับราฮัมก็ร้องทุกข์ต่ออาบีเมเลค เรื่องบ่อน้ำที่ข้าราชการอาบีเมเลคยึดเอาไป
21:26 อาบีเมเลคตรัสว่า “เราไม่รู้ว่าใครทำอย่างนี้ ทั้งท่านก็มิได้บอกเรา เราก็ยังไม่ได้ยินเรื่องจนวันนี้”
21:27 อับราฮัมจึงนำแกะและวัวมาถวายแก่อาบีเมเลค ทั้งสองฝ่ายก็ทำพันธสัญญากัน
21:28 อับราฮัมได้แยกลูกแกะตัวเมียจากฝูงไว้ต่างหากเจ็ดตัว
21:29 อาบีเมเลคตรัสถามอับราฮัมว่า “ลูกแกะตัวเมียเจ็ดตัวที่ท่านแยกไว้ต่างหากนั้นหมายความว่าอะไร”
21:30 ท่านทูลว่า “ขอพระองค์รับลูกแกะตัวเมียเจ็ดตัวนี้จากมือข้าพระองค์ เพื่อจะได้เป็นพยานแก่ข้าพระองค์ว่า ข้าพระองค์ได้ขุดบ่อน้ำนี้”
21:31 เหตุฉะนี้ท่านจึงเรียกที่นั้นว่า เบเออร์เชบา เพราะว่าทั้งสองได้ปฏิญาณกันไว้
21:32 ทั้งสองกระทำพันธสัญญากันที่เบเออร์เชบาดังนี้แหละ แล้วอาบีเมเลคและฟีโคล์ผู้บัญชาการทหารของพระองค์ได้ลุกขึ้นแล้วก็กลับไปยังแผ่นดินของชาวฟีลิสเตีย
21:33 อับราฮัมปลูกต้นแทมริสก์ไว้ที่เบเออร์เชบา และนมัสการออกพระนามพระเยโฮวาห์พระเจ้านิรันดร์ที่นั่น
21:34 อับราฮัมอาศัยอยู่ในแผ่นดินชาวฟีลิสเตียหลายวัน


ปฐมกาล 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การถวายอิสอัคเป็นเครื่องบูชาในแผ่นดินโมริยาห์
22:1 และต่อมาภายหลังเหตุการณ์เหล่านี้ พระเจ้าทรงลองใจอับราฮัม และตรัสกับท่านว่า “อับราฮัม” ท่านทูลว่า “ดูเถิด ข้าพระองค์อยู่ที่นี่ พระเจ้าข้า”
22:2 พระองค์ตรัสว่า “จงพาบุตรชายของเจ้าคืออิสอัค บุตรชายคนเดียวของเจ้าผู้ที่เจ้ารักไปยังแผ่นดินโมริยาห์ และถวายเขาที่นั่นเป็นเครื่องเผาบูชา บนภูเขาลูกหนึ่งซึ่งเราจะบอกแก่เจ้า”
22:3 อับราฮัมจึงลุกขึ้นแต่เช้ามืด ผูกอานลาของท่านพาคนใช้หนุ่มไปกับท่านด้วยสองคนกับอิสอัคบุตรชายของท่าน ท่านตัดฟืนสำหรับเครื่องเผาบูชา แล้วลุกขึ้นเดินทางไปยังที่ซึ่งพระเจ้าทรงตรัสแก่ท่าน
22:4 พอถึงวันที่สามอับราฮัมเงยหน้าขึ้นแลเห็นที่นั้นแต่ไกล
22:5 อับราฮัมจึงพูดกับคนใช้หนุ่มของท่านว่า “อยู่กับลาที่นี่เถิด เรากับเด็กชายจะเดินไปนมัสการที่โน้น แล้วจะกลับมาพบเจ้า”
22:6 อับราฮัมเอาฟืนสำหรับเครื่องเผาบูชาใส่บ่าอิสอัคบุตรชายของตน ถือไฟและมีดแล้วพ่อลูกไปด้วยกัน
22:7 อิสอัคพูดกับอับราฮัมบิดาว่า “บิดาเจ้าข้า” และท่านตอบว่า “ลูกเอ๋ย พ่ออยู่ที่นี่” ลูกจึงว่า “นี่ไฟและฟืน แต่ลูกแกะสำหรับเครื่องเผาบูชาอยู่ที่ไหน”
22:8 อับราฮัมตอบว่า “ลูกเอ๋ย พระเจ้าจะทรงจัดหาลูกแกะสำหรับพระองค์เองเป็นเครื่องเผาบูชา” พ่อลูกทั้งสองก็เดินต่อไปด้วยกัน
22:9 เขาทั้งสองมาถึงที่ซึ่งพระเจ้าตรัสบอกท่านไว้ อับราฮัมก็สร้างแท่นบูชาที่นั่น เรียงฟืนเป็นระเบียบ แล้วมัดอิสอัคบุตรชายวางไว้บนแท่นบูชาบนฟืน
22:10 แล้วอับราฮัมก็ยื่นมือจับมีดจะฆ่าบุตรชาย
22:11 แต่ทูตสวรรค์ของพระเยโฮวาห์เรียกท่านจากฟ้าสวรรค์ว่า “อับราฮัม อับราฮัม” และท่านตอบว่า “ข้าพระองค์อยู่ที่นี่ พระเจ้าข้า”
22:12 และพระองค์ตรัสว่า “อย่าแตะต้องเด็กนั้นหรือกระทำอะไรแก่เขาเลย เพราะบัดนี้เรารู้แล้วว่าเจ้ายำเกรงพระเจ้า ด้วยเห็นว่าเจ้ามิได้หวงบุตรชายของเจ้า คือบุตรชายคนเดียวของเจ้าจากเรา”

อับราฮัมถวายแกะตัวผู้แทนอิสอัค
22:13 อับราฮัมเงยหน้าขึ้นมองดู และดูเถิด ข้างหลังท่านมีแกะผู้ตัวหนึ่ง เขาของมันติดอยู่ในพุ่มไม้ทึบ อับราฮัมก็ไปจับแกะผู้ตัวนั้นมาถวายเป็นเครื่องเผาบูชาแทนบุตรชายของท่าน
22:14 อับราฮัมจึงเรียกสถานที่นั้นว่า เยโฮวาห์ยิเรห์ อย่างที่เขาพูดกันทุกวันนี้ว่า “ที่ภูเขาของพระเยโฮวาห์นั้น พระองค์ทรงทอดพระเนตร”

พระเจ้าทรงย้ำพันธสัญญาต่ออับราฮัม
22:15 ทูตสวรรค์ของพระเยโฮวาห์เรียกอับราฮัมครั้งที่สองมาจากฟ้าสวรรค์
22:16 และตรัสว่า “พระเยโฮวาห์ตรัสว่า เราปฏิญาณโดยตัวเราเองว่าเพราะเจ้ากระทำอย่างนี้และมิได้หวงบุตรชายของเจ้า คือบุตรชายคนเดียวของเจ้า
22:17 เราจะอวยพรเจ้าแน่ เราจะทวีเชื้อสายของเจ้าให้มากขึ้น ดังดวงดาวในท้องฟ้า และดังเม็ดทรายบนฝั่งทะเล เชื้อสายของเจ้าจะได้ประตูเมืองศัตรูของเจ้าเป็นกรรมสิทธิ์
22:18 ประชาชาติทั้งหลายทั่วโลกจะได้พรเพราะเชื้อสายของเจ้า เพราะว่าเจ้าได้เชื่อฟังเสียงของเรา”
22:19 อับราฮัมจึงกลับไปหาคนใช้หนุ่มของท่าน เขาก็ลุกขึ้นแล้วพากันกลับไปยังเมืองเบเออร์เชบา อับราฮัมก็อาศัยอยู่ที่เบเออร์เชบา
22:20 และต่อมาภายหลังเหตุการณ์เหล่านี้ มีคนมาบอกอับราฮัมว่า “ดูเถิด มิลคาห์บังเกิดบุตรให้แก่นาโฮร์น้องชายของท่านด้วยแล้ว
22:21 คือฮูสบุตรหัวปี บูสน้องชายของเขา เคมูเอลบิดาของอารัม
22:22 เคเสด ฮาโซ ปิลดาช ยิดลาฟ และเบธูเอล”
22:23 เบธูเอลให้กำเนิดบุตรสาวชื่อเรเบคาห์ ทั้งแปดนี้มิลคาห์บังเกิดให้นาโฮร์ น้องชายของอับราฮัม
22:24 และภรรยาน้อยของเขาที่ชื่อเรอูมาห์ ก็ได้บังเกิดเตบาห์ กาฮัม ทาหาช และมาอาคาห์


ปฐมกาล 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

นางซาราห์สิ้นชีวิตที่เฮโบรน แล้วถูกฝังไว้ในถ้ำมัคเป-ลาห์
23:1 ซาราห์มีอายุหนึ่งร้อยยี่สิบเจ็ดปี ซาราห์มีชีวิตถึงอายุนี้
23:2 แล้วซาราห์ก็สิ้นชีวิตที่เมืองคีริยาทอารบา คือเมืองเฮโบรน ในแผ่นดินคานาอัน อับราฮัมไว้ทุกข์ให้ซาราห์และร้องไห้คิดถึงนาง
23:3 อับราฮัมยืนขึ้นหน้าศพพูดกับลูกหลานของเฮทว่า
23:4 “ข้าพเจ้าเป็นคนต่างด้าวและเป็นคนมาอาศัยอยู่ท่ามกลางท่าน ขอท่านให้ที่ดินท่ามกลางท่านเป็นสุสาน เพื่อข้าพเจ้าจะได้ฝังผู้ตายของข้าพเจ้าให้พ้นสายตาไป”
23:5 ลูกหลานของเฮทตอบอับราฮัมว่า
23:6 “นายเจ้าข้า โปรดฟังพวกเรา ท่านเป็นเจ้านายจากพระเจ้าท่ามกลางเรา ขอให้ฝังผู้ตายของท่านในอุโมงค์ฝังศพที่ดีที่สุดของเราเถิด ไม่มีผู้ใดในพวกเราที่จะหวงสุสานของเขาไว้ไม่ให้ท่าน หรือขัดขวางท่านมิให้ฝังผู้ตายของท่าน”
23:7 อับราฮัมก็ลุกขึ้นกราบลงต่อหน้าลูกหลานของเฮทชาวแผ่นดินนั้น
23:8 และพูดกับพวกเขาว่า “ถ้าท่านยินยอมให้ข้าพเจ้าฝังผู้ตายของข้าพเจ้าให้พ้นสายตาไปแล้ว ขอฟังข้าพเจ้าเถิด และวิงวอนเอโฟรนบุตรชายโศหาร์เพื่อข้าพเจ้า
23:9 ขอให้เขาให้ถ้ำมัคเป-ลาห์ ซึ่งเขาถือกรรมสิทธิ์นั้นแก่ข้าพเจ้า มันอยู่ที่ปลายนาของเขา ขอให้เขาขายให้ข้าพเจ้าเต็มตามราคาให้เป็นกรรมสิทธิ์สำหรับใช้เป็นสุสานท่ามกลางหมู่พวกท่าน”
23:10 ฝ่ายเอโฟรนอาศัยอยู่ท่ามกลางลูกหลานของเฮท เอโฟรนคนฮิตไทต์จึงตอบอับราฮัมให้บรรดาลูกหลานของเฮทผู้ที่เข้าไปที่ประตูเมืองของเขาฟังว่า
23:11 “อย่าเลย นายเจ้าข้า โปรดฟังข้าพเจ้า ข้าพเจ้าให้นานั้นแก่ท่านและให้ถ้ำที่อยู่ในนานั้นแก่ท่าน ด้วยข้าพเจ้าให้แก่ท่านต่อหน้าลูกหลานประชาชนของข้าพเจ้า ขอเชิญฝังผู้ตายของท่านเถิด”
23:12 อับราฮัมก็กราบลงต่อหน้าชาวแผ่นดินนั้น
23:13 และท่านพูดกับเอโฟรนให้ชาวแผ่นดินนั้นฟังว่า “แต่ถ้าท่านยินยอมให้แล้ว ขอฟังข้าพเจ้า ข้าพเจ้าจะจ่ายค่านานั้น ขอรับเงินจากข้าพเจ้าเถิด และข้าพเจ้าจะได้ฝังผู้ตายของข้าพเจ้าที่นั่น”
23:14 เอโฟรนตอบอับราฮัมว่า
23:15 “นายเจ้าข้า ขอฟังข้าพเจ้าเถิด ที่ดินแปลงนี้มีราคาเป็นเงินสี่ร้อยเชเขล สำหรับท่านกับข้าพเจ้าก็ไม่เท่าไร ฝังผู้ตายของท่านเถิด”
23:16 อับราฮัมก็ฟังคำของเอโฟรน แล้วอับราฮัมก็ชั่งเงินให้เอโฟรนตามจำนวนที่เขาบอกให้ลูกหลานของเฮทฟังแล้ว คือเงินสี่ร้อยเชเขลตามน้ำหนักที่พวกพ่อค้าใช้กันในเวลานั้น
23:17 นาของเอโฟรนในมัคเป-ลาห์ ซึ่งอยู่หน้ามัมเร มีนากับถ้ำซึ่งอยู่ในนั้น และต้นไม้ทั้งสิ้นซึ่งอยู่ในนาตลอดทั่วบริเวณนั้น จึงได้ขาย
23:18 ให้แก่อับราฮัมเป็นกรรมสิทธิ์ต่อหน้าลูกหลานของเฮท คือต่อหน้าบรรดาผู้ที่เข้าไปที่ประตูเมืองของเขา
23:19 ต่อมาอับราฮัมก็ฝังศพนางซาราห์ภรรยาของตน ในถ้ำที่นามัคเป-ลาห์หน้ามัมเร คือเมืองเฮโบรน ในแผ่นดินคานาอัน
23:20 นาและถ้ำซึ่งอยู่ในนั้นลูกหลานของเฮทยอมขายให้แก่อับราฮัมเป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน


ปฐมกาล 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับราฮัมส่งเอลีเยเซอร์ไปหาเจ้าสาวสำหรับอิสอัค
24:1 ฝ่ายอับราฮัมก็ชราแล้ว มีอายุมากทีเดียว และพระเยโฮวาห์ทรงอวยพระพรอับราฮัมทุกประการ
24:2 อับราฮัมพูดกับคนใช้ของท่านที่มีอาวุโสที่สุดในบ้าน ผู้ดูแลทรัพย์สมบัติทุกอย่างของท่านว่า “เอามือเจ้าวางไว้ใต้ขาอ่อนของเรา
24:3 แล้วเราจะให้เจ้าปฏิญาณในพระนามพระเยโฮวาห์พระเจ้าแห่งฟ้าสวรรค์และพระเจ้าแห่งแผ่นดินโลก ว่าเจ้าจะไม่หาภรรยาให้บุตรชายของเราจากบุตรสาวของคนคานาอัน ที่เราอาศัยอยู่ท่ามกลางเขานี้
24:4 แต่เจ้าจะไปยังประเทศและหมู่ญาติของเราเพื่อหาภรรยาคนหนึ่งให้แก่อิสอัคบุตรชายของเรา”
24:5 คนใช้ก็เรียนท่านว่า “หากว่าหญิงนั้นจะไม่เต็มใจมากับข้าพเจ้ายังแผ่นดินนี้ ถ้าเช่นนั้นข้าพเจ้ามิต้องนำบุตรชายของท่านกลับไปยังแผ่นดินซึ่งท่านจากมานั้นหรือ”
24:6 อับราฮัมพูดกับเขาว่า “ระวังอย่าพาบุตรชายของเรากลับไปที่นั่นอีก
24:7 พระเยโฮวาห์พระเจ้าแห่งฟ้าสวรรค์ ผู้ทรงนำเรามาจากบ้านบิดาเรา และจากแผ่นดินแห่งญาติของเรา พระองค์ตรัสกับเราและทรงปฏิญาณกับเราว่า ‘เราจะมอบแผ่นดินนี้ให้แก่เชื้อสายของเจ้า’ พระองค์จะทรงใช้ทูตสวรรค์ของพระองค์ไปข้างหน้าเจ้า เจ้าจงหาภรรยาคนหนึ่งให้บุตรชายของเราจากที่นั่น
24:8 ถ้าหญิงนั้นไม่เต็มใจมากับเจ้า เจ้าก็จะพ้นจากคำปฏิญาณของเรานี้ แต่เจ้าอย่าพาบุตรชายของเรากลับไปที่นั่นก็แล้วกัน”
24:9 คนใช้จึงเอามือของเขาวางใต้ขาอ่อนของอับราฮัมนายของตน และปฏิญาณต่อท่านตามเรื่องนี้
24:10 คนใช้นำอูฐสิบตัวของนายมาแล้วออกเดินทางไป ด้วยว่าข้าวของทั้งสิ้นของนายเขาอยู่ในอำนาจของเขา เขาลุกขึ้นไปยังเมโสโปเตเมีย ถึงเมืองของนาโฮร์
24:11 เขาให้อูฐคุกเข่าลงที่ริมบ่อน้ำข้างนอกเมืองเวลาเย็น ซึ่งเป็นเวลาที่ผู้หญิงออกมาตักน้ำ
24:12 เขาอธิษฐานว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ขอทรงประทานความสำเร็จแก่ข้าพระองค์ในวันนี้ และขอทรงสำแดงความเมตตาแก่อับราฮัมนายของข้าพระองค์
24:13 ดูเถิด ข้าพระองค์กำลังยืนอยู่ที่ริมบ่อน้ำ และบรรดาบุตรสาวของชาวเมืองนี้กำลังออกมาตักน้ำ
24:14 ขอให้หญิงสาวคนที่ข้าพระองค์จะพูดกับนางว่า ‘โปรดลดเหยือกของนางลงให้ข้าพเจ้าดื่มน้ำ’ และนางนั้นจะว่า ‘เชิญดื่มเถิดและข้าพเจ้าจะให้น้ำอูฐของท่านกินด้วย’ ให้คนนั้นเป็นคนที่พระองค์ทรงกำหนดสำหรับอิสอัคผู้รับใช้ของพระองค์ อย่างนี้ข้าพระองค์จะทราบได้ว่า พระองค์ทรงสำแดงความเมตตาแก่นายของข้าพระองค์”

พระเจ้าทรงนำเอลีเยเซอร์ให้พบกับเรเบคาห์
24:15 และต่อมาเมื่อเขาอธิษฐานยังไม่ทันเสร็จ ดูเถิด เรเบคาห์ ผู้ที่เกิดแก่เบธูเอลบุตรชายของนางมิลคาห์ภรรยาของนาโฮร์น้องชายของอับราฮัม ก็แบกไหน้ำของนางเดินออกมา
24:16 หญิงสาวนั้นงามมาก เป็นพรหมจารียังไม่มีชายใดสมสู่นาง นางก็ลงไปที่บ่อน้ำเติมน้ำเต็มไหน้ำแล้วก็ขึ้นมา
24:17 คนใช้นั้นก็วิ่งไปต้อนรับนาง แล้วพูดว่า “ขอน้ำจากไหน้ำของนางให้ข้าพเจ้าดื่มสักหน่อย”
24:18 นางตอบว่า “นายเจ้าข้า เชิญดื่มเถิด” แล้วนางก็รีบลดไหน้ำของนางลงมาถือไว้แล้วให้เขาดื่ม
24:19 เมื่อให้เขาดื่มเสร็จแล้ว นางจึงว่า “ข้าพเจ้าจะตักน้ำให้อูฐของท่านกินจนอิ่มด้วย”
24:20 นางรีบเทน้ำในไหน้ำของนางใส่รางแล้ววิ่งไปตักน้ำที่บ่ออีก นางตักน้ำให้อูฐทั้งหมดของเขา
24:21 ชายนั้นเพ่งดูนางเงียบๆเพื่อตรึกตรองดูว่าพระเยโฮวาห์ทรงให้การเดินทางของตนบังเกิดผลหรือไม่
24:22 และต่อมาเมื่ออูฐกินน้ำเสร็จแล้ว ชายนั้นก็ให้แหวนทองคำหนักครึ่งเชเขล และกำไลสำหรับข้อมือนางคู่หนึ่งทองหนักสิบเชเขล
24:23 และพูดว่า “ขอบอกข้าพเจ้าว่านางเป็นบุตรสาวของใคร ในบ้านบิดาของนางนั้นมีที่ให้พวกเราพักอาศัยบ้างไหม”
24:24 นางตอบเขาว่า “ข้าพเจ้าเป็นบุตรสาวของเบธูเอลบุตรชายของนางมิลคาห์ซึ่งนางบังเกิดให้กับนาโฮร์”
24:25 นางพูดเสริมว่า “เรามีทั้งฟางและเสบียงพอ และมีที่ให้พักด้วย”
24:26 ชายนั้นก็ก้มศีรษะลงนมัสการพระเยโฮวาห์
24:27 และอธิษฐานว่า “สรรเสริญแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ผู้มิได้ทรงทอดทิ้งความกรุณา และความจริงของพระองค์ต่อนาย ส่วนข้าพระองค์นั้นพระเยโฮวาห์ทรงนำมาตามทางจนถึงบ้านหมู่ญาติของนายข้าพระองค์”
24:28 แล้วหญิงสาวนั้นก็วิ่งไปบอกคนในครอบครัวของมารดาถึงเรื่องเหล่านี้
24:29 เรเบคาห์มีพี่ชายคนหนึ่งชื่อ ลาบัน ลาบันวิ่งไปหาชายคนนั้นที่บ่อน้ำ
24:30 และต่อมาเมื่อท่านเห็นแหวนและกำไลที่ข้อมือน้องสาว และเมื่อท่านได้ยินคำของเรเบคาห์น้องสาวว่า “ชายนั้นพูดกับข้าพเจ้าอย่างนี้” ท่านก็ไปหาชายนั้น และดูเถิด เขากำลังยืนอยู่กับอูฐที่บ่อน้ำ
24:31 ท่านพูดว่า “ข้าแต่ท่านผู้รับพระพรของพระเยโฮวาห์ เชิญเข้ามาเถิด ท่านยืนอยู่ข้างนอกทำไม เพราะข้าพเจ้าเตรียมบ้านและเตรียมที่สำหรับอูฐแล้ว”
24:32 ชายนั้นจึงเข้าไปในบ้าน ลาบันก็แก้อูฐของเขา ให้ฟางและอาหารสำหรับอูฐ ให้น้ำล้างเท้าเขาและคนที่มากับเขา
24:33 แล้วจัดอาหารมาเลี้ยงเขา แต่เขาว่า “ข้าพเจ้าจะไม่รับประทาน จนกว่าข้าพเจ้าจะพูดถึงธุระที่ข้าพเจ้าได้รับมอบหมายมานั้นให้ท่านฟังเสียก่อน” ลาบันก็ว่า “เชิญพูดเถิด”

เอลีเยเซอร์เล่าถึงธุระของเขาให้ลาบันฟัง
24:34 เขาจึงพูดว่า “ข้าพเจ้าเป็นคนใช้ของอับราฮัม
24:35 พระเยโฮวาห์ทรงอวยพระพรแก่นายข้าพเจ้าอย่างมากมาย ท่านก็เจริญขึ้น และพระองค์ทรงประทานฝูงแพะแกะ และฝูงวัว เงินและทอง คนใช้ชายหญิง อูฐและลา
24:36 และนางซาราห์ภรรยานายข้าพเจ้าได้บังเกิดบุตรชายคนหนึ่งให้แก่นายเมื่อนางแก่แล้ว และนายก็ยกทรัพย์สมบัติทั้งหมดให้บุตร
24:37 นายให้ข้าพเจ้าปฏิญาณว่า ‘เจ้าอย่าหาภรรยาให้แก่บุตรชายของเราจากบุตรสาวของคนคานาอัน ซึ่งเราอาศัยอยู่ในแผ่นดินของเขานี้
24:38 แต่เจ้าจงไปยังบ้านบิดาของเราและไปยังหมู่ญาติของเรา และหาภรรยาคนหนึ่งให้แก่บุตรชายของเรา’
24:39 ข้าพเจ้าพูดกับนายว่า ‘หญิงนั้นอาจจะไม่ยอมมากับข้าพเจ้า’
24:40 แต่ท่านพูดกับข้าพเจ้าว่า ‘พระเยโฮวาห์ผู้ซึ่งเราดำเนินอยู่ต่อพระองค์จะทรงใช้ทูตสวรรค์ของพระองค์ไปกับเจ้า และให้ทางของเจ้าบังเกิดผล และเจ้าจะหาภรรยาคนหนึ่งให้บุตรชายของเราจากหมู่ญาติของเรา และจากบ้านบิดาของเรา
24:41 แล้วเจ้าจะพ้นจากคำปฏิญาณของเรา เมื่อเจ้ามาถึงหมู่ญาติของเราแล้ว ถ้าเขาไม่ยอมให้หญิงนั้น เจ้าก็พ้นจากคำปฏิญาณของเรา’
24:42 วันนี้ข้าพเจ้ามาถึงบ่อน้ำและทูลว่า ‘โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ถ้าบัดนี้พระองค์ทรงโปรดให้ทางที่ข้าพระองค์ไปนั้นเกิดผล
24:43 ดูเถิด ข้าพระองค์กำลังยืนอยู่ที่บ่อน้ำ และต่อมาเมื่อสาวพรหมจารีออกมาตักน้ำ และข้าพระองค์พูดกับนางด้วยว่า “ขอน้ำให้ข้าพเจ้าดื่มจากไหน้ำของนางสักหน่อย”
24:44 และนางจะตอบข้าพระองค์ว่า “เชิญดื่มเถิด และข้าพเจ้าจะตักน้ำให้อูฐของท่านด้วย” ให้ผู้นั้นเป็นหญิงที่พระเยโฮวาห์ทรงกำหนดตัวไว้สำหรับบุตรชายของนายข้าพระองค์’
24:45 เมื่อข้าพเจ้าอธิษฐานในใจไม่ทันขาดคำ ดูเถิด นางเรเบคาห์แบกไหน้ำของนางเดินออกมา นางลงไปตักน้ำที่บ่อน้ำ ข้าพเจ้าพูดกับนางว่า ‘ขอน้ำให้ข้าพเจ้าดื่มหน่อย’
24:46 นางก็รีบลดไหน้ำจากบ่าของนางและว่า ‘เชิญดื่มเถิด แล้วข้าพเจ้าจะให้น้ำแก่อูฐของท่านด้วย’ ข้าพเจ้าจึงดื่ม และนางก็ตักน้ำให้อูฐกินด้วย
24:47 แล้วข้าพเจ้าถามนางว่า ‘นางเป็นบุตรสาวของใคร’ นางตอบว่า ‘เป็นบุตรสาวของเบธูเอลบุตรชายของนาโฮร์ ซึ่งนางมิลคาห์กำเนิดให้แก่เขา’ ข้าพเจ้าจึงใส่แหวนที่จมูกของนางแล้วสวมกำไลที่ข้อมือนาง
24:48 แล้วข้าพเจ้าก็ก้มศีรษะลงนมัสการพระเยโฮวาห์ และถวายสรรเสริญแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายข้าพเจ้า ผู้ทรงนำข้าพเจ้ามาตามทางที่ถูก เพื่อหาบุตรสาวของน้องชายนายให้บุตรชายของนาย
24:49 บัดนี้ถ้าท่านยอมแสดงความเมตตาและจริงใจต่อนายข้าพเจ้าแล้ว ขอกรุณาบอกข้าพเจ้า ถ้ามิฉะนั้นก็ขอบอกข้าพเจ้า เพื่อข้าพเจ้าจะหันไปทางขวาหรือซ้าย”

นางเรเบคาห์ไปจากลาบันกับเบธูเอล
24:50 ลาบันและเบธูเอลจึงตอบว่า “สิ่งนี้มาจากพระเยโฮวาห์ เราจะพูดดีหรือร้ายกับท่านก็ไม่ได้
24:51 ดูเถิด เรเบคาห์ก็อยู่ต่อหน้าท่าน พานางไปเถิด และให้นางเป็นภรรยาบุตรชายนายของท่านดังที่พระเยโฮวาห์ตรัสแล้ว”
24:52 และต่อมาเมื่อคนใช้ของอับราฮัมได้ยินถ้อยคำของท่านทั้งสอง ก็กราบลงถึงดินนมัสการพระเยโฮวาห์
24:53 แล้วคนใช้ก็นำเอาเครื่องเงินและเครื่องทอง พร้อมกับเสื้อผ้ามอบให้แก่เรเบคาห์ เขายังมอบของอันมีค่าให้แก่พี่ชายและมารดาของนางด้วย
24:54 แล้วพวกเขาก็รับประทานและดื่ม คือเขากับคนที่มากับเขา และค้างคืนที่นั่น และพวกเขาลุกขึ้นในเวลาเช้า คนใช้นั้นก็กล่าวว่า “ขอให้ข้าพเจ้ากลับไปหานายข้าพเจ้าเถิด”
24:55 พี่ชายและมารดาของนางว่า “ขอให้หญิงสาวอยู่กับเราสักหน่อยก่อน อย่างน้อยสักสิบวันแล้วนางจะไปก็ได้”
24:56 แต่ชายนั้นพูดกับพวกเขาว่า “อย่าหน่วงข้าพเจ้าไว้เลย เพราะพระเยโฮวาห์ทรงให้ทางของข้าพเจ้าเกิดผลแล้ว ขอให้ข้าพเจ้าออกเดินทางเพื่อข้าพเจ้าจะได้กลับไปหานายข้าพเจ้า”
24:57 พวกเขาว่า “เราจะเรียกหญิงสาวมาถามดู”
24:58 พวกเขาก็เรียกเรเบคาห์มาหา และพูดกับนางว่า “เจ้าจะไปกับชายคนนี้หรือไม่” นางตอบว่า “ข้าพเจ้าจะไป”
24:59 พวกเขาจึงส่งเรเบคาห์น้องสาวกับพี่เลี้ยงของนางไปพร้อมกับคนใช้ของอับราฮัม และคนของเขา
24:60 พวกเขาอวยพรเรเบคาห์ และกล่าวแก่นางว่า “น้องสาวเอ๋ย ขอให้เจ้าเป็นมารดาคนนับแสนนับล้าน และขอให้เชื้อสายของเจ้าได้ประตูเมืองของคนที่เกลียดชังเจ้าเป็นกรรมสิทธิ์”

อิสอัคพบและแต่งงานกับเรเบคาห์
24:61 แล้วเรเบคาห์และเหล่าสาวใช้ของนางก็ขึ้นอูฐไปกับชายนั้น คนใช้ก็พาเรเบคาห์ไป
24:62 ฝ่ายอิสอัคมาจากบ่อน้ำลาไฮรอย เพราะท่านไปอาศัยอยู่ทางใต้
24:63 เวลาเย็นอิสอัคออกไปตรึกตรองที่ทุ่งนาและท่านก็เงยหน้าขึ้นมองไป และดูเถิด มีอูฐเดินมา
24:64 เรเบคาห์เงยหน้าขึ้น เมื่อแลเห็นอิสอัคนางก็ลงจากอูฐ
24:65 เพราะนางได้พูดกับคนใช้นั้นว่า “ชายคนโน้นที่กำลังเดินผ่านทุ่งนามาหาเรานั้นคือใคร” คนใช้นั้นตอบว่า “นายของข้าพเจ้าเอง” นางจึงหยิบผ้าคลุมหน้ามาคลุม
24:66 คนใช้บอกให้อิสอัคทราบทุกอย่างที่เขาได้กระทำไป
24:67 อิสอัคก็พานางเข้ามาในเต็นท์ของนางซาราห์มารดาของท่านและรับเรเบคาห์ไว้ นางก็เป็นภรรยาของท่าน และท่านก็รักนาง อิสอัคก็ได้รับความปลอบประโลมภายหลังที่มารดาของท่านสิ้นชีวิตแล้ว


ปฐมกาล 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บุตรชายของอับราฮัมกับเคทูราห์
25:1 อับราฮัมได้ภรรยาอีกคนหนึ่งชื่อเคทูราห์
25:2 นางก็คลอดบุตรให้แก่ท่านชื่อศิมราน โยกชาน เมดาน มีเดียน อิชบากและชูอาห์
25:3 โยกชานให้กำเนิดบุตรชื่อเชบาและเดดาน บุตรชายของเดดาน คืออัสชูริม เลทูชิมและเลอุมมิม
25:4 บุตรชายของมีเดียนคือ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดาและเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์
25:5 อับราฮัมได้มอบทรัพย์สมบัติทั้งหมดแก่อิสอัค
25:6 แต่อับราฮัมให้ของขวัญแก่บุตรชายทั้งหลายของพวกภรรยาน้อยของท่าน และให้พวกเขาแยกไปจากอิสอัคบุตรชายของท่าน ไปทางทิศตะวันออกยังประเทศตะวันออก เมื่อท่านยังมีชีวิตอยู่

อับราฮัมสิ้นชีวิตเมื่ออายุ 175 ปี อับราฮัมถูกฝังไว้กับนางซาราห์
25:7 อายุแห่งชีวิตของอับราฮัม คือหนึ่งร้อยเจ็ดสิบห้าปี
25:8 อับราฮัมสิ้นลมหายใจเมื่อแก่หง่อมแล้ว และเป็นคนชรามีอายุมาก และถูกรวบรวมไว้กับบรรพบุรุษของท่าน
25:9 อิสอัคและอิชมาเอลบุตรชายของท่านก็ฝังท่านไว้ในถ้ำมัคเป-ลาห์ ในนาของเอโฟรนบุตรชายของโศหาร์คนฮิตไทต์ซึ่งอยู่หน้ามัมเร
25:10 เป็นนาที่อับราฮัมซื้อมาจากลูกหลานของเฮท เขาก็ฝังอับราฮัมไว้ที่นั่น อยู่กับซาราห์ภรรยาของท่าน
25:11 และต่อมาหลังจากที่อับราฮัมสิ้นชีวิตแล้ว พระเจ้าทรงอวยพระพรแก่อิสอัคบุตรชายของท่าน อิสอัคอาศัยอยู่ริมบ่อน้ำลาไฮรอย

เชื้อสายของอิชมาเอล
25:12 ต่อไปนี้เป็นพงศ์พันธุ์ของอิชมาเอล บุตรชายของอับราฮัม ซึ่งนางฮาการ์คนอียิปต์สาวใช้ของนางซาราห์กำเนิดให้แก่อับราฮัม
25:13 ต่อไปนี้เป็นชื่อบรรดาบุตรชายของอิชมาเอล ตามชื่อ ตามพงศ์พันธุ์ คือเนบาโยธเป็นบุตรหัวปีของอิชมาเอล เคดาร์ อัดบีเอล มิบสัม
25:14 มิชมา ดูมาห์ มัสสา
25:15 ฮาดาร์ เทมา เยทูร์ นาฟิชและเคเดมาห์
25:16 คนเหล่านี้เป็นบุตรชายของอิชมาเอล ชื่อเหล่านี้เป็นชื่อของพวกเขาตามเมือง และตามค่ายของเขา เจ้านายสิบสองคนตามตระกูลของเขา
25:17 อายุแห่งชีวิตของอิชมาเอล คือหนึ่งร้อยสามสิบเจ็ดปี ท่านสิ้นลมหายใจและถูกรวบรวมไว้กับบรรพบุรุษของท่าน
25:18 พวกเขาอาศัยอยู่ตั้งแต่เมืองฮาวิลาห์จนถึงเมืองชูร์ ซึ่งอยู่หน้าอียิปต์ไปทางทิศแผ่นดินอัสซีเรีย และเขาสิ้นชีวิตอยู่ตรงหน้าบรรดาพี่น้องของเขา

การกำเนิดของยาโคบกับเอซาว
25:19 ต่อไปนี้เป็นพงศ์พันธุ์ของอิสอัคบุตรชายของอับราฮัม คืออับราฮัมให้กำเนิดบุตรชื่ออิสอัค
25:20 อิสอัคมีอายุสี่สิบปีเมื่อท่านได้ภรรยาคือ เรเบคาห์บุตรสาวของเบธูเอลคนซีเรียชาวเมืองปัดดานอารัม น้องสาวของลาบันคนซีเรีย
25:21 อิสอัคอธิษฐานต่อพระเยโฮวาห์เพื่อภรรยาของท่าน เพราะนางเป็นหมัน พระเยโฮวาห์ประทานตามคำอธิษฐานของท่าน เรเบคาห์ภรรยาของท่านก็ตั้งครรภ์
25:22 เด็กก็เบียดเสียดกันอยู่ในครรภ์ของนาง นางจึงพูดว่า “ถ้าเป็นเช่นนี้ ข้าพเจ้าจะทำอะไรดี” นางจึงไปทูลถามพระเยโฮวาห์
25:23 พระเยโฮวาห์ตรัสกับนางว่า “ชนสองชาติอยู่ในครรภ์ของเจ้า และประชาชนสองพวกที่เกิดจากบั้นเอวของเจ้าจะต้องแยกกัน พวกหนึ่งจะมีกำลังมากกว่าอีกพวกหนึ่ง พี่จะปรนนิบัติน้อง”
25:24 เมื่อกำหนดคลอดของนางมาถึงแล้ว ดูเถิด มีลูกแฝดอยู่ในครรภ์ของนาง
25:25 คนแรกคลอดออกมาตัวแดงมีขนอยู่ทั่วตัวหมด เขาจึงตั้งชื่อว่า เอซาว
25:26 ภายหลังน้องชายของเขาก็คลอดออกมา มือของเขาจับส้นเท้าของเอซาวไว้ เขาจึงตั้งชื่อว่า ยาโคบ เมื่อนางคลอดลูกแฝดนั้น อิสอัคมีอายุได้หกสิบปี

ยาโคบซื้อสิทธิบุตรหัวปีจากเอซาว
25:27 เด็กชายทั้งสองนั้นโตขึ้น เอซาวก็เป็นพรานที่ชำนาญ เป็นชาวทุ่ง ฝ่ายยาโคบเป็นคนเงียบๆอาศัยอยู่ในเต็นท์
25:28 อิสอัครักเอซาว เพราะท่านรับประทานเนื้อที่เขาล่ามา แต่นางเรเบคาห์รักยาโคบ
25:29 และยาโคบต้มผักอยู่ เอซาวกลับมาจากท้องทุ่งแล้วรู้สึกอ่อนกำลัง
25:30 เอซาวพูดกับยาโคบว่า “ขอให้ข้ากินผักแดงนั้น เพราะเราอ่อนกำลัง” เพราะฉะนั้นเขาจึงได้ชื่อว่า เอโดม
25:31 ยาโคบว่า “ขายสิทธิบุตรหัวปีของพี่ให้ข้าพเจ้าก่อนในวันนี้”
25:32 เอซาวว่า “ดูเถิด ข้ากำลังจะตายอยู่แล้ว สิทธิบุตรหัวปีจะเป็นประโยชน์อะไรแก่ข้าเล่า”
25:33 ยาโคบว่า “ปฏิญาณให้ข้าพเจ้าก่อนในวันนี้” เอซาวจึงปฏิญาณให้กับเขา และขายสิทธิบุตรหัวปีของตนแก่ยาโคบ
25:34 ยาโคบจึงให้ขนมปังและถั่วแดงต้มแก่เอซาว เขาก็กินและดื่ม แล้วลุกไป ดังนี้เอซาวก็ดูหมิ่นสิทธิบุตรหัวปีของตน


ปฐมกาล 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อิสอัคได้รับพันธสัญญาเช่นเดียวกับอับราฮัม
26:1 เกิดกันดารอาหารในแผ่นดินนั้น นอกเหนือจากการกันดารอาหารครั้งก่อนในสมัยอับราฮัม และอิสอัคไปหาอาบีเมเลคกษัตริย์แห่งชาวฟีลิสเตียที่เมืองเก-ราร์
26:2 พระเยโฮวาห์ทรงปรากฏแก่ท่านและตรัสว่า “อย่าลงไปอียิปต์เลย จงอาศัยในแผ่นดินซึ่งเราจะบอกเจ้าเถิด
26:3 จงอาศัยอยู่ในแผ่นดินนี้ แล้วเราจะอยู่กับเจ้าและอวยพรเจ้า เพราะว่าเราจะให้แผ่นดินเหล่านี้ทั้งหมดแก่เจ้าและแก่เชื้อสายของเจ้า เราจะทำให้คำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับอับราฮัมบิดาของเจ้านั้นสำเร็จ
26:4 เราจะทวีเชื้อสายของเจ้าให้มากขึ้นดังดาวบนฟ้าและจะให้แผ่นดินเหล่านี้ทั้งหมดแก่เชื้อสายของเจ้า ประชาชาติทั้งหลายในโลกจะได้รับพรก็เพราะเชื้อสายของเจ้า
26:5 เพราะว่าอับราฮัมได้เชื่อฟังเสียงของเราและได้รักษาคำกำชับของเรา บัญญัติของเรา กฎเกณฑ์ของเรา และราชบัญญัติของเรา”

อิสอัคพูดมุสาเรื่องภรรยาของตน
26:6 อิสอัคจึงอาศัยอยู่ในเมืองเก-ราร์
26:7 คนเมืองนั้นจึงถามท่านเรื่องภรรยาของท่าน ท่านจึงว่า “เธอเป็นน้องสาวของข้าพเจ้า” เพราะท่านกลัวที่จะพูดว่า “เธอเป็นภรรยาของข้าพเจ้า” คิดไปว่า “มิฉะนั้นแล้วคนเมืองนี้จะฆ่าข้าพเจ้าเพื่อแย่งเอาเรเบคาห์” เพราะว่านางมีรูปงาม
26:8 และต่อมาเมื่อท่านอยู่ที่นั่นนานแล้ว อาบีเมเลคกษัตริย์ชาวฟีลิสเตียทอดพระเนตรตามช่องพระแกล และดูเถิด เห็นอิสอัคกำลังหยอกเล่นกับเรเบคาห์ภรรยาของตน
26:9 อาบีเมเลคจึงเรียกอิสอัคมาเฝ้า และตรัสว่า “ดูเถิด นางเป็นภรรยาของเจ้าแน่แล้ว ทำไมเจ้าจึงพูดว่า ‘เธอเป็นน้องสาวของข้าพระองค์’” อิสอัคทูลพระองค์ว่า “เพราะข้าพระองค์คิดว่า ‘มิฉะนั้นข้าจะตายเพราะนาง’”
26:10 อาบีเมเลคตรัสว่า “ท่านทำอะไรแก่พวกเรา ดังนี้ประชาชนคนหนึ่งอาจจะเข้าไปนอนกับภรรยาของเจ้าง่ายๆ แล้วเจ้าจะนำความผิดมาสู่พวกเรา”
26:11 อาบีเมเลคจึงทรงรับสั่งประชาชนทั้งปวงว่า “ผู้ใดแตะต้องชายคนนี้หรือภรรยาของเขาจะต้องถูกประหารชีวิตเป็นแน่”
26:12 อิสอัคได้หว่านพืชในแผ่นดินนั้น ในปีเดียวกันนั้นก็เก็บผลได้หนึ่งร้อยเท่า พระเยโฮวาห์ทรงอวยพระพรแก่ท่าน
26:13 อิสอัคก็จำเริญมีกำไรทวียิ่งขึ้นจนท่านเป็นคนมั่งมีมาก
26:14 ด้วยว่าท่านมีฝูงแพะแกะ และฝูงวัวเป็นกรรมสิทธิ์และมีบริวารมากมาย ชาวฟีลิสเตียจึงอิจฉาท่าน
26:15 ฝ่ายชาวฟีลิสเตียได้อุดและเอาดินถมบ่อทุกบ่อ ซึ่งคนใช้ของบิดาท่านขุดไว้ในสมัยอับราฮัมบิดาของท่าน
26:16 อาบีเมเลคตรัสกับอิสอัคว่า “ไปเสียจากเราเถิด เพราะท่านมีกำลังมากกว่าพวกเรา”

อิสอัคขุดบ่อน้ำที่เก-ราร์ อิสอัคย้ายไปอยู่ที่เบเออร์เชบา
26:17 อิสอัคจึงออกจากที่นั่น ไปตั้งเต็นท์อยู่ที่หุบเขาเก-ราร์และอาศัยอยู่ที่นั่น
26:18 อิสอัคขุดบ่อน้ำซึ่งขุดไว้ในสมัยของอับราฮัมบิดาของท่านอีก เพราะหลังจากที่อับราฮัมได้สิ้นชีพแล้วชาวฟีลิสเตียได้อุดเสีย แล้วท่านก็ตั้งชื่อตามชื่อที่บิดาของท่านตั้งไว้
26:19 และคนใช้ของอิสอัคขุดในหุบเขาและพบบ่อน้ำพุพลุ่งขึ้นมา
26:20 คนเลี้ยงสัตว์ของเมืองเก-ราร์ก็มาทะเลาะกับคนเลี้ยงสัตว์ของอิสอัคอ้างว่า “น้ำนั้นเป็นของเรา” ท่านจึงเรียกชื่อบ่อนั้นว่า เอเสก เพราะเขาทั้งหลายมาทะเลาะกับท่าน
26:21 แล้วพวกเขาก็ขุดบ่อน้ำอีกบ่อหนึ่ง และทะเลาะกันเรื่องบ่อนั้นด้วย ท่านจึงเรียกชื่อบ่อนั้นว่า สิตนาห์
26:22 ท่านย้ายจากที่นั่นไปขุดอีกบ่อหนึ่ง แล้วเขาก็มิได้ทะเลาะกันเรื่องบ่อนั้น ท่านจึงเรียกชื่อบ่อนั้นว่า เรโหโบท ท่านกล่าวว่า “เพราะบัดนี้พระเยโฮวาห์ทรงประทานที่อยู่แก่เรา และเราจะทวีมากขึ้นในแผ่นดินนี้”
26:23 และท่านก็ออกจากที่นั่นไปยังเมืองเบเออร์เชบา

อิสอัคสร้างแท่นบูชา
26:24 พระเยโฮวาห์ทรงปรากฏแก่ท่านในคืนเดียวกันนั้น ตรัสว่า “เราเป็นพระเจ้าของอับราฮัม บิดาของเจ้า อย่ากลัวเลย ด้วยว่าเราอยู่กับเจ้าและจะอวยพรเจ้า และทวีเชื้อสายของเจ้าให้มากขึ้นเพราะเห็นแก่อับราฮัมผู้รับใช้ของเรา”
26:25 ท่านจึงสร้างแท่นบูชาที่นั่น และนมัสการออกพระนามพระเยโฮวาห์ และตั้งเต็นท์ของท่านที่นั่น แล้วคนใช้ของอิสอัคขุดบ่อน้ำที่นั่น

อิสอัคทำพันธสัญญากับอาบีเมเลค
26:26 ฝ่ายอาบีเมเลคออกจากเมืองเก-ราร์พร้อมกับอาฮุสซัทสหายคนหนึ่งของพระองค์ กับฟีโคล์ผู้บัญชาการทหารของพระองค์ไปหาท่าน
26:27 อิสอัคทูลถามเขาทั้งหลายว่า “ไฉนท่านจึงมาหาข้าพเจ้าเมื่อท่านเกลียดชังข้าพเจ้าและขับไล่ข้าพเจ้าไปจากท่าน”
26:28 พวกเขาตอบว่า “เราเห็นชัดเจนแล้วว่าพระเยโฮวาห์ทรงสถิตกับท่าน เราจึงว่า ขอให้กระทำปฏิญาณระหว่างท่านและเราทั้งหลาย และขอให้เรากระทำพันธสัญญากับท่าน
26:29 เพื่อว่าท่านจะไม่ทำอันตรายแก่เรา ดังที่เรามิได้แตะต้องท่านและไม่ได้กระทำสิ่งใดแก่ท่านเว้นแต่การดี และได้ส่งท่านไปอย่างสันติ บัดนี้ท่านเป็นผู้ที่พระเยโฮวาห์ทรงอวยพระพร”
26:30 ท่านจึงจัดการเลี้ยงให้แก่พวกเขา และเขาก็ได้กินและดื่ม
26:31 ครั้นรุ่งเช้าทั้งสองฝ่ายก็ตื่นแต่เช้ามืด กระทำปฏิญาณต่อกัน และอิสอัคไปส่งพวกเขา พวกเขาก็จากท่านไปอย่างสันติ
26:32 และต่อมาในวันนั้นเองคนใช้ของอิสอัคมาบอกท่านถึงเรื่องบ่อน้ำซึ่งเขาได้ขุดและกล่าวแก่ท่านว่า “เราพบน้ำแล้ว”
26:33 ท่านเรียกบ่อนั้นว่า เชบา เมืองนั้นจึงมีชื่อว่า เบเออร์เชบา จนทุกวันนี้
26:34 เอซาวมีอายุสี่สิบปีเมื่อท่านรับยูดิธบุตรสาวของเบเออรีคนฮิตไทต์และบาเสมัทบุตรสาวของเอโลนคนฮิตไทต์เป็นภรรยา
26:35 หญิงเหล่านั้นทำให้อิสอัคและเรเบคาห์มีใจโศกเศร้า


ปฐมกาล 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อุบายของยาโคบกับเรเบคาห์เพื่อจะได้รับพร
27:1 และต่อมาเมื่ออิสอัคแก่ ตามัวจนมองไม่เห็น ท่านก็เรียกเอซาวบุตรชายคนโตของท่านมาและกล่าวแก่เขาว่า “ลูกเอ๋ย” เขาตอบว่า “ดูเถิด ข้าพเจ้าอยู่ที่นี่”
27:2 ท่านว่า “ดูเถิด บัดนี้พ่อแก่แล้ว จะถึงวันตายเมื่อไรก็ไม่รู้
27:3 ฉะนั้นบัดนี้เจ้าจงเอาอาวุธของเจ้า คือแล่งธนูและคันธนูออกไปที่ท้องทุ่ง หาเนื้อมาให้พ่อ
27:4 และจัดอาหารอร่อยอย่างที่พ่อชอบนั้น และนำมาให้พ่อกิน เพื่อจิตวิญญาณของพ่อจะได้อวยพรแก่เจ้าก่อนพ่อตาย”
27:5 เมื่ออิสอัคพูดกับเอซาวบุตรชายนั้น นางเรเบคาห์ได้ยิน เอซาวก็ออกไปท้องทุ่งเพื่อล่าเนื้อมา
27:6 นางเรเบคาห์จึงพูดกับยาโคบบุตรชายของนางว่า “ดูเถิด แม่ได้ยินบิดาของเจ้าพูดกับเอซาวพี่ชายของเจ้าว่า
27:7 ‘จงนำเนื้อมาให้พ่อและจัดอาหารอร่อยให้พ่อกิน และเราจะอวยพรเจ้าต่อพระพักตร์พระเยโฮวาห์ก่อนพ่อตาย’
27:8 เพราะฉะนั้น ลูกเอ๋ย บัดนี้จงฟังเสียงของแม่ตามที่แม่สั่งเจ้า
27:9 บัดนี้ไปที่ฝูงแพะแกะ นำลูกแพะดีๆสองตัวมาให้แม่ แม่จะเอามันปรุงอาหารอร่อยให้บิดาเจ้าอย่างที่ท่านชอบ
27:10 และเจ้าจะต้องนำไปให้บิดาเจ้ารับประทาน เพื่อว่าท่านจะอวยพรเจ้าก่อนท่านสิ้นชีวิต”
27:11 ยาโคบพูดกับนางเรเบคาห์มารดาของตนว่า “ดูเถิด เอซาวพี่ชายของข้าพเจ้าเป็นคนมีขนดก และข้าพเจ้าเป็นคนเกลี้ยงเกลา
27:12 บิดาของข้าพเจ้าคงจะคลำตัวข้าพเจ้า และข้าพเจ้าจะดูเหมือนว่าเป็นผู้หลอกลวงท่าน แล้วข้าพเจ้าจะนำการสาปแช่งมาเหนือข้าพเจ้าเอง หาใช่นำพรมาไม่”
27:13 มารดาของเขาพูดกับเขาว่า “ลูกเอ๋ย ขอให้การสาปแช่งของเจ้าตกอยู่กับแม่เถิด ฟังเสียงของแม่เท่านั้น ไปเอาลูกแพะมาให้แม่เถิด”
27:14 เขาจึงไปจับเอามาให้มารดาของตน มารดาของเขาได้จัดอาหารอร่อยอย่างที่บิดาของเขาชอบนั้น
27:15 แล้วนางเรเบคาห์นำเสื้ออย่างดีที่สุดของเอซาว บุตรชายคนโตของนาง ซึ่งอยู่กับนางในเรือนมาสวมให้ยาโคบบุตรชายคนเล็กของนาง
27:16 นางเอาหนังลูกแพะหุ้มมือและคอที่เกลี้ยงเกลาของเขา
27:17 แล้วนางก็มอบอาหารอร่อยและขนมปัง ซึ่งนางจัดทำนั้นไว้ในมือของยาโคบบุตรชายของนาง
27:18 เขาจึงเข้าไปหาบิดาของตนและพูดว่า “บิดาเจ้าข้า” และท่านว่า “พ่ออยู่นี่ ลูกเอ๋ย เจ้าคือใคร”
27:19 ยาโคบตอบบิดาของตนว่า “ลูกเป็นเอซาวบุตรหัวปีของท่าน ลูกทำตามที่ท่านสั่งลูกแล้ว เชิญลุกขึ้นนั่งรับประทานเนื้อที่ลูกหามาเถิด เพื่อจิตวิญญาณของท่านจะได้อวยพรแก่ลูก”
27:20 แต่อิสอัคพูดกับบุตรชายของตนว่า “ลูกเอ๋ย เจ้าทำอย่างไรจึงพบมันเร็วนัก” บุตรจึงตอบว่า “เพราะว่าพระเยโฮวาห์พระเจ้าของท่านนำมันมาให้แก่ลูก”
27:21 แล้วอิสอัคจึงพูดกับยาโคบว่า “ลูกเอ๋ย มาใกล้ๆ พ่อจะได้คลำดูเจ้า เพื่อจะได้รู้ว่าเจ้าเป็นเอซาวบุตรชายของพ่อแน่หรือไม่”
27:22 ยาโคบจึงเข้าไปใกล้อิสอัคบิดาของตน อิสอัคคลำตัวเขาแล้วพูดว่า “เสียงก็เป็นเสียงของยาโคบ แต่มือเป็นมือของเอซาว”
27:23 ท่านก็ไม่ได้สังเกต เพราะมือของเขามีขนดกเหมือนมือเอซาวพี่ชายของเขา ท่านจึงอวยพรแก่เขา
27:24 ท่านถามว่า “เจ้าเป็นเอซาวบุตรชายของพ่อจริงหรือ” เขาตอบว่า “ใช่ครับ”
27:25 ท่านจึงว่า “นำแกงมาให้พ่อ พ่อจะได้กินเนื้อที่บุตรชายของพ่อหามา เพื่อจิตวิญญาณของพ่อจะอวยพรเจ้า” ยาโคบจึงนำมันมาให้ท่าน ท่านก็รับประทาน ยาโคบนำน้ำองุ่นมาให้ท่านและท่านก็ดื่ม

อิสอัคอวยพรยาโคบ
27:26 แล้วอิสอัคบิดาของเขาจึงพูดกับเขาว่า “ลูกเอ๋ย เข้ามาใกล้และจุบพ่อ”
27:27 เขาจึงเข้ามาใกล้และจุบท่าน และท่านก็ดมกลิ่นที่เสื้อของเขา และอวยพรเขาว่า “ดูซิ กลิ่นลูกชายข้าเหมือนกลิ่นท้องทุ่ง ซึ่งพระเยโฮวาห์ทรงอวยพระพร
27:28 ดังนั้นขอพระเจ้าทรงประทานน้ำค้างจากฟ้าแก่เจ้า และประทานความอุดมสมบูรณ์ของแผ่นดินทั้งข้าวและน้ำองุ่นมากมายแก่เจ้า
27:29 ขอให้ชนชาติทั้งหลายรับใช้เจ้า และให้ประชาชาติกราบไหว้เจ้า ขอให้เป็นเจ้านายเหนือพี่น้อง และบุตรชายมารดาของเจ้ากราบไหว้เจ้า ผู้ใดสาปแช่งเจ้าก็ขอให้ผู้นั้นถูกสาปและผู้ใดอวยพรเจ้าก็ขอให้ผู้นั้นได้รับพร”
27:30 และต่อมาพออิสอัคอวยพรยาโคบเสร็จแล้ว เมื่อยาโคบพึ่งออกไปจากหน้าอิสอัคบิดา เอซาวพี่ชายก็กลับจากการล่าเนื้อ
27:31 และเขาเตรียมอาหารอร่อยนำมาให้บิดาด้วย และพูดกับบิดาว่า “ขอท่านลุกขึ้นรับประทานเนื้อที่ลูกชายหามา เพื่อจิตวิญญาณของท่านจะได้อวยพรลูก”
27:32 อิสอัคบิดาพูดกับเขาว่า “เจ้าคือใคร” เขาตอบว่า “ข้าพเจ้าคือเอซาวบุตรชายของท่าน เป็นบุตรหัวปีของท่าน”
27:33 อิสอัคก็ตัวสั่นมากพูดว่า “ใครเล่า คือผู้นั้นอยู่ที่ไหน ที่ไปล่าเนื้อ แล้วนำมาให้พ่อ พ่อกินหมดแล้วก่อนเจ้ามาถึงและพ่ออวยพรเขาแล้ว เป็นที่แน่ว่าผู้นั้นจะได้รับพร”

เอซาวเป็นทุกข์และมีความโกรธ
27:34 เมื่อเอซาวได้ยินคำกล่าวของบิดาก็ร้องออกมาเสียงดังด้วยความขมขื่น และพูดกับบิดาว่า “โอ บิดาเจ้าข้า ขออวยพรข้าพเจ้า ขออวยพรข้าพเจ้าด้วยเถิด”
27:35 แต่ท่านพูดว่า “น้องชายเจ้าเข้ามาหลอกพ่อ และเอาพรของเจ้าไปเสียแล้ว”
27:36 เอซาวพูดว่า “เขามีชื่อว่ายาโคบก็ถูกต้องแล้วมิใช่หรือ เพราะว่าเขาแกล้งให้ข้าพเจ้าเสียเปรียบสองครั้งแล้ว เขาเอาสิทธิบุตรหัวปีของข้าพเจ้าไป และดูเถิด คราวนี้เขาเอาพรของข้าพเจ้าไปอีกด้วย” แล้วเขาพูดว่า “ท่านมิได้สงวนพรไว้ให้ข้าพเจ้าบ้างหรือ”
27:37 อิสอัคตอบเอซาวว่า “ดูเถิด พ่อตั้งให้เขาเป็นนายเหนือเจ้า และมอบบรรดาพี่น้องของเขาให้เป็นคนใช้ของเขา ทั้งข้าวและน้ำองุ่นพ่อก็จัดให้เขา ลูกเอ๋ย พ่อจะทำอะไรให้เจ้าได้อีกเล่า”
27:38 เอซาวพูดกับบิดาว่า “บิดาเจ้าข้า ท่านมีพรแต่เพียงพรเดียวเท่านั้นหรือ โอ บิดาเจ้าข้า ขออวยพรลูก ขออวยพรลูกด้วยเถิด” แล้วเอซาวก็ตะเบ็งเสียงร้องไห้
27:39 อิสอัคบิดาของเขาจึงตอบเขาว่า “ดูเถิด เจ้าจะได้อาศัยอยู่ในแผ่นดินอันอุดมบริบูรณ์ มีน้ำค้างลงมาจากฟ้า
27:40 แต่เจ้าจะมีชีวิตอยู่ด้วยดาบและเจ้าจะรับใช้น้องชายของเจ้า แต่ต่อมาเมื่อเจ้ามีกำลังขึ้นเจ้าจะหักแอกของน้องเสียจากคอของตน”

ยาโคบหนีไปจากเอซาว
27:41 ฝ่ายเอซาวก็เกลียดชังยาโคบเพราะเหตุพรที่บิดาได้ให้แก่เขานั้น เอซาวรำพึงในใจว่า “วันไว้ทุกข์พ่อใกล้เข้ามาแล้ว หลังจากนั้นข้าจะฆ่ายาโคบน้องชายของข้าเสีย”
27:42 แต่คำของเอซาวบุตรชายคนโตไปถึงหูของนางเรเบคาห์ นางให้คนไปเรียกยาโคบบุตรชายคนเล็กของนางมา และพูดกับเขาว่า “ดูเถิด เอซาวพี่ชายของเจ้าปลอบใจตนเองด้วยแผนการจะฆ่าเจ้า
27:43 เพราะฉะนั้น ลูกเอ๋ย บัดนี้ฟังเสียงของแม่เถิด จงลุกขึ้นหนีไปหาลาบันพี่ชายของแม่ที่เมืองฮาราน
27:44 และอยู่กับเขาชั่วคราวจนกว่าความเกรี้ยวกราดของพี่ชายเจ้าจะคลายลง
27:45 จนกว่าความโกรธของพี่ชายเจ้าจะคลายลง และเขาลืมสิ่งที่เจ้าได้ทำแก่เขา แล้วแม่จะส่งให้คนไปพาเจ้ากลับมาจากที่นั่น แม่ต้องสูญเสียลูกทั้งสองคนในวันเดียวกันทำไมเล่า”
27:46 นางเรเบคาห์พูดกับอิสอัคว่า “ข้าพเจ้าเบื่อชีวิตของข้าพเจ้าเหลือเกิน เพราะบุตรสาวของคนเฮท ถ้ายาโคบแต่งงานกับบุตรสาวคนเฮท ซึ่งเป็นหญิงแผ่นดินนี้ ชีวิตข้าพเจ้าจะเป็นประโยชน์อะไรแก่ข้าพเจ้าเล่า”


ปฐมกาล 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบหนีไปยังปัดดานอารัม
28:1 แล้วอิสอัคก็เรียกยาโคบมาอวยพรให้ และกำชับเขาว่า “เจ้าอย่าแต่งงานกับหญิงคานาอัน
28:2 แต่ลุกขึ้นไปเมืองปัดดานอารัม ไปยังบ้านเบธูเอลบิดาของแม่เจ้า ที่นั่นเจ้าจงแต่งงานกับบุตรสาวคนหนึ่งของลาบันพี่ชายแม่ของเจ้า
28:3 ขอพระเจ้าผู้ทรงมหิทธิฤทธิ์ทรงอวยพระพรแก่เจ้า และโปรดให้เจ้ามีลูกดกทวียิ่งขึ้น จนได้เป็นมวลชนชาติทั้งหลาย
28:4 ขอพระองค์ทรงประทานพรของอับราฮัมแก่เจ้า และแก่เชื้อสายของเจ้าด้วย เพื่อเจ้าจะได้รับเป็นมรดกแผ่นดินนี้ที่เจ้าอาศัยอยู่เป็นคนต่างด้าว ซึ่งพระเจ้าได้ประทานแก่อับราฮัมแล้ว”
28:5 อิสอัคก็ส่งยาโคบไป ยาโคบก็ไปปัดดานอารัมไปหาลาบัน บุตรชายของเบธูเอลคนซีเรียพี่ชายของนางเรเบคาห์ มารดาของยาโคบและเอซาว
28:6 ฝ่ายเอซาวเมื่อเห็นว่าอิสอัคอวยพรยาโคบ และส่งเขาไปยังปัดดานอารัมเพื่อหาภรรยาจากที่นั่น และเห็นว่าเมื่ออิสอัคอวยพรเขานั้นท่านกำชับเขาว่า “เจ้าอย่าแต่งงานกับหญิงคานาอันเลย”
28:7 และเห็นว่ายาโคบเชื่อฟังบิดามารดา และไปยังปัดดานอารัม
28:8 เมื่อเอซาวเห็นว่าหญิงคานาอันไม่เป็นที่พอใจอิสอัคบิดาของตน
28:9 เอซาวจึงไปหาอิชมาเอลและรับมาหะลัทบุตรสาวของอิชมาเอลบุตรชายของอับราฮัมน้องสาวของเนบาโยทมาเป็นภรรยา นอกเหนือภรรยาซึ่งเขามีอยู่แล้ว

ความฝันเกี่ยวกับบันไดที่ทอดจากฟ้าสวรรค์ พระเจ้าทรงให้พันธสัญญาอีก
28:10 ยาโคบออกจากเมืองเบเออร์เชบาเดินไปยังเมืองฮาราน
28:11 เขามาถึงที่แห่งหนึ่ง และพักอยู่ที่นั่นในคืนนั้น เพราะดวงอาทิตย์ตกแล้ว เขาเอาหินจากที่นั่นมาเป็นหมอนหนุนศีรษะ แล้วนอนลงที่นั่น
28:12 เขาฝัน และดูเถิด มีบันไดอันหนึ่งตั้งขึ้นบนแผ่นดินโลก ยอดถึงฟ้าสวรรค์ ดูเถิด ทูตสวรรค์ทั้งหลายของพระเจ้ากำลังขึ้นลงอยู่บนนั้น
28:13 และดูเถิด พระเยโฮวาห์ประทับยืนอยู่เหนือบันได และตรัสว่า “เราคือพระเยโฮวาห์พระเจ้าของอับราฮัม บรรพบุรุษของเจ้า และพระเจ้าของอิสอัค แผ่นดินซึ่งเจ้านอนอยู่นั้นเราจะให้แก่เจ้าและเชื้อสายของเจ้า
28:14 เชื้อสายของเจ้าจะเป็นเหมือนผงคลีบนแผ่นดิน และเจ้าจะแผ่กว้างออกไปทิศตะวันตกและทิศตะวันออก ทางทิศเหนือและทิศใต้ บรรดาครอบครัวทั่วแผ่นดินโลกจะได้รับพรเพราะเจ้าและเพราะเชื้อสายของเจ้า
28:15 ดูเถิด เราอยู่กับเจ้า และจะพิทักษ์รักษาเจ้าทุกแห่งหนที่เจ้าไป และจะนำเจ้ากลับมายังแผ่นดินนี้ เพราะเราจะไม่ทอดทิ้งเจ้าจนกว่าเราจะได้ทำสิ่งซึ่งเราพูดกับเจ้าไว้นั้นแล้ว”
28:16 ยาโคบตื่นขึ้นและพูดว่า “พระเยโฮวาห์ทรงสถิต ณ ที่นี้แน่ทีเดียว แต่ข้าหารู้ไม่”
28:17 เขากลัวและพูดว่า “สถานที่นี้น่านับถือ สถานที่นี้มิใช่อย่างอื่น แต่เป็นพระนิเวศของพระเจ้าและประตูฟ้าสวรรค์”

คำปฏิญาณของยาโคบ
28:18 ยาโคบจึงลุกขึ้นแต่เช้ามืด เอาก้อนหินที่ทำหมอนหนุนศีรษะ ตั้งขึ้นเป็นเสาสำคัญ และเทน้ำมันบนยอดเสานั้น
28:19 เขาเรียกสถานที่นั้นว่า เบธเอล แต่ก่อนเมืองนั้นชื่อ ลูส
28:20 แล้วยาโคบปฏิญาณว่า “ถ้าพระเจ้าจะทรงอยู่กับข้าพระองค์ และจะทรงพิทักษ์รักษาในทางที่ข้าพระองค์ไป และจะประทานอาหารให้ข้าพระองค์รับประทาน และเสื้อผ้าให้ข้าพระองค์สวม
28:21 จนข้าพระองค์กลับมาบ้านบิดาของข้าพระองค์โดยสันติภาพแล้ว พระเยโฮวาห์จะทรงเป็นพระเจ้าของข้าพระองค์
28:22 และก้อนหินซึ่งข้าพระองค์ตั้งไว้เป็นเสาสำคัญ จะเป็นพระนิเวศของพระเจ้า และทุกสิ่งที่พระองค์ทรงประทานแก่ข้าพระองค์ ข้าพระองค์จะถวายหนึ่งในสิบแด่พระองค์”


ปฐมกาล 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบอยู่กับลาบัน ราเชลกับยาโคบ
29:1 ยาโคบเดินทางมาถึงแผ่นดินของประชาชนชาวตะวันออก
29:2 เขาก็มองไป และเห็นบ่อน้ำบ่อหนึ่งในทุ่งนา ดูเถิด มีฝูงแกะสามฝูงนอนอยู่ข้างบ่อนั้น เพราะคนเลี้ยงแกะเคยตักน้ำจากบ่อนั้นให้ฝูงแกะกิน และหินใหญ่ก็ปิดปากบ่อนั้น
29:3 และฝูงแกะมาพร้อมกันที่นั่น แล้วคนเลี้ยงแกะก็กลิ้งหินออกจากปากบ่อตักน้ำให้ฝูงแกะกิน แล้วเอาหินปิดปากบ่อนั้นเสียดังเดิม
29:4 ยาโคบถามเขาทั้งหลายว่า “พี่น้องเอ๋ย ท่านมาจากไหน” เขาตอบว่า “เรามาจากเมืองฮาราน”
29:5 ยาโคบจึงถามเขาทั้งหลายว่า “ท่านรู้จักลาบันบุตรชายนาโฮร์หรือไม่” เขาตอบว่า “รู้จัก”
29:6 ยาโคบถามเขาทั้งหลายว่า “ลาบันสบายดีหรือ” เขาตอบว่า “สบายดี ดูเถิด บุตรสาวของเขาชื่อราเชลกำลังมาพร้อมกับฝูงแกะ”
29:7 ยาโคบจึงว่า “ดูเถิด เวลานี้ยังวันอยู่มาก ยังไม่ถึงเวลาที่จะให้ฝูงแพะแกะมารวมกัน จงเอาน้ำให้แกะเหล่านี้กินแล้วให้ไปกินหญ้าอีก”
29:8 แต่เขาทั้งหลายตอบว่า “เราทำไม่ได้ จนกว่าแกะทุกๆฝูงจะมาพร้อมกัน และเขากลิ้งหินออกจากปากบ่อน้ำก่อน แล้วเราจึงจะเอาน้ำให้ฝูงแกะกิน”
29:9 เมื่อยาโคบกำลังพูดกับเขาทั้งหลายอยู่ ราเชลก็มาถึงพร้อมกับฝูงแกะของบิดา เพราะนางเป็นผู้เลี้ยงมัน
29:10 และต่อมาครั้นยาโคบแลเห็นราเชลบุตรสาวของลาบันพี่ชายมารดาของตน และฝูงแกะของลาบันพี่ชายมารดาของตน ยาโคบก็เข้าไปกลิ้งหินออกจากปากบ่อน้ำ เอาน้ำให้ฝูงแกะของลาบันพี่ชายมารดาของตนกิน
29:11 ยาโคบจุบราเชลแล้วร้องไห้ด้วยเสียงดัง
29:12 ยาโคบบอกราเชลว่าเขาเป็นหลานบิดาของนาง และเป็นบุตรชายของนางเรเบคาห์ นางก็วิ่งไปบอกบิดาของนาง
29:13 ต่อมาครั้นลาบันได้ยินข่าวถึงยาโคบบุตรชายน้องสาวของตน เขาก็วิ่งไปพบและกอดจุบยาโคบและพามาบ้านของเขา ยาโคบก็เล่าเรื่องเหล่านี้ทั้งหมดให้ลาบันฟัง
29:14 ลาบันจึงพูดกับเขาว่า “เจ้าเป็นกระดูกและเนื้อของเราแท้ๆ” ยาโคบก็พักอยู่กับเขาเดือนหนึ่ง

ยาโคบทำงานเจ็ดปีเพื่อจะได้นางสาวราเชลที่เขารัก
29:15 แล้วลาบันพูดกับยาโคบว่า “เพราะเจ้าเป็นหลานของเรา จึงไม่ควรที่เจ้าจะทำงานให้เราเปล่าๆ เจ้าจะเรียกค่าจ้างเท่าไร จงบอกมาเถิด”
29:16 ลาบันมีบุตรสาวสองคน พี่สาวชื่อเลอาห์ น้องสาวชื่อราเชล
29:17 นางสาวเลอาห์นั้นตายิบหยี แต่นางสาวราเชลนั้นสละสลวยและงามน่าดู
29:18 ยาโคบก็รักนางสาวราเชล และพูดว่า “ข้าพเจ้าจะรับใช้การงานให้ท่านเจ็ดปี เพื่อได้ราเชลบุตรสาวคนเล็กของท่าน”
29:19 ลาบันจึงว่า “ให้เรายกบุตรสาวให้เจ้านั้นดีกว่าจะยกให้คนอื่น จงอยู่กับเราเถิด”
29:20 ยาโคบก็รับใช้อยู่เจ็ดปีเพื่อได้นางสาวราเชล เห็นเป็นเหมือนน้อยวันเพราะความรักที่เขามีต่อนาง
29:21 ยาโคบบอกลาบันว่า “เวลาที่กำหนดไว้ก็ครบแล้ว ขอให้ภรรยาข้าพเจ้าเถิด เพื่อข้าพเจ้าจะได้เข้าไปหาเธอ”
29:22 ลาบันจึงเชิญบรรดาชาวบ้านมาพร้อมกัน แล้วจัดการเลี้ยง

ลาบันหลอกลวงยาโคบ ยาโคบแต่งงานกับเลอาห์
29:23 และต่อมาครั้นเวลาค่ำ ลาบันก็พาเลอาห์บุตรสาวของตนมามอบให้แก่ยาโคบ และยาโคบก็เข้าไปหานาง
29:24 ลาบันยกศิลปาห์สาวใช้ของตนให้เป็นสาวใช้ของนางเลอาห์
29:25 และต่อมาพอรุ่งขึ้น ดูเถิด เป็นนางเลอาห์ ยาโคบจึงกล่าวแก่ลาบันว่า “ลุงทำอะไรกับข้าพเจ้าเล่า ข้าพเจ้ารับใช้ลุงเพื่อได้ราเชลมิใช่หรือ ทำไมลุงจึงล่อลวงข้าพเจ้าเล่า”
29:26 ลาบันจึงตอบว่า “ในแผ่นดินเราไม่มีธรรมเนียมที่จะยกน้องสาวให้ก่อนพี่หัวปี
29:27 ขอให้ครบเจ็ดวันของหญิงนี้ก่อน แล้วเราจะยกคนนั้นให้ด้วย เพื่อตอบแทนที่เจ้าจะได้รับใช้ลุงอีกเจ็ดปี”

ยาโคบทำงานอีกเจ็ดปีเพื่อได้นางสาวราเชล
29:28 ยาโคบก็ยอม และรอจนครบเจ็ดวันของนางแล้วลาบันก็ยกราเชลบุตรสาวให้เป็นภรรยาด้วย
29:29 ลาบันยกบิลฮาห์สาวใช้ของตนให้เป็นสาวใช้ของนางราเชล
29:30 ฝ่ายยาโคบก็เข้าไปหาราเชลด้วย และเขารักราเชลมากกว่าเลอาห์ เขาจึงรับใช้ลาบันต่อไปอีกเจ็ดปี
29:31 เมื่อพระเยโฮวาห์ทรงเห็นว่ายาโคบชังเลอาห์ พระองค์จึงทรงเปิดครรภ์ของนาง แต่ราเชลนั้นเป็นหมัน
29:32 นางเลอาห์ตั้งครรภ์คลอดบุตรเป็นชาย และตั้งชื่อว่ารูเบน ด้วยนางว่า “เพราะพระเยโฮวาห์ทอดพระเนตรความทุกข์ใจของข้าพเจ้าแน่ๆ บัดนี้สามีจึงจะรักข้าพเจ้า”
29:33 นางเลอาห์ตั้งครรภ์คลอดบุตรเป็นชายอีกคนหนึ่งและว่า “เหตุพระเยโฮวาห์ทรงได้ยินว่าข้าพเจ้าเป็นที่ชัง พระองค์จึงทรงประทานบุตรชายคนนี้ให้แก่ข้าพเจ้าด้วย” นางตั้งชื่อเขาว่า สิเมโอน
29:34 นางตั้งครรภ์และคลอดบุตรเป็นชายอีกคนหนึ่ง และกล่าวว่า “ครั้งนี้สามีจะสนิทสนมกับข้าพเจ้า เพราะข้าพเจ้าได้คลอดบุตรเป็นชายสามคนให้เขาแล้ว” เหตุนี้จึงตั้งชื่อเขาว่า เลวี
29:35 นางตั้งครรภ์และคลอดบุตรเป็นชายอีกคนหนึ่ง นางกล่าวว่า “ครั้งนี้ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์” เหตุนี้นางจึงตั้งชื่อเขาว่า ยูดาห์ ต่อไปนางก็หยุดมีบุตร


ปฐมกาล 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เลอาห์กับราเชลแข่งกันเพื่อมีบุตรให้ยาโคบ
30:1 เมื่อนางราเชลเห็นว่าตนไม่มีบุตรกับยาโคบ ราเชลก็อิจฉาพี่สาว และพูดกับยาโคบว่า “ขอให้ข้าพเจ้ามีบุตรด้วย หาไม่ข้าพเจ้าจะตาย”
30:2 ยาโคบโกรธนางราเชล เขาจึงว่า “เราเป็นเหมือนพระเจ้า ผู้ไม่ให้เจ้ามีผู้บังเกิดจากครรภ์หรือ”
30:3 นางจึงบอกว่า “ดูเถิด บิลฮาห์สาวใช้ของข้าพเจ้า จงเข้าไปหานางเถิด นางจะได้มีบุตรเลี้ยงไว้ที่ตักของข้าพเจ้า เพื่อข้าพเจ้าจะได้มีบุตรด้วยอาศัยหญิงคนนี้”
30:4 นางจึงยกบิลฮาห์สาวใช้ของตนให้เป็นภรรยาของยาโคบ ยาโคบก็เข้าไปหานาง
30:5 บิลฮาห์ก็ตั้งครรภ์และคลอดบุตรชายให้แก่ยาโคบ
30:6 นางราเชลว่า “พระเจ้าได้ทรงตัดสินเรื่องข้าพเจ้า และได้ทรงสดับฟังเสียงทูลของข้าพเจ้าจึงประทานบุตรชายแก่ข้าพเจ้า” เหตุฉะนี้นางจึงตั้งชื่อบุตรนั้นว่า ดาน
30:7 บิลฮาห์สาวใช้ของนางราเชลตั้งครรภ์อีก และคลอดบุตรชายคนที่สองให้แก่ยาโคบ
30:8 นางราเชลจึงว่า “ข้าพเจ้าปล้ำสู้กับพี่สาวของข้าพเจ้าเสียใหญ่โต และข้าพเจ้าได้ชัยชนะแล้ว” นางจึงให้ชื่อบุตรนั้นว่า นัฟทาลี
30:9 เมื่อนางเลอาห์เห็นว่าตนหยุดคลอดบุตร นางจึงยกศิลปาห์สาวใช้ของตนให้เป็นภรรยาของยาโคบ
30:10 ศิลปาห์สาวใช้ของเลอาห์ก็คลอดบุตรชายให้แก่ยาโคบ
30:11 นางเลอาห์ว่า “กองทหารกำลังมา” จึงตั้งชื่อบุตรนั้นว่า กาด
30:12 แล้วศิลปาห์สาวใช้ของเลอาห์ ก็คลอดบุตรชายคนที่สองให้แก่ยาโคบ
30:13 นางเลอาห์ก็ว่า “ข้าพเจ้ามีความสุขเพราะพวกบุตรสาวจะเรียกข้าพเจ้าว่าเป็นสุข” นางจึงตั้งชื่อบุตรนั้นว่า อาเชอร์
30:14 ในฤดูเกี่ยวข้าวสาลี รูเบนออกไปที่นาพบมะเขือดูดาอิม จึงเก็บผลมาให้นางเลอาห์มารดา ราเชลจึงพูดกับเลอาห์ว่า “ขอมะเขือดูดาอิมของบุตรชายของพี่ให้ฉันบ้าง”
30:15 นางเลอาห์ตอบนางว่า “ที่น้องแย่งสามีของฉันไปแล้วนั้นยังน้อยไปหรือจึงจะมาเอามะเขือดูดาอิมของบุตรชายฉันด้วย” ราเชลตอบว่า “ฉะนั้นถ้าให้มะเขือดูดาอิมของบุตรชายแก่ฉัน คืนวันนี้เขาจะไปนอนกับพี่”
30:16 และยาโคบกลับมาจากนาเวลาเย็น นางเลอาห์ก็ออกไปต้อนรับเขาบอกว่า “จงเข้ามาหาฉันเถิด เพราะฉันให้มะเขือดูดาอิมของบุตรชายเป็นสินจ้างท่านแล้ว” คืนวันนั้นยาโคบก็นอนกับนาง
30:17 พระเจ้าทรงสดับฟังนางเลอาห์ นางก็ตั้งครรภ์ และคลอดบุตรชายคนที่ห้าให้แก่ยาโคบ
30:18 ฝ่ายนางเลอาห์พูดว่า “พระเจ้าทรงประทานสินจ้างนั้นให้แก่ข้าพเจ้า เพราะข้าพเจ้ายกหญิงคนใช้ให้สามี” นางจึงตั้งชื่อบุตรนั้นว่า อิสสาคาร์
30:19 นางเลอาห์ก็ตั้งครรภ์อีก และคลอดบุตรชายคนที่หกให้แก่ยาโคบ
30:20 แล้วนางเลอาห์จึงว่า “พระเจ้าทรงประทานของดีให้ข้าพเจ้า บัดนี้สามีจะอาศัยอยู่กับข้าพเจ้า เพราะข้าพเจ้าได้ให้บุตรชายแก่เขาหกคนแล้ว” นางจึงตั้งชื่อบุตรนั้นว่า เศบูลุน
30:21 ต่อมาภายหลังนางก็คลอดบุตรสาวคนหนึ่งตั้งชื่อว่า ดีนาห์
30:22 พระเจ้าทรงระลึกถึงนางราเชล และพระเจ้าทรงสดับฟังนาง ทรงเปิดครรภ์ของนาง
30:23 นางก็ตั้งครรภ์คลอดบุตรเป็นชาย จึงกล่าวว่า “พระเจ้าทรงโปรดยกความอดสูของข้าพเจ้าไปเสีย”
30:24 นางจึงตั้งชื่อบุตรนั้นว่า โยเซฟ กล่าวว่า “พระเยโฮวาห์จะทรงโปรดเพิ่มบุตรชายอีกคนหนึ่งให้ข้าพเจ้า”

ลาบันหลอกลวงยาโคบ
30:25 และต่อมาเมื่อนางราเชลคลอดโยเซฟแล้ว ยาโคบก็พูดกับลาบันว่า “ขอให้ข้าพเจ้ากลับไปบ้านเกิดและแผ่นดินของข้าพเจ้า
30:26 ขอมอบภรรยากับบุตรให้ข้าพเจ้า ซึ่งข้าพเจ้าได้ทำงานรับใช้ท่านเพื่อเขาแล้ว และให้ข้าพเจ้าไปเถิด เพราะท่านรู้ว่าข้าพเจ้าได้รับใช้ท่านแล้ว”
30:27 แต่ลาบันตอบเขาว่า “ถ้าลุงเป็นที่พอใจเจ้าแล้ว จงอยู่ต่อเถิด เพราะลุงเรียนรู้จากประสบการณ์ว่าพระเยโฮวาห์ได้ทรงอวยพรเราเพราะเจ้า”
30:28 และเขาพูดว่า “เจ้าจะเรียกค่าจ้างเท่าไรก็บอกมาเถิด ลุงจะให้”
30:29 ยาโคบตอบเขาว่า “ข้าพเจ้ารับใช้ลุงอย่างไร และสัตว์ของลุงอยู่กับข้าพเจ้าอย่างไร ลุงก็ทราบอยู่แล้ว
30:30 เพราะว่าก่อนข้าพเจ้ามานั้นลุงมีแต่น้อย แต่บัดนี้ก็มีทวีขึ้นเป็นอันมาก ตั้งแต่ข้าพเจ้ามาถึง พระเยโฮวาห์ได้ทรงอวยพระพรแก่ลุง และบัดนี้เมื่อไรข้าพเจ้าจะบำรุงครอบครัวของตนเองได้บ้างเล่า”
30:31 ลาบันจึงถามว่า “ลุงควรจะให้อะไรเจ้า” ยาโคบตอบว่า “ลุงไม่ต้องให้อะไรข้าพเจ้าดอก แต่หากว่าลุงจะทำสิ่งนี้แก่ข้าพเจ้า ข้าพเจ้าจะเลี้ยงระวังสัตว์ของลุงต่อไป
30:32 คือวันนี้ข้าพเจ้าจะไปตรวจดูฝูงสัตว์ของลุงทั้งฝูง ข้าพเจ้าจะคัดแกะที่มีจุดและด่างทุกตัวออกจากฝูง และคัดแกะดำทุกตัวออกจากฝูงแกะ และแพะด่างกับที่มีจุดออกจากฝูงแพะ ให้สัตว์เหล่านี้เป็นค่าจ้างของข้าพเจ้า
30:33 ดังนั้นความชอบธรรมของข้าพเจ้าจะเป็นคำตอบของข้าพเจ้าในเวลาภายหน้า คือเมื่อลุงมาตรวจดูค่าจ้างของข้าพเจ้า ถ้าพบตัวไม่มีจุดและที่ไม่ด่างอยู่ในฝูงแพะและตัวที่ไม่ดำในฝูงแกะ ก็ให้ถือเสียว่าข้าพเจ้ายักยอกสัตว์เหล่านี้มา”
30:34 ลาบันจึงตอบว่า “ดูเถิด ลุงตกลงตามที่เจ้าพูดนั้น”
30:35 วันนั้นเขาก็คัดแพะตัวผู้ที่ลายและที่ด่าง และแพะตัวเมียที่มีจุดและที่ด่าง แพะที่ขาวบ้างทั้งหมดและแกะดำทั้งหมด มามอบให้บุตรชายของเขา
30:36 เขาแยกสัตว์ออกไปทั้งหมดห่างจากยาโคบเป็นระยะทางสามวัน ฝูงสัตว์ของลาบันที่เหลืออยู่นั้นยาโคบก็เลี้ยงไว้

พระเจ้าทรงช่วยยาโคบเจริญ
30:37 ยาโคบเอากิ่งไม้สดจากต้นไค้ ต้นเสลา และต้นเกาลัด มาปอกเปลือกออกเป็นรอยขาวๆให้เห็นไม้สีขาว
30:38 เขาวางไม้ที่ปอกเปลือกไว้ในร่องตรงหน้าฝูงสัตว์คือในรางน้ำที่ฝูงสัตว์มากินน้ำ เพื่อเมื่อมันมากินน้ำ มันจะตั้งท้อง
30:39 ฝูงสัตว์ก็ตั้งท้องตรงหน้าไม้นั้น ดังนั้นฝูงสัตว์จึงมีลูกที่มีลายมีจุดและด่าง
30:40 ยาโคบก็แยกลูกแกะและให้ฝูงแพะแกะนั้นอยู่ตรงหน้าแกะที่มีลาย และแกะดำทุกตัวในฝูงของลาบัน แต่ฝูงแพะแกะของตนนั้นอยู่ต่างหาก ไม่ให้ปะปนกับฝูงสัตว์ของลาบัน
30:41 อยู่มาเมื่อสัตว์ที่แข็งแรงในฝูงจะตั้งท้อง ยาโคบก็จัดไม้วางไว้ที่รางน้ำให้ฝูงสัตว์เห็นเพื่อให้มันตั้งท้องกลางไม้นั้น
30:42 และเมื่อสัตว์อ่อนแอ ยาโคบก็ไม่ใส่ไม้นั้นไว้ เหตุฉะนั้นสัตว์ที่อ่อนแอจึงตกเป็นของลาบัน แต่สัตว์ที่แข็งแรงเป็นของยาโคบ
30:43 ยาโคบก็มั่งมีมากขึ้น มีฝูงแพะแกะฝูงใหญ่ คนใช้ชายหญิง และฝูงอูฐฝูงลา


ปฐมกาล 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบต้องไปจากลาบัน
31:1 ยาโคบได้ยินบุตรชายของลาบันพูดว่า “ยาโคบได้แย่งทรัพย์ของบิดาเราไปหมด เขาได้ทรัพย์สมบัติทั้งหมดนี้มาจากบิดาเรา”
31:2 ยาโคบได้สังเกตดูสีหน้าของลาบัน และดูเถิด เห็นว่าไม่เหมือนแต่ก่อน
31:3 พระเยโฮวาห์ตรัสสั่งยาโคบว่า “จงกลับไปยังแผ่นดินบิดาและญาติพี่น้องของเจ้าเถิด และเราจะอยู่กับเจ้า”
31:4 ยาโคบก็ให้คนไปเรียกนางราเชลและนางเลอาห์ให้มาที่ทุ่งนาที่เลี้ยงฝูงสัตว์
31:5 แล้วบอกนางทั้งสองว่า “ข้าพเจ้าเห็นว่าสีหน้าบิดาเจ้าไม่เหมือนแต่ก่อน แต่พระเจ้าของบิดาข้าพเจ้าทรงสถิตอยู่กับข้าพเจ้า
31:6 เจ้าทั้งสองรู้แล้วว่าข้าพเจ้ารับใช้บิดาของเจ้าด้วยเต็มกำลัง
31:7 บิดาของเจ้ายังโกงข้าพเจ้า และเปลี่ยนค่าจ้างของข้าพเจ้าเสียสิบครั้งแล้ว แต่พระเจ้ามิได้ทรงอนุญาตให้เขาทำความเสียหายแก่ข้าพเจ้า
31:8 ถ้าบิดาบอกว่า ‘สัตว์ที่มีจุดจะเป็นค่าจ้างของเจ้า’ สัตว์ทุกตัวก็มีลูกมีจุด และถ้าบิดาบอกว่า ‘สัตว์ตัวที่ลายเป็นค่าจ้างของเจ้า’ สัตว์ทุกตัวก็มีลูกลายหมด
31:9 ดังนี้แหละพระเจ้าจึงทรงยกสัตว์ของบิดาเจ้าประทานให้แก่ข้าพเจ้า
31:10 ครั้นมาในฤดูที่สัตว์เหล่านั้นตั้งท้อง ข้าพเจ้าแหงนหน้าขึ้นดู ก็เห็นในความฝันว่า ดูเถิด แพะตัวผู้ที่สมจรกับฝูงสัตว์นั้นเป็นแพะลาย แพะจุด และแพะลายเป็นแถบๆ

พระเจ้าทรงเรียกยาโคบให้กลับไปยังเบธเอล
31:11 ในความฝันนั้นทูตสวรรค์ของพระเจ้าเรียกข้าพเจ้าว่า ‘ยาโคบเอ๋ย’ ข้าพเจ้าตอบว่า ‘ข้าพเจ้าอยู่ที่นี่ พระเจ้าข้า’
31:12 พระองค์ตรัสว่า ‘เงยหน้าขึ้นดู แพะตัวผู้ทุกตัวที่สมจรกับฝูงสัตว์นั้น เป็นสัตว์ลายและมีจุดและลายเป็นแถบๆ เพราะเราเห็นทุกสิ่งที่ลาบันทำกับเจ้า
31:13 เราเป็นพระเจ้าแห่งเบธเอลที่เจ้าเจิมเสาสำคัญไว้และปฏิญาณต่อเรา บัดนี้จงลุกขึ้นออกจากแผ่นดินนี้ และกลับไปยังแผ่นดินพี่น้องของเจ้า’”

ราเชลกับเลอาห์เห็นด้วย ยาโคบหนีไป
31:14 นางราเชลกับนางเลอาห์จึงตอบเขาว่า “เรายังมีส่วนทรัพย์มรดกในบ้านบิดาเราอีกหรือไม่
31:15 บิดานับเราเหมือนคนต่างด้าวมิใช่หรือ เพราะบิดาขายเรา ทั้งยังกินเงินของเราเกือบหมด
31:16 ทรัพย์สมบัติทั้งปวงที่พระเจ้าทรงเอามาจากบิดาของเรา นั่นแหละเป็นของของเรากับลูกหลานของเรา บัดนี้พระเจ้าตรัสสั่งท่านอย่างไร ก็ขอให้ทำอย่างนั้นเถิด”
31:17 ดังนั้น ยาโคบจึงลุกขึ้นให้บุตรภรรยาขึ้นขี่อูฐ
31:18 แล้วเขาต้อนสัตว์เลี้ยงทั้งหมดของเขาไป ขนข้าวของทั้งสิ้นที่เขาได้กำไรมา สัตว์เลี้ยงที่เป็นกรรมสิทธิ์ของเขา ที่เขาหามาได้ในเมืองปัดดานอารัม เพื่อเดินทางกลับไปหาอิสอัคบิดาของเขาในแผ่นดินคานาอัน
31:19 และลาบันออกไปตัดขนแกะ ฝ่ายนางราเชลก็ลักรูปเคารพของบิดาไปด้วย
31:20 ฝ่ายยาโคบก็หลบหนีไปมิได้บอกลาบันชาวซีเรียให้รู้ว่าตนจะหนีไป
31:21 ยาโคบเอาทรัพย์สมบัติทั้งหมดลุกขึ้นหนีข้ามแม่น้ำบ่ายหน้าไปยังถิ่นเทือกเขากิเลอาด

พระเจ้าทรงเตือนลาบัน
31:22 ครั้นถึงวันที่สาม มีคนไปบอกลาบันว่ายาโคบหนีไปแล้ว
31:23 ลาบันก็พาญาติพี่น้องออกติดตามไปเจ็ดวันก็ทันยาโคบในถิ่นเทือกเขากิเลอาด
31:24 แต่ในกลางคืนพระเจ้าทรงมาปรากฏแก่ลาบันคนซีเรียในความฝัน ตรัสแก่เขาว่า “จงระวังตัว อย่าพูดดีหรือร้ายแก่ยาโคบเลย”
31:25 แล้วลาบันตามมาทันยาโคบ ยาโคบตั้งเต็นท์อยู่ที่ถิ่นเทือกเขา ส่วนลาบันกับญาติพี่น้องตั้งอยู่ถิ่นเทือกเขากิเลอาด
31:26 ลาบันกล่าวกับยาโคบว่า “เจ้าทำอะไรเล่า หนีพาบุตรสาวของเรามา ไม่บอกให้เรารู้ ทำเหมือนเชลยที่จับได้ด้วยดาบ
31:27 เหตุไฉนเจ้าได้หลบหนีมาอย่างลับๆและแอบมาโดยไม่บอกให้เรารู้ ถ้าเรารู้เราก็จะจัดส่งเจ้าไปด้วยความร่าเริงยินดี โดยให้มีการขับร้องด้วยรำมะนาและพิณเขาคู่
31:28 ทำไมเจ้าไม่ยอมให้เราจุบลาบุตรชายและบุตรสาวของเราเล่า นี่เจ้าทำอย่างโง่เขลาแท้ๆ
31:29 เรามีกำลังพอที่จะทำอันตรายแก่เจ้าได้ แต่ในเวลากลางคืนวานนี้พระเจ้าแห่งบิดาเจ้ามาตรัสห้ามเราไว้ว่า ‘จงระวังตัว อย่าพูดดีหรือร้ายแก่ยาโคบเลย’

นางราเชลลักรูปเคารพของลาบัน ยาโคบต่อว่าลาบัน
31:30 บัดนี้ แม้ว่าเจ้าจะไปเพราะคิดถึงบ้านบิดามาก ทำไมจึงลักพระของเรามาด้วยเล่า”
31:31 ยาโคบจึงตอบลาบันว่า “เพราะว่าข้าพเจ้ากลัว ข้าพเจ้าจึงว่า ‘บางทีท่านจะริบบุตรสาวของท่านคืนจากข้าพเจ้าเสีย’
31:32 ส่วนพระของท่านนั้นถ้าพบที่คนไหน ก็อย่าไว้ชีวิตผู้นั้นเลย ค้นดูต่อหน้าญาติพี่น้องของเรา ท่านพบสิ่งใดที่เป็นของท่านกับข้าพเจ้า ก็เอาไปเถิด” เพราะยาโคบไม่รู้ว่านางราเชลได้ลักรูปเหล่านั้นมา
31:33 ลาบันจึงเข้าไปในเต็นท์ของยาโคบ เต็นท์ของนางเลอาห์และเต็นท์สาวใช้ทั้งสองคนนั้น แต่หาไม่พบ จึงออกจากเต็นท์ของนางเลอาห์ แล้วเข้าไปในเต็นท์ของนางราเชล
31:34 ส่วนนางราเชลเอารูปเคารพเหล่านั้นซ่อนไว้ในกูบอูฐและนั่งทับไว้ ลาบันได้ค้นดูทั่วเต็นท์ก็หาไม่พบ
31:35 นางราเชลก็พูดกับบิดาของตนว่า “ขอนายอย่าโกรธเลยที่ข้าพเจ้าลุกขึ้นต้อนรับไม่ได้ ด้วยว่าธรรมดาที่ผู้หญิงเคยมีกำลังเป็นอยู่กับข้าพเจ้า” ลาบันก็ค้นดูแล้ว แต่ไม่พบรูปเคารพนั้นเลย
31:36 ส่วนยาโคบก็โกรธและต่อว่าลาบัน ยาโคบกล่าวกับลาบันว่า “ข้าพเจ้าทำการละเมิดต่อท่านประการใด ข้าพเจ้าทำบาปอะไรท่านจึงรีบติดตามข้าพเจ้ามาดังนี้
31:37 ท่านค้นดูของของข้าพเจ้าทั้งหมดแล้ว ท่านพบอะไรที่เป็นของมาจากบ้านของท่าน ก็เอามาตั้งไว้ที่นี่ตรงหน้าญาติพี่น้องทั้งสองฝ่าย ให้เขาตัดสินความระหว่างเราทั้งสอง
31:38 ข้าพเจ้าอยู่กับท่านมายี่สิบปีแล้ว แกะตัวเมียและแพะตัวเมียมิได้แท้งลูก และแกะตัวผู้ในฝูงของท่าน ข้าพเจ้าก็มิได้กินเลย
31:39 ที่สัตว์ร้ายกัดฉีกกินเสีย ข้าพเจ้าก็มิได้นำมาให้ท่าน ข้าพเจ้าเองสู้ใช้ให้ ที่ถูกขโมยไปในเวลากลางวันหรือกลางคืน ท่านก็หักจากข้าพเจ้าทั้งนั้น
31:40 ข้าพเจ้าเคยเป็นเช่นนี้ เวลากลางวัน แดดก็เผาข้าพเจ้า เวลากลางคืนน้ำค้างแข็งก็ผลาญข้าพเจ้า แล้วข้าพเจ้านอนไม่หลับ
31:41 ข้าพเจ้าอาศัยอยู่ในเรือนของท่านเช่นนี้ยี่สิบปีแล้ว ข้าพเจ้าได้รับใช้ท่านสิบสี่ปีเพื่อได้บุตรสาวสองคนของท่าน และรับใช้ท่านหกปีเพื่อได้ฝูงสัตว์ของท่าน ท่านยังได้เปลี่ยนค่าจ้างของข้าพเจ้าสิบครั้ง
31:42 ถ้าแม้นพระเจ้าของบิดาข้าพเจ้า พระเจ้าของอับราฮัมและซึ่งอิสอัคยำเกรง ไม่ทรงสถิตอยู่กับข้าพเจ้าแล้ว ครั้งนี้ท่านจะให้ข้าพเจ้าไปตัวเปล่าเป็นแน่ พระเจ้าทรงเห็นความทุกข์ใจของข้าพเจ้าและการงานตรากตรำที่มือข้าพเจ้าทำ จึงทรงห้ามท่านเมื่อคืนวานนี้”

พันธสัญญาระหว่างยาโคบกับลาบัน
31:43 แล้วลาบันตอบยาโคบว่า “บุตรสาวเหล่านี้ก็เป็นบุตรสาวของเรา เด็กเหล่านี้ก็เป็นเด็กของเรา ฝูงสัตว์ทั้งฝูงนี้ก็เป็นฝูงสัตว์ของเรา ของทั้งสิ้นที่เจ้าเห็นก็เป็นของเรา วันนี้เราจะกระทำอะไรแก่บุตรสาวของเราหรือแก่เด็กๆที่เกิดมาจากเขา
31:44 ฉะนั้นมาเถิด บัดนี้ให้เราทำพันธสัญญา ทั้งเรากับเจ้า ให้เป็นพยานระหว่างเรากับเจ้า”
31:45 ฝ่ายยาโคบก็เอาศิลาก้อนหนึ่งตั้งไว้เป็นเสาสำคัญ
31:46 แล้วยาโคบจึงพูดกับญาติพี่น้องว่า “เก็บก้อนหินมา” เขาเก็บก้อนหินมากองสุมไว้ แล้วก็กินเลี้ยงกันที่กองหินนั้น
31:47 ลาบันจึงตั้งชื่อกองหินนั้นว่า เยการ์สหดูธา แต่ยาโคบตั้งชื่อว่า กาเลเอด
31:48 ลาบันกล่าวว่า “วันนี้กองหินนี้จะเป็นพยานระหว่างเรากับเจ้า” เหตุฉะนี้เขาจึงตั้งชื่อว่า กาเลเอด
31:49 และมิสปาห์ เพราะเขากล่าวว่า “พระเยโฮวาห์ทรงเฝ้าอยู่ระหว่างเรากับเจ้า เมื่อเราจากกันไป
31:50 ถ้าเจ้าข่มเหงบุตรสาวของเรา หรือถ้าเจ้าได้ภรรยาอื่นนอกจากบุตรสาวของเรา ถึงไม่มีใครอยู่กับเราด้วย จงรู้เถิดว่า พระเจ้าทรงเป็นพยานระหว่างเรากับเจ้า”
31:51 ลาบันบอกยาโคบว่า “จงดูกองหินและเสาหินนี้ที่เราได้ตั้งไว้ระหว่างเรากับเจ้า
31:52 หินกองนี้เป็นพยาน และเสานั้นก็เป็นพยานว่า เราจะไม่ข้ามกองหินนี้ไปหาเจ้า และเจ้าจะไม่ข้ามกองหินนี้และเสานี้มาหาเรา เพื่อทำอันตรายกัน
31:53 ให้พระเจ้าของอับราฮัมและพระเจ้าของนาโฮร์ ซึ่งเป็นพระเจ้าของบิดาของท่านทรงตัดสินความระหว่างเรา” ยาโคบก็ปฏิญาณโดยอ้างถึงผู้ที่อิสอัคบิดาของตนยำเกรง
31:54 แล้วยาโคบถวายเครื่องบูชาบนถิ่นเทือกเขา และเรียกญาติพี่น้องของตนมารับประทานขนมปัง พวกเขารับประทานขนมปังและอยู่บนถิ่นเทือกเขาตลอดคืนวันนั้น
31:55 ลาบันตื่นขึ้นแต่เช้ามืด จุบหลานและบุตรสาว อวยพรแก่พวกเขา แล้วลาบันก็ออกเดินทางกลับไปบ้าน


ปฐมกาล 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบเผชิญหน้ากับเอซาว
32:1 ยาโคบก็เดินทางไปแล้วเหล่าทูตสวรรค์ของพระเจ้าพบเขา
32:2 เมื่อยาโคบเห็นทูตสวรรค์เหล่านั้นเขาจึงว่า “นี่เป็นกองทัพของพระเจ้า” เขาจึงเรียกสถานที่นั้นว่า มาหะนาอิม
32:3 ยาโคบส่งผู้สื่อสารหลายคนล่วงหน้าไปหาเอซาวพี่ชายของตนที่แผ่นดินเสอีร์ที่เมืองเอโดมตั้งอยู่
32:4 และสั่งเขาว่า “จงไปบอกเอซาวนายของเราว่า ยาโคบผู้รับใช้ของท่านกล่าวดังนี้ ‘ข้าพเจ้าไปอาศัยอยู่กับลาบันจนบัดนี้
32:5 ข้าพเจ้ามีฝูงวัว ฝูงลา ฝูงแพะแกะ มีคนใช้ชายหญิง ข้าพเจ้าใช้คนมาเรียนนายของข้าพเจ้าเพื่อข้าพเจ้าจะได้รับความกรุณาในสายตาของท่าน’”
32:6 ผู้สื่อสารนั้นกลับมาบอกยาโคบว่า “ข้าพเจ้าไปพบเอซาวพี่ชายของท่านแล้ว เขากำลังจะมาพบท่านด้วย มีพวกผู้ชายมากับเขาสี่ร้อยคน”
32:7 ยาโคบมีความกลัวและเป็นทุกข์ยิ่งนัก เขาจึงแบ่งคนทั้งหลายที่มาด้วยเขา และฝูงแพะแกะ ฝูงวัว ฝูงอูฐ ออกเป็นสองพวก
32:8 คิดว่า “ถ้าเอซาวมาตีพวกหนึ่ง อีกพวกหนึ่งที่เหลือจะหนีไปได้”

ยาโคบถ่อมใจลงขอพระเจ้าทรงช่วยเขาให้รอดพ้น
32:9 ยาโคบอธิษฐานว่า “โอ พระเจ้าของอับราฮัมปู่ของข้าพระองค์ และพระเจ้าของอิสอัคบิดาของข้าพระองค์ ข้าแต่พระเยโฮวาห์ผู้ตรัสสั่งข้าพระองค์ไว้ว่า ‘กลับไปยังแผ่นดินและยังญาติพี่น้องของเจ้า และเราจะกระทำการดีแก่เจ้านั้น’
32:10 ข้าพระองค์ไม่สมควรจะรับบรรดาพระกรุณาและความจริงแม้เล็กน้อยที่สุด ที่พระองค์ได้ทรงโปรดสำแดงแก่ผู้รับใช้ของพระองค์ ด้วยว่าข้าพระองค์ข้ามแม่น้ำจอร์แดนนี้เมื่อมีแต่ไม้เท้า และบัดนี้ข้าพระองค์มีผู้คนเป็นสองพวก
32:11 ขอพระองค์ทรงโปรดช่วยข้าพระองค์ให้พ้นจากเงื้อมมือพี่ชายข้าพระองค์ คือจากเงื้อมมือของเอซาว เพราะข้าพระองค์กลัวเขา เกรงว่าเขาจะมาตีข้าพระองค์ ทั้งมารดากับลูกด้วย
32:12 แต่พระองค์ตรัสไว้แล้วว่า ‘เราจะกระทำการดีแก่เจ้า และทำให้เชื้อสายของเจ้าดุจเม็ดทรายที่ทะเล ซึ่งจะมากมายจนนับไม่ถ้วน’”

ยาโคบส่งฝูงสัตว์ให้เอซาว
32:13 คืนวันนั้นยาโคบพักอยู่ที่นั่นและคัดเอาของที่มีอยู่นั้นให้เป็นของกำนัลแก่เอซาวพี่ชายของตน
32:14 คือแพะตัวเมียสองร้อย แพะตัวผู้ยี่สิบ แกะตัวเมียสองร้อย และแกะตัวผู้ยี่สิบ
32:15 อูฐแม่ลูกอ่อนสามสิบกับลูกวัวตัวเมียสี่สิบ วัวตัวผู้สิบ ลาตัวเมียยี่สิบ และลูกลาสิบ
32:16 ยาโคบมอบสิ่งเหล่านี้ไว้ในความดูแลของคนใช้ แต่ละฝูงอยู่ต่างหาก และสั่งพวกคนใช้ว่า “ล่วงหน้าไปก่อนเรา และให้หมู่สัตว์นี้เว้นระยะห่างกันหน่อย”
32:17 ยาโคบสั่งหมู่ที่ขึ้นหน้าว่า “เมื่อเอซาวพี่ชายของเรามาพบเจ้าและถามเจ้าว่า ‘เจ้าเป็นคนของใคร เจ้าไปไหน และของที่อยู่ข้างหน้าเจ้านี้เป็นของใคร’
32:18 เจ้าจงตอบว่า ‘ของเหล่านี้เป็นของยาโคบผู้รับใช้ของท่าน เป็นของกำนัลส่งมาให้เอซาวนายของข้าพเจ้า และดูเถิด ยาโคบตามมาข้างหลัง’”
32:19 ยาโคบสั่งหมู่ที่สองและหมู่ที่สาม และบรรดาผู้ที่ติดตามหมู่เหล่านั้นทำนองเดียวกันว่า “เมื่อเจ้าพบเอซาว จงกล่าวแก่เขาเช่นเดียวกัน
32:20 และเสริมว่า ‘ดูเถิด ยาโคบผู้รับใช้ของท่านกำลังตามมาข้างหลังพวกเรา’” เพราะยาโคบคิดว่า “ข้าจะระงับความโกรธของเอซาวได้ด้วยของกำนัลที่ส่งล่วงหน้าไป และภายหลังข้าจะเห็นหน้าเขา บางทีเขาจะยอมรับข้า”
32:21 ดังนั้น ของกำนัลต่างๆจึงล่วงหน้าไปก่อนเขา ส่วนตัวเขาคืนนั้นยังค้างอยู่ในค่าย

ยาโคบปล้ำสู้กับทูตสวรรค์ของพระเจ้าและชนะ
32:22 กลางคืนนั้นเอง ยาโคบก็ลุกขึ้น พาภรรยาทั้งสอง สาวใช้ทั้งสองและบุตรชายสิบเอ็ดคนข้ามลำธารชื่อยับบอกไป
32:23 ยาโคบส่งครอบครัวข้ามลำธารไป และส่งของทั้งหมดของตนข้ามไปด้วย
32:24 ยาโคบอยู่ที่นั่นแต่ผู้เดียว มีบุรุษผู้หนึ่งมาปล้ำกับเขาจนเวลารุ่งสาง
32:25 เมื่อบุรุษผู้นั้นเห็นว่าจะเอาชนะยาโคบไม่ได้ ก็ถูกต้องที่ข้อต่อตะโพกของยาโคบ ข้อต่อตะโพกของยาโคบก็เคล็ด เมื่อปล้ำสู้กันอยู่นั้น
32:26 บุรุษนั้นจึงว่า “ปล่อยให้เราไปเถิดเพราะใกล้สว่างแล้ว” แต่ยาโคบตอบว่า “ข้าพเจ้าไม่ยอมให้ท่านไป นอกจากท่านจะอวยพรแก่ข้าพเจ้า”
32:27 บุรุษผู้นั้นจึงถามยาโคบว่า “เจ้าชื่ออะไร” ยาโคบตอบว่า “ข้าพเจ้าชื่อยาโคบ”

ทรงเปลี่ยนชื่อ ยาโคบ มาเป็น อิสราเอล
32:28 บุรุษนั้นจึงว่า “เขาจะไม่เรียกเจ้าว่ายาโคบต่อไป แต่จะเรียกว่า อิสราเอล เพราะเจ้าเหมือนเจ้าชายได้สู้กับพระเจ้าและมนุษย์ และได้ชัยชนะ”
32:29 ยาโคบจึงถามบุรุษผู้นั้นว่า “ขอท่านบอกข้าพเจ้าว่าท่านชื่ออะไร” แต่บุรุษนั้นกล่าวว่า “เหตุไฉนเจ้าจึงถามชื่อเรา” แล้วก็อวยพรยาโคบที่นั่น
32:30 ยาโคบจึงเรียกสถานที่นั้นว่า เปนีเอล กล่าวว่า “เพราะข้าพเจ้าได้เห็นพระพักตร์พระเจ้า แล้วยังมีชีวิตอยู่”
32:31 เมื่อยาโคบผ่านเปนูเอล ดวงอาทิตย์ขึ้นแล้วเขาเดินโขยกเขยกไป
32:32 เหตุฉะนี้ คนอิสราเอลจึงไม่กินเส้นเอ็นที่ตะโพก ซึ่งอยู่ที่ข้อต่อตะโพกนั้นจนทุกวันนี้ เพราะพระองค์ทรงถูกต้องข้อต่อตะโพกของยาโคบตรงเส้นเอ็นที่ตะโพก


ปฐมกาล 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เอซาวคืนดีกับยาโคบ
33:1 ยาโคบเงยหน้าขึ้นดู และดูเถิด เอซาวกำลังมาพร้อมกับพวกผู้ชายสี่ร้อยคน ยาโคบจึงแบ่งลูกๆให้นางเลอาห์ นางราเชลและสาวใช้ทั้งสอง
33:2 เขาให้สาวใช้ทั้งสองกับลูกอยู่ข้างหน้า ถัดมานางเลอาห์กับลูก ส่วนนางราเชลกับโยเซฟอยู่ท้ายสุด
33:3 ตัวเขาเองเดินออกหน้าไปก่อน กราบลงถึงดินเจ็ดหน จนเข้ามาใกล้พี่ชายของเขา
33:4 แต่เอซาววิ่งออกไปต้อนรับเขา กอดและซบหน้าลงที่คอจุบเขา ต่างก็ร้องไห้
33:5 เอซาวก็เงยหน้าขึ้นแลเห็นพวกผู้หญิงกับลูกๆจึงถามว่า “คนที่อยู่กับเจ้านี้คือใคร” ยาโคบตอบว่า “คือลูกๆที่พระเจ้าโปรดประทานให้แก่ข้าพเจ้าผู้รับใช้ของท่าน”
33:6 แล้วสาวใช้ทั้งสองคนกับลูกๆก็เข้ามาใกล้และกราบลง
33:7 นางเลอาห์กับลูกของเขาก็เข้ามาใกล้และกราบลงด้วย ภายหลังโยเซฟและนางราเชลก็เข้ามาใกล้และกราบลง
33:8 เอซาวถามว่า “ขบวนผู้คนและฝูงสัตว์ทั้งหมดที่เราพบนี้มีความหมายอย่างไร” ยาโคบตอบว่า “เพื่อข้าพเจ้าจะได้รับความกรุณาในสายตาของนายข้าพเจ้า”
33:9 เอซาวพูดว่า “น้องเอ๋ย ข้ามีพออยู่แล้ว เก็บของของเจ้าไว้เองเถิด”
33:10 ยาโคบตอบว่า “มิได้ ข้าพเจ้าขอร้องท่านเถิด ถ้าข้าพเจ้าได้รับความกรุณาในสายตาของท่านแล้วขอรับของกำนัลนั้นจากมือข้าพเจ้า เพราะเหตุว่าข้าพเจ้าได้เห็นหน้าท่านก็เหมือนเห็นพระพักตร์ของพระเจ้า และท่านได้โปรดข้าพเจ้าแล้ว
33:11 ข้าพเจ้าอ้อนวอน ขอท่านรับของขวัญที่นำมาให้ท่าน เพราะพระเจ้าทรงโปรดกรุณาข้าพเจ้าและข้าพเจ้าก็มีพอเพียงแล้ว” เขาอ้อนวอนและเอซาวจึงรับไว้
33:12 เอซาวพูดว่า “ให้เราเดินทางไปกันเถิด ให้เราไปกันและข้าจะนำหน้าเจ้า”
33:13 แต่ยาโคบตอบเขาว่า “นายท่านย่อมทราบอยู่แล้วว่าเด็กๆนั้นอ่อนแอ และข้าพเจ้ายังมีฝูงแพะแกะและโคที่มีลูกอ่อนยังกินนมอยู่ ถ้าจะต้อนให้เดินเกินไปสักวันหนึ่งฝูงสัตว์ก็จะตายหมด
33:14 ขอนายท่านล่วงหน้าผู้รับใช้ของท่านไปก่อนเถิด ข้าพเจ้าจะตามไปช้าๆตามกำลังของสัตว์ซึ่งอยู่ข้างหน้าข้าพเจ้าและตามที่เด็กๆทนได้ จนกว่าข้าพเจ้าจะไปพบนายท่านที่เสอีร์”
33:15 เอซาวจึงกล่าวว่า “บัดนี้ขอให้คนที่มากับเราไปกับเจ้าบ้าง” ยาโคบตอบว่า “มีความจำเป็นอะไรหรือ ขอให้ข้าพเจ้าได้รับความกรุณาในสายตาของนายท่านเถิด”
33:16 ในวันนั้น เอซาวก็กลับไปทางเสอีร์
33:17 ส่วนยาโคบเดินทางไปถึงสุคคท เขาสร้างบ้านอยู่ที่นั่น และสร้างเพิงให้สัตว์ของเขา ฉะนั้นจึงเรียกที่นั้นว่า สุคคท

ยาโคบซื้อที่ดินและสร้างแท่นบูชา
33:18 เมื่อยาโคบเดินทางจากปัดดานอารัมก็มาถึงเมืองเชเลมซึ่งเป็นเมืองของเชเคมในแผ่นดินคานาอัน เขาตั้งเต็นท์อยู่หน้าเมืองนั้น
33:19 ยาโคบซื้อที่ดินแปลงหนึ่งที่ตั้งเต็นท์อยู่นั้น จากบุตรชายของฮาโมร์บิดาของเชเคมเป็นเงินหนึ่งร้อยเหรียญ
33:20 ยาโคบสร้างแท่นบูชาที่นั่น เรียกแท่นนั้นว่า เอลเอโลเฮอิสราเอล


ปฐมกาล 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ดีนาห์บุตรสาวคนเดียวของยาโคบถูกข่มขืน
34:1 ฝ่ายดีนาห์บุตรสาวของนางเลอาห์ซึ่งนางบังเกิดให้กับยาโคบนั้นออกไปเยี่ยมผู้หญิงในแผ่นดินนั้น
34:2 เมื่อเชเคมบุตรชายฮาโมร์คนฮีไวต์ผู้เป็นเจ้าเมืองเห็นนางสาวดีนาห์ เขาก็เอานางไปหลับนอนและทำอนาจารต่อนาง
34:3 จิตใจของเชเคมก็ผูกพันอยู่กับนางสาวดีนาห์บุตรสาวยาโคบ และเขารักนางพูดจาเล้าโลมเอาใจนาง
34:4 เชเคมจึงพูดกับฮาโมร์บิดาของตนว่า “จงขอหญิงสาวนี้ให้เป็นภรรยาข้าพเจ้าเถิด”
34:5 ยาโคบได้ยินข่าวว่าผู้นั้นทำการอนาจารกับนางสาวดีนาห์บุตรสาวของตน เวลานั้นพวกบุตรชายของท่านอยู่กับฝูงสัตว์ที่ในนา ยาโคบจึงนิ่งคอยจนพวกบุตรชายกลับมาบ้าน
34:6 ฮาโมร์บิดาของเชเคมก็ไปหายาโคบเพื่อปรึกษากับท่าน
34:7 เมื่อพวกบุตรชายของยาโคบได้ยินข่าวนั้นก็กลับมาจากนา ต่างก็โศกเศร้าและโกรธยิ่งนักเพราะเชเคมได้กระทำความโง่เขลาในพวกอิสราเอล โดยข่มขืนบุตรสาวของยาโคบ ซึ่งเป็นการไม่สมควร
34:8 ฮาโมร์ก็ปรึกษากับพวกเขาว่า “จิตใจเชเคมบุตรชายของเรานี้ผูกพันรักใคร่บุตรสาวของท่านมาก ขอหญิงนั้นเป็นภรรยาบุตรชายของเราเถิด
34:9 และเชิญพวกท่านจงทำการสมรสกับพวกเรา ยกบุตรสาวของท่านให้พวกเรา และรับบุตรสาวของเราให้พวกท่าน
34:10 ท่านทั้งหลายจะได้อยู่กับพวกเรา แผ่นดินนี้จะอยู่ตรงหน้าท่าน จงอาศัยเป็นที่ค้าขายและจงได้สมบัติมากในแผ่นดินนี้”
34:11 เชเคมบอกบิดาและพวกพี่ชายของหญิงนั้นว่า “จงเห็นแก่ข้าพเจ้าเถิด และท่านจะเรียกเท่าไร ข้าพเจ้าก็จะให้
34:12 ท่านจะเอาเงินสินสอดและของขวัญสักเท่าไรก็ตามใจ ท่านจะเรียกเท่าไร ข้าพเจ้าจะให้ แต่ขอยกหญิงนั้นเป็นภรรยาข้าพเจ้า”

บุตรชายของยาโคบทำการแก้แค้น
34:13 ฝ่ายบุตรชายของยาโคบก็ตอบแก่เชเคมและฮาโมร์บิดาของเชเคมเป็นกลอุบาย เพราะเหตุเขาทำอนาจารแก่นางสาวดีนาห์น้องสาวนั้น จึงกล่าวว่า
34:14 โดยบอกเขาว่า “เราทำสิ่งนี้ไม่ได้ คือยกน้องสาวของเราให้แก่คนที่ยังไม่ได้เข้าสุหนัตนั้น เพราะจะเป็นที่อับอายขายหน้าแก่เรา
34:15 แต่เราจะยอมดังนี้ ถ้าท่านจะยอมเป็นเหมือนพวกเรา โดยให้ผู้ชายทุกคนของท่านเข้าสุหนัต
34:16 เราจึงจะยอมยกบุตรสาวของเราให้แก่พวกท่าน และเราจะรับบุตรสาวของพวกท่านเป็นภรรยาของพวกเรา และเราจะอยู่กับท่านและจะเป็นชนชาติเดียวกัน
34:17 แต่ถ้าท่านทั้งหลายไม่ฟังคำเรา ไม่เข้าสุหนัต เราจะเอาบุตรสาวของเราไปเสีย”
34:18 ถ้อยคำของเขาเป็นที่พอใจฮาโมร์ และเชเคมบุตรชายของฮาโมร์
34:19 หนุ่มคนนั้นไม่รีรอที่จะทำตาม เพราะเขามีความรักใคร่ในบุตรสาวของยาโคบ เขาเป็นคนน่าเคารพนับถือมากกว่าใครๆในครอบครัวของบิดา
34:20 ฮาโมร์กับเชเคมบุตรชายจึงออกไปที่ประตูเมือง และปรึกษากับชาวเมืองนั้นว่า
34:21 “คนเหล่านี้เป็นมิตรกับพวกเรา เพราะฉะนั้นจงให้เขาอาศัยค้าขายในแผ่นดินนี้ เพราะดูเถิด แผ่นดินนี้กว้างขวางพอให้เขาอยู่ได้ ให้เรารับบุตรสาวของเขาเป็นภรรยาพวกเราและยกบุตรสาวของเราให้เขา
34:22 เพียงแต่เราที่เป็นชายทุกคนจะยอมเข้าสุหนัตเหมือนเขา ถ้ายอมกระทำดังนั้นพวกนั้นจะอาศัยอยู่เป็นชนชาติเดียวกับเรา
34:23 ฝูงสัตว์เลี้ยงและทรัพย์สมบัติของเขา กับฝูงสัตว์ทั้งสิ้นของเขาก็จะเป็นของเราด้วยมิใช่หรือ ขอแต่ให้เรายอมกระทำดังนั้นเขาจะยอมอยู่กับเรา”
34:24 บรรดาชาวเมืองที่ออกไปจากประตูเมืองก็เห็นชอบด้วยฮาโมร์และเชเคมบุตรชาย และผู้ชายทั้งปวงที่ออกไปจากประตูเมืองก็เข้าสุหนัต
34:25 ครั้นอยู่มาถึงวันที่สาม เมื่อคนเหล่านั้นกำลังเจ็บอยู่ บุตรชายสองคนของยาโคบชื่อสิเมโอนและเลวี เป็นพี่ชายนางสาวดีนาห์ ก็ถือดาบเข้าไปในเมืองด้วยใจกล้าหาญฆ่าผู้ชายในเมืองนั้นเสียสิ้น
34:26 เขาฆ่าฮาโมร์และเชเคมบุตรชายเสียด้วยคมดาบ และพานางสาวดีนาห์ออกจากบ้านเชเคมไปเสีย
34:27 พวกบุตรชายของยาโคบเข้าไปตามบ้านคนตาย และปล้นเมืองนั้น เพราะคนเหล่านั้นได้ทำอนาจารต่อน้องสาวของเขา
34:28 เขาริบเอาฝูงแกะ ฝูงวัว ฝูงลา และข้าวของทั้งปวงในเมืองและในนาไป
34:29 เอาทรัพย์สมบัติทั้งหมดของเขาไป และจับบุตรภรรยาของคนเหล่านั้นไปเป็นเชลย และริบของในบ้านไปเสียทั้งสิ้น

ยาโคบลำบากใจ
34:30 ฝ่ายยาโคบจึงพูดกับสิเมโอนและเลวีว่า “เจ้าทำให้เราลำบากใจ โดยทำให้เราเป็นที่เกลียดชังแก่คนแผ่นดินนี้ คือคนคานาอันกับคนเปริสซี เรามีผู้คนน้อยนัก เขาทั้งหลายจะรุมกันมาฆ่าเราเสีย จะทำให้เราและครอบครัวพินาศสิ้น”
34:31 แต่เขาตอบว่า “มันจะทำกับน้องสาวเราเหมือนหญิงแพศยาได้หรือ”


ปฐมกาล 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงเรียกยาโคบให้กลับไปยังเบธเอล
35:1 พระเจ้าตรัสแก่ยาโคบว่า “จงลุกขึ้นแล้วขึ้นไปยังเบธเอล และอาศัยอยู่ที่นั่น ทำแท่นที่นั่นบูชาพระเจ้าผู้สำแดงพระองค์แก่เจ้าเมื่อเจ้าหนีไปจากหน้าเอซาวพี่ชายของเจ้า”
35:2 ดังนั้นยาโคบจึงบอกครอบครัวของตน และคนทั้งปวงที่อยู่ด้วยกันว่า “จงทิ้งพระต่างด้าวที่อยู่ท่ามกลางเจ้าเสียให้หมด ชำระตัว และเปลี่ยนเครื่องนุ่งห่ม
35:3 และให้พวกเราลุกขึ้นแล้วขึ้นไปยังเบธเอล ที่นั่นข้าจะทำแท่นบูชาแด่พระเจ้า ผู้ทรงตอบข้าในวันที่ข้ามีความทุกข์ใจ และทรงอยู่กับข้าในทางที่ข้าไปนั้น”
35:4 คนทั้งหลายเอาพระต่างด้าวทั้งหมดที่มีอยู่ กับตุ้มหูที่หูของเขามาให้ยาโคบ ยาโคบก็ซ่อนไว้ใต้ต้นโอ๊กที่อยู่ใกล้เมืองเชเคม
35:5 พวกเขาก็ยกเดินไป เมืองต่างๆที่อยู่รอบข้างต่างมีความเกรงกลัวพระเจ้า ชาวเมืองจึงมิได้ไล่ตามบรรดาบุตรชายของยาโคบ
35:6 ดังนั้นยาโคบมาถึงตำบลลูส คือเบธเอล ซึ่งอยู่ในแผ่นดินคานาอัน ทั้งตัวเขาและทุกคนที่อยู่กับเขา
35:7 ที่นั่นยาโคบสร้างแท่นบูชาไว้ และเรียกตำบลนั้นว่าเอลเบธเอล เหตุว่าที่นั่นพระเจ้าทรงสำแดงพระองค์แก่ยาโคบ เมื่อครั้งยาโคบหนีไปจากหน้าพี่ชาย
35:8 ฝ่ายพี่เลี้ยงของนางเรเบคาห์ ชื่อเดโบราห์ก็ถึงแก่ความตาย เขาฝังศพไว้ใต้ต้นโอ๊กใต้เบธเอล เขาเรียกต้นไม้นั้นว่า อัลโลนบาคูท

พระเจ้าทรงอวยพรยาโคบและตรัสถึงพันธสัญญากับอับราฮัมอีก
35:9 เมื่อยาโคบออกจากปัดดานอารัมพระเจ้าก็ทรงสำแดงพระองค์แก่ยาโคบอีก และทรงอวยพรเขา
35:10 พระเจ้าตรัสแก่เขาว่า “เจ้ามีชื่อว่ายาโคบ เขาจะไม่เรียกเจ้าว่ายาโคบต่อไปแต่จะมีชื่อว่าอิสราเอล” ดังนั้นพระองค์จึงเรียกเขาว่า อิสราเอล
35:11 พระเจ้าตรัสแก่เขาว่า “เราเป็นพระเจ้าผู้ทรงมหิทธิฤทธิ์ เจ้าจงเกิดผู้คนทวีมากขึ้น ประชาชาติหนึ่งและหลายประชาชาติจะเกิดมาจากเจ้า กษัตริย์หลายองค์จะออกมาจากบั้นเอวของเจ้า
35:12 แผ่นดินที่เราให้แก่อับราฮัมและอิสอัคแล้วเราจะให้แก่เจ้า และเราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้าที่มาภายหลังเจ้า”
35:13 พระเจ้าเสด็จขึ้นไปจากยาโคบ ณ ที่ที่พระองค์ตรัสแก่เขา
35:14 ยาโคบก็ปักเสาสำคัญไว้ที่นั่นที่พระองค์ตรัสแก่ตน เป็นเสาหิน เขาก็เอาเครื่องดื่มบูชาเทลงบนเสา และเทน้ำมันบนนั้น
35:15 ยาโคบเรียกตำบลที่พระเจ้าตรัสแก่ตนว่า เบธเอล

นางราเชลเสียชีวิตตอนคลอดเบนยามิน
35:16 เขาทั้งหลายไปจากเบธเอลใกล้จะถึงเอฟราธาห์ นางราเชลจะคลอดบุตรก็เจ็บครรภ์นัก
35:17 ต่อมาขณะที่นางเจ็บครรภ์นัก หญิงผดุงครรภ์บอกนางว่า “อย่ากลัว ท่านจะได้บุตรชายคนนี้ด้วย”
35:18 อยู่มาเมื่อชีวิตใกล้ดับ (เพราะนางถึงแก่ความตาย) นางเรียกบุตรนั้นว่า เบนโอนี แต่บิดาเรียกเขาว่า เบนยามิน
35:19 นางราเชลก็สิ้นชีวิต เขาฝังศพไว้ริมทางที่จะไปบ้านเอฟราธาห์ซึ่งคือเบธเลเฮม
35:20 ยาโคบเอาเสาหินปักไว้ ณ ที่ฝังศพซึ่งเป็นเสาหิน ณ ที่ฝังศพนางราเชลจนทุกวันนี้
35:21 อิสราเอลก็ยกเดินต่อไปอีกไปตั้งเต็นท์อยู่เลยหอคอยแห่งเอเดอร์
35:22 อยู่มาเมื่ออิสราเอลอาศัยอยู่ที่แผ่นดินนั้น รูเบนไปนอนกับนางบิลฮาห์ ภรรยาน้อยของบิดา อิสราเอลก็ได้ยินเรื่องนี้ ฝ่ายบุตรชายของยาโคบมีสิบสองคน

บุตรชายสิบสองคนของยาโคบ
35:23 บุตรชายของนางเลอาห์ชื่อ รูเบน เป็นบุตรหัวปีของยาโคบ สิเมโอน เลวี ยูดาห์ อิสสาคาร์และเศบูลุน
35:24 บุตรชายของนางราเชลชื่อ โยเซฟ และเบนยามิน
35:25 บุตรชายของนางบิลฮาห์ สาวใช้ของนางราเชลชื่อ ดาน และนัฟทาลี
35:26 บุตรชายของนางศิลปาห์ สาวใช้ของนางเลอาห์ชื่อ กาด และอาเชอร์ คนเหล่านี้เป็นบุตรชายของยาโคบ ซึ่งเกิดที่ปัดดานอารัม

อิสอัคเสียชีวิต
35:27 ฝ่ายยาโคบกลับมาหาอิสอัคบิดาของตนที่มัมเร คือที่เมืองอารบา คือเฮโบรน ที่อับราฮัมและอิสอัคเคยอาศัยก่อน
35:28 อิสอัคมีอายุหนึ่งร้อยแปดสิบปี
35:29 อิสอัคก็สิ้นลมหายใจ ท่านชราและแก่หง่อมมากเมื่อสิ้นชีวิต และไปอยู่ร่วมบรรพบุรุษของท่าน เอซาวและยาโคบบุตรชายของตนก็นำท่านไปฝังเสีย


ปฐมกาล 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พงศ์พันธุ์ของเอซาว (คือเอโดม)
36:1 ต่อไปนี้เป็นพงศ์พันธุ์ของเอซาวคือเอโดม
36:2 เอซาวได้หญิงคนคานาอันมาเป็นภรรยา คืออาดาห์บุตรสาวเอโลนคนฮิตไทต์ และโอโฮลีบามาห์ บุตรสาวอานาห์ผู้เป็นบุตรสาวศิเบโอนคนฮีไวต์
36:3 กับบาเสมัท บุตรสาวอิชมาเอลเป็นน้องสาวของเนบาโยท
36:4 ฝ่ายนางอาดาห์คลอดบุตรให้เอซาวชื่อเอลีฟัส นางบาเสมัทคลอดบุตรชื่อเรอูเอล
36:5 และนางโอโฮลีบามาห์คลอดบุตรชื่อเยอูช ยาลาม และโคราห์ คนเหล่านี้เป็นบุตรชายของเอซาวที่เกิดในแผ่นดินคานาอัน
36:6 เอซาวพาภรรยาบุตรชายหญิงและคนทั้งปวงในครอบครัวของตน กับฝูงสัตว์ บรรดาสัตว์ใช้งาน และทรัพย์สิ่งของทั้งหมดที่ได้มาในแผ่นดินคานาอัน หันจากหน้ายาโคบน้องชายไปที่เมืองอื่น
36:7 เพราะทรัพย์สมบัติของทั้งสองมีมาก จะอยู่ด้วยกันมิได้ ดินแดนที่เขาอาศัยนั้นไม่พอให้เขาเลี้ยงฝูงสัตว์
36:8 เอซาวจึงไปอยู่ในถิ่นเทือกเขาเสอีร์ เอซาวคือเอโดม
36:9 ต่อไปนี้เป็นพงศ์พันธุ์ของเอซาว บิดาคนเอโดม ชาวเมืองเทือกเขาเสอีร์
36:10 ชื่อบุตรชายของเอซาว คือเอลีฟัสบุตรชายนางอาดาห์ ภรรยาเอซาว เรอูเอลบุตรชายนางบาเสมัท ภรรยาเอซาว
36:11 ฝ่ายบุตรชายของเอลีฟัสชื่อเทมาน โอมาร์ เศโฟ กาทาม และเคนัส
36:12 ทิมนาเป็นภรรยาน้อยของเอลีฟัสบุตรชายเอซาว นางคลอดบุตรให้เอลีฟัสชื่ออามาเลข คนเหล่านี้เป็นบุตรชายของอาดาห์ภรรยาเอซาว
36:13 ต่อไปนี้เป็นบุตรชายของเรอูเอล คือนาหาท เศ-ราห์ ชัมมาห์ และมิสซาห์ คนเหล่านี้เป็นบุตรชายของบาเสมัทภรรยาของเอซาว
36:14 ต่อไปนี้เป็นบุตรชายภรรยาของเอซาว คือนางโอโฮลีบามาห์ บุตรสาวของอานาห์ผู้เป็นบุตรสาวศิเบโอน นางคลอดบุตรให้เอซาวชื่อเยอูช ยาลาม และโคราห์
36:15 ต่อไปนี้เป็นเจ้านายในบรรดาบุตรชายของเอซาว บรรดาบุตรชายของเอลีฟัส บุตรชายหัวปีของเอซาว คือเจ้านายเทมาน เจ้านายโอมาร์ เจ้านายเศโฟ เจ้านายเคนัส
36:16 เจ้านายโคราห์ เจ้านายกาทาม เจ้านายอามาเลข คนเหล่านี้เป็นเจ้านายของเอลีฟัสในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางอาดาห์
36:17 ต่อไปนี้เป็นบุตรชายของเรอูเอลผู้เป็นบุตรชายของเอซาว คือเจ้านายนาหาท เจ้านายเศ-ราห์ เจ้านายชัมมาห์และเจ้านายมิสซาห์ คนเหล่านี้เป็นเจ้านายของเรอูเอลในแผ่นดินเอโดม พวกเขาเป็นลูกหลานของนางบาเสมัทภรรยาของเอซาว
36:18 ต่อไปนี้เป็นบุตรชายของนางโอโฮลีบามาห์ภรรยาของเอซาว คือเจ้านายเยอูช เจ้านายยาลาม และเจ้านายโคราห์ คนเหล่านี้เป็นเจ้านายเกิดจากนางโอโฮลีบามาห์บุตรสาวของอานาห์ ภรรยาเอซาว
36:19 คนเหล่านี้เป็นบุตรชายของเอซาวคือเอโดมและคนเหล่านี้เป็นเจ้านายของเขา

เชื้อสายของเสอีร์ในแผ่นดินเอโดม
36:20 ต่อไปนี้เป็นบุตรชายของเสอีร์คนโฮรี ชาวแผ่นดินนั้นคือโลทาน โชบาล ศิเบโอน อานาห์
36:21 ดีโชน เอเซอร์และดีชาน คนเหล่านี้เป็นเจ้านายของคนโฮรี ผู้เป็นบุตรของเสอีร์ในแผ่นดินเอโดม
36:22 บุตรชายโลทานชื่อโฮรีและเฮมาม และน้องสาวของโลทานชื่อทิมนา
36:23 ต่อไปนี้เป็นบุตรของโชบาล คืออัลวาน มานาฮาท เอบาล เซโฟ และโอนัม
36:24 ต่อไปนี้เป็นบุตรของศิเบโอนคืออัยยาห์ และอานาห์ อานาห์นั้นเป็นผู้ที่ได้พบฝูงล่อในถิ่นทุรกันดาร เมื่อเลี้ยงฝูงลาของศิเบโอนบิดาของเขา
36:25 ต่อไปนี้เป็นบุตรของอานาห์ คือดีโชน และโอโฮลีบามาห์ผู้เป็นบุตรสาวของอานาห์
36:26 ต่อไปนี้เป็นบุตรของดีโชน คือเฮมดาน เอชบาน อิธราน และเคราน
36:27 ต่อไปนี้เป็นบุตรของเอเซอร์ คือบิลฮาน ศาวาน และอาขาน
36:28 ต่อไปนี้เป็นบุตรของดีชาน คืออูศและอารัน
36:29 ต่อไปนี้เป็นเจ้านายของคนโฮรี คือเจ้านายโลทาน เจ้านายโชบาล เจ้านายศิเบโอน เจ้านายอานาห์
36:30 เจ้านายดีโชน เจ้านายเอเซอร์ เจ้านายดีชาน คนเหล่านี้เป็นเจ้านายของคนโฮรีตามพวกเจ้านายของเขาในแผ่นดินเสอีร์

กษัตริย์แห่งแผ่นดินเอโดม
36:31 ต่อไปนี้เป็นกษัตริย์ที่ครอบครองในแผ่นดินเอโดม ก่อนที่คนอิสราเอลมีกษัตริย์ครอบครอง
36:32 เบลาบุตรชายเบโอร์ครอบครองในเอโดม เมืองหลวงของท่านชื่อดินฮาบาห์
36:33 เมื่อเบลาสิ้นพระชนม์แล้ว โยบับบุตรชายเศ-ราห์ชาวเมืองโบสราห์ขึ้นครอบครองแทน
36:34 เมื่อโยบับสิ้นพระชนม์แล้ว หุชามชาวแผ่นดินของคนเทมานขึ้นครอบครองแทน
36:35 เมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทน เมืองหลวงของท่านชื่ออาวีท
36:36 เมื่อฮาดัดสิ้นพระชนม์แล้ว สัมลาห์ชาวเมืองมัสเรคาห์ขึ้นครอบครองแทน
36:37 เมื่อสัมลาห์สิ้นพระชนม์แล้ว ซาอูลชาวเมืองเรโหโบทอยู่ที่แม่น้ำขึ้นครอบครองแทน
36:38 เมื่อซาอูลสิ้นพระชนม์แล้ว บาอัลฮานันบุตรชายอัคโบร์ขึ้นครอบครองแทน
36:39 เมื่อบาอัลฮานันบุตรชายอัคโบร์สิ้นพระชนม์แล้ว ฮาดาร์ขึ้นครอบครองแทน เมืองหลวงของท่านชื่อปาอู และมเหสีของท่านมีพระนามว่า เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ
36:40 ต่อไปนี้เป็นชื่อเจ้านายของเอซาว ตามครอบครัว ตามที่ ตามชื่อ คือเจ้านายทิมนา เจ้านายอัลวาห์ เจ้านายเยเธท
36:41 เจ้านายโอโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน
36:42 เจ้านายเคนัส เจ้านายเทมาน เจ้านายมิบซาร์
36:43 เจ้านายมักดีเอล และเจ้านายอิราม คนเหล่านี้เป็นเจ้านายของเอโดม คือเอซาวบิดาของคนเอโดม ตามที่อยู่ของท่าน ในแผ่นดินที่เป็นกรรมสิทธิ์ของท่าน


ปฐมกาล 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เรื่องของโยเซฟ ผู้ที่พระเจ้าทรงเลือกไว้
37:1 ฝ่ายยาโคบมาอยู่ในดินแดนที่บิดาของท่านเคยอาศัยเป็นคนต่างด้าวนั้นคือ แผ่นดินคานาอัน
37:2 ต่อไปนี้เป็นประวัติพงศ์พันธุ์ของยาโคบ เมื่อโยเซฟอายุได้สิบเจ็ดปีไปเลี้ยงสัตว์อยู่กับพวกพี่ชาย เด็กหนุ่มนั้นอยู่กับบุตรชายของนางบิลฮาห์และกับบุตรชายของนางศิลปาห์ภรรยาบิดาของตน โยเซฟเอาความผิดของพี่ชายมาเล่าให้บิดาฟัง
37:3 ฝ่ายอิสราเอลรักโยเซฟมากกว่าบุตรทั้งหมดของท่าน เพราะโยเซฟเป็นบุตรชายที่เกิดมาเมื่อบิดาแก่แล้ว บิดาทำเสื้อยาวหลากสีให้แก่โยเซฟ
37:4 เมื่อพวกพี่ชายเห็นว่าบิดารักโยเซฟมากกว่าบรรดาพี่ชาย ก็ชังโยเซฟ และพูดดีกับเขาไม่ได้
37:5 คราวหนึ่งโยเซฟฝัน แล้วเล่าให้พวกพี่ชายฟัง พวกพี่ชายยิ่งชังโยเซฟมากขึ้น
37:6 โยเซฟเล่าว่า “ฟังความฝันซึ่งข้าพเจ้าฝันเห็นซิ
37:7 ดูเถิด พวกเรากำลังมัดฟ่อนข้าวอยู่ในนา ทันใดนั้น ฟ่อนข้าวของข้าพเจ้าตั้งขึ้นยืนตรง และดูเถิด ฟ่อนข้าวของพวกพี่ๆมาแวดล้อมกราบไหว้ฟ่อนข้าวของข้าพเจ้า”
37:8 พวกพี่ชายจึงถามโยเซฟว่า “เจ้าจะปกครองเรากระนั้นหรือ เจ้าจะมีอำนาจครอบครองเราหรือ” พวกพี่ชายก็ยิ่งชังโยเซฟมากขึ้นอีกเพราะความฝัน และเพราะคำของเขา
37:9 ต่อมาโยเซฟก็ฝันอีก จึงเล่าให้พวกพี่ชายฟังว่า “ดูเถิด ข้าพเจ้าฝันอีกครั้งหนึ่ง เห็นดวงอาทิตย์ดวงจันทร์ และดาวสิบเอ็ดดวงกำลังกราบไหว้ข้าพเจ้า”
37:10 เมื่อเล่าให้บิดาและพวกพี่ชายฟัง บิดาก็ว่ากล่าวโยเซฟว่า “ความฝันที่เจ้าได้ฝันเห็นนั้นหมายความว่าอะไร เรากับมารดาและพวกพี่ชายของเจ้าจะมาซบหน้าลงถึงดินกราบไหว้เจ้ากระนั้นหรือ”
37:11 พวกพี่ชายอิจฉาโยเซฟ บิดาก็นิ่งตรองเรื่องนี้อยู่แต่ในใจ

พวกพี่ชายขี้อิจฉาขายโยเซฟให้เป็นทาส
37:12 ฝ่ายพวกพี่ชายพากันไปเลี้ยงแพะแกะของบิดาที่เมืองเชเคม
37:13 อิสราเอลจึงพูดกับโยเซฟว่า “พี่ชายของเจ้าเลี้ยงแพะแกะอยู่ที่เมืองเชเคมมิใช่หรือ มาพ่อจะใช้เจ้าไปหาพี่ชาย” โยเซฟตอบว่า “ข้าพเจ้าพร้อมแล้ว”
37:14 บิดาจึงพูดกับเขาว่า “เราขอร้องเจ้าให้ไปดูพี่ชายของเจ้าและฝูงสัตว์ซิว่า สบายดีหรือไม่ แล้วกลับมาบอกพ่อ” บิดาใช้เขาไปจากที่ราบเฮโบรน เขาก็มายังเมืองเชเคม
37:15 ดูเถิด ชายคนหนึ่งพบโยเซฟเดินไปเดินมาในท้องนาจึงถามว่า “เจ้าหาอะไร”
37:16 โยเซฟตอบว่า “ข้าพเจ้าหาพี่ชายของข้าพเจ้า โปรดบอกข้าพเจ้าทีว่า เขาเลี้ยงสัตว์อยู่ที่ไหน”
37:17 คนนั้นตอบว่า “เขาไปแล้วเพราะเราได้ยินเขาพูดกันว่า ‘ให้เราไปเมืองโดธานกันเถิด’” โยเซฟตามไปพบพวกพี่ชายที่เมืองโดธาน
37:18 เมื่อพวกพี่ชายเห็นโยเซฟแต่ไกลยังมาไม่ถึง เขาก็พากันคิดปองร้ายจะฆ่าเสีย
37:19 เขาพูดกันว่า “ดูเถิด เจ้าช่างฝันมานี่แล้ว
37:20 ฉะนั้น มาเถิด บัดนี้ให้พวกเราฆ่ามันเสีย แล้วทิ้งลงไว้ในบ่อบ่อหนึ่ง เราจะว่า ‘สัตว์ร้ายกัดกินมันเสีย’ แล้วเราจะดูว่าความฝันนั้นจะเป็นจริงได้อย่างไร”
37:21 ฝ่ายรูเบนพอได้ยินดังนั้น ก็อยากช่วยโยเซฟให้พ้นมือพวกพี่ชายจึงพูดว่า “เราอย่าฆ่ามันเลย”
37:22 รูเบนเตือนเขาว่า “อย่าทำให้โลหิตไหล จงทิ้งมันในบ่อนี้ในถิ่นทุรกันดาร อย่าแตะต้องน้องเลย” ทั้งนี้เพื่อจะช่วยน้องให้พ้นมือเขา แล้วจะได้ส่งกลับไปยังบิดา
37:23 ต่อมา ครั้นโยเซฟมาถึงพวกพี่ชาย เขาก็จับโยเซฟถอดเสื้อออกเสีย คือเสื้อยาวหลากสีที่สวมอยู่
37:24 แล้วเอาโยเซฟไปทิ้งลงในบ่อ บ่อนั้นว่างเปล่าไม่มีน้ำ
37:25 ขณะที่นั่งรับประทานอยู่เขาเงยหน้าขึ้น ดูเถิด เห็นหมู่คนอิชมาเอลมาจากเมืองกิเลอาด มีฝูงอูฐบรรทุกยางไม้ พิมเสนและมดยอบ เดินทางลงไปยังอียิปต์
37:26 ยูดาห์จึงพูดกับพี่น้องว่า “หากเราฆ่าน้องและซ่อนโลหิตไว้จะมีประโยชน์อันใดเล่า
37:27 มาเถิด ให้เราขายน้องแก่พวกอิชมาเอลโดยไม่แตะต้องเขา เพราะเขาก็เป็นน้องและเป็นเลือดเนื้อของเราเหมือนกัน” พี่น้องทั้งปวงก็พอใจ

โยเซฟถูกนำไปยังอียิปต์
37:28 ขณะนั้นพวกพ่อค้าชาวมีเดียนกำลังผ่านมา พวกพี่ชายก็ฉุดโยเซฟขึ้นจากบ่อ ขายให้แก่คนอิชมาเอลเป็นเงินยี่สิบเหรียญ คนอิชมาเอลก็พาโยเซฟไปยังอียิปต์
37:29 ฝ่ายรูเบนเมื่อกลับมาถึงบ่อนั้น และดูเถิด โยเซฟมิได้อยู่ในบ่อนั้น จึงฉีกเสื้อผ้าของตน
37:30 แล้วกลับไปหาพวกน้องบอกว่า “เด็กนั้นหายไปเสียแล้ว แล้วข้าพเจ้าจะไปที่ไหนเล่า”
37:31 พวกเขาก็เอาเสื้อของโยเซฟมา และฆ่าลูกแพะผู้ตัวหนึ่ง จุ่มเสื้อของโยเซฟลงในเลือด
37:32 แล้วก็ส่งเสื้อยาวหลากสีนั้นไปยังบิดา บอกว่า “พวกเราได้พบเสื้อตัวนี้ ขอพ่อจงพิจารณาดูว่าใช่เสื้อลูกของพ่อหรือไม่”
37:33 บิดารู้จักแล้วร้องว่า “นี่เป็นเสื้อลูกเรา สัตว์ร้ายกัดกินเขาเสียแล้ว โยเซฟย่อยยับเสียแล้วเป็นแน่”
37:34 ยาโคบก็ฉีกเสื้อผ้าเอาผ้ากระสอบคาดเอว ไว้ทุกข์ให้บุตรชายหลายวัน
37:35 ฝ่ายบุตรชายหญิงทั้งหมดก็พากันมาปลอบโยนบิดา แต่ท่านไม่ยอมรับการปลอบโยนกล่าวว่า “เราจะโศกเศร้าถึงลูกเราจนกว่าเราจะตามลงไปยังหลุมฝังศพ” บิดาของเขาร้องไห้คิดถึงเขาดังนี้
37:36 แล้วคนมีเดียนก็ขายโยเซฟในอียิปต์ไว้กับโปทิฟาร์ข้าราชสำนักของฟาโรห์ ผู้บัญชาการทหารรักษาพระองค์


ปฐมกาล 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความบาปของยูดาห์ นางทามาร์จึงเข้าราชวงศ์ของพระเยซู
38:1 ต่อมา ครั้งนั้นยูดาห์ลงไปจากพวกพี่น้อง ไปอาศัยอยู่กับคนอดุลลามคนหนึ่งชื่อฮีราห์
38:2 ยูดาห์เห็นบุตรสาวของคนคานาอันคนหนึ่งที่นั่น บิดาหญิงนั้นชื่อชูวา จึงแต่งงานกับหญิงนั้นและเข้าไปหานาง
38:3 หญิงนั้นก็ตั้งครรภ์คลอดบุตรชาย บิดาจึงตั้งชื่อว่า เอร์
38:4 หญิงนั้นก็ตั้งครรภ์อีกคลอดบุตรชาย ตั้งชื่อว่า โอนัน
38:5 นางตั้งครรภ์อีกคลอดบุตรชาย ตั้งชื่อว่า เช-ลาห์ นางอยู่ที่เคซิบเมื่อนางให้กำเนิดเขา
38:6 ยูดาห์ก็ได้หาหญิงคนหนึ่งชื่อทามาร์ให้เป็นภรรยาเอร์บุตรหัวปีของตน
38:7 เอร์บุตรหัวปีของยูดาห์เป็นคนชั่วในสายพระเนตรของพระเยโฮวาห์ พระเยโฮวาห์จึงทรงประหารเขาเสีย
38:8 ยูดาห์จึงบอกโอนันว่า “เข้าไปหาภรรยาพี่ชายของเจ้าเถิด และแต่งงานกับนาง เพื่อจะได้สืบเชื้อสายพี่ชายไว้”
38:9 โอนันรู้ว่าเชื้อสายจะไม่ได้นับเป็นของตน ต่อมา เมื่อเขาเข้าไปหาภรรยาของพี่ชาย จึงทำให้น้ำกามตกดินเสียด้วยเกรงว่าจะสืบเชื้อสายให้แก่พี่ชาย
38:10 สิ่งที่โอนันกระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์ พระองค์จึงทรงประหารชีวิตเขาเสีย
38:11 ยูดาห์จึงบอกทามาร์บุตรสะใภ้ว่า “กลับไปเป็นหญิงม่ายที่บ้านบิดาจนกว่าเช-ลาห์บุตรชายของเราจะโต” ยูดาห์กลัวว่าเขาจะตายเสียเหมือนพี่ชาย นางทามาร์จึงไปอาศัยอยู่ในบ้านบิดา
38:12 อยู่มาภรรยาของยูดาห์ ผู้เป็นบุตรสาวชูวาก็ตาย เมื่อยูดาห์ค่อยบรรเทาความโศก จึงขึ้นไปหาคนตัดขนแกะของตนที่บ้านทิมนาท กับเพื่อนชื่อฮีราห์ เป็นคนอดุลลาม
38:13 มีคนมาบอกนางทามาร์ว่า “ดูเถิด พ่อสามีของเจ้าไปบ้านทิมนาทจะตัดขนแกะ”
38:14 นางจึงผลัดเสื้อสำหรับหญิงม่ายออกเสีย เอาผ้าคลุมหน้าห่มตัวไว้ไปนั่งอยู่ที่สถานที่กลางแจ้ง ริมทางที่จะไปบ้านทิมนาท ด้วยนางเห็นว่าเช-ลาห์โตขึ้นแล้ว แต่นางยังมิได้เป็นภรรยาของเขา
38:15 เมื่อยูดาห์เห็นนางก็คิดว่าเป็นหญิงโสเภณี เพราะนางได้เอาผ้าคลุมหน้าไว้
38:16 ยูดาห์จึงได้เข้าไปพูดกับหญิงริมทางนั้นว่า “มาเถิด ให้เราเข้านอนด้วย” (เพราะไม่ทราบว่านางเป็นสะใภ้ของตน) นางจึงว่า “ท่านจะให้อะไรสำหรับการที่เข้าหาข้าพเจ้า”
38:17 ยูดาห์ตอบว่า “เราจะส่งลูกแพะจากฝูงมาให้เจ้าตัวหนึ่ง” นางก็ถามว่า “ท่านจะให้ของมัดจำไว้ก่อนจนกว่าจะส่งลูกแพะนั้นมาได้ไหม”
38:18 ยูดาห์ถามว่า “เจ้าจะเอาอะไรเป็นของมัดจำ” นางจึงตอบว่า “จะขอแหวนตรากับเชือก ทั้งไม้พลองที่มือท่านด้วย” ยูดาห์ก็ให้ และเข้าไปหานาง นางก็ตั้งครรภ์กับเขา
38:19 นางจึงลุกขึ้นไปเสียและเอาผ้าคลุมหน้านั้นออก นุ่งห่มเสื้อผ้าสำหรับหญิงม่ายอีก
38:20 ฝ่ายยูดาห์ฝากลูกแพะมากับเพื่อนคนอดุลลามให้ไถ่ของมัดจำจากมือหญิงนั้น แต่เขาหานางไม่พบ
38:21 เขาจึงถามคนที่อยู่ตำบลนั้นว่า “หญิงโสเภณีอยู่ที่สถานที่กลางแจ้งริมทางนี้ไปไหน” เขาตอบว่า “หญิงโสเภณีที่นี่ไม่มี”
38:22 เพื่อนก็กลับไปบอกยูดาห์ว่า “ข้าพเจ้าหาไม่พบ ทั้งชาวตำบลนั้นก็ว่า ‘หญิงโสเภณีที่นี่ไม่มี’”
38:23 ยูดาห์จึงว่า “ให้หญิงนั้นเก็บของนั้นไว้เถิด มิฉะนั้นเราจะละอายใจ ดูเถิด เราฝากลูกแพะตัวนี้ไปให้ แต่ท่านก็หาหญิงนั้นไม่พบ”
38:24 อยู่มาอีกประมาณสามเดือน มีคนมาบอกยูดาห์ว่า “ทามาร์บุตรสะใภ้ของท่านเป็นหญิงแพศยา ยิ่งกว่านั้นอีก ดูเถิด นางมีครรภ์เพราะการแพศยาแล้ว” ยูดาห์จึงสั่งว่า “พานางออกมานี่จับคลอกไฟเสีย”
38:25 เมื่อเขากำลังพานางออกมา นางก็ส่งคนไปหาพ่อสามีบอกว่า “ข้าพเจ้ามีครรภ์กับคนที่เป็นเจ้าของสิ่งนี้” และนางว่า “ขอท่านพิจารณาดูแหวนตรา เชือก และไม้พลองเหล่านี้ว่าเป็นของผู้ใด”
38:26 ยูดาห์รับไปพิจารณาดูรู้แล้วก็ว่า “หญิงคนนี้ชอบธรรมยิ่งกว่าเรา เหตุว่าเรามิได้ยกเขาให้แก่เช-ลาห์บุตรชายของเรา” ฝ่ายยูดาห์ก็มิได้สมสู่กับนางต่อไปอีก
38:27 อยู่มาเมื่อถึงเวลากำหนดคลอดบุตร ดูเถิด ก็มีลูกแฝดอยู่ในครรภ์
38:28 ต่อมาเมื่อจะคลอดนั้นบุตรคนหนึ่งยื่นมือออกมาก่อน หญิงผดุงครรภ์จึงเอาด้ายแดงผูกไว้ที่ข้อมือและกล่าวว่า “คนนี้คลอดก่อน”
38:29 ต่อมาเมื่อบุตรนั้นหดมือเข้าไป ดูเถิด บุตรอีกคนหนึ่งก็คลอดออกมาก่อน หญิงผดุงครรภ์จึงร้องว่า “เจ้าแหวกออกมาได้อย่างไร เจ้าได้แหวกออกมา” เหตุฉะนี้จึงเรียกบุตรนั้นว่า เปเรศ
38:30 ภายหลังน้องชายเปเรศที่มีด้ายแดงผูกข้อมือนั้นก็คลอด จึงให้ชื่อว่า เศ-ราห์


ปฐมกาล 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โยเซฟเจริญในเรือนของโปทิฟาร์
39:1 โยเซฟถูกพาลงไปยังอียิปต์แล้วโปทิฟาร์ข้าราชสำนักของฟาโรห์ ผู้บัญชาการทหารรักษาพระองค์ เป็นคนอียิปต์ ซื้อโยเซฟไว้จากมือคนอิชมาเอลผู้พาเขาลงมาที่นั่น
39:2 พระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ โยเซฟจึงเจริญรวดเร็ว เขาอยู่ในบ้านคนอียิปต์นายของเขา
39:3 นายก็เห็นว่าพระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ และพระเยโฮวาห์ทรงโปรดให้การงานทุกอย่างที่กระทำเจริญขึ้นมากในมือของโยเซฟ
39:4 โยเซฟได้รับความกรุณาในสายตาของนายและรับใช้ท่าน นายก็ตั้งให้ดูแลการงานในบ้านของท่าน และทุกสิ่งที่ท่านครอบครองอยู่ท่านก็มอบไว้ในมือของโยเซฟทั้งสิ้น
39:5 ต่อมาตั้งแต่โปทิฟาร์ตั้งโยเซฟให้เป็นผู้ดูแลการงานในบ้าน และทรัพย์สิ่งของทั้งปวงของท่านแล้ว พระเยโฮวาห์ก็ได้ทรงอำนวยพระพรให้แก่ครอบครัวของคนอียิปต์นั้นเพราะเห็นแก่โยเซฟ ทั้งพระเยโฮวาห์ทรงอวยพรให้สิ่งของทั้งปวงซึ่งเขามีอยู่ในบ้านและในนาให้เจริญขึ้น
39:6 นายได้มอบของสารพัดไว้ในมือโยเซฟ มิได้เอาใจใส่สิ่งของอะไรเลย เว้นแต่อาหารการกิน โยเซฟนั้นเป็นคนรูปงามและเป็นที่โปรดปราน

ภรรยาของโปทิฟาร์ใส่ร้ายโยเซฟ
39:7 อยู่มาภายหลังเหตุการณ์เหล่านี้ภรรยาของนายมองดูโยเซฟด้วยความเสน่หาและชวนว่า “มานอนกับเราเถิด”
39:8 แต่โยเซฟไม่ยอม จึงตอบแก่ภรรยาของนายว่า “คิดดูเถิด นายก็มิได้ห่วงสิ่งใดซึ่งอยู่ในบ้านเรือน ได้มอบของทุกอย่างที่มีอยู่ไว้ในมือข้าพเจ้า
39:9 ในบ้านนี้ไม่มีใครใหญ่กว่าข้าพเจ้า นายมิได้หวงสิ่งใดจากข้าพเจ้า ยกเสียแต่ตัวท่านเพราะเป็นภรรยาของนาย ข้าพเจ้าจะทำความผิดใหญ่หลวงนี้อันเป็นบาปต่อพระเจ้าอย่างไรได้”
39:10 ต่อมาแม้นางชวนโยเซฟวันแล้ววันเล่า โยเซฟก็ไม่ยอมฟังนาง ไม่ว่าจะนอนกับนางหรืออยู่ด้วยกัน
39:11 อยู่มาคราวนั้นโยเซฟเข้าไปในบ้านเพื่อทำธุระการงานของเขา ไม่มีชายประจำบ้านคนใดอยู่นั้น
39:12 นางก็คว้าเสื้อผ้าโยเซฟเหนี่ยวรั้งไว้ แล้วพูดว่า “มานอนอยู่กับเราเถิด” แต่โยเซฟทิ้งเสื้อผ้าไว้ในมือนางหนีไปข้างนอก
39:13 ต่อมาเมื่อนางเห็นว่าโยเซฟทิ้งเสื้อผ้าไว้ในมือของนาง หนีไปข้างนอกแล้ว
39:14 นางก็ร้องเรียกชายประจำบ้านของตนมาบอกว่า “ดูซิ นายเอาคนชาติฮีบรูมาไว้ทำความหยาบคายแก่เรา มันเข้ามาหาจะนอนกับข้า แต่ข้าร้องเสียงดัง
39:15 อยู่มาเมื่อมันได้ยินข้าร้องขึ้น มันก็ทิ้งเสื้อผ้าไว้กับข้าหนีไปข้างนอก”
39:16 แล้วนางก็เก็บเสื้อผ้าไว้ใกล้ตัวจนนายกลับมาบ้าน
39:17 แล้วนางก็บอกกับนายดังนี้ว่า “อ้ายบ่าวชาติฮีบรูที่ท่านนำมาไว้นั้นเข้ามาหาจะทำหยาบคายแก่ข้าพเจ้า
39:18 ต่อมาเมื่อข้าพเจ้าร้องขึ้นมันก็ทิ้งเสื้อผ้าไว้กับข้าพเจ้าหนีไปข้างนอก”
39:19 ต่อมาครั้นนายได้ฟังคำภรรยาบอกว่า “บ่าวของท่านทำกับข้าพเจ้าดังนั้น” ก็โกรธนัก
39:20 จึงเอาโยเซฟไปจำไว้ในคุกที่ที่ขังนักโทษหลวง โยเซฟก็ต้องจำอยู่ที่นั่น

พระเจ้าทรงอวยพรโยเซฟในคุก
39:21 แต่ว่าพระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ และทรงสำแดงพระเมตตาแก่เขา ทรงให้เขาเป็นที่โปรดปรานในสายตาของผู้คุมเรือนจำ
39:22 ผู้คุมเรือนจำก็มอบนักโทษทั้งปวงที่ในเรือนจำไว้ในความดูแลของโยเซฟ การงานที่ทำในที่นั้นทุกอย่างโยเซฟเป็นผู้กระทำ
39:23 ผู้คุมเรือนจำไม่ได้เอาใจใส่การงานใดๆที่โยเซฟดูแล เพราะเหตุพระเยโฮวาห์ทรงสถิตอยู่กับท่าน และการงานใดๆที่ท่านกระทำพระเยโฮวาห์ก็ทรงโปรดให้เจริญ


ปฐมกาล 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงช่วยโยเซฟแก้ฝัน
40:1 ต่อมาภายหลังเหตุการณ์เหล่านี้พนักงานน้ำองุ่นของกษัตริย์แห่งอียิปต์ และพนักงานขนมของพระองค์ทำผิดต่อเจ้านาย คือกษัตริย์แห่งอียิปต์
40:2 ฟาโรห์ทรงกริ้วข้าราชการทั้งสองนั้น คือหัวหน้าพนักงานน้ำองุ่น และหัวหน้าพนักงานขนม
40:3 จึงให้จำคุกไว้ในบ้านของผู้บัญชาการทหารรักษาพระองค์ในคุกที่โยเซฟติดอยู่นั้น
40:4 ผู้บัญชาการทหารรักษาพระองค์สั่งโยเซฟให้รับใช้สองคนนั้น โยเซฟก็ปรนนิบัติเขา พนักงานทั้งสองติดคุกอยู่พักหนึ่ง
40:5 คืนหนึ่งข้าราชการทั้งสองนั้นฝันไป คือพนักงานน้ำองุ่นและพนักงานขนมของกษัตริย์อียิปต์ที่ต้องจำอยู่ในคุกนั้น ต่างคนต่างฝันคนละเรื่อง ความฝันของต่างคนก็มีความหมายต่างกัน
40:6 ครั้นเวลาเช้า โยเซฟเข้ามาหา เห็นข้าราชการทั้งสองนั้น ดูเถิด เขามีหน้าโศกเศร้า
40:7 จึงถามข้าราชการของฟาโรห์ที่ถูกจำอยู่ในคุกที่บ้านนายของตนว่า “ทำไมวันนี้ท่านจึงหน้าเศร้า”
40:8 เขาตอบว่า “เราทั้งสองฝันไปและไม่มีผู้ใดจะแก้ฝันได้” โยเซฟบอกเขาว่า “พระเจ้าเท่านั้นแก้ฝันได้มิใช่หรือ ขอท่านเล่าให้ข้าพเจ้าฟังเถิด”
40:9 หัวหน้าพนักงานน้ำองุ่นก็เล่าความฝันของตนให้โยเซฟฟังว่า “ดูเถิด เราฝันเห็นเถาองุ่นอยู่ตรงหน้า
40:10 เถาองุ่นนั้นมีสามกิ่ง พองอกใบอ่อนดอกตูม ก็มีดอกบานออกมา และช่อองุ่นก็สุก
40:11 ถ้วยของฟาโรห์อยู่ในมือเรา แล้วเราเก็บลูกองุ่นนั้นบีบให้น้ำลงในถ้วยของฟาโรห์ และวางถ้วยนั้นในพระหัตถ์ของฟาโรห์”
40:12 โยเซฟบอกข้าราชการนั้นว่า “ขอแก้ฝันดังนี้ คือกิ่งสามกิ่งนั้นได้แก่สามวัน
40:13 ภายในสามวันฟาโรห์จะทรงยกศีรษะของท่านขึ้น และจะทรงตั้งท่านไว้ในตำแหน่งเหมือนแต่ก่อน ท่านจะได้ถวายถ้วยนั้นแก่ฟาโรห์อีก ดังที่ได้กระทำมาแต่ก่อนเมื่อเป็นพนักงานน้ำองุ่น
40:14 เมื่อท่านมีความสุขแล้วขอให้ระลึกถึงข้าพเจ้าและแสดงความเมตตาปรานีแก่ข้าพเจ้า ช่วยทูลฟาโรห์ให้ข้าพเจ้าได้ออกจากบ้านนี้
40:15 เพราะอันที่จริงเขาลักข้าพเจ้ามาจากแคว้นฮีบรู และที่นี่ก็เหมือนกันข้าพเจ้าไม่ได้ทำผิดอะไรที่ควรต้องติดคุกใต้ดินนี้”
40:16 เมื่อหัวหน้าพนักงานขนมเห็นว่า คำแก้ความฝันนั้นดี จึงเล่าให้โยเซฟฟังว่า “เราฝันด้วย ดูเถิด เห็นมีกระจาดขนมขาวสามใบ ตั้งอยู่บนศีรษะเรา
40:17 ในกระจาดใบบนนั้นมีขนมสารพัดสำหรับฟาโรห์ แล้วมีนกมากินของในกระจาดที่ตั้งอยู่บนศีรษะเรา”
40:18 โยเซฟตอบว่า “ขอแก้ฝันดังนี้ คือกระจาดสามใบนั้นได้แก่สามวัน
40:19 ภายในสามวันฟาโรห์จะทรงยกศีรษะของท่านขึ้นให้พ้นตัว และแขวนท่านไว้ที่ต้นไม้ ฝูงนกจะมากินเนื้อท่าน”
40:20 ครั้นถึงวันที่สามเป็นวันเฉลิมพระชนมพรรษาของฟาโรห์ พระองค์จึงทรงจัดการเลี้ยงข้าราชการทั้งปวงของพระองค์ แล้วทรงยกศีรษะหัวหน้าพนักงานน้ำองุ่น และหัวหน้าพนักงานขนมเข้ามาอยู่ท่ามกลางพวกข้าราชการ
40:21 ฝ่ายหัวหน้าพนักงานน้ำองุ่นนั้นได้รับการแต่งตั้งในตำแหน่งเดิม เขาก็วางถ้วยในพระหัตถ์ของฟาโรห์เช่นแต่ก่อน
40:22 ส่วนหัวหน้าพนักงานขนมนั้นให้แขวนคอเสีย สมจริงดังที่โยเซฟแก้ฝันไว้
40:23 แต่หัวหน้าพนักงานน้ำองุ่นนั้นมิได้ระลึกถึงโยเซฟ กลับลืมเขาเสีย


ปฐมกาล 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความฝันประหลาดของกษัตริย์ฟาโรห์
41:1 ครั้นอยู่มาอีกสองปีเต็ม ฟาโรห์ก็สุบิน และดูเถิด พระองค์ทรงยืนอยู่ที่ริมฝั่งแม่น้ำ
41:2 ดูเถิด มีวัวเจ็ดตัวอ้วนพีงามน่าดูขึ้นมาจากแม่น้ำนั้น กินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง
41:3 แล้วดูเถิด มีวัวอีกเจ็ดตัวซูบผอมน่าเกลียดตามขึ้นมาจากแม่น้ำ มายืนอยู่กับวัวอื่นๆที่ริมฝั่งแม่น้ำ
41:4 วัวที่ซูบผอมน่าเกลียดก็กินวัวอ้วนพีงามน่าดูเจ็ดตัวนั้นเสีย แล้วฟาโรห์ก็ตื่นบรรทม
41:5 พระองค์ก็บรรทมหลับไปและสุบินครั้งที่สอง และดูเถิด ต้นข้าวต้นเดียวมีรวงเจ็ดรวงเป็นข้าวเมล็ดเต่งงามดี
41:6 แล้วดูเถิด มีรวงข้าวเจ็ดรวงงอกขึ้นมาภายหลัง เป็นข้าวลีบและเกรียมเพราะลมตะวันออก
41:7 รวงข้าวลีบเจ็ดรวงนั้นได้กลืนกินรวงข้าวเมล็ดเต่งงามดีเจ็ดรวงนั้นเสีย แล้วฟาโรห์ก็ตื่นบรรทม และดูเถิด รู้ว่าเป็นพระสุบิน
41:8 ครั้นต่อมาเวลารุ่งเช้าพระองค์มีพระทัยวุ่นวาย จึงรับสั่งให้เรียกโหรและปราชญ์ทั้งปวงของอียิปต์มาเฝ้า แล้วฟาโรห์ทรงเล่าพระสุบินให้เขาฟัง แต่ไม่มีผู้ใดทูลแก้พระสุบินนั้นถวายแก่ฟาโรห์ได้
41:9 ครั้งนั้นหัวหน้าพนักงานน้ำองุ่นจึงทูลฟาโรห์ว่า “วันนี้ข้าพระองค์ระลึกถึงความผิดพลั้งของข้าพระองค์ได้
41:10 คือฟาโรห์ทรงพระพิโรธแก่ข้าราชการของพระองค์ และทรงจำข้าพระองค์ไว้ในคุกที่บ้านผู้บัญชาการทหารรักษาพระองค์ ทั้งข้าพระองค์กับหัวหน้าพนักงานขนม
41:11 ข้าพระองค์ทั้งสองฝันในคืนเดียวกัน ทั้งข้าพระองค์และเขา ความฝันของต่างคนมีความหมายต่างกัน
41:12 มีชายหนุ่มชาติฮีบรูคนหนึ่งเป็นบ่าวของผู้บัญชาการทหารรักษาพระองค์ อยู่ที่นั่นด้วยกันกับเขาและข้าพระองค์ทั้งสอง เล่าความฝันให้เขาฟัง ชายนั้นก็แก้ฝันให้ข้าพระองค์ทั้งสอง เขาแก้ฝันให้แต่ละคนตามความฝันของตน
41:13 และต่อมาที่เขาแก้ฝันให้ข้าพระองค์ทั้งสองอย่างไรก็เป็นไปอย่างนั้น คือฟาโรห์ทรงตั้งข้าพระองค์ไว้ในตำแหน่งเดิม แต่ฝ่ายเขานั้นถูกแขวนคอเสีย”

พระเจ้าทรงแก้พระสุบินของฟาโรห์
41:14 ฟาโรห์จึงรับสั่งให้เรียกโยเซฟมา เขาก็รีบไปเบิกตัวโยเซฟออกมาจากคุกใต้ดิน โยเซฟโกนหนวดผลัดเสื้อผ้าแล้วก็เข้าเฝ้าฟาโรห์
41:15 ฟาโรห์ตรัสแก่โยเซฟว่า “เราฝันไป และหามีผู้ใดแก้ฝันได้ไม่ เราได้ยินถึงเจ้าว่าเจ้าสามารถเข้าใจความฝันเพื่อแก้ฝันนั้นได้”
41:16 โยเซฟจึงทูลตอบฟาโรห์ว่า “การแก้ฝันมิได้อยู่ที่ข้าพระองค์ พระเจ้าต่างหากจะประทานคำตอบอันเป็นสุขแก่ฟาโรห์”
41:17 ฟาโรห์จึงตรัสแก่โยเซฟว่า “ในความฝันของเรานั้น ดูเถิด เรายืนอยู่ที่ฝั่งแม่น้ำ
41:18 และดูเถิด มีวัวเจ็ดตัวอ้วนพีงามน่าดูขึ้นมาจากแม่น้ำ กินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง
41:19 แล้วดูเถิด วัวอีกเจ็ดตัวตามขึ้นมาไม่งาม น่าเกลียดมากและซูบผอม เราไม่เคยเห็นมีวัวเลวอย่างนี้ทั่วแผ่นดินอียิปต์เลย
41:20 วัวที่ซูบผอมไม่งามนั้นกินวัวอ้วนพีเจ็ดตัวแรกนั้นเสียหมด
41:21 เมื่อกินหมดแล้วหามีใครรู้ว่ามันกินเข้าไปไม่ เพราะยังผอมอยู่เหมือนแต่ก่อน แล้วเราก็ตื่นขึ้น
41:22 เราเห็นในความฝันของเรา ดูเถิด ต้นข้าวต้นหนึ่ง มีรวงเจ็ดรวงงอกขึ้นมา เป็นข้าวเมล็ดเต่งและงามดี
41:23 และดูเถิด ข้าวอีกเจ็ดรวงงอกขึ้นมาภายหลังเป็นข้าวเหี่ยวลีบ และเกรียมเพราะลมตะวันออก
41:24 รวงข้าวลีบนั้นกลืนกินรวงข้าวดีเจ็ดรวงนั้นเสีย เราเล่าความฝันนี้ให้โหรฟัง แต่ไม่มีใครสามารถอธิบายให้เราได้”
41:25 โยเซฟจึงทูลฟาโรห์ว่า “พระสุบินของฟาโรห์มีความหมายอันเดียวกัน พระเจ้าทรงสำแดงให้ฟาโรห์ทราบถึงสิ่งที่พระองค์จะทรงกระทำ
41:26 วัวอ้วนพีเจ็ดตัวนั้นคือเจ็ดปี และรวงข้าวดีเจ็ดรวงนั้นก็คือเจ็ดปี เป็นความฝันอันเดียวกัน
41:27 วัวเจ็ดตัวซูบผอมน่าเกลียดที่ขึ้นมาภายหลังคือเจ็ดปี กับรวงข้าวเจ็ดรวงลีบและเกรียมเพราะลมตะวันออกนั้น คือเจ็ดปีที่กันดารอาหาร
41:28 นี่คือสิ่งที่ข้าพระองค์ทูลฟาโรห์ คือพระเจ้าทรงสำแดงให้ฟาโรห์รู้สิ่งที่พระองค์จะทรงกระทำ
41:29 ดูเถิด จะมีอาหารบริบูรณ์ทั่วประเทศอียิปต์ถึงเจ็ดปี
41:30 หลังจากนั้นจะบังเกิดการกันดารอาหารอีกเจ็ดปี จนจะลืมความอุดมสมบูรณ์ในประเทศอียิปต์เสีย การกันดารอาหารจะล้างผลาญแผ่นดิน
41:31 ทำให้จำความอุดมสมบูรณ์ในแผ่นดินไม่ได้ เพราะเหตุการกันดารอาหารที่เกิดขึ้นตามหลังนี้ ด้วยว่าการกันดารอาหารนั้นจะรุนแรงนัก
41:32 ที่ฟาโรห์สุบินสองครั้งนั้น ก็หมายว่าสิ่งนั้นพระเจ้าทรงกำหนดไว้แล้ว และพระเจ้าจะทรงให้บังเกิดในเร็วๆนี้

โยเซฟดูแลทั่วประเทศอียิปต์
41:33 เพราะฉะนั้นบัดนี้ขอฟาโรห์เลือกคนที่มีความคิดดี มีปัญญา ตั้งให้ดูแลประเทศอียิปต์
41:34 ขอฟาโรห์ทำดังนี้และให้คนนั้นจัดพนักงานไว้ทั่วแผ่นดิน และเก็บผลหนึ่งในห้าส่วนแห่งประเทศอียิปต์ไว้ตลอดเจ็ดปีที่อุดมสมบูรณ์นั้น
41:35 ให้คนเหล่านั้นรวบรวมอาหารในปีที่อุดมเหล่านั้นซึ่งจะมาถึงนั้นไว้ และสะสมข้าวด้วยอำนาจของฟาโรห์ไว้และให้เก็บอาหารไว้ในเมืองต่างๆ
41:36 อาหารนี้จะได้เป็นเสบียงสำรองในแผ่นดินสำหรับเจ็ดปีที่กันดารอาหาร ซึ่งจะเกิดขึ้นในประเทศอียิปต์ เพื่อแผ่นดินจะไม่พินาศเสียไปเพราะกันดารอาหาร”
41:37 ข้อเสนอนี้เป็นที่เห็นชอบในสายพระเนตรของฟาโรห์ และในสายตาของข้าราชการทั้งปวงของพระองค์
41:38 ฟาโรห์ตรัสกับบรรดาข้าราชการว่า “เราจะหาคนที่มีพระวิญญาณของพระเจ้าอยู่ในตัวเหมือนคนนี้ได้หรือ”
41:39 ฟาโรห์จึงตรัสกับโยเซฟว่า “เพราะพระเจ้าได้ทรงสำแดงเรื่องนี้ทั้งสิ้นแก่ท่าน จะหาผู้ใดที่มีความคิดดีและมีปัญญาเหมือนท่านก็ไม่ได้
41:40 ท่านจะดูแลราชสำนักของเรา และประชาชนทั้งหลายของเราจะปฏิบัติตามคำของท่าน เว้นแต่ฝ่ายพระที่นั่งเท่านั้นเราจะเป็นใหญ่กว่าท่าน”
41:41 ฟาโรห์ตรัสกับโยเซฟว่า “ดูเถิด เราตั้งท่านให้ดูแลทั่วประเทศอียิปต์แล้ว”
41:42 ฟาโรห์ทรงถอดธำมรงค์ตราออกจากพระหัตถ์ของพระองค์ สวมที่มือโยเซฟ กับให้สวมเสื้อผ้าป่านเนื้อละเอียด และสวมสร้อยทองคำให้ที่คอ
41:43 ให้โยเซฟใช้รถหลวงคันที่สองซึ่งฟาโรห์มีอยู่ และมีคนร้องประกาศข้างหน้าท่านว่า “คุกเข่าลงเถิด” ดังนี้แหละ พระองค์ทรงตั้งท่านให้ดูแลทั่วประเทศอียิปต์
41:44 ฟาโรห์จึงตรัสกับโยเซฟว่า “เราคือฟาโรห์ ไม่มีคนทั่วแผ่นดินอียิปต์จะยกมือยกเท้าได้เว้นแต่ท่านจะอนุญาต”
41:45 ฟาโรห์เรียกนามโยเซฟว่า ศาเฟนาทปาเนอาห์ และประทานอาเสนัทบุตรสาวโปทิเฟรา ปุโรหิตเมืองโอนให้เป็นภรรยา โยเซฟก็ออกไปสำรวจทั่วประเทศอียิปต์
41:46 เมื่อโยเซฟเข้าเฝ้าฟาโรห์กษัตริย์แห่งอียิปต์นั้น ท่านอายุได้สามสิบปี แล้วโยเซฟก็ออกจากที่เข้าเฝ้าฟาโรห์เที่ยวไปทั่วประเทศอียิปต์
41:47 ในเจ็ดปีที่อุดมสมบูรณ์นั้น แผ่นดินก็ออกผลมากมาย
41:48 โยเซฟรวบรวมอาหารทั้งเจ็ดปีซึ่งมีอยู่ในประเทศอียิปต์ไว้หมด สะสมอาหารไว้ในเมืองต่างๆ ผลที่เกิดขึ้นในนารอบเมืองใดๆก็เก็บไว้ในเมืองนั้นๆ
41:49 โยเซฟสะสมข้าวไว้ดุจเม็ดทรายในทะเลมากมายจนต้องหยุดคิดบัญชี เพราะนับไม่ถ้วน
41:50 ก่อนถึงปีกันดารอาหาร มีบุตรชายสองคนเกิดแก่โยเซฟ ซึ่งนางอาเสนัทบุตรสาวโปทิเฟราปุโรหิตเมืองโอนบังเกิดให้ท่าน
41:51 โยเซฟเรียกบุตรหัวปีว่า มนัสเสห์ กล่าวว่า “เพราะว่าพระเจ้าทรงโปรดให้ข้าพเจ้าลืมความยากลำบากทั้งปวง และวงศ์วานทั้งสิ้นของบิดาเสีย”
41:52 บุตรที่สองท่านเรียกชื่อว่า เอฟราอิม “เพราะว่าพระเจ้าทรงโปรดให้ข้าพเจ้ามีเชื้อสายทวีขึ้นในแผ่นดินที่ข้าพเจ้าได้รับความทุกข์ใจ”
41:53 เจ็ดปีที่อุดมสมบูรณ์ในประเทศอียิปต์ก็ล่วงไป

การกันดารอาหาร
41:54 จึงเกิดกันดารอาหารเจ็ดปี ดั่งที่โยเซฟกล่าวไว้ การกันดารอาหารนั้นเกิดทั่วแผ่นดินทั้งหลาย แต่ทั่วประเทศอียิปต์ยังมีอาหารอยู่
41:55 เมื่อชาวอียิปต์อดอยากอาหาร ประชาชนก็ร้องทูลขออาหารต่อฟาโรห์ ฟาโรห์ก็รับสั่งแก่ชาวอียิปต์ทั้งหลายว่า “ไปหาโยเซฟ ท่านบอกอะไร ก็จงทำตาม”
41:56 การกันดารอาหารแผ่ไปทั่วพื้นแผ่นดินโลก โยเซฟก็เปิดฉางออกขายข้าวแก่ชาวอียิปต์ และการกันดารอาหารในแผ่นดินอียิปต์รุนแรงมาก
41:57 และประเทศทั้งปวงก็มายังประเทศอียิปต์หาโยเซฟเพื่อซื้อข้าว เพราะการกันดารอาหารร้ายแรงในทุกประเทศ


ปฐมกาล 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พี่ชายโยเซฟไปอียิปต์เพื่อซื้อข้าว
42:1 เมื่อยาโคบรู้ว่ามีข้าวในอียิปต์ ยาโคบจึงพูดกับพวกบุตรชายของตนว่า “มานั่งมองดูกันอยู่ทำไมเล่า”
42:2 ท่านพูดว่า “ดูเถิด เราได้ยินว่ามีข้าวในอียิปต์ ลงไปซื้อข้าวจากที่นั่นมาให้พวกเรา เพื่อพวกเราจะได้มีชีวิตและไม่อดตาย”
42:3 พี่ชายของโยเซฟสิบคนก็ลงไปซื้อข้าวที่อียิปต์
42:4 แต่เบนยามินน้องชายของโยเซฟนั้นยาโคบไม่ให้ไปกับพวกพี่ชาย ด้วยท่านกล่าวว่า “เกรงว่าอาจจะเกิดอันตรายแก่เขา”
42:5 บรรดาบุตรชายของอิสราเอลก็ไปซื้อข้าวพร้อมกับคนทั้งหลายที่ไป เพราะการกันดารอาหารก็เกิดในแผ่นดินคานาอัน
42:6 ฝ่ายโยเซฟเป็นผู้สำเร็จราชการแผ่นดิน ท่านเป็นผู้ที่ขายข้าวให้แก่บรรดาประชาชนแห่งแผ่นดิน พวกพี่ชายของโยเซฟก็มากราบไหว้ท่าน ก้มหน้าลงถึงดิน
42:7 โยเซฟเห็นพวกพี่ชายของตนและรู้จักเขาแต่ทำเป็นไม่รู้จักเขา และพูดจาดุดันกับเขา ท่านถามเขาว่า “พวกเจ้ามาจากไหน” เขาตอบว่า “มาจากแผ่นดินคานาอันเพื่อซื้ออาหาร”
42:8 โยเซฟรู้จักพวกพี่ชาย แต่พวกพี่หารู้จักท่านไม่

โยเซฟหาโอกาสให้พวกพี่ชายกลับใจเสียใหม่
42:9 โยเซฟระลึกถึงความฝันที่ท่านเคยฝันถึงพวกพี่ๆ และกล่าวแก่พวกเขาว่า “พวกเจ้าเป็นคนสอดแนม แอบมาดูจุดอ่อนของบ้านเมือง”
42:10 พวกเขาจึงตอบท่านว่า “นายเจ้าข้า มิใช่เช่นนั้น แต่ข้าพเจ้าผู้รับใช้ของท่านมาซื้ออาหาร
42:11 ข้าพเจ้าทั้งหลายเป็นบุตรชายร่วมบิดาเดียวกัน เป็นคนสัตย์จริง ผู้รับใช้ของท่านมิใช่คนสอดแนม”
42:12 โยเซฟบอกเขาอีกว่า “มิใช่ แต่พวกเจ้ามาเพื่อดูจุดอ่อนของบ้านเมือง”
42:13 พวกพี่จึงตอบว่า “ข้าพเจ้าทั้งหลายผู้รับใช้ของท่านเป็นพี่น้องสิบสองคน เป็นบุตรชายร่วมบิดาเดียวกันอยู่ในแผ่นดินคานาอัน ดูเถิด วันนี้น้องสุดท้องยังอยู่กับบิดา แต่น้องอีกคนหนึ่งเสียไปแล้ว”
42:14 โยเซฟตอบเขาว่า “ที่เราว่า ‘พวกเจ้าเป็นคนสอดแนม’ นั้นจริงแน่ๆ
42:15 พวกเจ้าจะถูกทดลองดังนี้ โดยพระชนม์ฟาโรห์พวกเจ้าจะไปจากที่นี่ไม่ได้ เว้นแต่น้องชายสุดท้องมาที่นี่
42:16 พวกเจ้าต้องอยู่ในคุกก่อน ให้คนหนึ่งในพวกเจ้าไปพาน้องชายมา เพื่อพิสูจน์ถ้อยคำของเจ้าว่าเจ้าพูดจริงหรือไม่ มิฉะนั้นโดยพระชนม์ฟาโรห์ พวกเจ้าเป็นคนสอดแนมแน่”
42:17 แล้วโยเซฟก็ขังพวกพี่ชายไว้ด้วยกันในคุกสามวัน
42:18 ในวันที่สามโยเซฟบอกเขาว่า “ทำดังนี้แล้วจะรอดชีวิต เพราะเรายำเกรงพระเจ้า
42:19 ถ้าพวกเจ้าเป็นคนสัตย์จริง จงให้คนหนึ่งในพวกเจ้าถูกจำอยู่ที่ห้องเล็กในคุก คนอื่นนำข้าวไปเพื่อบรรเทาการกันดารอาหารที่บ้านของเจ้า
42:20 แล้วพาน้องชายสุดท้องมาหาเรา ดังนั้นจึงจะเห็นได้ว่าพวกเจ้าพูดจริง แล้วพวกเจ้าจะไม่ตาย” พวกพี่ชายก็ทำดังนั้น
42:21 พวกพี่ชายจึงพูดกันว่า “ที่จริงเรามีความผิดเรื่องน้องชายเรา เพราะเราได้เห็นความทุกข์ใจของน้องเมื่อเขาอ้อนวอนเราแต่แล้วมิได้ฟัง เพราะฉะนั้นความทุกข์ใจทั้งนี้จึงบังเกิดแก่เรา”
42:22 ฝ่ายรูเบนพูดกับน้องทั้งหลายว่า “ข้าห้ามเจ้าแล้วมิใช่หรือว่า ‘อย่าทำบาปผิดต่อเด็กนั้น’ แต่พวกเจ้าไม่ฟัง เหตุฉะนั้น ดูเถิด การพิพากษาเรื่องโลหิตของน้องจึงมาถึง”
42:23 พวกพี่ชายไม่รู้ว่าโยเซฟฟังออก เพราะว่าท่านพูดกับเขาโดยใช้ล่าม
42:24 โยเซฟก็หันไปจากเขาและร้องไห้ แล้วกลับมาพูดกับเขาอีก และเอาสิเมโอนออกมามัดไว้ต่อหน้าต่อตาพวกเขา
42:25 แล้วโยเซฟบัญชาให้ใส่ข้าวในถุงของพี่ชายให้เต็มและใส่เงินของแต่ละคนไว้ในกระสอบของทุกคน และให้เสบียงไปกินกลางทาง ท่านก็ทำต่อเขาดังนี้
42:26 พวกเขาบรรทุกข้าวใส่หลังลาแล้วก็ออกเดินทางไป
42:27 ครั้นคนหนึ่งเปิดกระสอบออกจะเอาข้าวให้ลากิน ณ ที่หยุดพัก ดูเถิด เขาก็เห็นเงินของเขาอยู่ที่ปากกระสอบนั้น
42:28 ผู้นั้นจึงบอกแก่พี่น้องว่า “เงินของข้าพเจ้ากลับคืนมา ดูเถิด เงินนั้นอยู่ที่ปากกระสอบของข้าพเจ้า” พี่น้องตกใจกลัวจนตัวสั่น พูดกันว่า “ที่พระเจ้าทรงกระทำดังนี้แก่เราจะเป็นอย่างไรหนอ”

พวกพี่น้องแจ้งแก่ยาโคบว่า เขาต้องพาเบนยามินไปอียิปต์
42:29 เขาก็กลับไปหายาโคบบิดาของเขาในแผ่นดินคานาอัน แล้วเล่าเรื่องทั้งหมดที่เกิดขึ้นแก่ตนให้บิดาฟังว่า
42:30 “ท่านผู้นั้นที่เป็นเจ้านายของประเทศพูดจาดุดันกับพวกข้าพเจ้า เหมาเอาว่าพวกข้าพเจ้าเป็นผู้สอดแนมดูบ้านเมือง
42:31 พวกข้าพเจ้าเรียนท่านว่า ‘ข้าพเจ้าทั้งหลายเป็นคนสัตย์จริง หาได้เป็นคนสอดแนมไม่
42:32 ข้าพเจ้าทั้งหลายเป็นบุตรชายร่วมบิดาเดียวกัน มีพี่น้องสิบสองคน น้องคนหนึ่งเสียไปแล้ว น้องสุดท้องยังอยู่กับบิดาในแผ่นดินคานาอัน’
42:33 แล้วท่านผู้เป็นเจ้านายของประเทศนั้นตอบแก่เราว่า ‘เพื่อเราจะรู้ว่าพวกเจ้าเป็นคนสัตย์จริง คือให้คนหนึ่งในพวกพี่น้องอยู่กับเรา พวกเจ้าเอาข้าวไปเพื่อบรรเทาการกันดารอาหารที่บ้านของเจ้า แล้วออกเดินทางไปเถิด
42:34 แล้วจงพาน้องชายสุดท้องมาหาเรา เราจึงจะรู้แน่ว่าพวกเจ้ามิได้เป็นคนสอดแนม แต่เป็นคนสัตย์จริง แล้วเราจะปล่อยพี่ชายไป พวกเจ้ายังจะได้ค้าขายในประเทศนี้’”
42:35 และต่อมาครั้นพวกเขาแก้กระสอบข้าวออก ดูเถิด เห็นห่อเงินของแต่ละคนอยู่ในกระสอบของตน เมื่อเวลาพวกเขากับบิดาเห็นห่อเงินดังนั้นก็กลัว
42:36 ฝ่ายยาโคบบิดาของเขาจึงว่า “พวกเจ้าทำให้เราพลัดพรากจากลูกของเรา โยเซฟก็เสียไปแล้ว สิเมโอนก็เสียไปแล้ว แล้วพวกเจ้ายังจะเอาเบนยามินไปอีกคน สิ่งเหล่านี้ทั้งหมดทำให้เรามีความทุกข์”
42:37 รูเบนจึงบอกบิดาของตนว่า “ถ้าลูกไม่พาเบนยามินกลับมาให้พ่อ พ่อจงเอาบุตรชายทั้งสองคนของลูกฆ่าเสีย จงมอบเบนยามินไว้ในความดูแลของลูกเถิด แล้วลูกจะนำเขากลับมาหาพ่ออีก”
42:38 ยาโคบบอกว่า “ลูกของเราจะไม่ลงไปกับเจ้า เพราะพี่ชายของเขาก็ตายเสียแล้ว เหลือแต่เบนยามินคนเดียว ถ้าเกิดอันตรายแก่เขาในเวลาเดินทางไปกับเจ้า เจ้าจะพาผมหงอกของเราลงสู่หลุมฝังศพด้วยความทุกข์”


ปฐมกาล 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่น้องของโยเซฟกลับไปอียิปต์ ยูดาห์ปฏิญาณว่าจะรับประกันเบนยามิน
43:1 การกันดารอาหารในแผ่นดินร้ายแรงยิ่ง
43:2 และต่อมาเมื่อครอบครัวยาโคบกินข้าวที่ได้มาจากประเทศอียิปต์หมดแล้ว บิดาเขาจึงบอกแก่บุตรชายว่า “ไปซื้ออาหารมาอีกหน่อย”
43:3 แต่ยูดาห์ตอบบิดาว่า “ท่านกำชับพวกลูกอย่างเด็ดขาดว่า ‘ถ้าไม่ได้พาน้องชายมาด้วย พวกเจ้าจะไม่เห็นหน้าเราอีก’
43:4 ถ้าพ่อใช้ให้น้องชายไปกับพวกลูก ลูกจะลงไปซื้ออาหารให้พ่อ
43:5 แต่ถ้าแม้พ่อไม่ให้น้องไป พวกลูกจะไม่ลงไป เพราะเจ้านายท่านบัญชาแก่พวกลูกว่า ‘ถ้าไม่ได้พาน้องชายมาด้วย พวกเจ้าจะไม่เห็นหน้าเราอีก’”
43:6 อิสราเอลจึงว่า “เหตุไฉนเจ้าจึงไปบอกท่านว่ามีน้องชายอีกคนหนึ่ง ทำให้เราได้รับความช้ำใจเช่นนี้”
43:7 เขาจึงตอบว่า “เจ้านายท่านซักไซ้ไต่ถามถึงพวกลูก และญาติพี่น้องของพวกลูกว่า ‘บิดายังอยู่หรือ เจ้ามีน้องชายอีกหรือเปล่า’ พวกลูกก็ตอบตามคำถามนั้น จะล่วงรู้ได้อย่างไรว่าท่านจะสั่งว่า ‘พาน้องชายของเจ้ามา’”
43:8 ยูดาห์จึงพูดกับอิสราเอลบิดาของเขาว่า “ขอพ่อให้เด็กนั้นไปกับข้าพเจ้า เราจะได้ลุกขึ้นออกเดินทางไปเพื่อจะได้มีชีวิตและไม่ตาย ทั้งพวกลูกและพ่อกับลูกอ่อนทั้งหลายของเราด้วย
43:9 ลูกรับประกันน้องคนนี้ พ่อจะเรียกร้องให้ลูกรับผิดชอบก็ได้ ถ้าลูกไม่นำเขากลับมาหาพ่อและส่งเขาต่อหน้าพ่อ ก็ขอให้ลูกรับผิดต่อพ่อตลอดไปเป็นนิตย์
43:10 ด้วยว่าถ้าพวกลูกไม่ช้าอยู่เช่นนี้ ก็จะได้กลับมาเป็นครั้งที่สองแล้วเป็นแน่”
43:11 ฝ่ายอิสราเอลบิดาของพวกเขาจึงบอกบุตรชายทั้งหลายว่า “ถ้าอย่างนั้นให้ทำดังนี้ คือเอาผลิตผลอย่างดีที่สุดที่มีในแผ่นดินนี้ คือพิมเสนบ้าง น้ำผึ้งบ้าง ยางไม้และมดยอบ ลูกนัทและลูกอัลมันด์ ใส่ภาชนะไปเป็นของกำนัลแก่ท่าน
43:12 เอาเงินติดมือเจ้าไปสองเท่า คือเงินที่ติดมาในปากกระสอบของเจ้านั้นก็ให้ติดมือกลับไปด้วย เพราะบางทีเขาเผลอไป
43:13 จงพาน้องชายของเจ้าด้วย แล้วลุกขึ้นกลับไปหาท่านนั้นอีก
43:14 ขอพระเจ้าผู้ทรงมหิทธิฤทธิ์โปรดกรุณาพวกเจ้าต่อหน้าท่านนั้น เพื่อท่านจะปล่อยพี่ชายกับเบนยามินกลับมา หากว่าเราจะต้องพลัดพรากจากบุตรไปก็ตามเถิด”
43:15 คนเหล่านั้นก็เอาของกำนัลและเงินสองเท่าติดมือไปพร้อมกับเบนยามิน แล้วลุกขึ้นพากันเดินทางลงไปยังประเทศอียิปต์ และเข้าเฝ้าโยเซฟ

โยเซฟพบเบนยามินน้องชาย
43:16 เมื่อโยเซฟเห็นเบนยามินมากับพี่ชาย ท่านจึงสั่งคนต้นเรือนว่า “จงพาคนเหล่านี้เข้าไปในบ้าน ให้ฆ่าสัตว์และจัดโต๊ะไว้ เพราะคนเหล่านี้จะมารับประทานด้วยกันกับเราในเวลาเที่ยง”
43:17 คนต้นเรือนก็ทำตามคำโยเซฟสั่ง และพาคนเหล่านั้นเข้าไปในบ้านโยเซฟ
43:18 คนเหล่านั้นก็กลัวเพราะเขาพาเข้าไปในบ้านโยเซฟ จึงพูดกันว่า “เพราะเหตุเงินที่ติดมาในกระสอบของเราครั้งก่อนนั้น เขาจึงพาพวกเรามาที่นี่ เพื่อท่านจะหาเหตุใส่เราจับกุมเรา จับเราเป็นทาส ทั้งจะริบเอาลาด้วย”
43:19 พวกเขาเข้าไปหาคนต้นเรือนของโยเซฟ และพูดกับเขาที่ประตูบ้าน
43:20 และกล่าวว่า “โอ นายเจ้าข้า ข้าพเจ้าทั้งหลายลงมาครั้งก่อนเพื่อซื้ออาหาร
43:21 และต่อมาครั้นข้าพเจ้าทั้งหลายไปถึงที่พัก เราเปิดกระสอบของเราออก และดูเถิด เงินของแต่ละคนก็อยู่ในปากกระสอบของตน เงินนั้นยังอยู่ครบน้ำหนัก ข้าพเจ้าจึงได้นำเงินนั้นติดมือกลับมา
43:22 ข้าพเจ้าเอาเงินอีกส่วนหนึ่งติดมือมาเพื่อจะซื้ออาหารอีก เงินที่อยู่ในกระสอบของเรานั้นผู้ใดใส่ไว้ข้าพเจ้าไม่ทราบเลย”
43:23 คนต้นเรือนจึงตอบว่า “จงเป็นสุขเถิด อย่ากลัวเลย พระเจ้าของท่านและพระเจ้าของบิดาท่านบันดาลให้มีทรัพย์อยู่ในกระสอบเพื่อท่าน เงินของท่านนั้นเราได้รับแล้ว” คนต้นเรือนก็พาสิเมโอนออกมาหาเขา
43:24 คนต้นเรือนพาคนเหล่านั้นเข้าไปในบ้านของโยเซฟ แล้วเอาน้ำให้เขา เขาก็ล้างเท้าและคนต้นเรือนจัดหญ้าฟางให้ลาเขากิน
43:25 พวกพี่ชายก็จัดเตรียมของกำนัลไว้คอยท่าโยเซฟซึ่งจะมาในเวลาเที่ยง เพราะเขาได้ยินว่าเขาจะรับประทานอาหารกันที่นั่น
43:26 เมื่อโยเซฟกลับมาบ้าน เขาก็ยกของกำนัลที่ติดมือนั้นมาให้โยเซฟในบ้านแล้วกราบลงถึงดินต่อท่าน
43:27 โยเซฟถามถึงทุกข์สุขของเขาและกล่าวว่า “บิดาของเจ้าผู้ชราที่พวกเจ้ากล่าวถึงครั้งก่อนนั้นสบายดีหรือ บิดายังมีชีวิตอยู่หรือ”
43:28 เขาตอบว่า “บิดาของข้าพเจ้าผู้รับใช้ของท่านอยู่สบายดี ท่านยังมีชีวิตอยู่” แล้วเขาก็น้อมลงกราบไหว้อีก
43:29 โยเซฟเงยหน้าดูเห็นเบนยามินน้องชายมารดาเดียวกัน แล้วถามว่า “คนนี้เป็นน้องชายสุดท้องที่พวกเจ้าบอกแก่เราครั้งก่อนหรือ” โยเซฟกล่าวว่า “ลูกเอ๋ย ขอให้พระเจ้าทรงเมตตาแก่เจ้า”
43:30 แล้วโยเซฟรีบไป เพราะรักน้องจนกลั้นน้ำตาไว้ไม่ได้ ท่านก็หาที่ที่จะร้องไห้ ท่านจึงเข้าไปในห้องร้องไห้อยู่ที่นั่น
43:31 โยเซฟล้างหน้าแล้วกลับออกมาแข็งใจกลั้นน้ำตาสั่งว่า “ยกอาหารมาเถิด”
43:32 พวกคนใช้ก็ยกส่วนของโยเซฟมาตั้งไว้เฉพาะท่าน ส่วนของพี่น้องก็เฉพาะพี่น้อง ส่วนของคนอียิปต์ที่จะมารับประทานด้วยนั้นก็เฉพาะเขา เพราะคนอียิปต์จะไม่รับประทานอาหารร่วมกับคนฮีบรู ด้วยว่าสิ่งนั้นเป็นสิ่งที่พึงรังเกียจสำหรับคนอียิปต์
43:33 พวกพี่น้องก็นั่งตรงหน้าโยเซฟ เรียงตั้งแต่พี่ใหญ่ผู้มีสิทธิบุตรหัวปี ลงมาจนถึงน้องสุดท้องตามวัย พี่น้องทั้งหลายมองดูตากันด้วยความประหลาดใจ
43:34 แล้วโยเซฟก็ส่งของรับประทานให้พี่น้องเหล่านั้นต่อหน้าท่าน แต่ของที่ส่งให้เบนยามินนั้นมากกว่าของพี่ชายถึงห้าเท่า พวกเขาก็กินดื่มกับโยเซฟจนสำราญใจ


ปฐมกาล 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่ชายโยเซฟถูกจับ
44:1 โยเซฟสั่งคนต้นเรือนของท่านว่า “จัดอาหารใส่กระสอบของคนเหล่านี้ให้เต็มตามที่จะขนไปได้ และเอาเงินของเขาใส่ไว้ในปากกระสอบของทุกคน
44:2 ใส่ถ้วยของเรา คือถ้วยเงินนั้นไว้ในปากกระสอบของคนสุดท้องกับเงินค่าข้าวของเขาด้วย” คนต้นเรือนก็ทำตามคำที่โยเซฟสั่ง
44:3 ครั้นเวลารุ่งเช้าคนต้นเรือนก็ให้คนเหล่านั้นออกเดินไปพร้อมกับลาของเขา
44:4 เมื่อพี่น้องออกไปจากเมืองยังไม่สู้ไกลนักโยเซฟสั่งคนต้นเรือนว่า “ลุกขึ้นไปตามคนเหล่านั้น เมื่อไปทันแล้วให้ถามพวกเขาว่า ‘ทำไมพวกเจ้าจึงทำความชั่วตอบความดีเล่า
44:5 ถ้วยนี้เป็นถ้วยเฉพาะที่เจ้านายของข้าใช้ดื่ม และใช้ทำนายมิใช่หรือ เจ้าทำเช่นนี้ผิดมาก’”
44:6 คนต้นเรือนตามพวกเขาไปทัน แล้วว่าแก่พี่น้องตามคำที่โยเซฟบอก
44:7 คนเหล่านั้นจึงตอบเขาว่า “เหตุไฉนเจ้านายของข้าพเจ้าจึงว่าอย่างนี้ พระเจ้าไม่ทรงโปรดให้ผู้รับใช้ของท่านกระทำเรื่องเช่นนี้เลย
44:8 ดูเถิด เงินที่ข้าพเจ้าพบในปากกระสอบของข้าพเจ้านั้น ข้าพเจ้ายังได้นำมาจากแผ่นดินคานาอันคืนแก่ท่าน ข้าพเจ้าทั้งหลายจะลักเงินทองไปจากบ้านนายของท่านได้อย่างไรเล่า
44:9 หากท่านพบของนั้นที่ใครในพวกข้าพเจ้าผู้รับใช้ของท่านก็ให้ผู้นั้นตายเถิด และข้าพเจ้าทั้งหลายจะเป็นทาสเจ้านายของข้าพเจ้าด้วย”
44:10 คนต้นเรือนจึงว่า “บัดนี้ให้เป็นไปตามคำที่ท่านว่า ถ้าเราพบของนั้นที่ผู้ใด ผู้นั้นจะต้องเป็นทาสของเรา แต่ท่านทั้งหลายหามีความผิดไม่”
44:11 พวกเขาทุกคนจึงรีบยกกระสอบของตนวางลงบนดินและเปิดกระสอบของตนออก
44:12 คนต้นเรือนก็ค้นดูตั้งแต่คนหัวปีจนถึงคนสุดท้อง ก็พบถ้วยนั้นในกระสอบของเบนยามิน
44:13 พวกเขาก็ฉีกเสื้อผ้าของตน และบรรทุกขึ้นหลังลากลับมายังเมือง
44:14 ฝ่ายยูดาห์กับพวกพี่น้องก็มาบ้านโยเซฟ โยเซฟยังอยู่ที่นั่น พวกเขากราบลงถึงดินต่อหน้าท่าน
44:15 โยเซฟจึงถามเขาว่า “พวกเจ้าทำอะไรนี่ พวกเจ้าไม่รู้หรือว่าคนอย่างเราทำนายได้”
44:16 ยูดาห์ตอบว่า “ข้าพเจ้าทั้งหลายจะตอบอย่างไรกับนายของข้าพเจ้า ข้าพเจ้าจะพูดอย่างไร หรือข้าพเจ้าจะแก้ตัวอย่างไรได้ พระเจ้าทรงทราบความชั่วช้าของพวกข้าพเจ้าผู้รับใช้ของท่านแล้ว ข้าแต่ท่าน ดูเถิด พวกข้าพเจ้าเป็นทาสของท่าน ทั้งข้าพเจ้าทั้งหลายกับคนที่เขาพบถ้วยอยู่นั้นด้วย”
44:17 แต่โยเซฟตอบว่า “พระเจ้าไม่ทรงโปรดให้เรากระทำเช่นนั้น เฉพาะคนที่เขาพบถ้วยในมือนั้นจะเป็นทาสของเรา ส่วนพวกเจ้าจงกลับไปหาบิดาโดยสันติสุขเถิด”

ยูดาห์ยอมเป็นทาสแทนเบนยามิน
44:18 ยูดาห์จึงเข้าไปใกล้โยเซฟ เรียนว่า “โอ นายเจ้าข้า ข้าพเจ้าผู้รับใช้ของท่านขอกราบเรียนท่านสักคำหนึ่ง ขอท่านอย่าได้ถือโกรธข้าพเจ้าผู้รับใช้ของท่านเลย เพราะท่านก็เป็นเหมือนฟาโรห์
44:19 นายของข้าพเจ้าถามข้าพเจ้าทั้งหลายผู้รับใช้ของท่านว่า ‘เจ้ายังมีบิดาหรือน้องชายอยู่หรือ’
44:20 พวกข้าพเจ้าตอบนายของข้าพเจ้าว่า ‘ข้าพเจ้าทั้งหลายมีบิดาที่ชราแล้ว มีบุตรคนหนึ่งเกิดเมื่อบิดาชรา เป็นน้องเล็ก พี่ชายของเด็กนั้นตายเสียแล้ว บุตรของมารดานั้นยังอยู่แต่คนนี้คนเดียวและบิดารักเด็กคนนี้มาก’
44:21 แล้วท่านสั่งข้าพเจ้าทั้งหลายผู้รับใช้ของท่านว่า ‘พาน้องคนนั้นมาที่นี่ให้เราดู’
44:22 ข้าพเจ้าทั้งหลายเรียนนายของข้าพเจ้าว่า ‘เด็กหนุ่มคนนี้จะพรากจากบิดาไม่ได้เพราะถ้าจากบิดาไป บิดาจะตาย’
44:23 ท่านบอกข้าพเจ้าทั้งหลายผู้รับใช้ของท่านว่า ‘ถ้าเจ้าทั้งหลายไม่พาน้องชายสุดท้องมาด้วยกัน เจ้าจะไม่เห็นหน้าเราอีกเลย’
44:24 และต่อมาครั้นข้าพเจ้าไปหาบิดาผู้รับใช้ของท่านแล้ว ข้าพเจ้าทั้งหลายก็นำถ้อยคำของนายของข้าพเจ้าไปเล่าให้บิดาฟัง
44:25 และบิดาของข้าพเจ้าทั้งหลายสั่งว่า ‘จงกลับไปอีกซื้ออาหารมาให้พวกเราหน่อย’
44:26 ข้าพเจ้าทั้งหลายว่า ‘เราลงไปไม่ได้ ถ้าน้องชายสุดท้องไปด้วยเราจึงจะลงไป เพราะเราจะเห็นหน้าท่านนั้นไม่ได้ เว้นแต่น้องชายสุดท้องอยู่กับเรา’
44:27 บิดาผู้รับใช้ของท่านจึงบอกข้าพเจ้าทั้งหลายว่า ‘เจ้ารู้ว่าภรรยาของเราคลอดบุตรชายให้เราสองคน
44:28 บุตรคนหนึ่งก็จากเราไปแล้ว เราจึงว่า “สัตว์ร้ายกัดกินเขาเสียเป็นแน่” เราไม่ได้เห็นบุตรนั้นจนบัดนี้
44:29 ถ้าพวกเจ้าเอาเด็กคนนี้ไปจากเราด้วย และเขาเป็นอันตรายขึ้น พวกเจ้าก็จะทำให้เราซึ่งมีผมหงอกลงสู่หลุมฝังศพด้วยความทุกข์’
44:30 เหตุฉะนั้นบัดนี้เมื่อข้าพเจ้ากลับไปหาบิดาผู้รับใช้ของท่าน และเด็กหนุ่มนั้นมิได้กลับไปกับข้าพเจ้า เพราะชีวิตของท่านติดอยู่กับชีวิตของเด็ก
44:31 และต่อมาเมื่อบิดาเห็นว่าเด็กนั้นไม่อยู่กับพวกข้าพเจ้า บิดาก็จะตาย ผู้รับใช้ของท่านจะเป็นเหตุให้บิดาผู้รับใช้ของท่านผู้มีผมหงอกลงสู่หลุมฝังศพด้วยความทุกข์
44:32 เพราะข้าพเจ้าผู้รับใช้ของท่านรับประกันน้องไว้ต่อบิดาของข้าพเจ้าว่า ‘ถ้าข้าพเจ้าไม่พาน้องกลับมาหาบิดา ข้าพเจ้าจะรับผิดต่อบิดาตลอดไป’
44:33 เพราะฉะนั้นบัดนี้ขอโปรดให้ข้าพเจ้าผู้รับใช้ของท่านอยู่แทนน้องโดยเป็นทาสของนายของข้าพเจ้า ขอให้น้องกลับไปกับพวกพี่ของตนเถิด
44:34 ด้วยว่าถ้าน้องมิได้อยู่กับข้าพเจ้า ข้าพเจ้าจะกลับไปหาบิดาของข้าพเจ้าอย่างไรได้ น่ากลัวว่าจะเห็นเหตุร้ายอุบัติขึ้นแก่บิดาข้าพเจ้า”


ปฐมกาล 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โยเซฟแสดงตนกับพี่น้อง
45:1 โยเซฟอดกลั้นต่อหน้าบรรดาผู้ที่ยืนอยู่ต่อไปอีกมิได้ ท่านก็ร้องสั่งว่า “ให้ทุกคนออกไปเสียเถิด” จึงไม่มีผู้ใดยืนอยู่กับท่านด้วย ขณะที่โยเซฟแจ้งให้พี่น้องรู้จักตัวท่าน
45:2 แล้วโยเซฟร้องไห้เสียงดัง คนอียิปต์ทั้งหลายและคนในสำนักพระราชวังฟาโรห์ก็ได้ยิน
45:3 โยเซฟบอกพวกพี่น้องของตนว่า “เราคือโยเซฟ บิดาเรายังมีชีวิตอยู่หรือ” ฝ่ายพวกพี่น้องไม่รู้ที่จะตอบประการใดเพราะตกใจกลัวที่เผชิญหน้ากับโยเซฟ
45:4 โยเซฟจึงบอกพี่น้องของตนว่า “เชิญเข้ามาใกล้เราเถิด” เขาก็เข้ามาใกล้แล้วโยเซฟว่า “เราคือโยเซฟน้องที่พี่ขายมายังอียิปต์
45:5 ฉะนั้นบัดนี้อย่าเสียใจไปเลย อย่าโกรธตัวเองที่ขายเรามาที่นี่ เพราะว่าพระเจ้าทรงใช้เราให้มาก่อนหน้าพี่เพื่อจะได้ช่วยชีวิต
45:6 เพราะมีการกันดารอาหารในแผ่นดินสองปีแล้ว ยังอีกห้าปีจะทำนาหรือเกี่ยวข้าวไม่ได้เลย
45:7 พระเจ้าทรงใช้เรามาก่อนพี่ เพื่อสงวนหมู่คนจากพวกพี่ไว้บนแผ่นดิน และช่วยชีวิตของพี่ไว้ด้วยการช่วยให้พ้นอันใหญ่หลวง
45:8 ฉะนั้นบัดนี้มิใช่พี่เป็นผู้ให้เรามาที่นี่ แต่พระเจ้าทรงให้มา พระองค์ทรงโปรดให้เราเป็นเหมือนบิดาแก่ฟาโรห์ เป็นเจ้าในราชวังทั้งสิ้น และเป็นผู้ครอบครองประเทศอียิปต์ทั้งหมด

โยเซฟส่งข่าวไปถึงยาโคบบิดาของตน
45:9 เจ้าจงรีบขึ้นไปหาบิดาเราบอกท่านว่า ‘โยเซฟบุตรชายของท่านพูดดังนี้ว่า “พระเจ้าทรงโปรดให้ลูกเป็นเจ้าเหนืออียิปต์ทั้งสิ้น ขอลงมาหาลูก อย่าได้ช้า
45:10 พ่อจะได้อาศัยอยู่ในแผ่นดินโกเชน และพ่อจะได้อยู่ใกล้ลูก ทั้งตัวพ่อกับลูกหลานและฝูงแพะแกะ ฝูงวัว และทรัพย์ทั้งหมดของพ่อ
45:11 ลูกจะบำรุงรักษาพ่อที่นั่น ด้วยยังจะกันดารอาหารอีกห้าปี มิฉะนั้นพ่อและครอบครัวของพ่อและผู้คนที่พ่อมีอยู่จะยากจนไป”’
45:12 ดูเถิด นัยน์ตาพี่และนัยน์ตาของเบนยามินน้องชายของข้าพเจ้าได้เห็นว่าเป็นปากของข้าพเจ้าเองที่ได้พูดกับพี่
45:13 พี่จงเล่าให้บิดาของเราฟังถึงยศศักดิ์ที่ข้าพเจ้ามีอยู่ในอียิปต์และที่พี่ได้เห็นนั้นทุกประการ พี่จงรีบพาบิดาเราลงมาที่นี่เถิด”
45:14 โยเซฟกอดคอเบนยามินผู้น้องแล้วร้องไห้ เบนยามินก็กอดคอโยเซฟร้องไห้เหมือนกัน
45:15 ยิ่งกว่านั้นโยเซฟจึงจุบพี่ชายทั้งปวงและร้องไห้ หลังจากนั้นพี่น้องของท่านก็สนทนากับโยเซฟ

โยเซฟส่งรถถึงคานาอันไปรับยาโคบ
45:16 ข่าวว่า “พี่น้องของโยเซฟมา” ไปถึงราชวังฟาโรห์ ฟาโรห์กับข้าราชการของพระองค์ก็พากันยินดี
45:17 ฟาโรห์รับสั่งกับโยเซฟว่า “พูดกับพี่น้องของท่านว่า ‘ทำดังนี้ คือเอาของบรรทุกสัตว์กลับไปแผ่นดินคานาอัน
45:18 พาบิดาและครอบครัวของเจ้ามาหาเรา เราจะประทานของดีที่สุดในแผ่นดินอียิปต์ให้พวกเจ้า พวกเจ้าจะได้รับประทานผลอันอุดมบริบูรณ์ของประเทศนี้’
45:19 เราสั่งเจ้าแล้ว จงทำดังนี้ เอารถบรรทุกจากประเทศอียิปต์ไปรับเด็กเล็กๆและภรรยาของเจ้ากับนำบิดาของเจ้ามา
45:20 อย่าเสียดายทรัพย์สมบัติเลย เพราะของดีที่สุดทั่วประเทศอียิปต์เป็นของเจ้าแล้ว”
45:21 บรรดาบุตรของอิสราเอลก็ทำตาม โยเซฟจัดรถบรรทุกให้เขาตามรับสั่งของฟาโรห์ กับให้เสบียงรับประทานตามทาง
45:22 โยเซฟให้เสื้อผ้าคนละสำรับ แต่ให้เงินแก่เบนยามินสามร้อยเหรียญกับเสื้อห้าสำรับ
45:23 โยเซฟฝากของต่อไปนี้ให้บิดา คือลาสิบตัวบรรทุกของดีที่สุดในประเทศอียิปต์ และลาตัวเมียอีกสิบตัวบรรทุกข้าว ขนมปัง และเสบียงอาหารสำหรับให้บิดารับประทานตามทาง
45:24 ดังนั้นโยเซฟส่งพี่น้องไป แล้วเขาก็ออกไป แล้วท่านสั่งเขาว่า “จงระวังให้ดีอย่าได้วิวาทกันตามทาง”
45:25 พวกพี่น้องก็พากันขึ้นไปจากอียิปต์เข้าไปในแผ่นดินคานาอันไปหายาโคบบิดาของตน
45:26 บอกบิดาว่า “โยเซฟยังมีชีวิตอยู่ ท่านเป็นผู้ครอบครองประเทศอียิปต์ทั้งหมด” แต่จิตใจยาโคบงงงันเพราะยังไม่เชื่อเขา
45:27 เขาจึงเล่าคำของโยเซฟให้บิดาฟังทุกประการ คือคำที่โยเซฟสั่งพวกเขาไว้ เมื่อยาโคบเห็นรถบรรทุกที่โยเซฟส่งมารับตน จิตใจของท่านก็ฟื้นแช่มชื่นขึ้น
45:28 อิสราเอลจึงว่า “เราอิ่มใจแล้ว โยเซฟลูกเรายังมีชีวิตอยู่ เราจะไปเห็นลูกก่อนเราตาย”


ปฐมกาล 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบลงไปยังอียิปต์
46:1 อิสราเอลเดินทางไปพร้อมกับทรัพย์ทั้งหมด มาถึงเมืองเบเออร์เชบา และถวายเครื่องบูชาแด่พระเจ้าของอิสอัคบิดาของตน
46:2 พระเจ้าตรัสแก่อิสราเอลโดยนิมิตในเวลากลางคืนว่า “ยาโคบ ยาโคบเอ๋ย” ยาโคบทูลว่า “ข้าพระองค์อยู่ที่นี่พระเจ้าข้า”
46:3 พระองค์จึงตรัสว่า “เราคือพระเจ้า คือพระเจ้าของบิดาเจ้า อย่ากลัวที่จะลงไปยังอียิปต์เพราะเราจะให้เจ้าเป็นประชาชาติใหญ่ที่นั่น
46:4 เราจะลงไปกับเจ้าถึงอียิปต์ และเราจะพาเจ้าขึ้นมาอีกด้วยแน่ และโยเซฟจะวางมือบนตาเจ้า”
46:5 ยาโคบก็ยกไปจากเบเออร์เชบา บรรดาบุตรชายอิสราเอลก็พายาโคบบิดาขึ้นรถบรรทุกที่ฟาโรห์ส่งมารับไปกับลูกหลานเล็กๆและภรรยาของเขา
46:6 เขาพาฝูงสัตว์ของตนและทรัพย์ที่เขาได้มาในแผ่นดินคานาอันนั้นไปอียิปต์ ทั้งยาโคบกับบรรดาเชื้อสายของท่าน
46:7 คือลูกหลานชายหญิงและเชื้อสายทั้งหมดของท่านเข้าไปในอียิปต์
46:8 ต่อไปนี้เป็นชื่อลูกหลานของอิสราเอลที่เข้าไปในอียิปต์ ทั้งยาโคบและบุตรชายของท่านคือ รูเบน บุตรหัวปีของยาโคบ
46:9 และบุตรชายของรูเบน คือ ฮาโนค ปัลลู เฮสโรน และคารมี
46:10 บุตรชายของสิเมโอน คือ เยมูเอล ยามีน โอหาด ยาคีน และโศหาร์ กับชาอูล บุตรชายของหญิงคนคานาอัน
46:11 บุตรชายของเลวี คือ เกอร์โชน โคฮาท และเมรารี
46:12 บุตรชายของยูดาห์คือ เอร์ โอนัน เช-ลาห์ เปเรศ เศ-ราห์ แต่เอร์และโอนันได้ถึงแก่ความตายในแผ่นดินคานาอัน บุตรชายของเปเรศคือ เฮสโรน และฮามูล
46:13 บุตรชายของอิสสาคาร์ คือ โทลา ปูวาห์ โยบ และชิมโรน
46:14 บุตรชายของเศบูลุน คือ เสเรด เอโลน และยาเลเอล
46:15 พวกเหล่านี้เป็นบุตรชายของนางเลอาห์ ซึ่งนางคลอดให้ยาโคบในปัดดานอารัม กับบุตรสาวชื่อ ดีนาห์ บุตรชายหญิงหมดด้วยกันมีสามสิบสามคน
46:16 บุตรชายของกาด คือ ศิฟีโอน ฮักกี ชูนี เอสโบน เอรี อาโรดี และอาเรลี
46:17 บุตรชายของอาเชอร์ คือ ยิมนาห์ อิชอูอาห์ อิชอูไอ และเบรีอาห์ กับเสราห์น้องสาวของเขา และบุตรชายของเบรีอาห์คือ เฮเบอร์และมัลคีเอล
46:18 พวกเหล่านี้เป็นบุตรชายของนางศิลปาห์ ผู้ที่ลาบันยกให้แก่นางเลอาห์บุตรสาวของตน และบุตรสิบหกคนนี้นางคลอดให้ยาโคบ
46:19 บุตรชายของนางราเชลภรรยายาโคบคือ โยเซฟและเบนยามิน
46:20 มนัสเสห์กับเอฟราอิม เกิดแก่โยเซฟในแผ่นดินอียิปต์ ซึ่งนางอาเสนัทบุตรสาวของโปทิเฟรา ปุโรหิตเมืองโอนคลอดให้ท่าน
46:21 บุตรชายของเบนยามินคือ เบลา เบเคอร์ อัชเบล เก-รา นาอามาน เอไฮ โรช มุปปิม หุปปิม และอาร์ด
46:22 พวกเหล่านี้เป็นบุตรชายของนางราเชลที่เกิดแก่ยาโคบ มีสิบสี่คนด้วยกัน
46:23 บุตรชายของดานคือ หุชิม
46:24 บุตรชายของนัฟทาลีคือ ยาเซเอล กูนี เยเซอร์ และชิลเลม
46:25 พวกเหล่านี้เป็นบุตรชายของนางบิลฮาห์ ผู้ที่ลาบันยกให้แก่นางราเชลบุตรสาวของตน และบุตรเจ็ดคนนี้นางคลอดให้ยาโคบ
46:26 บรรดาคนของยาโคบซึ่งออกมาจากบั้นเอวของท่านที่เข้ามาในอียิปต์นั้น ไม่นับภรรยาของบุตรชายยาโคบ มีหกสิบหกคนด้วยกัน
46:27 บุตรชายของโยเซฟซึ่งเกิดแก่ท่านในอียิปต์มีสองคน นับคนทั้งปวงในครอบครัวของยาโคบที่เข้ามาในอียิปต์ได้เจ็ดสิบคน

ญาติพี่น้องของโยเซฟไปอาศัยในเมืองโกเชน
46:28 ยาโคบให้ยูดาห์ล่วงหน้าไปหาโยเซฟเพื่อจะนำหน้าไปยังเมืองโกเชน แล้วพวกเขาก็มาถึงแผ่นดินโกเชน
46:29 โยเซฟก็จัดรถม้าของตนขึ้นไปยังเมืองโกเชนรับอิสราเอลบิดาของตน พอเห็นบิดาท่านก็กอดคอบิดาไว้ร้องไห้เป็นเวลานาน
46:30 อิสราเอลพูดกับโยเซฟว่า “เดี๋ยวนี้พ่อจะตายก็ตามเถิด เพราะพ่อได้เห็นหน้าเจ้าแล้วและรู้ว่าเจ้ายังมีชีวิตอยู่”
46:31 โยเซฟจึงบอกพี่น้องและครอบครัวของบิดาว่า “เราจะขึ้นไปแสดงแก่ฟาโรห์และทูลแก่พระองค์ว่า ‘พี่น้องและครอบครัวของบิดาผู้เคยอยู่ในแผ่นดินคานาอันนั้นมาหาข้าพระองค์แล้ว
46:32 คนเหล่านั้นเป็นผู้เลี้ยงแกะมีอาชีพเลี้ยงสัตว์ เขาพาฝูงแพะแกะ ฝูงวัวกับทรัพย์สมบัติของเขาทั้งสิ้นมาด้วย’
46:33 และต่อมาเมื่อฟาโรห์จะรับสั่งให้ท่านเข้าเฝ้าและจะถามว่า ‘พวกเจ้าเคยทำมาหาเลี้ยงชีพอย่างไร’
46:34 ท่านทั้งหลายจงทูลว่า ‘การทำมาหาเลี้ยงชีพของผู้รับใช้ของพระองค์นั้นเกี่ยวข้องกับพวกสัตว์ใช้งานตั้งแต่เป็นเด็กมาจนทุกวันนี้ ทั้งข้าพระองค์ทั้งหลายและบรรพบุรุษของข้าพระองค์ด้วย’ เพื่อท่านทั้งหลายจะได้อาศัยอยู่ในแผ่นดินโกเชน เหตุว่าคนเลี้ยงแพะแกะทุกคนนั้นเป็นที่พึงรังเกียจสำหรับชาวอียิปต์”


ปฐมกาล 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบเข้าเฝ้าฟาโรห์
47:1 โยเซฟเข้าไปทูลฟาโรห์ว่า “บิดาและพี่น้องของข้าพระองค์กับฝูงแพะแกะฝูงวัวและทรัพย์สมบัติของเขาทั้งสิ้นมาจากแผ่นดินคานาอันแล้ว ดูเถิด พวกเขาอยู่ในแผ่นดินโกเชน”
47:2 โยเซฟเลือกคนจากหมู่พี่น้อง คือผู้ชายห้าคนพาไปเฝ้าฟาโรห์
47:3 ฟาโรห์ตรัสถามพี่น้องของโยเซฟว่า “พวกเจ้าเคยทำมาหาเลี้ยงชีพอย่างไร” เขาทูลฟาโรห์ว่า “ผู้รับใช้ของพระองค์เป็นผู้เลี้ยงแพะแกะ ทั้งพวกข้าพระองค์และบรรพบุรุษของพวกข้าพระองค์”
47:4 เขาทูลฟาโรห์อีกว่า “พวกข้าพระองค์มาอาศัยอยู่ในแผ่นดินนี้เพราะไม่มีทุ่งหญ้าจะเลี้ยงสัตว์ของข้าพระองค์ผู้รับใช้ของพระองค์ เพราะเหตุว่าในแผ่นดินคานาอันนั้นกันดารอาหารนัก เหตุฉะนี้บัดนี้ ขอโปรดให้ข้าพระองค์ผู้รับใช้ของพระองค์อาศัยอยู่ในแผ่นดินโกเชนเถิด”
47:5 ฟาโรห์จึงตรัสแก่โยเซฟว่า “บิดาและพี่น้องของท่านมาหาท่านแล้ว
47:6 ท่านมีประเทศอียิปต์อยู่ต่อหน้า ให้บิดาและพี่น้องของท่านตั้งหลักแหล่งอยู่ในแผ่นดินดีที่สุดคือให้เขาอยู่แผ่นดินโกเชน แล้วในพวกพี่น้องนั้น ถ้าท่านรู้ว่าผู้ใดเป็นคนมีความสามารถ จงตั้งผู้นั้นให้เป็นหัวหน้ากองเลี้ยงสัตว์ของเรา”
47:7 โยเซฟก็พายาโคบบิดาของท่านเข้าเฝ้าฟาโรห์ ยาโคบก็ถวายพระพรแก่ฟาโรห์
47:8 ฟาโรห์จึงตรัสถามยาโคบว่า “อายุท่านได้เท่าไร”
47:9 ยาโคบทูลตอบฟาโรห์ว่า “ข้าพระองค์ดำรงชีวิตสัญจรอยู่นับได้ร้อยสามสิบปี ชีวิตของข้าพระองค์สั้นและมีความลำบาก ไม่เท่าอายุบรรพบุรุษของข้าพระองค์ในวันที่ดำรงชีวิตสัญจรอยู่นั้น”
47:10 ยาโคบถวายพระพรแก่ฟาโรห์ แล้วทูลลาไปจากฟาโรห์
47:11 ฝ่ายโยเซฟให้บิดาและพวกพี่น้องของตนอยู่และถือกรรมสิทธิ์ที่ดินในประเทศอียิปต์ ในแผ่นดินที่ดีที่สุดคือ ในแผ่นดินราเมเสส ตามรับสั่งของฟาโรห์
47:12 โยเซฟเลี้ยงดูบิดาและพวกพี่น้องรวมทั้งครอบครัวของบิดา ให้มีอาหารรับประทานตามจำนวนคนในครอบครัว

โยเซฟขายอาหารให้แก่ประชาชนและซื้อที่ดินสำหรับฟาโรห์
47:13 และทั่วแผ่นดินขาดอาหารเพราะการกันดารอาหารร้ายแรง จนแผ่นดินอียิปต์และแผ่นดินคานาอันทั้งสิ้นหิวโหยเพราะการกันดารอาหาร
47:14 โยเซฟรวบรวมเงินทั้งหมดที่ได้จากการขายข้าวในประเทศอียิปต์และแผ่นดินคานาอัน และโยเซฟนำเงินนั้นไปไว้ในราชวังฟาโรห์
47:15 เมื่อเงินในประเทศอียิปต์และแผ่นดินคานาอันหมดแล้ว ชาวอียิปต์ทั้งปวงมากราบเรียนโยเซฟว่า “ขออาหารให้พวกข้าพเจ้าเถิด เหตุใดพวกข้าพเจ้าจะต้องอดตายต่อหน้าท่านเพราะเงินหมดเล่า”
47:16 โยเซฟจึงบอกว่า “ถ้าเงินหมดแล้วจงเอาฝูงสัตว์ของเจ้ามาและเราจะให้ข้าวแลกกับสัตว์”
47:17 เขาก็นำฝูงสัตว์มาให้โยเซฟ โยเซฟก็ให้อาหารแก่เขาแลกกับม้า แพะแกะ ฝูงวัวและลา ในปีนั้นท่านจ่ายอาหารแลกกับสัตว์ต่างๆของเขา
47:18 เมื่อปีนั้นสิ้นสุดลงแล้ว เขาก็มาหาท่านในปีที่สองกราบเรียนท่านว่า “พวกข้าพเจ้าจะไม่ปิดบังเรื่องนี้ไว้จากนายของข้าพเจ้าว่า เงินของข้าพเจ้าหมดแล้วและฝูงสัตว์ของข้าพเจ้าก็เป็นของนายแล้วด้วย ข้าพเจ้าไม่มีสิ่งใดเหลือในสายตาของท่านเลย เว้นแต่ตัวข้าพเจ้ากับที่ดินเท่านั้น
47:19 เหตุใดข้าพเจ้าทั้งหลายจะต้องอดตายต่อหน้าต่อตาท่านเล่า ทั้งตัวข้าพเจ้ากับที่ดินของข้าพเจ้าทั้งหลายด้วย ขอท่านโปรดซื้อพวกข้าพเจ้ากับที่ดินแลกกับอาหาร ข้าพเจ้าทั้งหลายกับที่ดินจะเป็นทาสของฟาโรห์ ขอท่านโปรดให้เมล็ดข้าวแก่พวกข้าพเจ้า เพื่อข้าพเจ้าทั้งหลายจะมีชีวิตอยู่ได้และไม่ตายเพื่อที่ดินนั้นจะไม่รกร้างไป”
47:20 โยเซฟก็ซื้อที่ดินทั้งหมดในอียิปต์ให้แก่ฟาโรห์ เพราะคนอียิปต์ทุกคนขายไร่นาของตนเนื่องจากการกันดารอาหารรุนแรงต่อเขายิ่งนัก เพราะฉะนั้นแผ่นดินจึงตกเป็นของฟาโรห์
47:21 ส่วนประชาชนเหล่านั้นโยเซฟให้เขาย้ายไปอยู่ที่เมืองต่างๆทั่วประเทศอียิปต์
47:22 เว้นแต่ที่ดินของพวกปุโรหิตเท่านั้นโยเซฟไม่ได้ซื้อ เพราะปุโรหิตได้รับปันส่วนจากฟาโรห์ และดำรงชีวิตอาศัยตามส่วนที่ฟาโรห์พระราชทาน เหตุฉะนี้เขาจึงไม่ได้ขายที่ดินของเขา
47:23 โยเซฟชี้แจงแก่ประชาชนทั้งปวงว่า “ดูเถิด วันนี้เราซื้อตัวพวกเจ้ากับที่ดินของเจ้าให้เป็นของฟาโรห์แล้ว นี่เราจะให้เมล็ดข้าวแก่พวกเจ้าและพวกเจ้าจงเอาไปหว่านเถิด
47:24 และต่อมาเมื่อได้ผลแล้วจงถวายส่วนหนึ่งในห้าส่วนแก่ฟาโรห์ เก็บสี่ส่วนไว้เป็นของตน สำหรับใช้เป็นเมล็ดข้าวบ้าง เป็นอาหารสำหรับเจ้าและครอบครัวกับเด็กเล็กบ้าง”
47:25 คนทั้งหลายก็กล่าวว่า “ท่านช่วยชีวิตข้าพเจ้าไว้ ขอให้ข้าพเจ้าทั้งหลายได้รับความกรุณาในสายตาของนายข้าพเจ้าเถิด ข้าพเจ้าทั้งหลายยอมเป็นทาสของฟาโรห์”
47:26 โยเซฟตั้งเป็นกฎหมายในประเทศอียิปต์ตราบเท่าทุกวันนี้ว่า ให้ฟาโรห์ได้ส่วนหนึ่งในห้าส่วน เว้นแต่ที่ดินของปุโรหิตเท่านั้นไม่ตกเป็นของฟาโรห์

ยาโคบต้องการถูกฝังไว้ในเฮโบรน
47:27 พวกอิสราเอลอาศัยอยู่ในประเทศอียิปต์ ณ แผ่นดินโกเชน เขามีทรัพย์สมบัติที่นั่น และมีลูกหลานทวีขึ้นมากมาย
47:28 ยาโคบมีชีวิตอยู่ในแผ่นดินอียิปต์สิบเจ็ดปี รวมอายุยาโคบได้ร้อยสี่สิบเจ็ดปี
47:29 เวลาที่อิสราเอลจะสิ้นชีพก็ใกล้เข้ามาแล้ว ท่านจึงเรียกโยเซฟบุตรชายท่านมาสั่งว่า “ถ้าเดี๋ยวนี้เราได้รับความกรุณาในสายตาของเจ้า เราขอร้องให้เจ้าเอามือของเจ้าวางไว้ใต้ขาอ่อนของเรา และปฏิบัติต่อเราด้วยความเมตตากรุณาและจริงใจ ขอเจ้าโปรดอย่าฝังศพเราไว้ในอียิปต์เลย
47:30 แต่เราจะถูกฝังไว้กับบรรพบุรุษของเรา แล้วเจ้าจงนำเราออกจากอียิปต์ไปฝังไว้ ณ ที่ฝังศพบิดาเราเถิด” โยเซฟก็สัญญาว่า “ข้าพเจ้าจะกระทำตามที่ท่านสั่ง”
47:31 อิสราเอลจึงบอกว่า “จงปฏิญาณตัวให้เราด้วย” โยเซฟก็ปฏิญาณให้บิดา แล้วอิสราเอลก็กราบลงที่บนหัวนอน


ปฐมกาล 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บุตรชายโยเซฟเยี่ยมเยียนยาโคบ
48:1 และต่อมาภายหลังเหตุการณ์เหล่านี้มีคนเรียนโยเซฟว่า “ดูเถิด บิดาของท่านป่วย” โยเซฟก็พามนัสเสห์และเอฟราอิมบุตรชายทั้งสองของตนไป
48:2 มีคนบอกยาโคบว่า “ดูเถิด โยเซฟบุตรชายมาหาท่าน” อิสราเอลก็รวบรวมกำลังลุกขึ้นนั่งบนที่นอน
48:3 ยาโคบจึงพูดกับโยเซฟว่า “พระเจ้าผู้ทรงมหิทธิฤทธิ์ได้สำแดงพระองค์แก่พ่อที่ตำบลลูสในแผ่นดินคานาอัน และทรงอวยพระพรแก่พ่อ
48:4 และตรัสแก่พ่อว่า ‘ดูเถิด เราจะให้เจ้ามีลูกดกทวียิ่งขึ้นและเราจะทำให้เจ้าเป็นชนชาติใหญ่ และจะยกแผ่นดินนี้ให้แก่เชื้อสายของเจ้าที่มาภายหลังเจ้าเป็นกรรมสิทธิ์เป็นนิตย์’
48:5 ส่วนบุตรชายทั้งสองของเจ้าที่เกิดแก่เจ้าในประเทศอียิปต์ก่อนพ่อมาหาเจ้าในอียิปต์ก็เป็นบุตรของพ่อ เอฟราอิมและมนัสเสห์จะต้องเป็นของพ่อ เหมือนรูเบนและสิเมโอน
48:6 ส่วนบุตรของเจ้า ที่เกิดมาภายหลังเขาจะนับเป็นบุตรของเจ้า เขาจะได้ชื่อตามพี่ชายในการรับมรดกของเขา
48:7 และสำหรับพ่อเมื่อพ่อจากปัดดานมา นางราเชลซึ่งอยู่กับพ่อก็ได้สิ้นชีวิตในแผ่นดินคานาอันขณะอยู่ตามทางยังห่างจากเอฟราธาห์ แล้วพ่อได้ฝังศพเธอไว้ริมทางไปเอฟราธาห์คือเบธเลเฮม”
48:8 อิสราเอลเห็นบุตรชายทั้งสองของโยเซฟจึงถามว่า “นี่ใคร”
48:9 โยเซฟตอบบิดาของตนว่า “นี่เป็นบุตรชายของลูกที่พระเจ้าประทานแก่ลูกในแผ่นดินนี้” อิสราเอลจึงว่า “ขอเจ้าพาบุตรทั้งสองเข้ามาเพื่อพ่อจะได้ให้พรแก่เขา”
48:10 คราวนั้นตาของอิสราเอลมืดมัวไปเพราะชรา มองอะไรไม่เห็น โยเซฟพาบุตรเข้ามาใกล้บิดา บิดาก็จุบกอดเขา
48:11 อิสราเอลบอกโยเซฟว่า “แต่ก่อนพ่อคิดว่าจะไม่ได้เห็นหน้าเจ้า แต่ดูเถิด พระเจ้าทรงโปรดให้พ่อเห็นทั้งเชื้อสายของเจ้าด้วย”
48:12 โยเซฟเอาบุตรออกมาจากระหว่างเข่าของท่าน แล้วกราบลงถึงดิน

เอฟราอิมกับมนัสเสห์จะเป็นหัวหน้าตระกูลสองตระกูลของอิสราเอล
48:13 โยเซฟจูงบุตรทั้งสองเข้าไปใกล้บิดา มือขวาจับเอฟราอิมให้อยู่ข้างซ้ายอิสราเอล และมือซ้ายจับมนัสเสห์ให้อยู่ข้างขวาอิสราเอล
48:14 ฝ่ายอิสราเอลก็เหยียดมือขวาออกวางบนศีรษะเอฟราอิมผู้เป็นน้อง และมือซ้ายวางไว้บนศีรษะมนัสเสห์ โดยตั้งใจเหยียดมือออกเช่นนั้น เพราะมนัสเสห์เป็นบุตรหัวปี
48:15 แล้วอิสราเอลกล่าวคำอวยพรแก่โยเซฟว่า “ขอพระเจ้าที่อับราฮัมและอิสอัคบิดาข้าพเจ้าดำเนินอยู่เฉพาะพระพักตร์นั้น ขอพระเจ้าผู้ทรงบำรุงเลี้ยงชีวิตข้าพเจ้าตั้งแต่เกิดมาจนวันนี้
48:16 ขอทูตสวรรค์ที่ได้ช่วยข้าพเจ้าให้พ้นจากความชั่วร้ายทั้งสิ้น โปรดอวยพรแก่เด็กหนุ่มทั้งสองนี้ ให้เขาสืบชื่อของข้าพเจ้าและชื่อของอับราฮัมและชื่อของอิสอัคบิดาของข้าพเจ้าไว้และขอให้เขาเจริญขึ้นเป็นมวลชนบนแผ่นดินเถิด”
48:17 ฝ่ายโยเซฟเมื่อเห็นบิดาวางมือข้างขวาบนศีรษะของเอฟราอิมก็ไม่พอใจ จึงจับมือบิดาจะยกจากศีรษะเอฟราอิมวางบนศีรษะมนัสเสห์
48:18 โยเซฟพูดกับบิดาของตนว่า “ไม่ถูก บิดาของข้าพเจ้า เพราะคนนี้เป็นหัวปี ขอท่านวางมือขวาบนศีรษะคนนี้เถิด”
48:19 บิดาก็ไม่ยอมจึงตอบว่า “พ่อรู้แล้ว ลูกเอ๋ย พ่อรู้แล้ว เขาจะเป็นคนตระกูลหนึ่งด้วย และเขาจะใหญ่โตด้วย แต่แท้จริงน้องชายจะใหญ่โตกว่าพี่ และเชื้อสายของน้องนั้นจะเป็นคนหลายประชาชาติด้วยกัน”
48:20 วันนั้นอิสราเอลก็ให้พรแก่ทั้งสองคนว่า “พวกอิสราเอลจะใช้ชื่อเจ้าให้พรว่า ‘ขอพระเจ้าทรงโปรดให้ท่านเป็นเหมือนเอฟราอิมและเหมือนมนัสเสห์เถิด’” อิสราเอลจึงให้เอฟราอิมเป็นใหญ่กว่ามนัสเสห์
48:21 อิสราเอลบอกโยเซฟว่า “ดูเถิด พ่อจะตายแล้ว แต่พระเจ้าจะทรงสถิตอยู่กับพวกเจ้าและจะพาพวกเจ้ากลับไปสู่แผ่นดินของบรรพบุรุษของเจ้า
48:22 ยิ่งกว่านั้นอีก พ่อจะยกส่วนหนึ่งที่พ่อตีได้จากมือคนอาโมไรต์ด้วยดาบและธนูของพ่อนั้นให้แก่เจ้าแทนที่จะให้พี่น้องของเจ้า”


ปฐมกาล 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ศาสดาพยากรณ์ยาโคบกล่าวคำอวยพรแก่ทุกตระกูล
49:1 ยาโคบเรียกบรรดาบุตรชายของตนมา สั่งว่า “พวกเจ้ามาชุมนุมกันแล้วเราจะบอกเหตุที่จะบังเกิดแก่เจ้าในยุคสุดท้าย
49:2 บุตรชายของยาโคบเอ๋ย จงมาประชุมกันฟัง จงฟังคำอิสราเอลบิดาของเจ้า
49:3 รูเบนเอ๋ย เจ้าเป็นบุตรหัวปีของเรา เป็นกำลังและเป็นผลแรกแห่งเรี่ยวแรงของเรา เป็นยอดแห่งความมีเกียรติและยอดของความรุนแรง
49:4 เจ้าไม่มั่นคงเหมือนดั่งน้ำ จึงเป็นยอดไม่ได้ ด้วยเจ้าล่วงเข้าไปถึงที่นอนบิดาของเจ้า เจ้าทำให้ที่นอนนั้นเป็นมลทิน เขาล่วงเข้าไปถึงที่นอนของเรา
49:5 สิเมโอนกับเลวีเป็นพี่น้องกัน เครื่องอาวุธร้ายกาจอยู่ในที่อาศัยของเขา
49:6 โอ จิตวิญญาณของเราเอ๋ย อย่าเข้าไปในที่ลึกลับของเขา ยศบรรดาศักดิ์ของเราเอ๋ย อย่าเข้าร่วมในที่ประชุมของเขาเลย เหตุว่าเขาฆ่าคนด้วยความโกรธ เขาทำลายกำแพงเมืองตามอำเภอใจเขา
49:7 ให้ความโกรธอันรุนแรงของเขาเป็นที่แช่ง ให้ความโทโสดุร้ายของเขาเป็นที่สาปเถิด เราจะให้เขาแตกแยกกันในพวกยาโคบ จะให้เขาพลัดพรากไปในพวกอิสราเอล
49:8 ยูดาห์เอ๋ย พวกพี่น้องจะสรรเสริญเจ้า มือของเจ้าจะจับคอของศัตรูของเจ้า บุตรทั้งหลายของบิดาจะกราบเจ้า
49:9 ยูดาห์เป็นลูกสิงโต ลูกเอ๋ย เจ้าก็ได้ลุกขึ้นจากการจับสัตว์ เขาก้มลง เขาหมอบลงเหมือนสิงโตตัวผู้ และเหมือนสิงโตแก่ ใครจะแหย่เขาให้ลุกขึ้น
49:10 ธารพระกรจะไม่ขาดไปจากยูดาห์ หรือผู้ทรงตั้งพระราชบัญญัติจะไม่ขาดไปจากหว่างเท้าของเขา จนกว่าชีโลห์จะมา และชนชาติทั้งหลายจะรวบรวมเข้ากับผู้นั้น
49:11 เขาผูกลาของเขาไว้ที่เถาองุ่น และผูกลูกลาของเขาไว้ที่เถาองุ่นดีที่สุด เขาซักผ้าของเขาด้วยน้ำองุ่น เขาซักเสื้อผ้าของเขาด้วยเลือดแห่งผลองุ่น
49:12 ตาเขาจะแดงด้วยน้ำองุ่น และฟันเขาขาวด้วยน้ำนม
49:13 เศบูลุนจะอาศัยอยู่ที่ท่าเรือริมทะเล เขาจะเป็นท่าจอดเรือ เขตแดนของเขาจะต่อกันไปถึงเมืองไซดอน
49:14 ฝ่ายอิสสาคาร์เป็นตัวลามีกำลังมากหมอบลงกลางสัมภาระของมัน
49:15 เขาเห็นว่าที่พักดีและแผ่นดินสบาย จึงย่อบ่าของตนลงรับไว้ ยอมเป็นทาสรับใช้การงาน
49:16 ส่วนดานจะปกครองพลไพร่ของตน เหมือนเป็นตระกูลหนึ่งในอิสราเอล
49:17 ดานจะเป็นงูอยู่ตามทาง เป็นงูพิษที่อยู่ในหนทางที่กัดส้นเท้าม้า ให้คนขี่ตกหงายลง
49:18 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์รอคอยความรอดจากพระองค์
49:19 ฝ่ายกาดนั้นจะมีกองทัพมาย่ำยีเขา แต่ในที่สุดเขาจะกลับตามไล่ตีกองทัพนั้น
49:20 อาหารบริบูรณ์จะเกิดจากอาเชอร์ และเขาจะผลิตเครื่องเสวยสำหรับกษัตริย์
49:21 นัฟทาลีเป็นกวางตัวเมียที่ปลดปล่อย เขากล่าวคำอันไพเราะ
49:22 โยเซฟเป็นกิ่งที่เกิดผลดก เป็นกิ่งที่เกิดผลดกอยู่ริมบ่อน้ำ มีกิ่งพาดข้ามกำแพง
49:23 พวกพรานธนูได้ทำให้เขาทุกข์โศก ทั้งยิงและเกลียดชังเขา
49:24 แต่ธนูของเขาเองยืนหยัดต่อสู้ ลำแขนของเขามีกำลังขึ้นโดยพระหัตถ์ของพระเจ้าผู้ทรงเดชานุภาพของยาโคบ (ผู้เลี้ยงแกะคือศิลาแห่งอิสราเอลมาจากพระองค์นั้น)
49:25 โดยพระเจ้าของบิดาเจ้าผู้จะทรงช่วยเจ้า โดยพระองค์ทรงศักดานุภาพใหญ่ยิ่ง ผู้จะทรงอวยพระพรแก่เจ้าด้วยพรที่มาจากฟ้าเบื้องบน พรที่มาจากใต้ทะเลเบื้องล่าง พรที่มาจากนมและครรภ์
49:26 ส่วนพรที่มาจากบิดาของเจ้า มีมากกว่าพรที่มาจากบรรพบุรุษของเรา จนถึงที่สุดแห่งเนินเขาเนืองนิตย์ ขอพรเหล่านั้นอยู่บนศีรษะของโยเซฟ และอยู่เบื้องบนกระหม่อมศีรษะแห่งผู้ที่ต้องพรากจากพี่น้อง
49:27 ฝ่ายเบนยามินจะล่าเหยื่อเหมือนสุนัขป่า เวลาเช้าเขาจะกินเหยื่อเสีย เวลาเย็นเขาจะแบ่งปันของที่แย่งชิงไว้”
49:28 ทั้งหมดนี้เป็นตระกูลทั้งสิบสองของอิสราเอล นี่เป็นถ้อยคำที่บิดากล่าวไว้แก่เขาและอวยพรเขา ยาโคบให้พรแก่ทุกคนอย่างเหมาะสมกับแต่ละคน

สถานที่ฝังศพของยาโคบ
49:29 ยาโคบกำชับเขาและกล่าวแก่เขาว่า “เราจะไปอยู่ร่วมกับบรรพบุรุษของเรา จงฝังเราไว้กับบรรพบุรุษของเราในถ้ำที่นาของเอโฟรนคนฮิตไทต์
49:30 ในถ้ำที่อยู่ในนาชื่อมัคเป-ลาห์ หน้ามัมเรในแผ่นดินคานาอัน ซึ่งอับราฮัมได้ซื้อกับนาของเอโฟรนคนฮิตไทต์ไว้เป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน
49:31 ณ ที่นั่น เขาฝังศพอับราฮัม และซาราห์ภรรยาของเขา ที่นั่นเขาได้ฝังศพอิสอัคและเรเบคาห์ภรรยาของเขา และที่นั่นเราฝังศพเลอาห์
49:32 นากับถ้ำที่อยู่ในนานั้นเราซื้อจากลูกหลานของเฮท”
49:33 เมื่อยาโคบสั่งบุตรชายของตนเสร็จแล้ว ก็ยกเท้าขึ้นบนที่นอน แล้วก็สิ้นลมหายใจ และถูกรวบรวมไปอยู่กับบรรพบุรุษของท่าน


ปฐมกาล 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การฝังศพของยาโคบ
50:1 โยเซฟซบหน้าลงที่หน้าบิดาแล้วร้องไห้และจุบท่าน
50:2 โยเซฟบัญชาพวกหมอที่เป็นข้าราชการของตน ให้อาบยารักษาศพบิดาไว้ พวกหมอก็อาบยารักษาศพอิสราเอล
50:3 เขาทำการอาบยารักษาศพนั้นถึงสี่สิบวัน จึงสำเร็จเวลาของการอาบยารักษาศพ ชาวอียิปต์ก็ไว้ทุกข์ให้อิสราเอลถึงเจ็ดสิบวัน
50:4 เมื่อวันเวลาที่ไว้ทุกข์ให้ท่านผ่านพ้นไปแล้ว โยเซฟก็เรียนข้าราชสำนักของฟาโรห์ว่า “ถ้าบัดนี้ข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ขอโปรดไปทูลที่พระกรรณของฟาโรห์ว่า
50:5 บิดาให้เราปฏิญาณไว้ โดยกล่าวว่า ‘ดูเถิด พ่อจวนจะตายแล้ว จงเอาศพพ่อไปฝังไว้ในอุโมงค์ที่พ่อได้ขุดไว้สำหรับพ่อ ณ แผ่นดินคานาอัน’ เหตุฉะนั้นบัดนี้ขออนุญาตให้ข้าพเจ้าขึ้นไปฝังศพบิดาแล้วข้าพเจ้าจะกลับมาอีก”
50:6 ฟาโรห์ก็รับสั่งว่า “จงขึ้นไปฝังศพบิดาของท่านตามคำที่บิดาให้ท่านปฏิญาณไว้นั้นเถิด”
50:7 โยเซฟจึงขึ้นไปฝังศพบิดา พวกข้าราชการของฟาโรห์ ผู้ใหญ่ในราชสำนักและบรรดาผู้ใหญ่ทั่วแผ่นดินอียิปต์ทั้งสิ้นก็ตามไปด้วย
50:8 กับครอบครัวทั้งหมดของโยเซฟ พวกพี่น้องและครอบครัวของบิดาท่านก็ไปด้วยเหมือนกัน เว้นแต่เด็กเล็กๆและฝูงแพะแกะฝูงวัวเท่านั้น เขาให้อยู่ในแผ่นดินโกเชน
50:9 มีขบวนราชรถ ขบวนม้าไปกับท่าน เป็นขบวนใหญ่มาก
50:10 เขาก็พากันมาถึงลานนวดข้าวแห่งอาทาด ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น ที่นั้นเขาร้องไห้คร่ำครวญเป็นอันมาก โยเซฟก็ไว้ทุกข์ให้บิดาเจ็ดวัน
50:11 เมื่อชาวแผ่นดินนั้นคือคนคานาอันได้เห็นการไว้ทุกข์ที่ลานอาทาด เขาจึงพูดกันว่า “นี่เป็นการไว้ทุกข์ใหญ่ของชาวอียิปต์” เหตุฉะนั้นเขาจึงเรียกชื่อตำบลนั้นว่า อาเบลมิสราอิม ตำบลนั้นอยู่ฟากแม่น้ำจอร์แดนข้างโน้น
50:12 บุตรชายยาโคบกระทำตามคำที่ท่านสั่งเขาไว้
50:13 คือบรรดาบุตรชายเชิญศพไปยังแผ่นดินคานาอัน แล้วฝังไว้ในถ้ำที่อยู่ในนาชื่อมัคเป-ลาห์ ซึ่งอับราฮัมซื้อไว้กับนาจากเอโฟรนคนฮิตไทต์เป็นกรรมสิทธิ์เพื่อใช้เป็นสุสาน อยู่หน้ามัมเร
50:14 เมื่อฝังศพบิดาแล้ว โยเซฟก็กลับมายังอียิปต์ ทั้งท่านกับพวกพี่น้องและคนทั้งปวงที่ไปในงานฝังศพบิดาของท่าน

โยเซฟปลอบประโลมพวกพี่น้อง
50:15 เมื่อพวกพี่ชายของโยเซฟเห็นว่าบิดาสิ้นชีวิตแล้ว เขาจึงพูดว่า “บางทีโยเซฟจะชังพวกเรา และจะแก้แค้นพวกเราแน่นอนเพราะการประทุษร้ายที่พวกเราเคยกระทำแก่เขา”
50:16 พวกพี่ก็ใช้คนไปเรียนโยเซฟว่า “บิดาท่านเมื่อก่อนจะสิ้นใจนั้นสั่งไว้ว่า
50:17 ‘พวกเจ้าจงเรียนโยเซฟว่า บัดนี้เราขอท่านโปรดให้อภัยการละเมิดและบาปของพวกพี่ชายที่ประทุษร้ายท่าน’ บัดนี้ขอท่านโปรดให้อภัยการละเมิดของข้าพเจ้าทั้งหลายผู้รับใช้ของพระเจ้าของบิดาท่าน” โยเซฟจึงร้องไห้เมื่อฟังพี่ชายเรียนดังนี้
50:18 พี่ชายก็พากันมากราบลงต่อหน้าโยเซฟด้วยว่า “ดูเถิด ข้าพเจ้าทั้งหลายเป็นผู้รับใช้ของท่าน”
50:19 โยเซฟจึงบอกเขาว่า “อย่ากลัวเลย เราเป็นดังพระเจ้าหรือ
50:20 สำหรับพวกท่าน พวกท่านคิดร้ายต่อเราก็จริง แต่ฝ่ายพระเจ้าทรงดำริให้เกิดผลดีอย่างที่บังเกิดขึ้นแล้วในวันนี้ คือช่วยชีวิตคนเป็นอันมาก
50:21 ฉะนั้นบัดนี้พี่อย่ากลัวเลย เราจะบำรุงเลี้ยงพี่ทั้งบุตรด้วย” โยเซฟพูดปลอบโยนพวกพี่น้องและพูดอย่างกรุณาต่อเขา

โยเซฟให้ลูกหลานอิสราเอลปฏิญาณไว้
50:22 โยเซฟอาศัยอยู่ในอียิปต์ ทั้งท่านและครอบครัวบิดาของท่าน โยเซฟอายุยืนได้ร้อยสิบปี
50:23 โยเซฟได้เห็นลูกหลานเหลนของเอฟราอิม บุตรของมาคีร์ผู้เป็นบุตรชายของมนัสเสห์ก็เกิดมาบนเข่าของโยเซฟ
50:24 โยเซฟจึงบอกพวกพี่น้องว่า “เราจวนจะตายแล้ว และพระเจ้าจะทรงเยี่ยมเยียนพวกท่านเป็นแน่ และจะพาพวกท่านออกไปจากประเทศนี้ให้ถึงแผ่นดินที่พระองค์ทรงปฏิญาณไว้กับอับราฮัม อิสอัคและยาโคบ”
50:25 โยเซฟก็ให้ลูกหลานของอิสราเอลปฏิญาณตัวว่า “พระเจ้าจะทรงเยี่ยมเยียนพวกท่านเป็นแน่แล้วท่านทั้งหลายต้องนำกระดูกของเราไปจากที่นี่”
50:26 โยเซฟสิ้นชีพเมื่ออายุได้ร้อยสิบปี เขาก็อาบยารักษาศพไว้แล้วบรรจุไว้ในโลงที่อียิปต์


อพยพ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ครอบครัวของยาโคบอาศัยอยู่ในอียิปต์
1:1 นี่แหละเป็นชื่อบุตรของอิสราเอลที่เข้ามาในประเทศอียิปต์ ท่านเหล่านี้กับทั้งครอบครัวของตนได้มากับยาโคบ
1:2 คือ รูเบน สิเมโอน เลวี และ ยูดาห์
1:3 อิสสาคาร์ เศบูลุน และ เบนยามิน
1:4 ดาน และนัฟทาลี กาดและอาเชอร์
1:5 คนทั้งปวงที่ออกมาจากบั้นเอวของยาโคบรวมเจ็ดสิบคนด้วยกัน ส่วนโยเซฟนั้นอยู่ที่ประเทศอียิปต์แล้ว
1:6 แล้วโยเซฟกับพี่น้องทุกคน ทั้งบรรดาคนยุคนั้น ถึงแก่ความตายเสียหมด

การทวีเป็นประเทศ
1:7 และบุตรของอิสราเอลมีลูกหลานมากและเพิ่มจำนวนขึ้นมาก พวกเขาทวีมากขึ้น และมีกำลังมากทีเดียว และแพร่หลายไปจนเต็มแผ่นดินนั้น
1:8 บัดนี้มีกษัตริย์องค์ใหม่ขึ้นครองราชสมบัติในประเทศอียิปต์ ซึ่งมิได้รู้จักกับโยเซฟ
1:9 และพระองค์ทรงประกาศแก่ชนชาติของพระองค์ว่า “ดูเถิด ประชาชนชนชาติอิสราเอลมีมากกว่าและมีกำลังยิ่งกว่าเราอีก
1:10 มาเถิด ให้เราใช้สติปัญญาในเรื่องพวกนี้กับเขา เกรงว่าเขาจะทวีมากขึ้น แล้วต่อมาเมื่อเกิดสงครามขึ้น เขาจะสมทบกับพวกข้าศึกของเราสู้รบกับเรา แล้วจะยกออกไปจากอาณาจักร”
1:11 เหตุฉะนั้น เขาจึงตั้งนายงานให้เบียดเบียนคนอิสราเอลด้วยงานตรากตรำ และเขาทั้งหลายสร้างเมืองเก็บราชสมบัติของฟาโรห์ คือเมืองปิธม และเมืองราอัมเสส
1:12 แต่ยิ่งเบียดเบียนชนชาติอิสราเอล ชนชาติอิสราเอลก็ยิ่งทวีมากขึ้น และยิ่งแพร่หลายออกไป ชาวอียิปต์ก็ทุกข์ใจเนื่องด้วยชนชาติอิสราเอล
1:13 ชาวอียิปต์จึงบังคับชนชาติอิสราเอลให้ทำงานหนัก
1:14 และทำให้ชีวิตของเขาขมขื่นเพราะงานหนักที่เขากระทำนั้น เช่นทำปูนสอ ทำอิฐและทำงานต่างๆที่ทุ่งนา เขาถูกบังคับให้ทำงานหนักทุกชนิด
1:15 และกษัตริย์อียิปต์ทรงตรัสกับนางผดุงครรภ์ชาวฮีบรู ซึ่งคนหนึ่งชื่อชิฟราห์และอีกคนหนึ่งชื่อปูอาห์
1:16 และพระองค์ตรัสว่า “เมื่อเจ้าไปทำการคลอดให้แก่หญิงฮีบรู และเห็นเขาอยู่บนแผ่นศิลา ถ้าเป็นเด็กชายก็ให้ฆ่าเสีย แต่ถ้าเป็นเด็กหญิงก็ให้ไว้ชีวิต”
1:17 แต่นางผดุงครรภ์ยำเกรงพระเจ้า จึงมิได้ทำตามที่กษัตริย์อียิปต์สั่งเขานั้น แต่ปล่อยให้บุตรชายรอดชีวิต
1:18 กษัตริย์อียิปต์จึงรับสั่งให้นางผดุงครรภ์เข้าเฝ้า และตรัสแก่เขาว่า “เหตุไฉนเจ้าจึงทำอย่างนี้ คือปล่อยให้เด็กชายรอดชีวิต”
1:19 นางผดุงครรภ์จึงกราบทูลฟาโรห์ว่า “เพราะหญิงฮีบรูไม่เหมือนหญิงอียิปต์ เพราะเขามีกำลังมากจึงคลอดบุตรโดยเร็ว และนางผดุงครรภ์มาหาเขาไม่ทัน”
1:20 เพราะฉะนั้น พระเจ้าทรงโปรดปรานนางผดุงครรภ์นั้น พลไพร่ยิ่งทวีมากขึ้น และมีกำลังเข้มแข็งมาก
1:21 และต่อมา เพราะนางผดุงครรภ์นั้นยำเกรงพระเจ้า พระองค์จึงได้ทรงให้เขาทั้งสองมีครอบครัว
1:22 ฝ่ายฟาโรห์จึงรับสั่งแก่บ่าวไพร่ทั้งปวงของพระองค์ว่า “บุตรชายทุกคนที่เกิดมาให้เอาไปทิ้งเสียในแม่น้ำ แต่บุตรสาวทุกคนให้รอดชีวิตอยู่ได้”


อพยพ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

กำเนิดของโมเสส ธิดาฟาโรห์รับโมเสสไว้เป็นบุตรเลี้ยง
2:1 ยังมีชายวงศ์วานเลวีคนหนึ่ง ได้หญิงสาวคนเลวีมาเป็นภรรยา
2:2 หญิงนั้นตั้งครรภ์และคลอดบุตรชาย และเมื่อนางเห็นว่าทารกเป็นเด็กที่มีรูปงาม นางจึงซ่อนทารกไว้ถึงสามเดือน
2:3 ครั้นนางจะซ่อนทารกต่อไปอีกไม่ได้แล้วก็เอาตะกร้าสานด้วยต้นกก ยาด้วยยางมะตอยและชัน เอาทารกใส่ลงในตะกร้า แล้วนางนำไปวางไว้ที่กอปรือริมแม่น้ำ
2:4 ส่วนพี่สาวยืนอยู่แต่ไกล คอยดูว่าจะมีเหตุการณ์อะไรเกิดขึ้นแก่น้อง
2:5 และพระราชธิดาของฟาโรห์ลงไปสรงที่แม่น้ำ และพวกสาวใช้เดินไปตามริมฝั่งแม่น้ำนั้น และเมื่อพระนางเห็นตะกร้าอยู่ระหว่างกอปรือ จึงสั่งให้สาวใช้ไปนำมา
2:6 และเมื่อเปิดตะกร้านั้นออกก็เห็นทารก และดูเถิด ทารกนั้นกำลังร้องไห้ พระนางจึงทรงกรุณาทารกนั้น และตรัสว่า “นี่เป็นลูกชาวฮีบรู”
2:7 พี่สาวทารกจึงทูลถามพระราชธิดาของฟาโรห์ว่า “จะให้หม่อมฉันไปหานางนมชาวฮีบรูมาเลี้ยงทารกนี้ให้พระนางไหม”
2:8 พระราชธิดาของฟาโรห์จึงมีรับสั่งแก่เธอว่า “ไปหาเถิด” หญิงสาวนั้นจึงไปเรียกมารดาของทารกนั้นมา
2:9 ฝ่ายพระราชธิดาของฟาโรห์จึงตรัสสั่งนางว่า “รับเด็กนี้ไปเลี้ยงไว้ให้เรา แล้วเราจะให้ค่าจ้างแก่เจ้า” นางจึงรับทารกไปเลี้ยงไว้
2:10 แล้วทารกนั้นก็โตขึ้น และนางก็พาเขามาถวายพระราชธิดาของฟาโรห์ และเขากลายเป็นบุตรเลี้ยงของพระนาง และพระนางประทานชื่อว่า โมเสส และตรัสว่า “เพราะเราได้ฉุดเขาขึ้นมาจากน้ำ”

โมเสสป้องกันชาวฮีบรูที่ถูกกดขี่
2:11 และต่อมาในวันเหล่านั้น ครั้นโมเสสเติบโตขึ้นแล้ว ท่านก็ออกไปหาพวกพี่น้อง และเห็นพวกเขาต้องทำงานตรากตรำ โมเสสเห็นคนอียิปต์คนหนึ่งกำลังตีคนฮีบรู ซึ่งเป็นชนชาติเดียวกันกับตน
2:12 ท่านก็มองดูซ้ายขวาและเมื่อท่านเห็นว่าไม่มีผู้ใดอยู่ที่นั่น ท่านจึงฆ่าคนอียิปต์นั้นเสีย แล้วซ่อนศพไว้ในทราย
2:13 และเมื่อโมเสสออกไปอีกในวันรุ่งขึ้น ดูเถิด มีชาวฮีบรูสองคนต่อสู้กันอยู่ ท่านจึงกล่าวแก่คนที่ทำผิดนั้นว่า “ท่านตีพี่น้องของท่านเองทำไม”
2:14 และเขาตอบว่า “ใครแต่งตั้งท่านให้เป็นเจ้านาย และเป็นตุลาการปกครองพวกข้าพเจ้า ท่านตั้งใจจะฆ่าข้าพเจ้าเหมือนกับที่ได้ฆ่าคนอียิปต์คนนั้นหรือ” โมเสสจึงกลัว และนึกว่า “เรื่องนั้นได้ลือกันไปทั่วแล้วเป็นแน่”
2:15 เมื่อฟาโรห์ทรงได้ยินถึงเรื่องนี้ก็หาช่องที่จะประหารชีวิตโมเสสเสีย แต่โมเสสหนีจากพระพักตร์ของฟาโรห์ไปอาศัยอยู่ในแผ่นดินมีเดียน ท่านจึงนั่งลงที่ริมบ่อน้ำแห่งหนึ่ง

โมเสสอยู่ที่แผ่นดินมีเดียนเป็นเวลาสี่สิบปี
2:16 ฝ่ายปุโรหิตของคนมีเดียนมีบุตรสาวเจ็ดคน หญิงเหล่านั้นก็มาตักน้ำใส่รางให้ฝูงแพะแกะของบิดากิน
2:17 และพวกเลี้ยงแกะมาไล่หญิงเหล่านั้น แต่โมเสสลุกขึ้นช่วยหญิงเหล่านั้น และให้ฝูงแพะแกะของเธอกินน้ำ
2:18 และเมื่อหญิงเหล่านั้นกลับไปหาเรอูเอลบิดาของเธอ บิดาถามว่า “วันนี้ทำไมพวกเจ้าจึงกลับมาเร็ว”
2:19 และเธอตอบว่า “มีคนอียิปต์คนหนึ่งช่วยพวกข้าพเจ้าให้พ้นจากมือของพวกเลี้ยงแกะ ทั้งยังตักน้ำให้พวกข้าพเจ้าและให้ฝูงแพะแกะกินด้วย”
2:20 บิดาจึงถามบุตรสาวของท่านว่า “แล้วชายผู้นั้นอยู่ที่ไหน ทำไมจึงทิ้งเขาไว้ล่ะ ไปเชิญเขามาเพื่อจะรับประทานอาหารซิ”
2:21 โมเสสก็เต็มใจอาศัยอยู่กับเรอูเอล แล้วเรอูเอลก็ยกศิปโปราห์บุตรสาวให้แก่โมเสส
2:22 นางก็คลอดบุตรชายคนหนึ่ง โมเสสจึงตั้งชื่อว่า เกอร์โชม เพราะท่านกล่าวว่า “ข้าพเจ้าเป็นคนต่างด้าวอาศัยอยู่ต่างประเทศ”
2:23 และต่อมา ครั้นเวลาล่วงมาช้านาน กษัตริย์อียิปต์ก็สิ้นพระชนม์ ชนชาติอิสราเอลก็เศร้าใจมากเพราะเหตุที่เขาเป็นทาส เขาจึงร้องคร่ำครวญ และเสียงร่ำร้องของเขาดังขึ้นไปถึงพระเจ้า ด้วยเหตุที่เป็นทาสนี้
2:24 และพระเจ้าทรงสดับฟังเสียงคร่ำครวญของเขา พระเจ้าจึงทรงระลึกถึงพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ
2:25 พระเจ้าจึงทอดพระเนตรชนชาติอิสราเอล แล้วพระเจ้าทรงเอาใจใส่พวกเขา


อพยพ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พุ่มไม้ที่ไฟลุกโชนอยู่ พระเจ้าทรงเรียกโมเสส
3:1 ฝ่ายโมเสสเลี้ยงฝูงแพะแกะของเยโธรพ่อตาของเขา ผู้เป็นปุโรหิตของคนมีเดียน และท่านได้พาฝูงแพะแกะไปด้านหลังของถิ่นทุรกันดาร และมาถึงภูเขาของพระเจ้า คือโฮเรบ
3:2 ทูตสวรรค์ของพระเยโฮวาห์ก็ปรากฏแก่โมเสสในเปลวไฟซึ่งอยู่ท่ามกลางพุ่มไม้ โมเสสจึงมองดูและดูเถิด พุ่มไม้นั้นมีไฟลุกโชนอยู่ แต่พุ่มไม้นั้นมิได้ไหม้โทรมไป
3:3 โมเสสจึงกล่าวว่า “ข้าจะแวะเข้าไปดูสิ่งแปลกประหลาดนี้ ว่าเหตุไฉนพุ่มไม้จึงไม่ไหม้”
3:4 และเมื่อพระเยโฮวาห์ทอดพระเนตรเห็นเขาเดินเข้ามาดู พระเจ้าจึงตรัสแก่เขาออกมาจากท่ามกลางพุ่มไม้นั้นว่า “โมเสส โมเสส” และโมเสสทูลตอบว่า “ข้าพระองค์อยู่ที่นี่”
3:5 พระองค์จึงตรัสว่า “อย่าเข้ามาใกล้ที่นี่ จงถอดรองเท้าของเจ้าออกเสีย เพราะว่าที่ซึ่งเจ้ายืนอยู่นี้เป็นที่บริสุทธิ์”
3:6 แล้วพระองค์ตรัสอีกว่า “เราเป็นพระเจ้าของบิดาเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ” และโมเสสปิดหน้าเสีย เพราะกลัวไม่กล้ามองดูพระเจ้า
3:7 และพระเยโฮวาห์ตรัสว่า “เราเห็นความทุกข์ของพลไพร่ของเราที่อยู่ในประเทศอียิปต์แล้ว และได้ยินเสียงร้องของเขา เพราะเหตุพวกนายงานของเขา ด้วยเรารู้ถึงความทุกข์ร้อนต่างๆของเขา
3:8 และเราลงมาเพื่อจะช่วยเขาให้รอดพ้นจากมือของชาวอียิปต์ และนำเขาออกจากประเทศนั้น ไปยังแผ่นดินที่อุดมกว้างขวาง เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ คือไปยังที่อยู่ของชาวคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์ และคนเยบุส
3:9 เพราะฉะนั้น ดูเถิด บัดนี้คำร่ำร้องของชนชาติอิสราเอลมาถึงเราแล้ว ทั้งเราได้เห็นการข่มเหงซึ่งชาวอียิปต์กระทำต่อเขาแล้ว
3:10 เพราะฉะนั้น จงมาเถิด บัดนี้เราจะใช้เจ้าไปเฝ้าฟาโรห์ เพื่อเจ้าจะได้พาพลไพร่ของเรา คือชนชาติอิสราเอล ออกจากอียิปต์”
3:11 ฝ่ายโมเสสจึงทูลพระเจ้าว่า “ข้าพระองค์เป็นผู้ใดเล่า ซึ่งข้าพระองค์จะไปเฝ้าฟาโรห์และจะนำชนชาติอิสราเอลออกจากอียิปต์”
3:12 พระองค์จึงตรัสว่า “เราจะอยู่กับเจ้าแน่ และนี่จะเป็นหมายสำคัญให้เจ้ารู้ว่าเราใช้ให้เจ้าไป คือเมื่อเจ้านำพลไพร่ออกจากอียิปต์แล้ว เจ้าทั้งหลายจะมาปรนนิบัติพระเจ้าบนภูเขานี้”
3:13 และโมเสสทูลพระเจ้าว่า “ดูเถิด เมื่อข้าพระองค์ไปหาชนชาติอิสราเอล และบอกพวกเขาว่า ‘พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลายทรงใช้ข้าพเจ้ามาหาท่าน’ และเขาจะพูดกับข้าพเจ้าว่า ‘พระองค์ทรงพระนามว่ากระไร’ ข้าพระองค์จะกล่าวแก่เขาอย่างไร”
3:14 พระเจ้าจึงตรัสกับโมเสสว่า “เราเป็นผู้ซึ่งเราเป็น” แล้วพระองค์ตรัสว่า “เจ้าจงไปบอกชนชาติอิสราเอลว่า ‘เราเป็น ได้ทรงใช้ข้าพเจ้ามาหาท่านทั้งหลาย’”

ทรงเรียกโมเสสให้นำคนอิสราเอลออกจากอียิปต์
3:15 พระเจ้าจึงตรัสกับโมเสสอีกว่า “เจ้าจงกล่าวแก่ชนชาติอิสราเอลว่าดังนี้ ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน คือพระเจ้าของอับราฮัม พระเจ้าของอิสอัคและพระเจ้าของยาโคบ ทรงใช้ให้ข้าพเจ้ามาหาท่าน’ นี่เป็นนามของเราตลอดไปเป็นนิตย์ และนี่เป็นที่ระลึกของเราตลอดทุกชั่วอายุ
3:16 จงไปรวบรวมพวกผู้ใหญ่ของอิสราเอลให้มาประชุมพร้อมกัน แล้วกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน คือพระเจ้าของอับราฮัม ของอิสอัค และของยาโคบ ปรากฏแก่ข้าพเจ้า ตรัสว่า “แท้จริงเราลงมาเยี่ยมเจ้าทั้งหลายแล้ว และได้เห็นสิ่งซึ่งเขาได้กระทำแก่เจ้าในอียิปต์
3:17 และเราได้กล่าวไว้แล้วว่า เราจะพาเจ้าทั้งหลายไปให้พ้นจากความทุกข์ในประเทศอียิปต์ ไปยังแผ่นดินของชาวคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์และคนเยบุส ไปยังแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์”’
3:18 และเขาก็จะเชื่อฟังคำของเจ้า แล้วพวกเจ้า ทั้งเจ้ากับพวกผู้ใหญ่ของคนอิสราเอล จงพากันไปเฝ้ากษัตริย์ของอียิปต์ และเจ้าจงทูลพระองค์ว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรู ทรงปรากฏแก่ข้าพระองค์ทั้งหลาย บัดนี้ ขอได้โปรดให้ข้าพระองค์เดินทางไปในถิ่นทุรกันดารสักสามวันเพื่อจะถวายเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของเรา’
3:19 เรารู้แน่แล้วว่า กษัตริย์แห่งอียิปต์จะไม่ยอมให้พวกเจ้าไป แม้กระทั่งโดยหัตถ์อันทรงฤทธิ์
3:20 และเราจะเหยียดมือของเราออกประหารอียิปต์ด้วยมหัศจรรย์ต่างๆของเราที่เราจะกระทำในท่ามกลางประเทศนั้น แล้วหลังจากนั้น กษัตริย์ก็จะยอมปล่อยพวกเจ้าไป
3:21 และเราจะให้พลไพร่นี้เป็นที่โปรดปรานในสายตาของชาวอียิปต์ และต่อมา เมื่อเจ้าทั้งหลายออกไปก็จะไม่ต้องไปมือเปล่า
3:22 แต่ผู้หญิงทุกคนจะขอเครื่องเงินเครื่องทองและเสื้อผ้าจากเพื่อนบ้านของเขา และจากหญิงที่อาศัยอยู่ในเรือนของเขา และเจ้าจงเอาของเหล่านั้นไปแต่งให้บุตรชายหญิงของเจ้า และเจ้าจะได้ริบเอาสิ่งของของชาวอียิปต์”


อพยพ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การอัศจรรย์สำหรับคนที่ไม่เชื่อ
4:1 โมเสสจึงทูลตอบว่า “แต่ ดูเถิด เขาจะไม่เชื่อข้าพระองค์ หรือฟังเสียงของข้าพระองค์เพราะเขาจะว่า ‘พระเยโฮวาห์มิได้ทรงปรากฏแก่ท่านเลย’”
4:2 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “อะไรอยู่ในมือของเจ้า” และท่านทูลว่า “ไม้เท้า”
4:3 และพระองค์ตรัสว่า “โยนลงที่พื้นดินเถิด” ท่านจึงโยนไม้เท้าลงบนพื้นดิน ไม้เท้านั้นก็กลายเป็นงู โมเสสก็หลบหนีจากงูไป
4:4 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เอื้อมมือของเจ้าและจับหางงูไว้” ท่านก็เอื้อมมือของท่านและจับหางงู มันก็กลายเป็นไม้เท้าอยู่ในมือของท่าน
4:5 “เพื่อเขาทั้งหลายจะได้เชื่อว่า พระเยโฮวาห์พระเจ้าของบรรพบุรุษของเขา พระเจ้าของอับราฮัม พระเจ้าของอิสอัค และพระเจ้าของยาโคบ ได้ทรงปรากฏแก่เจ้าแล้ว”
4:6 และพระเยโฮวาห์ตรัสกับโมเสสอีกว่า “เอามือของเจ้าสอดไว้ที่อกของเจ้า” ท่านก็สอดมือของท่านไว้ที่อกของท่าน และเมื่อชักมือออก ดูเถิด มือของท่านก็เป็นโรคเรื้อน ขาวเหมือนหิมะ
4:7 พระองค์จึงตรัสว่า “เอามือของเจ้าสอดไว้ที่อกของเจ้าอีกครั้งหนึ่ง” โมเสสก็สอดมือของท่านเข้าอกของท่านอีก แล้วท่านชักมือออกจากอกมา และดูเถิด มือนั้นกลับกลายเป็นเหมือนเนื้อหนังส่วนอื่นของท่าน
4:8 “และต่อมา ถ้าเขาจะไม่เชื่อเจ้า และไม่ฟังเสียงแห่งหมายสำคัญแรก เขาก็จะเชื่อเสียงแห่งหมายสำคัญที่สอง
4:9 และต่อมา ถ้าเขาไม่เชื่อหมายสำคัญทั้งสองครั้งนี้ ทั้งไม่ฟังเสียงของเจ้า เจ้าจงตักน้ำในแม่น้ำและเทลงที่ดินแห้ง แล้วน้ำที่เจ้าตักมาจากแม่น้ำนั้นจะกลายเป็นเลือดบนดินแห้งนั้น”

อาโรนจะเป็นผู้พูดแทนโมเสส
4:10 แต่โมเสสทูลพระเยโฮวาห์ว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์มิใช่คนพูดคล่อง ทั้งในกาลก่อน และตั้งแต่เวลาที่พระองค์ตรัสกับผู้รับใช้ของพระองค์ แต่ข้าพระองค์เป็นคนพูดไม่คล่อง และพูดช้า”
4:11 พระเยโฮวาห์จึงตรัสกับท่านว่า “ผู้ใดเล่าที่สร้างปากมนุษย์ หรือทำให้เป็นใบ้ หูหนวก ตาดี หรือตาบอด เราพระเยโฮวาห์เป็นผู้ทำไม่ใช่หรือ
4:12 เพราะฉะนั้น จงไปเถิด บัดนี้เราจะอยู่ที่ปากของเจ้า และจะสอนคำซึ่งเจ้าควรจะพูด”
4:13 แต่ท่านทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ขอทรงโปรดใช้ผู้อื่นไปเถิด”
4:14 ฝ่ายพระเยโฮวาห์ทรงกริ้วต่อโมเสส พระองค์จึงตรัสว่า “เจ้ามีพี่ชายคืออาโรนคนเลวีไม่ใช่หรือ เรารู้แล้วว่าเขาเป็นคนพูดเก่ง และดูเถิด เขากำลังเดินทางมาพบเจ้าด้วย เมื่อเขาเห็นเจ้าเขาก็จะดีใจ
4:15 เจ้าจะพูดกับเขา และบอกสิ่งซึ่งเขาควรจะพูด แล้วเราจะอยู่ที่ปากของเจ้า และปากของเขา และเราจะสอนเจ้าว่าควรจะทำประการใด
4:16 และเขาจะเป็นผู้พูดแก่พลไพร่แทนเจ้า และเขา คือเขาเองจะเป็นปากแทนเจ้า และเจ้าจะเป็นผู้แทนพระเจ้าแก่เขา
4:17 เจ้าจงถือไม้เท้านี้ไว้ในมือของเจ้า สำหรับทำหมายสำคัญ”

โมเสสกลับไปยังอียิปต์
4:18 โมเสสจึงกลับไปหาเยโธร พ่อตาของตน และบอกกับเขาว่า “ข้าพเจ้าขอลากลับไปหาพี่น้องของข้าพเจ้าซึ่งอยู่ในอียิปต์ เพื่อจะได้ดูว่าเขายังมีชีวิตอยู่หรือไม่” ฝ่ายเยโธรตอบโมเสสว่า “ไปโดยสันติภาพเถิด”
4:19 พระเยโฮวาห์จึงตรัสกับโมเสสในแผ่นดินมีเดียนว่า “กลับไปอียิปต์ เพราะคนทั้งหมดที่หาช่องประหารชีวิตเจ้านั้นตายแล้ว”
4:20 โมเสสจึงให้ภรรยาและบุตรชายของตนขี่ลากลับไปยังแผ่นดินอียิปต์ ส่วนโมเสสก็ถือไม้เท้าของพระเจ้าในมือของท่านไปด้วย
4:21 พระเยโฮวาห์ตรัสกับโมเสสว่า “เมื่อเจ้ากลับไปถึงอียิปต์ จงกระทำมหัศจรรย์ต่างๆซึ่งเรามอบไว้ในมือของเจ้าแล้วนั้นต่อหน้าฟาโรห์ แต่เราจะทำให้ใจของฟาโรห์แข็งกระด้าง เพื่อเขาจะไม่ยอมให้พลไพร่ไป
4:22 และเจ้าจะทูลฟาโรห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า คนอิสราเอลเป็นบุตรชายของเรา คือเป็นบุตรหัวปีของเรา
4:23 เราจึงบอกแก่เจ้าว่า “จงปล่อยบุตรของเราไป เพื่อเขาจะได้ปรนนิบัติเรา” และถ้าเจ้าไม่ยอมให้เขาไป ดูเถิด เราจะประหารชีวิตบุตรชายของเจ้า คือบุตรหัวปีของเจ้าเสีย’”
4:24 และต่อมา ณ ที่พักระหว่างทาง พระเยโฮวาห์เสด็จมาพบโมเสส และจะประหารชีวิตของท่านเสีย
4:25 ครั้งนั้นนางศิปโปราห์จึงเอาหินคมตัดหนังที่ปลายองคชาตบุตรชายของตนออกแล้วทิ้งไว้ที่เท้าของโมเสสกล่าวว่า “จริงนะ ท่านเป็นสามีผู้ทำให้โลหิตตก”
4:26 พระองค์จึงทรงละท่านไว้ นางจึงกล่าวว่า “ท่านเป็นสามีผู้ทำให้โลหิตตก” เนื่องจากพิธีเข้าสุหนัต

อาโรนและคนอิสราเอลเชื่อโมเสส
4:27 และพระเยโฮวาห์ตรัสกับอาโรนว่า “จงไปพบกับโมเสสในถิ่นทุรกันดาร” เขาก็ไปพบกับท่านที่ภูเขาของพระเจ้าและจุบท่าน
4:28 โมเสสจึงเล่าให้อาโรนฟังถึงพระดำรัสของพระเยโฮวาห์ทั้งหมด ผู้ซึ่งทรงใช้ตน และถึงหมายสำคัญทั้งปวงซึ่งพระองค์ได้ทรงบัญชาแก่ท่าน
4:29 โมเสสกับอาโรนไปเรียกประชุมบรรดาผู้ใหญ่ของชนชาติอิสราเอลพร้อมกัน
4:30 แล้วอาโรนจึงกล่าวถึงพระดำรัสทั้งหมดซึ่งพระเยโฮวาห์ตรัสแก่โมเสส และทำหมายสำคัญต่างๆนั้นท่ามกลางสายตาของพลไพร่
4:31 ฝ่ายพลไพร่ก็เชื่อ และเมื่อเขาได้ยินว่าพระเยโฮวาห์เสด็จมาเยี่ยมเยียนชนชาติอิสราเอล และทอดพระเนตรเห็นความทุกข์ยากของเขาแล้ว เขาก็ก้มศีรษะลงและนมัสการ


อพยพ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสเข้าเฝ้าฟาโรห์ ความทุกข์ยากของอิสราเอลทวีขึ้น
5:1 ต่อมาภายหลังโมเสสกับอาโรนเข้าเฝ้า และทูลฟาโรห์ว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘จงปล่อยพลไพร่ของเราไป เพื่อเขาจะได้ทำการเลี้ยงนมัสการเราในถิ่นทุรกันดาร’”
5:2 ฟาโรห์จึงตรัสว่า “พระเยโฮวาห์นั้นเป็นผู้ใดเล่าเราจึงจะต้องเชื่อฟังเสียงของพระองค์และปล่อยคนอิสราเอลไป เราไม่รู้จักพระเยโฮวาห์ ทั้งเราจะไม่ยอมปล่อยคนอิสราเอลไป”
5:3 เขาทั้งสองจึงทูลว่า “พระเจ้าของคนฮีบรูได้ทรงปรากฏกับข้าพระองค์ ขอโปรดให้ข้าพระองค์ทั้งหลายเดินทางไปในถิ่นทุรกันดารสามวัน และถวายเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของข้าพระองค์ เกรงว่าพระองค์จะทรงลงโทษพวกข้าพระองค์ด้วยโรคภัยหรือด้วยดาบ”
5:4 แล้วกษัตริย์แห่งอียิปต์ตรัสกับเขาว่า “เจ้าโมเสสกับอาโรน เจ้าจะให้พลไพร่ละทิ้งการงานของเขาเสียทำไม เจ้าจงกลับไปรับภาระงานของเจ้า”
5:5 และฟาโรห์ตรัสว่า “ดูเถิด พวกไพร่ในประเทศนี้มีมาก และเจ้าทั้งสองทำให้เขาหยุดภาระงานของเขาเสีย”
5:6 ในวันนั้นเองฟาโรห์มีพระบัญชาสั่งนายงานและนายกองของพลไพร่ว่า
5:7 “ตั้งแต่นี้ไป เจ้าอย่าให้ฟางแก่พวกไพร่สำหรับใช้ทำอิฐเหมือนแต่ก่อน แต่ให้เขาไปเที่ยวหาฟางเอาเอง
5:8 ส่วนจำนวนอิฐซึ่งแต่ก่อนเกณฑ์ให้เขาทำเท่าไร เจ้าก็จงเกณฑ์ให้เขาทำเท่านั้น เจ้าอย่าได้หย่อนลง เพราะว่าเขาเกียจคร้าน เหตุฉะนั้นเขาจึงร้องว่า ‘ขอให้พวกข้าพระองค์ไปถวายเครื่องบูชาแด่พระเจ้าของพวกข้าพระองค์’
5:9 จงจัดหางานให้เขาทำหนักกว่าแต่ก่อน เพื่อเขาจะทำงาน และไม่ฟังคำพูดเหลวไหล”
5:10 ฝ่ายนายงานและนายกองของพลไพร่ก็ออกไปและกล่าวแก่พลไพร่ว่า “ฟาโรห์รับสั่งดังนี้ว่า ‘เราจะไม่ยอมให้ฟางแก่พวกเจ้าเลย
5:11 เจ้าจงไปหาฟางมาเอง ตามแต่จะหามาได้เถิด แต่งานของเจ้าที่เกณฑ์นั้นก็ไม่ลดหย่อนให้เลย’”
5:12 พลไพร่เหล่านั้นจึงแยกย้ายกันไปทั่วแผ่นดินอียิปต์เพื่อเก็บตอฟางมาแทนฟาง
5:13 นายงานก็เร่งรัดว่า “จงทำงาน คืองานประจำวันของเจ้า ให้เสร็จครบเหมือนเมื่อยังมีฟางอยู่”
5:14 นายกองของชนชาติอิสราเอล ซึ่งนายงานของฟาโรห์ตั้งให้เป็นผู้บังคับเขานั้น ก็ถูกโบยตีและถูกถามว่า “ทำไมหมู่นี้จึงไม่ได้อิฐที่เกณฑ์ไว้เต็มจำนวน ทั้งวานนี้และวันนี้ เหมือนแต่ก่อน”
5:15 นายกองของชนชาติอิสราเอลจึงมาร้องทูลต่อฟาโรห์ว่า “เหตุไฉนพระองค์จึงทรงกระทำดังนี้แก่พวกทาสของพระองค์
5:16 พวกเขากล่าวกับพวกเราว่า ‘ทำอิฐซิ’ แต่มิได้ให้ฟางแก่พวกทาสของพระองค์เลย และดูเถิด พวกทาสของพระองค์ถูกโบยตี แต่ข้าราชการของพระองค์เองเป็นฝ่ายผิด”
5:17 แต่ฟาโรห์ตรัสว่า “พวกเจ้าเกียจคร้าน พวกเจ้าเกียจคร้าน พวกเจ้าจึงมาร้องว่า ‘ขอให้ข้าพระองค์ไปถวายเครื่องบูชาแด่พระเยโฮวาห์’
5:18 เหตุฉะนั้นเจ้าจงไปทำงานเดี๋ยวนี้ ฟางนั้นจะไม่ให้พวกเจ้าเลย แต่จำนวนอิฐที่เกณฑ์ไว้นั้น พวกเจ้าจะต้องทำมาให้ครบจำนวน”
5:19 นายกองชนชาติอิสราเอลก็เห็นว่าตนมีปัญหาแล้ว หลังจากถูกสั่งว่า “ไม่ให้ลดหย่อนจำนวนอิฐที่ถูกเกณฑ์ให้ทำทุกๆวันลง”
5:20 ครั้นออกมาจากเฝ้าฟาโรห์ เขาพบโมเสสกับอาโรนยืนอยู่กลางทาง
5:21 เขาจึงกล่าวแก่เขาทั้งสองว่า “ขอพระเยโฮวาห์ทรงมองดูพวกท่านและพิพากษาเถิด เพราะท่านกระทำให้ชื่อของพวกข้าพเจ้าเป็นที่เกลียดชังในสายพระเนตรของฟาโรห์ และในสายตาของข้าราชการของพระองค์ เหมือนหนึ่งเอาดาบใส่มือเขาให้สังหารพวกข้าพเจ้าเสีย”
5:22 โมเสสจึงกลับไปทูลพระเยโฮวาห์ว่า “ข้าแต่องค์พระผู้เป็นเจ้า เหตุไฉนพระองค์ทรงทำการร้ายแก่ชนชาตินี้ เหตุไฉนพระองค์จึงทรงใช้ข้าพระองค์มา
5:23 เพราะว่าตั้งแต่ข้าพระองค์ไปเฝ้าฟาโรห์เพื่อทูลในพระนามของพระองค์แล้ว ฟาโรห์ก็ทำทารุณแก่ชนชาตินี้ ส่วนพระองค์ก็มิได้ทรงช่วยพลไพร่ของพระองค์ให้พ้นเลย”


อพยพ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าทรงกล่าวถึงพันธสัญญากับอิสราเอล
6:1 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “บัดนี้เจ้าจะได้เห็นเหตุการณ์ซึ่งเราจะกระทำแก่ฟาโรห์ คือด้วยมืออันทรงฤทธิ์ เขาจะปล่อยพลไพร่ไป และด้วยมืออันเข้มแข็ง เขาจะไล่พลไพร่ออกจากแผ่นดินของเขา”
6:2 พระเจ้าตรัสกับโมเสสว่า “เราคือพระเยโฮวาห์
6:3 เราปรากฏแก่อับราฮัม แก่อิสอัค และแก่ยาโคบด้วยนามว่า พระเจ้าผู้ทรงมหิทธิฤทธิ์ แต่เรามิได้สำแดงให้เขารู้จักเราในนามพระเยโฮวาห์
6:4 และเราได้ตั้งพันธสัญญาของเราไว้กับเขาทั้งหลายด้วยว่า จะยกแผ่นดินคานาอันให้แก่เขา เป็นแผ่นดินที่เขาเคยอาศัยอยู่ในฐานะคนต่างด้าว
6:5 และเราได้ยินเสียงคร่ำครวญของชนชาติอิสราเอลด้วย ซึ่งชาวอียิปต์กักไว้ให้เป็นทาส และเราได้ระลึกถึงพันธสัญญาของเรา
6:6 เหตุฉะนี้จงกล่าวแก่ชนชาติอิสราเอลว่า ‘เราคือพระเยโฮวาห์ เราจะนำพวกเจ้าไปให้พ้นจากงานตรากตรำที่ชาวอียิปต์เกณฑ์ให้ทำ และจะให้พ้นจากการเป็นทาสเขา เราจะช่วยเจ้าให้พ้นด้วยแขนที่เหยียดออก และด้วยการพิพากษาอันใหญ่หลวง
6:7 เราจะรับพวกเจ้าเป็นพลไพร่ของเรา และเราจะเป็นพระเจ้าของพวกเจ้า พวกเจ้าจะรู้ว่า เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้นำเจ้าไปให้พ้นจากงานตรากตรำที่ชาวอียิปต์เกณฑ์ให้ทำ
6:8 เราจะนำพวกเจ้าเข้าไปในแผ่นดิน ซึ่งเราได้ปฏิญาณไว้ว่าจะให้แก่อับราฮัม แก่อิสอัคและแก่ยาโคบ เราจะยกแผ่นดินนั้นให้แก่เจ้าเป็นมรดก เราคือพระเยโฮวาห์’”
6:9 โมเสสจึงนำความนั้นไปเล่าให้ชนชาติอิสราเอลฟัง แต่เขามิได้เชื่อฟังโมเสสเพราะระอาใจ และถูกเกณฑ์ให้ทำการหนักอย่างสาหัส
6:10 พระเยโฮวาห์ตรัสกับโมเสสว่า
6:11 “จงเข้าไปเฝ้าฟาโรห์กษัตริย์แห่งอียิปต์ บอกให้ปล่อยชนชาติอิสราเอลไปจากแผ่นดินของเขา”
6:12 และโมเสสกราบทูลต่อพระพักตร์พระเยโฮวาห์ว่า “ดูเถิด แม้แต่ชนชาติอิสราเอลก็มิได้เชื่อฟังข้าพระองค์ ฟาโรห์จะฟังข้าพระองค์อย่างไร ข้าพระองค์เป็นคนพูดไม่คล่อง”
6:13 พระเยโฮวาห์จึงตรัสแก่โมเสสและอาโรน ให้แจ้งแก่ชนชาติอิสราเอลและฟาโรห์กษัตริย์อียิปต์ว่า ให้พาชนชาติอิสราเอลออกจากแผ่นดินอียิปต์

ต้นตระกูลของอิสราเอล
6:14 คนเหล่านี้เป็นหัวหน้าในวงศ์วานบรรพบุรุษของเขา บุตรชายของรูเบนผู้เป็นบุตรหัวปีของอิสราเอล ชื่อฮาโนค ปัลลู เฮสโรน และคารมี คนเหล่านี้เป็นครอบครัวต่างๆของรูเบน
6:15 บุตรชายของสิเมโอนชื่อเยมูเอล ยามีน โอหาด ยาคีน โศหาร์ และชาอูลผู้เป็นบุตรชายของหญิงชาวคานาอัน คนเหล่านี้เป็นครอบครัวต่างๆของสิเมโอน
6:16 และเหล่านี้คือชื่อบุตรชายของเลวีตามพงศ์พันธุ์ของเขาคือ เกอร์โชน โคฮาทและเมรารี เลวีนั้นมีอายุได้ร้อยสามสิบเจ็ดปี
6:17 บุตรชายของเกอร์โชนชื่อ ลิบนี และซิมอี ตามครอบครัวของเขา
6:18 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล โคฮาทมีอายุได้ร้อยสามสิบสามปี
6:19 บุตรชายของเมรารีชื่อ มาฮาลี และมูชี คนเหล่านี้เป็นครอบครัวต่างๆของเลวีตามพงศ์พันธุ์ของเขา
6:20 ฝ่ายอัมรามได้นางโยเคเบดน้องสาวบิดาของตนเป็นภรรยา แล้วนางให้กำเนิดบุตรแก่เขาชื่ออาโรนและโมเสส อัมรามมีอายุได้ร้อยสามสิบเจ็ดปี
6:21 บุตรชายของอิสฮาร์ชื่อ โคราห์ เนเฟก และศิครี
6:22 บุตรชายของอุสชีเอลชื่อ มิชาเอล เอลซาฟาน และสิธรี
6:23 ฝ่ายอาโรนได้นางเอลีเชบาบุตรสาวของอัมมีนาดับ น้องสาวของนาโชนเป็นภรรยา นางคลอดบุตรให้เขาชื่อ นาดับ อาบีฮู เอเลอาซาร์และอิธามาร์
6:24 บุตรชายของโคราห์ชื่อ อัสสีร์ เอลคานาห์ และอาบียาสาฟ คนเหล่านี้เป็นครอบครัวต่างๆของคนโคราห์
6:25 ฝ่ายเอเลอาซาร์บุตรชายอาโรน ได้รับบุตรสาวคนหนึ่งของปูทิเอลเป็นภรรยา นางคลอดบุตรให้เขาชื่อ ฟีเนหัส คนเหล่านี้เป็นหัวหน้าบรรพบุรุษของคนเลวีตามครอบครัวของเขา
6:26 อาโรนและโมเสสสองคนนี้แหละ คือผู้ที่พระเยโฮวาห์ได้ตรัสว่า “จงพาชนชาติอิสราเอลออกจากแผ่นดินอียิปต์ตามหมู่ตามกองของเขา”
6:27 สองคนนี้แหละเป็นผู้ที่กราบทูลฟาโรห์กษัตริย์ของอียิปต์เพื่อพาชนชาติอิสราเอลออกจากอียิปต์ คือโมเสสและอาโรนนี้แหละ
6:28 และต่อมาในวันที่พระเยโฮวาห์ตรัสกับโมเสสในแผ่นดินอียิปต์นั้น
6:29 พระเยโฮวาห์ตรัสกับโมเสสว่า “เราคือพระเยโฮวาห์ เจ้าจงบอกฟาโรห์กษัตริย์ของอียิปต์ตามข้อความทั้งสิ้นซึ่งเราได้บอกแก่เจ้า”
6:30 ฝ่ายโมเสสกราบทูลต่อพระพักตร์พระเยโฮวาห์ว่า “ดูเถิด ข้าพระองค์เป็นคนพูดไม่คล่อง ที่ไหนฟาโรห์จะเชื่อฟังข้าพระองค์”


อพยพ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าจะทรงทำให้ใจของฟาโรห์แข็งกระด้างไป
7:1 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “ดูซี เราได้ตั้งเจ้าไว้เป็นดังพระเจ้าต่อฟาโรห์ และอาโรนพี่ชายของเจ้าจะเป็นผู้พยากรณ์แทนเจ้า
7:2 เจ้าจงบอกข้อความทั้งหมดที่เราสั่งเจ้า แล้วอาโรนพี่ชายของเจ้าจะบอกแก่ฟาโรห์ให้ปล่อยชนชาติอิสราเอลออกไปจากแผ่นดินของเขา
7:3 เราจะทำให้ใจของฟาโรห์แข็งกระด้างไป และเราจะกระทำหมายสำคัญและมหัศจรรย์ของเราให้ทวีมากขึ้นในประเทศอียิปต์
7:4 แต่ฟาโรห์จะไม่เชื่อฟังเจ้า เพื่อเราจะยกมือของเราขึ้นเหนือประเทศอียิปต์ และจะพาพลโยธาของเรา และชนชาติอิสราเอลพลไพร่ของเราให้พ้นจากแผ่นดินอียิปต์ด้วยการพิพากษาอันใหญ่หลวง
7:5 และชาวอียิปต์จะรู้ว่าเราคือพระเยโฮวาห์ เมื่อเราได้ยกมือขึ้นเหนืออียิปต์ และพาชนชาติอิสราเอลออกจากพวกเขา”
7:6 โมเสสและอาโรนก็กระทำตามนั้น คือกระทำตามที่พระเยโฮวาห์ทรงบัญชาเขา
7:7 เมื่อเขาทั้งสองไปทูลฟาโรห์นั้น โมเสสมีอายุแปดสิบปี และอาโรนมีอายุแปดสิบสามปี
7:8 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
7:9 “เมื่อฟาโรห์สั่งเจ้าว่า ‘จงแสดงอัศจรรย์พิสูจน์งานของเจ้า’ เจ้าจงพูดกับอาโรนว่า ‘เอาไม้เท้าของท่านโยนลงต่อหน้าฟาโรห์’ และไม้เท้านั้นจะกลายเป็นงู”

ไม้เท้าของอาโรนกลายเป็นงู
7:10 โมเสสกับอาโรนจึงเข้าไปเฝ้าฟาโรห์ เขากระทำตามที่พระเยโฮวาห์ทรงบัญชา อาโรนโยนไม้เท้าของท่านลงต่อหน้าฟาโรห์และต่อหน้าข้าราชการทั้งปวง ไม้เท้านั้นก็กลายเป็นงู
7:11 ฝ่ายฟาโรห์ก็เรียกพวกนักปราชญ์ และพวกนักวิทยากลมาด้วย พวกนักแสดงกลแห่งอียิปต์จึงทำได้เหมือนกันด้วยเล่ห์กลของเขา
7:12 ด้วยว่าเขาต่างคนต่างโยนไม้เท้าลง ไม้เท้าเหล่านั้นก็กลายเป็นงู แต่ไม้เท้าของอาโรนกลืนไม้เท้าของพวกเขาเสียทั้งหมด
7:13 และพระองค์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้างเพื่อฟาโรห์หายอมเชื่อฟังเขาทั้งสองไม่ เหมือนที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

น้ำกลายเป็นเลือด
7:14 พระเยโฮวาห์ตรัสกับโมเสสว่า “ใจของฟาโรห์แข็งกระด้าง ไม่ยอมปล่อยให้พลไพร่ไป
7:15 เจ้าจงถือไม้เท้าที่กลายเป็นงูไปเฝ้าฟาโรห์ในเวลาเช้า ดูเถิด เขาไปที่แม่น้ำ เจ้าจงยืนคอยเขาอยู่ที่ริมฝั่งแม่น้ำ
7:16 และเจ้าจงกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าของชาวฮีบรูตรัสสั่งให้ข้าพระองค์มาเฝ้าโดยมีพระดำรัสว่า “จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเราในถิ่นทุรกันดาร ดูเถิด จนบัดนี้เจ้าก็ยังหาได้เชื่อฟังไม่”
7:17 พระเยโฮวาห์ตรัสดังนี้ว่า “เจ้าจะทราบว่า เราคือพระเยโฮวาห์ด้วยอาศัยการกระทำดังนี้ ดูเถิด เราจะเอาไม้เท้าที่ถือไว้นั้นฟาดน้ำในแม่น้ำ น้ำนั้นจะกลายเป็นเลือด
7:18 ปลาซึ่งอยู่ในแม่น้ำจะตาย และแม่น้ำจะเหม็น ชาวอียิปต์จะดื่มน้ำในแม่น้ำไม่ได้”’”
7:19 พระเยโฮวาห์ตรัสสั่งโมเสสว่า “จงบอกอาโรนว่า ‘เอาไม้เท้าของท่านชี้ไปเหนือน้ำทั้งหลายแห่งอียิปต์ คือเหนือลำคลอง แม่น้ำ บึง และสระทั้งหมดของเขา เพื่อน้ำจะกลายเป็นเลือดและจะมีเลือดทั่วแผ่นดินอียิปต์ ทั้งที่อยู่ในภาชนะไม้และภาชนะหิน’”
7:20 โมเสสกับอาโรนก็กระทำตามที่พระเยโฮวาห์บัญชา คือท่านได้ยกไม้เท้าขึ้นตีน้ำในแม่น้ำต่อสายพระเนตรของฟาโรห์ และท่ามกลางสายตาของพวกข้าราชการของฟาโรห์ แล้วน้ำในแม่น้ำก็กลายเป็นเลือดทั้งสิ้น
7:21 ปลาที่อยู่ในแม่น้ำก็ตาย แม่น้ำก็เหม็น และชาวอียิปต์ก็ดื่มน้ำในแม่น้ำนั้นไม่ได้ มีเลือดทั่วแผ่นดินอียิปต์
7:22 แต่พวกนักแสดงกลแห่งอียิปต์ก็กระทำได้เหมือนกันอาศัยเล่ห์กลของเขา และพระทัยของฟาโรห์ก็แข็งกระด้าง ฟาโรห์หาเชื่อฟังท่านทั้งสองไม่ เหมือนที่พระเยโฮวาห์ได้ตรัสไว้
7:23 ฟาโรห์เสด็จกลับเข้าในวัง มิได้เอาพระทัยใส่ในเหตุการณ์ครั้งนี้เหมือนกัน
7:24 ชาวอียิปต์ทั้งปวงก็พากันขุดหลุมตามริมแม่น้ำหาน้ำดื่ม เพราะเขาดื่มน้ำในแม่น้ำไม่ได้
7:25 ครบกำหนดเจ็ดวันนับตั้งแต่พระเยโฮวาห์ทรงบันดาลให้แม่น้ำเป็นเลือด


อพยพ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ภัยพิบัติจากฝูงกบ
8:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “ไปหาฟาโรห์บอกเขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า “จงปล่อยพลไพร่ของเราเพื่อเขาจะได้ไปปรนนิบัติเรา
8:2 ถ้าเจ้าไม่ยอมให้เขาไป ดูเถิด เราจะให้ฝูงกบขึ้นมารังควานทั่วเขตแดนของเจ้า
8:3 ฝูงกบจะเต็มไปทั้งแม่น้ำ จะขึ้นมาอยู่ในวัง ในห้องบรรทม และบนแท่นบรรทมของเจ้า ในเรือนข้าราชการ ตามตัวพลเมือง ในเตาปิ้งขนมและในอ่างขยำแป้งของเจ้าด้วย
8:4 ฝูงกบนั้นจะขึ้นมาที่ตัวฟาโรห์ ที่ตัวพลเมืองและที่ตัวข้าราชการทั้งปวงของเจ้า”’”
8:5 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “จงบอกอาโรนว่า ‘ให้เหยียดมือที่ถือไม้เท้าออกเหนือลำคลอง เหนือแม่น้ำ และเหนือบึงให้ฝูงกบขึ้นมาบนแผ่นดินอียิปต์’”
8:6 อาโรนก็เหยียดมือออกเหนือพื้นน้ำทั้งหลายในอียิปต์ ฝูงกบก็ขึ้นมาเต็มแผ่นดินอียิปต์
8:7 ฝ่ายพวกนักแสดงกลก็ทำตามเล่ห์กลของเขา ให้มีฝูงกบขึ้นมาบนแผ่นดินอียิปต์เหมือนกัน
8:8 ฟาโรห์จึงตรัสเรียกโมเสสกับอาโรนมาว่า “จงกราบทูลวิงวอนขอพระเยโฮวาห์ทรงบันดาลให้ฝูงกบไปเสียจากเรา และจากพลเมืองของเรา แล้วเราจะยอมปล่อยให้บ่าวไพร่เหล่านั้นไปเพื่อเขาจะถวายเครื่องบูชาแด่พระเยโฮวาห์”
8:9 โมเสสจึงทูลฟาโรห์ว่า “ข้าพระองค์ได้รับเกียรติมาก เวลาใดที่ข้าพระองค์ควรวิงวอนเพื่อพระองค์ ข้าราชบริพาร และพลเมืองของพระองค์ เพื่อให้ทรงทำลายฝูงกบไปเสียจากพระองค์และราชสำนักให้อยู่ในแม่น้ำเท่านั้น”
8:10 ฟาโรห์ตรัสตอบว่า “พรุ่งนี้” โมเสสจึงทูลว่า “ให้เป็นไปตามคำตรัสของพระองค์ เพื่อพระองค์จะได้ทราบว่าไม่มีผู้ใดเหมือนพระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย
8:11 ฝูงกบจะไปจากพระองค์ จากราชสำนัก จากข้าราชการและพลเมืองของพระองค์ เหลืออยู่เฉพาะแต่ในแม่น้ำเท่านั้น”

ฝูงกบตายในแผ่นดินอียิปต์
8:12 โมเสสกับอาโรนทูลลาไปจากฟาโรห์ แล้วโมเสสร้องทูลพระเยโฮวาห์เรื่องฝูงกบที่พระองค์ได้ทรงให้มาทรมานฟาโรห์
8:13 พระเยโฮวาห์ทรงกระทำตามคำทูลขอของโมเสส ฝูงกบเหล่านั้นก็ตายเกลื่อนบ้านเรือน เกลื่อนหมู่บ้านและทุ่งนา
8:14 เขาก็เก็บซากกบไว้เป็นกองๆ แผ่นดินก็เหม็นตลบไป
8:15 แต่เมื่อฟาโรห์ทรงเห็นว่าความเดือดร้อนลดน้อยลงแล้ว ก็กลับมีพระทัยแข็งกระด้าง ไม่ยอมเชื่อฟังโมเสสและอาโรน เหมือนที่พระเยโฮวาห์ได้ตรัสไว้แล้ว
8:16 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “บอกอาโรนว่า ‘จงเหยียดไม้เท้าออกและตีฝุ่นดินให้กลายเป็นริ้นทั่วประเทศอียิปต์’”
8:17 เขาทั้งสองก็กระทำตาม ด้วยว่าอาโรนเหยียดมือออกยกไม้เท้าและตีฝุ่นดิน ก็กลายเป็นริ้นมาตอมมนุษย์และสัตว์ ฝุ่นดินทั้งหมดกลายเป็นริ้นทั่วประเทศอียิปต์
8:18 ฝ่ายพวกนักแสดงกลก็พยายามใช้เล่ห์กลของเขา เพื่อทำให้เกิดริ้น แต่ก็ทำไม่ได้ ริ้นพากันมาตอมมนุษย์และสัตว์ทั้งปวง
8:19 พวกนักแสดงกลจึงทูลฟาโรห์ว่า “นี่เป็นนิ้วพระหัตถ์พระเจ้า” ฝ่ายฟาโรห์มีพระทัยแข็งกระด้าง หาเชื่อฟังเขาไม่ เหมือนที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

ภัยพิบัติจากฝูงเหลือบ
8:20 พระเยโฮวาห์ตรัสกับโมเสสว่า “ลุกขึ้นแต่เช้าไปคอยเฝ้าฟาโรห์ ดูเถิด ฟาโรห์จะมายังแม่น้ำ แล้วบอกฟาโรห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า “จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเรา
8:21 ถ้าแม้ไม่ปล่อยพลไพร่ของเราไป ดูเถิด เราจะใช้ให้ฝูงเหลือบมาตอมกายของเจ้า ตอมข้าราชการและพลเมืองของเจ้าด้วย ในราชสำนัก บ้านเรือนของชาวอียิปต์ และพื้นดินที่เขาอยู่นั้นจะเต็มไปด้วยฝูงเหลือบ
8:22 ในวันนั้นเราจะแยกแผ่นดินโกเชน ที่พลไพร่ของเราอาศัยอยู่นั้นออก มิให้มีฝูงเหลือบที่นั่น เพื่อเจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์ สถิตอยู่ท่ามกลางแผ่นดินโลก
8:23 เราจะแบ่งเขตแดนในระหว่างชนชาติของเรากับชนชาติของเจ้า หมายสำคัญนี้จะบังเกิดขึ้นในวันพรุ่งนี้”’”
8:24 แล้วพระเยโฮวาห์ก็ทรงกระทำดังนั้น เหลือบฝูงใหญ่ยิ่งนักเข้าไปในพระราชวังของฟาโรห์ ในเรือนข้าราชการ และทั่วแผ่นดินอียิปต์ แผ่นดินได้รับความเสียหายเพราะเหตุฝูงเหลือบนั้น
8:25 ฟาโรห์จึงตรัสเรียกโมเสสกับอาโรนมา รับสั่งว่า “จงไปถวายเครื่องบูชาแด่พระเจ้าของเจ้าในเขตแผ่นดินนี้”
8:26 โมเสสทูลว่า “การกระทำเช่นนั้นหาควรไม่ เพราะข้าพระองค์ทั้งหลายจะต้องถวายเครื่องบูชาซึ่งเป็นสิ่งที่น่าเกลียดสำหรับชาวอียิปต์แด่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ดูเถิด ข้าพระองค์ทั้งหลายจะถวายเครื่องบูชาซึ่งเป็นสิ่งที่น่าเกลียดสำหรับชาวอียิปต์ต่อหน้าต่อตาเขา แล้วเขาจะไม่เอาก้อนหินขว้างข้าพระองค์ทั้งหลายหรอกหรือ
8:27 ข้าพระองค์ทั้งหลายจะเดินทางไปในถิ่นทุรกันดารสักสามวันถวายเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ตามที่พระองค์จะทรงบัญชาพวกข้าพระองค์”

ฝูงเหลือบไปจากอียิปต์
8:28 ฟาโรห์จึงรับสั่งว่า “เราจะปล่อยพวกเจ้าไป เพื่อพวกเจ้าจะได้ถวายเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของเจ้าในถิ่นทุรกันดาร แต่ว่าพวกเจ้าอย่าไปให้ไกลนัก จงวิงวอนเพื่อเราด้วย”
8:29 โมเสสจึงทูลว่า “ดูเถิด พอข้าพระองค์ทูลลาพระองค์ไป และข้าพระองค์จะอธิษฐานทูลพระเยโฮวาห์ ขอให้ฝูงเหลือบไปเสียจากฟาโรห์ จากข้าราชการและจากพลเมืองในเวลาพรุ่งนี้ แต่ขอฟาโรห์อย่าทรงทำกลับกลอกอีกโดยไม่ยอมปล่อยบ่าวไพร่ให้ไปถวายเครื่องบูชาแด่พระเยโฮวาห์”
8:30 โมเสสทูลลาฟาโรห์ไปแล้วก็อธิษฐานต่อพระเยโฮวาห์
8:31 พระเยโฮวาห์ทรงกระทำตามคำทูลขอของโมเสส พระองค์ทรงให้ฝูงเหลือบไปเสียจากฟาโรห์ จากข้าราชการและจากพลเมืองของพระองค์ มิได้เหลืออยู่สักตัวเดียว
8:32 ฝ่ายฟาโรห์ก็กลับมีพระทัยแข็งกระด้างในคราวนี้อีก มิได้ทรงปล่อยบ่าวไพร่นั้นไป


อพยพ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ภัยพิบัติจากโรคระบาดต่อฝูงสัตว์
9:1 ขณะนั้นพระเยโฮวาห์จึงตรัสกับโมเสสว่า “ไปเข้าเฝ้าฟาโรห์บอกฟาโรห์ว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า “จงปล่อยให้พลไพร่ของเราไป เพื่อเขาจะได้ปรนนิบัติเรา
9:2 ด้วยว่าถ้าเจ้าไม่ยอมปล่อยให้ไป และยังหน่วงเหนี่ยวเขาไว้
9:3 ดูเถิด หัตถ์ของพระเยโฮวาห์จะอยู่บนฝูงสัตว์ของเจ้าซึ่งอยู่ในทุ่งนา ฝูงม้า ฝูงลา ฝูงอูฐ ฝูงวัว และฝูงแกะ จะทำให้เป็นโรคระบาดร้ายแรงขึ้น
9:4 และพระเยโฮวาห์จะทรงกระทำต่อฝูงสัตว์ของชนชาติอิสราเอลต่างกับฝูงสัตว์ของชาวอียิปต์ สัตว์ของคนอิสราเอลจะไม่ต้องตายเลย”’”
9:5 พระเยโฮวาห์ทรงกำหนดเวลาไว้ว่า “พรุ่งนี้พระเยโฮวาห์จะทรงกระทำสิ่งนี้ในแผ่นดิน”
9:6 รุ่งขึ้นพระเยโฮวาห์ก็ทรงกระทำสิ่งนั้น ฝูงสัตว์ของชาวอียิปต์ตายหมด แต่สัตว์ของชาติอิสราเอลไม่ตายสักตัวเดียว
9:7 ฟาโรห์ทรงใช้คนไปดู และดูเถิด สัตว์ของคนอิสราเอลไม่ตายสักตัวเดียว แต่พระทัยของฟาโรห์ก็แข็งกระด้าง พระองค์ไม่ยอมปล่อยให้บ่าวไพร่ไป

ภัยพิบัติจากฝีต่อคนและสัตว์
9:8 พระเยโฮวาห์จึงตรัสแก่โมเสสและอาโรนว่า “เจ้าจงกำขี้เถ้าจากเตาให้เต็มกำมือแล้วให้โมเสสซัดขึ้นไปในอากาศในสายตาของฟาโรห์
9:9 และมันจะกลายเป็นฝุ่นปลิวไปทั่วแผ่นดินอียิปต์ทำให้เกิดเป็นฝีแตกลามทั้งตัวคนและสัตว์ทั่วแผ่นดินอียิปต์”
9:10 เขาทั้งสองจึงนำขี้เถ้าจากเตาไปยืนอยู่ต่อพระพักตร์ฟาโรห์ และโมเสสก็ซัดขี้เถ้าขึ้นไปในท้องฟ้า ขี้เถ้านั้นก็กลายเป็นฝีแตกลามไปทั้งตัวคนและสัตว์
9:11 ฝ่ายพวกนักแสดงกลก็ไม่สามารถยืนอยู่ต่อหน้าโมเสสเพราะเหตุฝีนั้น เพราะนักแสดงกลและชาวอียิปต์ทั้งปวง ก็เป็นฝีด้วยเหมือนกัน
9:12 แต่พระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้าง ฟาโรห์ไม่ยอมเชื่อฟังโมเสสและอาโรน เหมือนที่พระเยโฮวาห์ได้ตรัสกับโมเสสไว้แล้ว

ภัยพิบัติจากลูกเห็บที่ฆ่าคนและสัตว์
9:13 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงตื่นแต่เช้าไปยืนต่อหน้าฟาโรห์บอกเขาว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า “จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเรา
9:14 ด้วยว่าคราวนี้เราจะบันดาลให้เกิดภัยพิบัติทั้งหมดแก่จิตใจเจ้า และแก่ข้าราชการ และแก่พลเมืองของเจ้า เพื่อเจ้าจะได้รู้แน่ว่า ทั่วโลกไม่มีผู้ใดจะเปรียบกับเราได้
9:15 เพราะเดี๋ยวนี้เราจะเหยียดมือของเราออกเพื่อจะฟาดเจ้าและประชาชนของเจ้าด้วยภัยพิบัติ และเจ้าจะถูกตัดออกไปจากแผ่นดินโลก
9:16 และเพราะเหตุนี้เราให้เจ้ามีตำแหน่งสูง ก็เพื่อจะแสดงฤทธานุภาพของเราโดยเจ้าและเพื่อให้นามของเราถูกประกาศออกไปทั่วโลก
9:17 เจ้ายังถือทิฐิต่อสู้พลไพร่ของเรา เจ้าจึงไม่ยอมปล่อยเขาไปหรือ
9:18 ดูเถิด พรุ่งนี้ประมาณเวลานี้ เราจะทำให้ลูกเห็บตกลงมาอย่างหนัก อย่างที่ไม่เคยมีในอียิปต์ ตั้งแต่เริ่มสร้างบ้านเมืองมาจนบัดนี้
9:19 เหตุฉะนั้น บัดนี้จงต้อนฝูงสัตว์ และทุกสิ่งที่เจ้ามีอยู่ในทุ่งนาให้เข้าที่กำบัง เพราะคนทุกคนและสัตว์ทุกตัวที่อยู่ในทุ่งนาที่มิได้เข้ามาอยู่ในบ้านจะถูกลูกเห็บตายหมด”’”
9:20 บรรดาข้าราชการของฟาโรห์ที่เกรงกลัวพระดำรัสของพระเยโฮวาห์ก็ให้ทาสและสัตว์ของตนกลับเข้าบ้าน
9:21 แต่ผู้ที่ไม่นับถือพระดำรัสของพระเยโฮวาห์ก็ยังคงปล่อยให้ทาสและสัตว์ของตนอยู่ในทุ่งนา
9:22 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงชูมือขึ้นยังท้องฟ้า เพื่อลูกเห็บจะได้ตกลงมาทั่วแผ่นดินอียิปต์ บนมนุษย์ บนสัตว์และบนผักหญ้าทุกอย่างซึ่งอยู่ในทุ่งนาทั่วแผ่นดินอียิปต์”
9:23 โมเสสก็ชูไม้เท้าของตนขึ้นยังท้องฟ้าแล้วพระเยโฮวาห์ทรงบันดาลให้มีเสียงฟ้าร้อง มีลูกเห็บ และไฟตกลงมาบนแผ่นดิน และพระเยโฮวาห์ทรงบันดาลให้ลูกเห็บตกบนแผ่นดินอียิปต์
9:24 มีลูกเห็บและลูกเห็บปนไฟตกหนักยิ่งนักอย่างที่ไม่เคยมีทั่วแผ่นดินอียิปต์ ตั้งแต่เริ่มตั้งเป็นประเทศมา
9:25 สิ่งทั้งปวงที่อยู่ในทุ่งนาทั่วแผ่นดินอียิปต์ ก็ถูกลูกเห็บทำลายเสียสิ้นทั้งคนและสัตว์ ลูกเห็บยังทำลายผักและต้นไม้ทุกอย่างที่อยู่ในทุ่งนาหักโค่นลง
9:26 เว้นแต่ที่แผ่นดินโกเชน ที่ชนชาติอิสราเอลอยู่นั้น หามีลูกเห็บตกไม่

ฟาโรห์อนุญาตให้อิสราเอลไปจากอียิปต์ แต่กลับใจแข็งกระด้างไป
9:27 ฟาโรห์จึงทรงใช้คนไปเรียกโมเสสและอาโรนมาเฝ้า แล้วตรัสว่า “ครั้งนี้เราทำบาปแน่แล้ว พระเยโฮวาห์ทรงชอบธรรม เราและชนชาติของเรานั้นก็ชั่ว
9:28 ขอทูลวิงวอนพระเยโฮวาห์ (เพราะภัยพิบัติเสียที) ให้เลิกมีฟ้าร้องและลูกเห็บ และเราจะปล่อยพวกท่านไป และพวกท่านจะไม่ถูกกักต่อไปอีก”
9:29 โมเสสทูลฟาโรห์ว่า “ทันทีที่ข้าพระองค์ออกไปจากกรุงนี้แล้วข้าพระองค์จะยกมือทูลพระเยโฮวาห์ เสียงฟ้าร้องก็จะเงียบ และจะไม่มีลูกเห็บตกอีก เพื่อพระองค์จะได้ทราบว่าโลกนี้เป็นของพระเยโฮวาห์
9:30 แต่ฝ่ายพระองค์และข้าราชการนั้น ข้าพระองค์ทราบว่า พระองค์จะยังไม่ยำเกรงพระเยโฮวาห์พระเจ้า”
9:31 ต้นป่านและต้นข้าวบาร์เลย์ถูกทำลายเสีย เพราะต้นข้าวบาร์เลย์ก็กำลังออกรวง และต้นป่านก็ออกดอกแล้ว
9:32 ส่วนข้าวสาลีและข้าวไรนั้นมิได้ถูกทำลาย เพราะยังไม่งอกขึ้น
9:33 โมเสสทูลลาฟาโรห์ไปจากกรุง และก็ยกมือขึ้นทูลพระเยโฮวาห์ เสียงฟ้าร้องกับลูกเห็บนั้นก็หยุด ฝนก็มิได้ตกบนแผ่นดิน
9:34 เมื่อฟาโรห์เห็นว่า ฝน ลูกเห็บและฟ้าร้องนั้นหยุดแล้ว พระองค์ก็กลับทรงกระทำผิดบาปต่อไปอีก พระทัยแข็งกระด้าง ทั้งพระองค์และข้าราชการ
9:35 พระทัยของฟาโรห์แข็งกระด้างและไม่ยอมปล่อยชนชาติอิสราเอลไปจริง เหมือนที่พระเยโฮวาห์ได้ตรัสไว้กับโมเสส


อพยพ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสเตือนว่าจะมีภัยพิบัติจากตั๊กแตน
10:1 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “จงเข้าไปหาฟาโรห์ เพราะเราได้ทำให้ใจของฟาโรห์ และใจของข้าราชการแข็งกระด้าง เพื่อเราจะได้แสดงหมายสำคัญเหล่านี้ของเราต่อหน้าพวกเขา
10:2 เพื่อเจ้าจะได้เล่าเหตุการณ์ที่เราได้กระทำแก่ชาวอียิปต์ให้ลูกหลานฟัง รวมทั้งหมายสำคัญซึ่งเราได้กระทำท่ามกลางพวกเขา เพื่อพวกเจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์”
10:3 โมเสสและอาโรนจึงเข้าไปเฝ้าฟาโรห์ทูลฟาโรห์ว่า “พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า ‘เจ้าจะขัดขืนไม่ยอมอ่อนน้อมต่อเรานานสักเท่าใด จงปล่อยพลไพร่ของเราเพื่อเขาจะไปปรนนิบัติเรา
10:4 มิฉะนั้นถ้าเจ้าไม่ยอมปล่อยพลไพร่ของเราไป ดูเถิด พรุ่งนี้เราจะให้ตั๊กแตนเข้ามาในเขตแดนของเจ้า
10:5 ฝูงตั๊กแตนนั้นจะปกคลุมพื้นแผ่นดินจนแลไม่เห็นพื้นดิน และสิ่งที่เหลือจากลูกเห็บทำลาย มันจะกิน และต้นไม้ทุกต้นซึ่งงอกขึ้นให้เจ้าในทุ่งนานั้น มันจะกินเสียหมด
10:6 มันจะเข้าไปในราชสำนัก ในบ้านเรือนของข้าราชการ และในบ้านเรือนของบรรดาชาวอียิปต์จนเต็มหมด อย่างที่บิดาและปู่ทวด ตั้งแต่เกิดมาจนทุกวันนี้ ไม่เคยเห็นเช่นนี้เลย’” แล้วโมเสสก็กลับออกไปจากฟาโรห์
10:7 บรรดาข้าราชการของฟาโรห์ทูลฟาโรห์ว่า “คนนี้จะเป็นบ่วงแร้วดักเราไปนานสักเท่าใด ขอทรงพระกรุณาปลดปล่อยคนเหล่านั้นให้ไปปรนนิบัติพระเยโฮวาห์พระเจ้าของเขาเถิด พระองค์ยังไม่ทรงทราบหรือว่าอียิปต์กำลังพินาศแล้ว”

ฟาโรห์ยอมให้พวกผู้ชายไปปรนนิบัติเท่านั้น
10:8 โมเสสและอาโรนถูกนำตัวเข้ามาเฝ้าฟาโรห์อีก พระองค์จึงตรัสแก่เขาว่า “ไปปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า แต่ใครจะไปบ้าง”
10:9 โมเสสทูลว่า “ข้าพระองค์จะต้องพากันไปทั้งคนหนุ่มและคนแก่ บุตรชายและบุตรสาวและฝูงแพะแกะ และฝูงวัว เพราะข้าพระองค์ทั้งหลายต้องมีเทศกาลเลี้ยงถวายพระเยโฮวาห์”
10:10 ฟาโรห์ตรัสกับเขาทั้งสองว่า “ถ้าเรายอมให้เจ้าไปกับบุตรด้วย ก็ให้พระเยโฮวาห์ทรงสถิตอยู่กับพวกเจ้าเถิด ระวังตัวให้ดีเถิด เจ้ากำลังมุ่งไปในทางทุจริตเสียแล้ว
10:11 อนุญาตไม่ได้ จงพาเฉพาะแต่ผู้ชายไปปรนนิบัติพระเยโฮวาห์ เพราะเจ้าปรารถนาเช่นนี้เท่านั้น” แล้วโมเสสกับอาโรนก็ถูกขับไล่ออกไปเสียจากพระพักตร์ของฟาโรห์

ภัยพิบัติจากตั๊กแตน
10:12 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “จงเหยียดมือออกเหนือประเทศอียิปต์ให้ฝูงตั๊กแตนมาเหนือแผ่นดินอียิปต์ ให้กินผักทั่วไปของแผ่นดินซึ่งเหลือจากลูกเห็บทำลาย”
10:13 โมเสสจึงยื่นไม้เท้าออกเหนือแผ่นดินอียิปต์ พระเยโฮวาห์ก็ทรงบันดาลให้ลมตะวันออกพัดมาเหนือพื้นแผ่นดินทั้งกลางวันและกลางคืนตลอดวันนั้น ครั้นเวลารุ่งเช้า ลมตะวันออกก็พัดหอบฝูงตั๊กแตนมา
10:14 ฝูงตั๊กแตนลงทั่วแผ่นดินอียิปต์ และจับอยู่ทั่วเขตแดนอียิปต์ทั้งหมด มันรุนแรงมาก แต่ก่อนไม่เคยมีตั๊กแตนอย่างนี้เลย และต่อไปข้างหน้าจะหามีอย่างนั้นอีกไม่
10:15 เพราะมันปกคลุมพื้นแผ่นดินจนแลมืดไป มันกินผักในแผ่นดินทุกอย่าง และผลไม้ทุกอย่างซึ่งเหลือจากลูกเห็บทำลาย ไม่มีพืชใบเขียวเหลือเลย ไม่ว่าต้นไม้หรือผักในทุ่ง ทั่วแผ่นดินอียิปต์
10:16 ฟาโรห์จึงรีบให้คนไปตามโมเสสและอาโรนเข้าเฝ้า แล้วฟาโรห์ตรัสว่า “เราได้ทำบาปต่อพระเยโฮวาห์พระเจ้าของเจ้า และต่อเจ้าทั้งสองด้วย
10:17 เหตุฉะนั้นบัดนี้ขอเจ้ายกโทษบาปให้เราครั้งนี้สักครั้งเถิด และวิงวอนขอพระเยโฮวาห์พระเจ้าของเจ้า เพื่อพระองค์จะได้ทรงโปรดให้ความตายนี้พ้นไปจากเรา”
10:18 โมเสสก็ไปจากฟาโรห์ และทูลวิงวอนพระเยโฮวาห์
10:19 พระเยโฮวาห์จึงทรงบันดาลให้ลมพายุพัดกลับมาจากทิศตะวันตกหอบฝูงตั๊กแตนไปตกในทะเลแดง จนไม่มีตั๊กแตนเหลือเลยสักตัวเดียวตลอดเขตแดนอียิปต์
10:20 แต่พระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้างเพื่อพระองค์จะไม่ยอมปล่อยชนชาติอิสราเอลไป

ภัยพิบัติจากความมืด
10:21 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงชูมือของเจ้าขึ้นสู่ท้องฟ้า เพื่อจะให้มีความมืดทั่วแผ่นดินอียิปต์ เป็นความมืดจนจับคลำได้”
10:22 โมเสสจึงชูมือขึ้นสู่ท้องฟ้า แล้วก็เกิดมีความมืดทึบทั่วไปในแผ่นดินอียิปต์ตลอดสามวัน
10:23 เขามองกันไม่เห็น ไม่มีใครลุกไปจากที่ของเขาสามวัน แต่บรรดาชนชาติอิสราเอลนั้นมีแสงสว่างอยู่ในที่อาศัยของเขา
10:24 ฟาโรห์จึงให้ตามตัวโมเสสเข้าเฝ้า ตรัสว่า “พวกเจ้าจงไปปรนนิบัติพระเยโฮวาห์เถิด เพียงแต่ให้ฝูงแกะและฝูงวัวอยู่ ส่วนเด็กไปกับเจ้าได้ด้วย”
10:25 ฝ่ายโมเสสจึงทูลว่า “พระองค์ต้องให้เรามีเครื่องบูชาและเครื่องเผาบูชาไปด้วย เพื่อพวกข้าพระองค์จะได้บูชาต่อพระเยโฮวาห์พระเจ้าของข้าพระองค์
10:26 ข้าพระองค์ต้องนำฝูงสัตว์ไปด้วย ขาดไม่ได้สักกีบเดียว เพราะว่าจะต้องเอาสัตว์จากฝูงเหล่านั้นไปถวายพระเยโฮวาห์พระเจ้าของข้าพระองค์ และข้าพระองค์ยังไม่ทราบว่าจะต้องการสัตว์ตัวใดถวายพระเยโฮวาห์ จนกว่าเราจะถึงที่นั่น”
10:27 แต่พระเยโฮวาห์ทรงทำให้พระทัยฟาโรห์แข็งกระด้าง พระองค์จึงไม่ยอมปล่อยเขาไป

ฟาโรห์เสียโอกาสสุดท้ายของตน
10:28 ฟาโรห์รับสั่งแก่โมเสสว่า “ไปให้พ้นจากเรา ระวังตัวให้ดีเถอะ อย่ามาเห็นหน้าเราอีกเลยเพราะถ้าเจ้าเห็นหน้าเราวันใด เจ้าจะต้องตายวันนั้น”
10:29 โมเสสจึงทูลว่า “พระองค์ตรัสถูกแล้ว ข้าพระองค์จะไม่มาเห็นพระพักตร์ของพระองค์อีกเลย”


อพยพ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ทรงพยากรณ์ถึงความตายของบุตรหัวปี
11:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “เราจะนำภัยพิบัติมาสู่ฟาโรห์และอียิปต์อีกอย่างเดียว หลังจากนั้นเขาจะปล่อยพวกเจ้าไปจากที่นี่ เมื่อเขาให้พวกเจ้าไปคราวนี้ เขาจะขับไล่พวกเจ้าออกไปทีเดียว
11:2 บัดนี้เจ้าจงสั่งให้ประชาชนทั้งปวง ให้ผู้ชายผู้หญิงทุกคน ขอเครื่องเงินเครื่องทองจากเพื่อนบ้านของตน”
11:3 พระเยโฮวาห์ทรงบันดาลให้ประชาชนเป็นที่โปรดปรานในสายตาของชาวอียิปต์ นอกจากนี้บุรุษผู้นั้นคือโมเสสก็ยิ่งใหญ่มากในแผ่นดินอียิปต์ ทั้งในสายตาข้าราชการของฟาโรห์และในสายตาพลเมืองทั้งปวง
11:4 โมเสสประกาศว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เวลาประมาณเที่ยงคืน เราจะออกไปท่ามกลางอียิปต์
11:5 และพวกลูกหัวปีทั้งหมดในแผ่นดินอียิปต์ ตั้งแต่ราชบุตรหัวปีของฟาโรห์ ผู้ประทับบนพระที่นั่ง จนถึงบุตรหัวปีของทาสหญิง ซึ่งอยู่หลังหินโม่แป้ง ทั้งลูกหัวปีของสัตว์เดียรัจฉานด้วยจะต้องตาย
11:6 แล้วจะมีการพิลาปร้องไห้ทั่วแผ่นดินอียิปต์อย่างที่ไม่เคยมีมาก่อน และต่อไปภายหน้าก็จะไม่มีอีกเลย
11:7 ฝ่ายคนหรือสัตว์ของชนชาติอิสราเอลทั้งปวงจะไม่มีแม้แต่เสียงสุนัขขู่ เพื่อให้ทราบว่าพระเยโฮวาห์ทรงกระทำต่อชาวอียิปต์ต่างกับชนชาติอิสราเอล
11:8 ข้าราชการของพระองค์จะลงมาหาเรากราบลงต่อหน้าเรากล่าวว่า “ขอท่านกับพรรคพวกไปเสียจากที่นี่เถิด” หลังจากนั้นเราก็จะออกไป’” โมเสสทูลลาฟาโรห์ไปด้วยความโกรธยิ่งนัก
11:9 แล้วพระเยโฮวาห์ตรัสตอบโมเสสว่า “ฟาโรห์จะไม่เชื่อฟังเจ้า เพื่อมหัศจรรย์ของเราจะได้เพิ่มขึ้นอีกในแผ่นดินอียิปต์”
11:10 โมเสสกับอาโรนก็ได้กระทำบรรดามหัศจรรย์เหล่านั้นต่อพระพักตร์ฟาโรห์ และพระเยโฮวาห์ทรงกระทำให้พระทัยของฟาโรห์แข็งกระด้างไป ท่านจึงไม่ยอมปล่อยชนชาติอิสราเอลให้ออกไปจากแผ่นดินของท่าน


อพยพ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ลูกแกะแห่งพิธีปัสกา
12:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนในประเทศอียิปต์ว่า
12:2 “ให้เดือนนี้เป็นเดือนเริ่มต้นสำหรับเจ้าทั้งหลาย ให้เป็นเดือนแรกในปีใหม่สำหรับพวกเจ้า
12:3 จงสั่งชุมนุมคนอิสราเอลทั้งหมดว่า ในวันที่สิบเดือนนี้ ให้ผู้ชายทุกคนเตรียมลูกแกะ ครอบครัวละตัวตามเรือนบรรพบุรุษของตน
12:4 ถ้าครอบครัวใดมีคนน้อยกินลูกแกะตัวหนึ่งไม่หมด ก็ให้รวมกับเพื่อนบ้านที่อยู่ใกล้เคียงกันเตรียมลูกแกะตัวหนึ่งตามจำนวนคนตามที่เขาจะกินได้กี่มากน้อย ให้นับจำนวนคนที่จะกินลูกแกะนั้น
12:5 ลูกแกะของเจ้าต้องปราศจากตำหนิเป็นตัวผู้อายุไม่เกินหนึ่งขวบ เจ้าจงเอามาจากฝูงแกะ หรือฝูงแพะ
12:6 จงเก็บไว้ให้ดีถึงวันที่สิบสี่เดือนนี้ แล้วในเย็นวันนั้นให้ที่ประชุมของคนอิสราเอลทั้งหมดฆ่าลูกแกะของเขา
12:7 แล้วเอาเลือดทาที่ไม้วงกบประตูทั้งสองข้าง และไม้ข้างบน ณ เรือนที่เขาเลี้ยงกันนั้นด้วย
12:8 ในคืนวันนั้นให้เขากินเนื้อปิ้ง กับขนมปังไร้เชื้อและผักรสขม
12:9 เนื้อที่ยังดิบหรือเนื้อต้มอย่ากินเลย แต่จงปิ้งทั้งหัวและขา และเครื่องในด้วย
12:10 จงกินให้หมดอย่าให้มีเศษเหลือจนถึงเวลาเช้า เศษเหลือถึงเวลาเช้าก็ให้เผาเสีย
12:11 เจ้าทั้งหลายจงเลี้ยงกันดังนี้ คือให้คาดเอว สวมรองเท้า และถือไม้เท้าไว้ และรีบกินโดยเร็ว การเลี้ยงนี้เป็นปัสกาของพระเยโฮวาห์

เลือดที่ทาไว้รอบประตู
12:12 เพราะในคืนวันนั้น เราจะผ่านไปในประเทศอียิปต์ และเราจะประหารลูกหัวปีทั้งหมดในประเทศอียิปต์ ทั้งของมนุษย์และของสัตว์ และเราจะพิพากษาลงโทษพระทั้งปวงของอียิปต์ เราคือพระเยโฮวาห์
12:13 แต่เลือดที่บ้านที่เจ้าทั้งหลายอยู่นั้น จะเป็นหมายสำคัญสำหรับเจ้า เมื่อเราเห็นเลือดนั้นเราจะผ่านเว้นเจ้าทั้งหลายไป จะไม่มีภัยพิบัติทำลายเจ้า ขณะที่เราประหารประเทศอียิปต์

การเลี้ยงแห่งขนมปังไร้เชื้อเจ็ดวัน
12:14 วันนั้นจะเป็นวันที่ระลึกสำหรับเจ้า ให้เจ้าทั้งหลายถือไว้เป็นเทศกาลแด่พระเยโฮวาห์ตลอดชั่วอายุของเจ้า เจ้าจงฉลองเทศกาลนี้และถือเป็นกฎถาวร
12:15 เจ้าทั้งหลายจงกินขนมปังไร้เชื้อให้ครบเจ็ดวัน วันแรกจงชำระบ้านเจ้าให้ปราศจากเชื้อ ถ้าผู้ใดขืนกินขนมปังที่มีเชื้อตั้งแต่วันแรกจนถึงวันที่เจ็ด ผู้นั้นจะต้องถูกตัดขาดจากอิสราเอล
12:16 ในวันแรกนั้นให้มีการประชุมบริสุทธิ์ และในวันที่เจ็ดนั้นจะเป็นวันประชุมอันบริสุทธิ์แก่เจ้า ในวันเหล่านั้นอย่าให้ผู้ใดทำงานเลย เว้นไว้แต่การจัดเตรียมอาหารสำหรับรับประทาน
12:17 เจ้าทั้งหลายจงถือเทศกาลกินขนมปังไร้เชื้อ เพราะในวันนั้นเราได้นำพลโยธาของเจ้าทั้งหลายออกไปจากแผ่นดินอียิปต์ เหตุฉะนี้ เจ้าจงฉลองวันนั้นและถือเป็นกฎถาวรตลอดชั่วอายุของเจ้า
12:18 ในตอนเย็นวันที่สิบสี่เดือนแรก เจ้าทั้งหลายจงกินขนมปังไร้เชื้อจนถึงเวลาเย็นวันที่ยี่สิบเอ็ดของเดือนนั้น
12:19 ในเจ็ดวันนั้นอย่าให้พบเชื้อในบ้านของเจ้าเลย เพราะว่าถ้าผู้ใดที่เป็นคนต่างด้าวก็ดีหรือคนเกิดในเมืองก็ดี ขืนกินสิ่งใดๆที่มีเชื้อ ผู้นั้นจะต้องถูกตัดขาดจากที่ชุมนุมของอิสราเอล
12:20 อย่ากินสิ่งใดที่มีเชื้อ ในที่อาศัยของเจ้า เจ้าจงกินแต่ขนมปังไร้เชื้อเท่านั้น”
12:21 แล้วโมเสสเรียกบรรดาพวกผู้ใหญ่ของคนอิสราเอลมาพร้อมกันสั่งว่า “ท่านทั้งหลายจงไปเอาลูกแกะตามครอบครัวของท่านมาฆ่าเป็นลูกแกะปัสกา
12:22 เอาต้นหุสบกำหนึ่งจุ่มลงในเลือดที่อยู่ในอ่าง แล้วป้ายเลือดนั้นไว้ที่ไม้ข้างบน และไม้วงกบประตูทั้งสองข้างด้วยเลือดที่อยู่ในอ่าง อย่าให้ผู้ใดออกไปพ้นประตูบ้านของตนจนถึงรุ่งเช้า
12:23 เพราะพระเยโฮวาห์จะเสด็จผ่านไปเพื่อจะได้ประหารคนอียิปต์ เมื่อพระองค์ทรงเห็นเลือดที่ไม้ประตูข้างบนและที่ไม้วงกบประตูทั้งสองข้าง พระเยโฮวาห์จะทรงผ่านเว้นประตูนั้น ไม่ทรงยอมให้ผู้สังหารเข้าไปในบ้านท่าน เพื่อจะประหารท่าน
12:24 ท่านทั้งหลายจงถือพิธีนี้ให้เป็นกฎถาวรของท่านและของลูกหลานท่าน
12:25 ต่อมาครั้นท่านไปถึงแผ่นดินซึ่งพระเยโฮวาห์จะทรงประทานแก่ท่านตามที่ได้ทรงสัญญาไว้แล้วนั้น ท่านจงถือพิธีนี้ไว้ปฏิบัติ
12:26 ครั้นสืบไปภายหน้าเมื่อลูกหลานของท่านถามว่า ‘พิธีนี้หมายความว่ากระไร’
12:27 ท่านทั้งหลายจงตอบว่า ‘เป็นการถวายสัตวบูชาปัสกาแด่พระเยโฮวาห์ ผู้ทรงผ่านเว้นบ้านของชนชาติอิสราเอลในอียิปต์ เมื่อพระองค์ทรงประหารคนอียิปต์ แต่ไว้ชีวิตครอบครัวของเราทั้งหลาย’” พลไพร่ทั้งปวงก็กราบลงนมัสการ
12:28 แล้วคนชาติอิสราเอลก็ไปทำตามคำสั่งทุกประการ พระเยโฮวาห์ทรงรับสั่งกับโมเสสและอาโรนอย่างไร เขาทั้งหลายก็กระทำตามทุกประการ

บุตรหัวปีแห่งอียิปต์เสียชีวิต
12:29 ต่อมาในเวลาเที่ยงคืน พระเยโฮวาห์ทรงประหารบุตรหัวปีทุกคนในประเทศอียิปต์ ตั้งแต่พระราชบุตรหัวปีของฟาโรห์ผู้ประทับบนพระที่นั่ง จนถึงบุตรหัวปีของเชลยที่อยู่ในคุกใต้ดิน ทั้งลูกหัวปีของสัตว์เลี้ยงทุกตัว
12:30 ฟาโรห์กับข้าราชการ และชาวอียิปต์ทั้งปวงตื่นขึ้นในตอนกลางคืน มีเสียงร้องไห้คร่ำครวญดังทั่วทั้งอียิปต์ เนื่องด้วยไม่มีบ้านใดเลยที่ไม่มีคนตาย
12:31 ฟาโรห์จึงตรัสเรียกโมเสสกับอาโรนให้มาเฝ้าในคืนวันนั้น ตรัสว่า “เจ้าทั้งสองกับทั้งชนชาติอิสราเอลจงยกออกไปจากประชาชนของเราเถิด ไปปรนนิบัติพระเยโฮวาห์ตามที่ได้พูดไว้นั้น
12:32 เอาฝูงแพะแกะและฝูงวัวของเจ้าไปด้วยตามที่เจ้าได้พูดไว้แล้ว ไปและอวยพรให้เราด้วย”
12:33 ฝ่ายชาวอียิปต์ก็เร่งรัดให้พลไพร่นั้นออกไปจากประเทศโดยเร็ว เพราะเขาพูดว่า “พวกเราตายกันหมดแล้ว”
12:34 พลไพร่นั้นเอาก้อนแป้งดิบที่ยังมิได้ใส่เชื้อกับอ่างขยำแป้ง ห่อผ้าใส่บ่าแบกไป
12:35 ชนชาติอิสราเอลกระทำตามคำสั่งของโมเสสคือ ขอเครื่องเงิน เครื่องทองและเครื่องนุ่งห่มจากชาวอียิปต์
12:36 และพระเยโฮวาห์ทรงบันดาลให้พลไพร่นั้นเป็นที่โปรดปรานในสายตาของชาวอียิปต์ เขาจึงให้สิ่งของทั้งปวงตามที่เขาขอ เขาจึงได้ริบเอาสิ่งของต่างๆของชาวอียิปต์เสีย

การเดินทางออกจากอียิปต์
12:37 ชนชาติอิสราเอลยกเดินออกจากเมืองราเมเสสไปถึงเมืองสุคคท นับแต่ผู้ชายได้ประมาณหกแสนคน เด็กต่างหาก
12:38 มีฝูงชนชาติอื่นเป็นจำนวนมากติดตามไปด้วยพร้อมทั้งฝูงสัตว์ คือฝูงแพะแกะ และวัวจำนวนมากมาย
12:39 เขาเอาก้อนแป้งไร้เชื้อซึ่งนำมาจากอียิปต์นั้น ปิ้งเป็นขนมไร้เชื้อ เพราะเขาถูกเร่งรัดให้ออกจากอียิปต์ จึงไม่ทันเตรียมเสบียง
12:40 ชนชาติอิสราเอลอยู่ในอียิปต์เป็นเวลาสี่ร้อยสามสิบปี
12:41 ครั้นสิ้นสี่ร้อยสามสิบปีแล้ว ในวันนั้นเองพลโยธาทั้งหมดของพระเยโฮวาห์ก็ยกออกจากประเทศอียิปต์
12:42 คืนวันนั้นเป็นคืนที่ควรจดจำไว้เป็นที่ระลึกอย่างยิ่งถึงพระเยโฮวาห์ ด้วยทรงนำเขาออกจากประเทศอียิปต์ คืนวันนั้นจึงเป็นคืนของพระเยโฮวาห์ที่ชนชาติอิสราเอลทั้งปวงถือเป็นที่ระลึกตลอดชั่วอายุของเขา

คำสั่งเรื่องพิธีปัสกา
12:43 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “ระเบียบพิธีปัสกาเป็นดังนี้ คืออย่าให้คนต่างชาติกินเลย
12:44 ส่วนทาสซึ่งนายเอาเงินซื้อมา เมื่อให้ทาสนั้นเข้าสุหนัตแล้วจึงให้เขากินได้
12:45 ส่วนแขกหรือลูกจ้างอย่าให้กินเลย
12:46 ให้กินปัสกาแต่ในบ้าน อย่าเอาเนื้อไปนอกบ้าน และอย่าหักกระดูกของมันเลย
12:47 ให้ชุมนุมคนอิสราเอลทั้งปวงถือและปฏิบัติตามพิธีนี้
12:48 เมื่อมีคนต่างด้าวมาอาศัยอยู่กับเจ้า และใคร่จะถือปัสกาถวายพระเยโฮวาห์ ก็ให้ชายพวกนั้นเข้าสุหนัตเสียก่อนทุกคนแล้วจึงให้เขามาใกล้ และถือพิธีนั้นได้ เขาจึงจะเป็นเหมือนคนเกิดในแผ่นดินนั้น แต่ผู้ใดที่ยังมิได้เข้าสุหนัต อย่าให้เข้าร่วมกินเลี้ยงในพิธีปัสกานั้นเลย
12:49 พระราชบัญญัติสำหรับคนเกิดในเมืองและคนต่างด้าวซึ่งอาศัยอยู่ด้วยกันกับเจ้าทั้งหลายจะต้องเป็นอันเดียวกัน”
12:50 คนอิสราเอลทั้งปวงก็ปฏิบัติตามทุกประการ พระเยโฮวาห์รับสั่งแก่โมเสสและอาโรนอย่างไร พวกเขาก็กระทำอย่างนั้น
12:51 วันนั้นแหละพระเยโฮวาห์ทรงนำชนชาติอิสราเอลออกจากประเทศอียิปต์ แยกเป็นกระบวนพลโยธา


อพยพ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

บุตรหัวปีถูกแยกตั้งไว้เฉพาะพระเจ้า
13:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
13:2 “จงถวายลูกหัวปีทั้งปวงแก่เรา คือทุกสิ่งของชนชาติอิสราเอลที่ออกจากครรภ์ครั้งแรก จะเป็นมนุษย์หรือสัตว์ สิ่งนั้นเป็นของของเรา”
13:3 โมเสสจึงกล่าวแก่ประชาชนว่า “จงระลึกถึงวันนี้ที่ท่านทั้งหลายออกมาจากอียิปต์ จากเรือนทาส เพราะพระเยโฮวาห์ทรงนำท่านทั้งหลายออกจากที่นั่นด้วยฤทธิ์พระหัตถ์ อย่ากินขนมปังที่มีเชื้อเลย
13:4 ท่านทั้งหลายยกออกไปในวันนี้ในเดือนอาบีบ
13:5 ครั้นพระเยโฮวาห์ทรงนำพวกท่านมาถึงแผ่นดินของคนคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนฮีไวต์ และคนเยบุส ที่พระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่านว่า จะยกแผ่นดินนี้ให้พวกท่าน เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ท่านทั้งหลายจงถือพิธีนี้ในเดือนนั้น
13:6 จงกินขนมปังไร้เชื้อเป็นเวลาเจ็ดวัน และวันที่เจ็ดจงมีเทศกาลเลี้ยงถวายพระเยโฮวาห์
13:7 จงกินขนมปังไร้เชื้อให้ครบกำหนดเจ็ดวัน อย่าให้เห็นขนมปังซึ่งมีเชื้อ หรือให้เห็นเชื้อขนมปังในเขตของพวกท่าน
13:8 ในวันนั้นจงบอกบุตรของท่านว่า ‘ที่ได้ทำดังนี้ก็เพราะเหตุการณ์ซึ่งพระเยโฮวาห์ได้ทรงกระทำสำหรับเรา ขณะเมื่อเราออกจากอียิปต์’
13:9 สำหรับท่านพิธีนี้จะเป็นดังรอยสำคัญที่มือของท่าน และดังเครื่องระลึกระหว่างนัยน์ตาของท่าน เพื่อพระราชบัญญัติของพระเยโฮวาห์จะได้อยู่ในปากของท่าน เพราะพระเยโฮวาห์ได้ทรงนำพวกท่านออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์
13:10 เพราะฉะนั้น พวกท่านจงปฏิบัติตามกฎพิธีนี้ตามกำหนดทุกๆปีไป
13:11 เมื่อพระเยโฮวาห์ทรงนำท่านไปยังแผ่นดินของคนคานาอัน ดังที่พระองค์ได้ทรงปฏิญาณไว้กับท่านและบรรพบุรุษของท่านว่า จะทรงยกแผ่นดินนั้นให้แก่ท่าน
13:12 ทุกอย่างที่เบิกครรภ์ครั้งแรกนั้น ท่านจงแยกถวายแด่พระเยโฮวาห์ และลูกสัตว์หัวปีตัวผู้ที่เกิดจากสัตว์ใช้งานของท่าน จงเป็นของพระเยโฮวาห์
13:13 จงเอาลูกแกะไถ่ลูกลาหัวปี ถ้าไม่ไถ่จงหักคอมันเสีย จงไถ่บุตรหัวปีทั้งหลายของมนุษย์ไว้ทั้งหมด
13:14 ต่อไปภายหน้า เมื่อบุตรของท่านจะถามว่า ‘ทำไมจึงทำอย่างนี้’ จงเล่าให้เขาฟังว่า ‘พระเยโฮวาห์ทรงนำพวกเราออกจากอียิปต์ จากเรือนทาสด้วยฤทธิ์พระหัตถ์
13:15 ต่อมาครั้นพระทัยของฟาโรห์ดื้อไม่ยอมปล่อยให้พวกเราไป พระเยโฮวาห์จึงทรงประหารลูกหัวปีทั้งหลายในประเทศอียิปต์ ทั้งลูกหัวปีของมนุษย์และลูกหัวปีของสัตว์ด้วย เหตุฉะนี้ เราจึงถวายบรรดาสัตว์หัวปีตัวผู้ที่เบิกครรภ์ครั้งแรกแด่พระเยโฮวาห์ แต่บุตรหัวปีทั้งหลายของเรา เราก็ไถ่ไว้’
13:16 พิธีนี้จะเป็นดังรอยสำคัญที่มือของท่าน และดังเครื่องหมายระหว่างนัยน์ตาของท่าน เพราะพระเยโฮวาห์ได้ทรงนำพวกเราออกจากอียิปต์ด้วยฤทธิ์พระหัตถ์”

การเดินทางหลีกเลี่ยงชาวฟีลิสเตีย
13:17 ต่อมาเมื่อฟาโรห์ปล่อยพลไพร่ไปแล้ว พระเจ้ามิได้ทรงนำเขาไปทางแผ่นดินของชาวฟีลิสเตีย แม้ว่าจะเป็นทางใกล้ เพราะพระเจ้าตรัสว่า “เกรงว่าเมื่อพลไพร่ไปเผชิญสงครามเข้า เขาจะเปลี่ยนใจและกลับไปยังอียิปต์เสีย”
13:18 พระเจ้าจึงทรงนำเขาอ้อมไปทางถิ่นทุรกันดารยังทะเลแดง ชนชาติอิสราเอลก็ออกไปจากแผ่นดินอียิปต์มีอาวุธพร้อมที่จะทำสงคราม
13:19 โมเสสเอากระดูกของโยเซฟไปด้วย เพราะโยเซฟให้ชนชาติอิสราเอลปฏิญาณไว้ว่า “พระเจ้าจะเสด็จมาเยี่ยมท่านทั้งหลายเป็นแน่ แล้วท่านจงเอากระดูกของเราไปจากที่นี่ด้วย”
13:20 คนอิสราเอลยกออกจากเมืองสุคคท ไปตั้งค่ายที่ตำบลเอธามบริเวณชายถิ่นทุรกันดาร

เสาเมฆกับเสาเพลิงนำและป้องกันพวกอิสราเอล
13:21 พระเยโฮวาห์เสด็จนำทางพวกเขาในเวลากลางวันด้วยเสาเมฆ และตอนกลางคืนด้วยเสาเพลิง ให้เขามีแสงสว่างเพื่อจะได้เดินทางได้ทั้งกลางวันและกลางคืน
13:22 เสาเมฆในเวลากลางวันและเสาเพลิงในเวลากลางคืน พระองค์มิได้ให้คลาดจากเบื้องหน้าพลไพร่เลย


อพยพ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ฟาโรห์ตามพวกอิสราเอลไปแล้วถูกทำลาย
14:1 พระเยโฮวาห์รับสั่งแก่โมเสสว่า
14:2 “จงสั่งชนชาติอิสราเอลให้ย้อนกลับไปยังค่ายหน้าตำบลปีหะหิโรท ระหว่างมิกดลและทะเล หน้าตำบลบาอัลเซโฟน แล้วตั้งค่ายตรงนั้นใกล้ทะเล
14:3 ฟาโรห์จะกล่าวถึงชนชาติอิสราเอลว่า ‘พวกเขาติดอยู่บนบก ถิ่นทุรกันดารนั้นกั้นเขาไว้แล้ว’
14:4 เราจะบันดาลให้ใจฟาโรห์แข็งกระด้างไป ฟาโรห์จะไล่ตามมา แล้วเราจะได้รับเกียรติยศเพราะฟาโรห์และบรรดาพลโยธาของเขา แล้วชาวอียิปต์จะรู้ว่าเราคือพระเยโฮวาห์” เขาทั้งหลายก็กระทำตามรับสั่งนั้น
14:5 เมื่อกษัตริย์อียิปต์ทราบความว่าบ่าวไพร่เหล่านั้นหนีไปแล้ว พระดำริของฟาโรห์และความคิดของข้าราชการก็เปลี่ยนไปจากที่มีต่อบ่าวไพร่นั้น เขาจึงว่า “ทำไมเราจึงทำเช่นนี้ ไฉนเราจึงได้ปล่อยพวกอิสราเอลไปให้พ้นจากการรับใช้เราเล่า”
14:6 ฝ่ายฟาโรห์ก็จัดราชรถ และนำพลโยธาไปด้วย
14:7 ท่านเอารถรบอย่างดีหกร้อยคัน กับรถรบทั้งหมดในอียิปต์ มีทหารประจำอยู่ทุกคัน
14:8 พระเยโฮวาห์ทรงให้พระทัยของฟาโรห์กษัตริย์แห่งอียิปต์แข็งกระด้างไป ท่านจึงไล่ตามชนชาติอิสราเอล ซึ่งเดินทางไปโดยมีพระหัตถ์ของพระเจ้าคุ้มครอง
14:9 ชาวอียิปต์ไล่ตามไปมีทั้งม้าและรถรบทั้งหมดของฟาโรห์และทหารม้า กองทัพของท่านมาทันชนชาติอิสราเอลที่ตั้งค่ายอยู่ริมทะเล ใกล้ตำบลปีหะหิโรท หน้าตำบลบาอัลเซโฟน
14:10 เมื่อฟาโรห์เข้ามาใกล้ ชนชาติอิสราเอลก็เงยหน้าขึ้นดู และดูเถิด ชาวอียิปต์ยกติดตามมา เขาก็มีความกลัวยิ่งนัก คนอิสราเอลจึงร้องทูลพระเยโฮวาห์
14:11 เขาบอกโมเสสว่า “หลุมฝังศพในอียิปต์ไม่มีหรือ ท่านจึงพาเราออกมาให้ตายในถิ่นทุรกันดาร ทำไมหนอท่านจึงทำเช่นนี้คือพาเราออกมาจากอียิปต์
14:12 พวกเราบอกท่านในอียิปต์แล้วมิใช่หรือว่า ‘ปล่อยพวกเราแต่ลำพัง ให้พวกเรารับใช้ชาวอียิปต์เถิด’ เพราะการรับใช้ชาวอียิปต์นั้น ก็ยังดีกว่าที่จะมาตายในถิ่นทุรกันดาร”
14:13 โมเสสจึงเตือนพลไพร่ว่า “อย่ากลัวเลย มั่นคงไว้ คอยดูความรอดที่จะมาจากพระเยโฮวาห์ ซึ่งพระองค์จะประทานให้แก่ท่านทั้งหลายในวันนี้ ด้วยคนอียิปต์ซึ่งท่านทั้งหลายเห็นในวันนี้ แต่นี้ไปจะไม่ได้เห็นอีกเลย
14:14 พระเยโฮวาห์จะทรงรบแทนท่านทั้งหลาย ท่านทั้งหลายจงสงบอยู่เถิด”

ทะเลแดงก็แยกออก
14:15 พระเยโฮวาห์ตรัสกับโมเสสว่า “เหตุไฉนเจ้าจึงมาร้องทุกข์ต่อเรา จงสั่งชนชาติอิสราเอลให้เดินต่อไปข้างหน้าเถิด
14:16 ฝ่ายเจ้าจงยกไม้เท้าของเจ้า แล้วยื่นมือของเจ้าออกไปเหนือทะเล ทำให้ทะเลนั้นแยกออก เพื่อคนอิสราเอลจะได้เดินบนดินแห้งกลางทะเลแล้วข้ามไปได้
14:17 ดูเถิด ส่วนเราก็จะบันดาลให้ใจชาวอียิปต์แข็งกระด้างไล่ตามมา แล้วเราจะได้รับเกียรติเพราะฟาโรห์ พลโยธา รถรบ และพลม้าทั้งหมดของเขา
14:18 เมื่อเราได้รับเกียรติเพราะฟาโรห์ รถรบและพลม้าของเขาแล้ว ชาวอียิปต์ก็จะรู้ว่าเรานี่แหละคือพระเยโฮวาห์”
14:19 ฝ่ายทูตสวรรค์ของพระเจ้าซึ่งนำพลโยธาอิสราเอลนั้นกลับไปอยู่ข้างหลัง และเสาเมฆซึ่งอยู่ข้างหน้า ก็กลับมาตั้งอยู่ข้างหลังเขา
14:20 คือเสานั้นมาอยู่ระหว่างค่ายของชาติอียิปต์และค่ายของชนชาติอิสราเอล และเป็นเมฆมืดแก่ชาวอียิปต์ แต่มีแสงส่องสว่างในเวลากลางคืนแก่ชนชาติอิสราเอล ทั้งสองฝ่ายมิได้เข้าใกล้กันตลอดคืน
14:21 โมเสสยื่นมือของท่านออกไปเหนือทะเล และพระเยโฮวาห์ก็ทรงบันดาลให้ลมทิศตะวันออกพัดโหมไล่น้ำทะเลตลอดคืน ทำให้ทะเลกลายเป็นดินแห้ง น้ำแยกออกจากกัน
14:22 ชนชาติอิสราเอลก็พากันเดินบนดินแห้งกลางทะเล ส่วนน้ำนั้นตั้งเป็นเหมือนกำแพงสำหรับเขา ทั้งทางขวาและทางซ้าย

ทหารอียิปต์ถูกทำลาย
14:23 คนอียิปต์ก็ไล่ตามเขาเข้าไปกลางทะเล ทั้งกองม้าและราชรถ และพลม้าทั้งปวงของฟาโรห์
14:24 ครั้นในเวลาย่ำรุ่ง พระเยโฮวาห์ทอดพระเนตรจากเสาเพลิงและเสาเมฆทรงเห็นพลโยธาอียิปต์ ก็ทรงบันดาลให้กองทัพอียิปต์เกิดโกลาหล
14:25 พระองค์ทรงกระทำให้ล้อรถฝืดจนแล่นไปแทบไม่ไหว คนอียิปต์จึงพูดกันว่า “ให้เราหนีไปจากหน้าคนอิสราเอลเถิด เพราะพระเยโฮวาห์ทรงต่อสู้กับคนอียิปต์แทนเขา”
14:26 ขณะนั้นพระเยโฮวาห์ตรัสกับโมเสสว่า “จงยื่นมือออกไปเหนือทะเล เพื่อให้น้ำทะเลไหลกลับคืนมาท่วมคนอียิปต์ ทั้งรถรบและพลม้าของเขา”
14:27 โมเสสจึงยื่นมือออกไปเหนือทะเล ครั้นรุ่งเช้าทะเลก็กลับไหลดังเก่า คนอียิปต์พากันหนีกระแสน้ำ แต่พระเยโฮวาห์ทรงสลัดคนอียิปต์ลงกลางทะเล
14:28 น้ำก็กลับท่วมพลรถและพลม้า คือพลโยธาทั้งหมดของฟาโรห์ซึ่งไล่ตามเขาเข้าไปในทะเล ไม่เหลือสักคนเดียว
14:29 ฝ่ายชนชาติอิสราเอลเดินไปตามดินแห้งกลางท้องทะเล น้ำตั้งขึ้นเหมือนกำแพงสำหรับเขาทั้งทางขวาและทางซ้าย
14:30 ดังนี้ในวันนั้นพระเยโฮวาห์ทรงโปรดช่วยให้คนอิสราเอลรอดจากเงื้อมมือคนอียิปต์ อิสราเอลเห็นศพคนอียิปต์อยู่ที่ชายทะเล
14:31 อิสราเอลเห็นกิจการใหญ่ ซึ่งพระเยโฮวาห์ได้ทรงกระทำแก่คนอียิปต์ พลไพร่นั้นก็เกรงกลัวพระเยโฮวาห์ เขาทั้งหลายเชื่อถือพระเยโฮวาห์และเชื่อโมเสสผู้รับใช้ของพระองค์ด้วย


อพยพ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การร้องเพลงแห่งชัยชนะของโมเสส
15:1 ขณะนั้นโมเสสกับชนชาติอิสราเอลร้องเพลงบทนี้ ถวายพระเยโฮวาห์ว่า “ข้าพเจ้าจะร้องเพลงถวายพระเยโฮวาห์ เพราะพระองค์ทรงได้ชัยชนะอย่างใหญ่หลวง พระองค์ทรงกวาดม้าและพลม้าลงในทะเล
15:2 พระเยโฮวาห์ทรงเป็นกำลังและเป็นบทเพลงแห่งข้าพเจ้า พระองค์ทรงเป็นผู้ช่วยให้ข้าพเจ้ารอด พระองค์นี่แหละเป็นพระเจ้าของข้าพเจ้า ข้าพเจ้าจะสรรเสริญพระองค์ ทรงเป็นพระเจ้าของบรรพบุรุษของข้าพเจ้า ข้าพเจ้าจะยกย่องสรรเสริญพระองค์
15:3 พระเยโฮวาห์ทรงเป็นนักรบ พระนามของพระองค์คือ พระเยโฮวาห์
15:4 พระองค์ทรงเหวี่ยงรถรบ และโยนพลโยธาของฟาโรห์ลงในทะเล นายทหารรถรบชั้นยอดของฟาโรห์ก็จมในทะเลแดง
15:5 น้ำท่วมเขา เขาจมลงในทะเลที่ลึกประดุจก้อนหิน
15:6 โอ ข้าแต่พระเยโฮวาห์ พระหัตถ์ขวาของพระองค์ทรงอานุภาพยิ่ง โอ ข้าแต่พระเยโฮวาห์ พระหัตถ์ขวาของพระองค์ฟาดศัตรูแหลกเป็นชิ้นๆ
15:7 ด้วยเดชานุภาพอันยิ่งใหญ่ของพระองค์ พระองค์ทรงคว่ำปฏิปักษ์ของพระองค์เสีย พระองค์ทรงใช้พระพิโรธของพระองค์เผาผลาญเขาเสียอย่างตอฟาง
15:8 โดยลมที่ระบายจากช่องพระนาสิกน้ำก็ท่วมสูงขึ้นไป น้ำก็ท่วมท้นสูงขึ้น น้ำก็แข็งขึ้นในท้องทะเล
15:9 พวกข้าศึกกล่าวว่า ‘เราจะติดตาม เราจะจับให้ทัน เราจะริบสิ่งของมาแบ่งปันกัน เราจึงจะพอใจที่ได้กระทำกับพวกนั้นดังประสงค์ เราจะชักดาบออก มือเราจะทำลายเขาเสีย’
15:10 พระองค์ทรงบันดาลให้ลมพัดมา น้ำทะเลก็ท่วมเขามิด เขาจมลงในกระแสน้ำอันไหลแรงนั้นเหมือนตะกั่ว
15:11 โอ ข้าแต่พระเยโฮวาห์ ในบรรดาพระทั้งปวงองค์ไหนจะเป็นเหมือนพระองค์เล่า องค์ไหนจะเหมือนพระองค์ผู้ทรงประกอบด้วยความบริสุทธิ์อันรุ่งเรือง และน่าเกรงขามเนื่องด้วยการสรรเสริญ และการมหัศจรรย์ที่พระองค์ทรงกระทำ
15:12 พระองค์ทรงเหยียดพระหัตถ์ขวาออก แผ่นดินก็กลืนพวกเขาเสีย
15:13 พระองค์ทรงนำชนชาติ ซึ่งพระองค์ทรงไถ่ไว้ด้วยพระเมตตาของพระองค์ พระองค์ทรงพาเขามาถึงที่สถิตอันบริสุทธิ์ของพระองค์ ด้วยพระเดชานุภาพ
15:14 ชนชาติทั้งหลายจะได้ยิน แล้วจะพากันหวาดกลัว ชาวประเทศฟีลิสเตียจะรู้สึกเสียวสยอง
15:15 ครั้งนั้นพวกเจ้านายในเมืองเอโดมก็จะพากันหวาดกลัว และพวกหัวหน้าในเมืองโมอับก็จะสะทกสะท้าน ชาวเมืองคานาอันทั้งปวงก็จะระส่ำระสายไป
15:16 ความรู้สึกเสียวสยอง และความตกใจกลัวจะอุบัติขึ้นในใจของเขา เนื่องด้วยฤทธานุภาพแห่งพระกรของพระองค์ เขาจะหยุดนิ่งอยู่เหมือนก้อนหิน โอ ข้าแต่พระเยโฮวาห์ จนพลไพร่ของพระองค์ผ่านพ้นไป จนชนชาติซึ่งพระองค์ทรงไถ่ไว้แล้วผ่านไป
15:17 พระองค์จะทรงนำเขาเข้ามา และทรงตั้งเขาไว้บนภูเขาซึ่งเป็นมรดกของพระองค์ โอ ข้าแต่พระเยโฮวาห์ เป็นสถานที่ซึ่งพระองค์ทรงสร้างไว้ เพื่อเป็นที่สถิตของพระองค์ โอ ข้าแต่พระเยโฮวาห์ สถานบริสุทธิ์ซึ่งพระหัตถ์ของพระองค์สถาปนาไว้
15:18 พระเยโฮวาห์จะทรงครอบครองอยู่เป็นนิตย์นิรันดร์
15:19 เพราะเมื่อกองม้าของฟาโรห์กับราชรถ และพลม้าของท่านลงไปในทะเล พระเยโฮวาห์ก็ทรงให้น้ำทะเลไหลกลับมาท่วมเสีย แต่ชนชาติอิสราเอลเดินไปบนดินแห้งกลางทะเลนั้น”
15:20 ฝ่ายมิเรียมหญิงผู้พยากรณ์ พี่สาวของอาโรนก็ถือรำมะนา และหญิงทั้งปวงก็ถือรำมะนาเดินตาม พร้อมเต้นรำไปด้วย
15:21 มิเรียมจึงร้องนำว่า “จงร้องเพลงถวายพระเยโฮวาห์เถิด เพราะพระองค์ทรงได้ชัยชนะอย่างใหญ่หลวง พระองค์ทรงกวาดม้าและพลม้าให้ตกลงไปในทะเล”

พวกอิสราเอลเข้าไปในถิ่นทุรกันดาร เมื่อกระหายน้ำพระเจ้าทรงประทานให้
15:22 ต่อมาโมเสสนำพวกอิสราเอลออกจากทะเลแดงไปยังถิ่นทุรกันดารชูร์ เดินไปในถิ่นทุรกันดารสามวัน ก็มิได้พบน้ำเลย
15:23 ครั้นมาถึงตำบลมาราห์ เขาก็กินน้ำที่ตำบลมาราห์นั้นไม่ได้ เพราะน้ำขม เหตุฉะนั้นจึงตั้งชื่อว่ามาราห์
15:24 และพลไพร่นั้นก็พากันบ่นต่อว่าโมเสสว่า “พวกเราจะเอาอะไรดื่ม”
15:25 โมเสสก็ร้องทูลพระเยโฮวาห์ พระเยโฮวาห์จึงทรงชี้ให้ท่านเห็นต้นไม้ต้นหนึ่ง เมื่อโยนต้นไม้นั้นลงในน้ำ น้ำก็จืด ณ ที่นั้นพระองค์ทรงประทานกฎเกณฑ์ และกฎไว้ และทรงลองใจเขาที่นั่น
15:26 พระองค์ตรัสว่า “ถ้าเจ้าทั้งหลายฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเจ้าอย่างขะมักเขม้น และกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระองค์ เงี่ยหูฟังพระบัญญัติของพระองค์ และรักษากฎเกณฑ์ของพระองค์ทุกประการ แล้วโรคต่างๆซึ่งเราบันดาลให้เกิดแก่ชาวอียิปต์นั้น เราจะไม่ให้บังเกิดแก่พวกเจ้าเลย เพราะเราคือพระเยโฮวาห์เป็นผู้รักษาเจ้าให้หาย”
15:27 พวกเขามาถึงตำบลเอลิม ที่มีบ่อน้ำพุสิบสองบ่อ มีต้นอินทผลัมเจ็ดสิบต้น พวกเขาจึงตั้งค่ายใกล้บ่อน้ำนั้น


อพยพ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ได้รับอาหารโดยการอัศจรรย์
16:1 พวกเขายกไปจากเอลิม และในวันที่สิบห้าเดือนที่สอง นับตั้งแต่เวลายกออกจากแผ่นดินอียิปต์ ชุมนุมชนชาติอิสราเอลทั้งหมดก็มาถึงถิ่นทุรกันดารสีน ซึ่งอยู่ระหว่างตำบลเอลิมกับภูเขาซีนาย
16:2 ชุมนุมชนชาติอิสราเอลทั้งปวงก็พากันบ่นต่อโมเสสและอาโรนในถิ่นทุรกันดาร
16:3 คนอิสราเอลกล่าวแก่ท่านทั้งสองว่า “พวกข้าพเจ้าตายเสียด้วยพระหัตถ์ของพระเยโฮวาห์ตั้งแต่อยู่ในประเทศอียิปต์ ขณะเมื่อนั่งอยู่ใกล้หม้อเนื้อและรับประทานอาหารอิ่มหนำจะดีกว่า นี่ท่านกลับนำพวกข้าพเจ้าออกมาในถิ่นทุรกันดารอย่างนี้ เพื่อจะให้ชุมนุมชนทั้งหมดหิวตายเท่านั้น”
16:4 แล้วพระเยโฮวาห์ได้ตรัสกับโมเสสว่า “ดูเถิด เราจะให้อาหารตกลงมาจากท้องฟ้าดุจฝนสำหรับพวกเจ้า ให้พลไพร่ออกไปเก็บทุกวันพอกินเฉพาะวันหนึ่งๆ เพื่อเราจะได้ลองใจว่าเขาจะดำเนินตามราชบัญญัติของเราหรือไม่
16:5 ต่อมาในวันที่หก เมื่อเขาเตรียมของที่เก็บมา อาหารนั้นก็จะเพิ่มเป็นสองเท่าของที่เขาเก็บทุกวัน”
16:6 โมเสสกับอาโรนจึงบอกชนชาติอิสราเอลทั้งปวงว่า “ในเวลาเย็นท่านทั้งหลายจะได้รู้ว่าพระเยโฮวาห์เป็นผู้ทรงนำพวกท่านออกจากประเทศอียิปต์
16:7 ในเวลาเช้าพวกท่านจะได้เห็นสง่าราศีแห่งพระเยโฮวาห์ เพราะคำบ่นต่อว่าของพวกท่านต่อพระเยโฮวาห์ พระองค์ทรงสดับแล้ว เราทั้งสองเป็นผู้ใดเล่า พวกท่านจึงมาบ่นต่อว่าเรา”
16:8 โมเสสกล่าวว่า “ในเวลาเย็นพระเยโฮวาห์จะประทานเนื้อให้ท่านรับประทานและในเวลาเช้าพวกท่านจะมีอาหารรับประทานจนอิ่ม เพราะพระเยโฮวาห์ทรงสดับคำบ่นของท่านต่อพระองค์ เราทั้งสองนี้เป็นผู้ใดเล่า พวกท่านมิได้บ่นต่อว่าเรา แต่ได้บ่นต่อว่าพระเยโฮวาห์”
16:9 โมเสสจึงกล่าวแก่อาโรนว่า “จงบอกชุมนุมชนชาติอิสราเอลทั้งปวงว่า ‘เข้ามาใกล้พระพักตร์พระเยโฮวาห์ เพราะพระองค์ทรงสดับคำบ่นของท่านแล้ว’”
16:10 ต่อมาขณะที่อาโรนกล่าวแก่บรรดาชุมนุมชนอิสราเอลอยู่นั้น เขาทั้งหลายมองไปทางถิ่นทุรกันดาร แล้วดูเถิด สง่าราศีของพระเยโฮวาห์ปรากฏอยู่ในเมฆ
16:11 พระเยโฮวาห์ตรัสกับโมเสสว่า
16:12 “เราได้ยินคำบ่นของชนชาติอิสราเอลแล้ว จงกล่าวแก่เขาว่า ‘ในเวลาเย็น พวกเจ้าจะได้กินเนื้อ ทั้งในเวลาเช้า เจ้าจะได้อาหารกินจนอิ่ม แล้วเจ้าจะรู้ว่า เราคือพระเยโฮวาห์พระเจ้าของพวกเจ้า’”
16:13 ครั้นถึงเวลาเย็นฝูงนกคุ่มบินมาเต็มค่าย ในเวลาเช้าก็มีน้ำค้างตกรอบค่ายที่พัก

มานาเปรียบเทียบกับพระเยซู ซึ่งเป็นอาหารทิพย์มาจากสวรรค์
16:14 เมื่อน้ำค้างระเหยไปแล้ว ดูเถิด สิ่งหนึ่งเหมือนเกล็ดเล็กๆเท่าเม็ดน้ำค้างแข็งอยู่ที่พื้นดินในถิ่นทุรกันดารนั้น
16:15 เมื่อชนชาติอิสราเอลเห็นจึงพูดกันว่า “นี่คือมานา” เพราะเขาไม่ทราบว่าเป็นสิ่งใด โมเสสจึงบอกเขาว่า “นี่แหละเป็นอาหารที่พระเยโฮวาห์ประทานให้พวกท่านรับประทาน
16:16 นี่เป็นสิ่งที่พระเยโฮวาห์ทรงบัญชาไว้ว่า ‘ให้ทุกคนเก็บเท่าที่พอรับประทานอิ่ม ให้เก็บคนละโอเมอร์ ตามจำนวนคนมากน้อย ซึ่งพักอยู่ในเต็นท์ของตน’”
16:17 ชนชาติอิสราเอลก็กระทำตาม บางคนเก็บมาก บางคนเก็บน้อย
16:18 แต่เมื่อเขาใช้โอเมอร์ตวงคนที่เก็บได้มากก็ไม่มีเหลือ และคนที่เก็บได้น้อยก็หาขาดไม่ ทุกคนเก็บได้เท่าที่คนหนึ่งรับประทานพอดี
16:19 โมเสสจึงสั่งว่า “อย่าให้ผู้ใดเก็บเหลือไว้จนรุ่งเช้า”
16:20 แต่เขามิได้เชื่อฟังโมเสส บางคนเก็บส่วนหนึ่งไว้จนรุ่งเช้า อาหารนั้นก็เน่าเป็นหนอนและบูดเหม็น โมเสสจึงโกรธคนเหล่านั้น
16:21 เขาเก็บกันทุกๆเช้าเท่าที่คนหนึ่งรับประทานพอดี แต่พอแดดออกร้อนจัดแล้วอาหารนั้นก็ละลายไป
16:22 อยู่มาเมื่อถึงวันที่หก เขาเก็บอาหารสองเท่า คือคนละสองโอเมอร์ บรรดาหัวหน้าของชุมนุมชนจึงมารายงานต่อโมเสส

อธิบายเรื่องวันสะบาโต
16:23 โมเสสบอกเขาว่า “พระเยโฮวาห์ทรงพระบัญชาว่า ‘พรุ่งนี้เป็นวันหยุดงาน เป็นสะบาโต วันบริสุทธิ์ของพระเยโฮวาห์ วันนี้จะปิ้งอะไรก็ให้ปิ้ง จะต้มอะไรก็ต้มเสีย และส่วนที่เหลือทั้งหมดจงเก็บไว้จนถึงวันรุ่งขึ้น’”
16:24 เมื่อเขาเก็บไว้จนถึงวันรุ่งขึ้นตามโมเสสสั่ง อาหารนั้นก็มิได้บูดเหม็นเป็นหนอนเลย
16:25 โมเสสจึงบอกว่า “วันนี้จงกินอาหารนั้น เพราะว่าวันนี้เป็นวันสะบาโตของพระเยโฮวาห์ วันนี้ท่านจะไม่พบอาหารอย่างนั้นในทุ่งเลย
16:26 จงเก็บหกวัน แต่ในวันที่เจ็ดซึ่งเป็นสะบาโตจะไม่มีเลย”
16:27 อยู่มาเมื่อวันที่เจ็ดมีบางคนออกไปเก็บ แต่ไม่ได้พบ
16:28 พระเยโฮวาห์ตรัสกับโมเสสว่า “พวกเจ้าจะขัดขืนบัญญัติและราชบัญญัติของเรานานสักเท่าไร
16:29 ดูซิ พระเยโฮวาห์ทรงกำหนดวันสะบาโตให้เจ้า คือในวันที่หก พระองค์จึงประทานอาหารให้พอรับประทานสองวัน ให้ทุกคนพักอยู่ในที่ของตน อย่าให้ผู้ใดออกจากที่พักในวันที่เจ็ดนั้นเลย”
16:30 เหตุฉะนั้นพลไพร่ทั้งปวงจึงได้พักงานในวันที่เจ็ด
16:31 เหล่าวงศ์วานของอิสราเอลเรียกชื่ออาหารนั้นว่า มานา เป็นเม็ดขาวเหมือนเมล็ดผักชี มีรสเหมือนขนมแผ่นประสมน้ำผึ้ง
16:32 โมเสสกล่าวว่า “พระเยโฮวาห์มีรับสั่งว่า ‘จงตวงมานาโอเมอร์หนึ่ง เก็บไว้ตลอดชั่วอายุของเจ้า เพื่อเขาทั้งหลายจะได้เห็นอาหารซึ่งเราเลี้ยงเจ้าในถิ่นทุรกันดารนี้ เมื่อเรานำพวกเจ้าออกจากแผ่นดินอียิปต์’”
16:33 โมเสสบอกอาโรนว่า “เอาหม้อลูกหนึ่ง ตวงมานาให้เต็มโอเมอร์หนึ่ง เก็บไว้ต่อพระพักตร์พระเยโฮวาห์ ตลอดชั่วอายุของท่าน”
16:34 อาโรนก็วางมานานั้นลงหน้าหีบพระโอวาท เพื่อรักษาไว้ตามพระดำรัสที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
16:35 ชนชาติอิสราเอลได้กินมานาสี่สิบปีจนเขามาถึงเมืองที่จะอาศัยอยู่ พวกเขากินมานาจนมาถึงชายแดนแผ่นดินคานาอัน
16:36 หนึ่งโอเมอร์เท่ากับหนึ่งในสิบของเอฟาห์


อพยพ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

น้ำไหลออกมาจากศิลา
17:1 ชุมนุมชนชาติอิสราเอลทั้งหมด ยกออกจากถิ่นทุรกันดารสีน ไปเป็นระยะๆตามพระบัญชาของพระเยโฮวาห์และมาตั้งค่ายที่เรฟีดิม ที่นั่นไม่มีน้ำให้พลไพร่ดื่ม
17:2 เหตุฉะนั้นพลไพร่จึงกล่าวหาโมเสสว่า “ให้น้ำพวกข้าดื่มซิ” โมเสสจึงบอกเขาว่า “พวกเจ้าหาเรื่องเราทำไม เหตุไฉนพวกเจ้าจึงบังอาจลองดีกับพระเยโฮวาห์”
17:3 พลไพร่กระหายน้ำที่ตำบลนั้น จึงบ่นต่อโมเสสว่า “ทำไมท่านจึงพาพวกข้า ทั้งบุตรและฝูงสัตว์ของข้า ออกมาจากประเทศอียิปต์ให้อดน้ำตาย”
17:4 โมเสสจึงร้องทูลพระเยโฮวาห์ว่า “ข้าพระองค์จะทำอย่างไรกับชนชาตินี้ดี เขาเกือบจะเอาหินขว้างข้าพระองค์ให้ตายอยู่แล้ว”
17:5 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “จงเดินล่วงหน้าพลไพร่ไปและนำพวกผู้ใหญ่บางคนของอิสราเอลไปด้วย ให้ถือไม้เท้าที่เจ้าใช้ตีแม่น้ำนั้นไปด้วย
17:6 ดูเถิด เราจะยืนอยู่ต่อหน้าเจ้าที่นั่นบนศิลาที่ภูเขาโฮเรบ เจ้าจงตีศิลานั้น แล้วน้ำจะไหลออกมาจากศิลาให้พลไพร่ดื่ม” โมเสสก็ทำดังนั้นท่ามกลางสายตาพวกผู้ใหญ่ของอิสราเอล
17:7 โมเสสเรียกชื่อตำบลนั้นว่า มัสสาห์ และเมรบาห์ ด้วยเหตุว่า คนอิสราเอลกล่าวหาตน ณ ที่นั้น และลองดีกับพระเยโฮวาห์ว่า “พระเยโฮวาห์ทรงสถิตอยู่ท่ามกลางพวกข้าพเจ้าจริงหรือ”

การสู้รบกับคนอามาเลข
17:8 ครั้งนั้น คนอามาเลขยกมารบกับคนอิสราเอลที่ตำบลเรฟีดิม
17:9 โมเสสสั่งโยชูวาว่า “จงเลือกชายฉกรรจ์ฝ่ายเราออกไปสู้รบกับพวกอามาเลข พรุ่งนี้เราจะยืนถือไม้เท้าของพระเจ้าอยู่บนยอดภูเขา”
17:10 โยชูวาก็ทำตามคำสั่งของโมเสส ออกสู้รบกับพวกอามาเลข ส่วนโมเสส อาโรน และเฮอร์ ก็ขึ้นไปบนยอดภูเขานั้น
17:11 ต่อมาโมเสสยกมือขึ้นเมื่อไร อิสราเอลก็ได้เปรียบเมื่อนั้น ท่านลดมือลงเมื่อไร พวกอามาเลขก็เป็นต่อเมื่อนั้น
17:12 แต่มือของโมเสสเมื่อยล้า เขาทั้งสองก็นำก้อนหินมาวางไว้ให้โมเสส ท่านนั่ง อาโรนกับเฮอร์ก็ช่วยยกมือท่านขึ้นคนละข้าง มือของท่านก็ชูอยู่จนตะวันตกดิน
17:13 ฝ่ายโยชูวาปราบอามาเลขกับพลไพร่ของเขาพ่ายแพ้ไปด้วยคมดาบ
17:14 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงเขียนข้อความต่อไปนี้ลงไว้ในหนังสือเพื่อเป็นที่ระลึก ทั้งเล่าให้โยชูวาฟังคือว่าเราจะลบล้างชื่อชนชาติอามาเลขไม่ให้ปรากฏในความทรงจำของพลไพร่ภายใต้ฟ้านี้เลย”
17:15 โมเสสจึงสร้างแท่นเรียกชื่อว่า เยโฮวาห์นิสสี
17:16 กล่าวว่า “เพราะพระเยโฮวาห์ได้ทรงปฏิญาณว่าพระเยโฮวาห์จะทรงกระทำสงครามกับอามาเลขต่อไปทุกชั่วอายุ”


อพยพ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พ่อตาของโมเสสมาเยี่ยมชนชาติอิสราเอล
18:1 เมื่อเยโธร ปุโรหิตแห่งมีเดียน พ่อตาของโมเสส ได้ยินถึงกิจการทั้งหลายที่พระเจ้าทรงกระทำเพื่อโมเสส และอิสราเอลพลไพร่ของพระองค์ว่า พระเยโฮวาห์ทรงนำอิสราเอลออกจากอียิปต์
18:2 เยโธรพ่อตาของโมเสสจึงพาศิปโปราห์ภรรยาของโมเสสซึ่งโมเสสได้ส่งกลับไปแต่คราวก่อนนั้น
18:3 พร้อมกับบุตรชายทั้งสองคนของนาง คนหนึ่งชื่อเกอร์โชม เพราะโมเสสกล่าวว่า “ข้าพเจ้าเป็นคนต่างด้าวอาศัยอยู่ต่างประเทศ”
18:4 อีกคนหนึ่งชื่อเอลีเยเซอร์ เพราะท่านกล่าวว่า “พระเจ้าของบิดาข้าพเจ้าเป็นผู้อุปถัมภ์ของข้าพเจ้า และทรงให้ข้าพเจ้ารอดจากพระแสงดาบของฟาโรห์”
18:5 เยโธรพ่อตาของโมเสส พาภรรยาและบุตรชายทั้งสองคนนั้นมาหาโมเสสที่ในถิ่นทุรกันดารที่เขาตั้งค่ายอยู่ที่ภูเขาของพระเจ้า
18:6 ท่านบอกโมเสสว่า “เราคือเยโธรพ่อตาของท่านพาภรรยากับบุตรชายทั้งสองของนางมาหาท่าน”
18:7 โมเสสออกไปต้อนรับพ่อตากราบลงและจุบท่าน ท่านทั้งสองไต่ถามถึงทุกข์สุขซึ่งกันและกันแล้วพากันเข้าไปในเต็นท์
18:8 โมเสสเล่าให้พ่อตาฟังถึงเหตุการณ์ทุกประการซึ่งพระเยโฮวาห์ทรงกระทำกับฟาโรห์ และแก่ชาวอียิปต์เพราะทรงเห็นแก่พวกอิสราเอล ทั้งความทุกข์ยากลำบากทั้งปวงซึ่งเกิดขึ้นแก่คนอิสราเอลในระหว่างทาง และพระเยโฮวาห์ได้ทรงช่วยเขาให้พ้นภัยอย่างไร
18:9 เยโธรก็มีความยินดีที่ได้ทราบพระกรุณาทั้งสิ้นซึ่งพระเยโฮวาห์ได้ทรงสำแดงแก่คนอิสราเอล เมื่อพระองค์ทรงช่วยเขาให้รอดพ้นจากเงื้อมมือชาวอียิปต์
18:10 เยโธรจึงกล่าวว่า “สาธุการแด่พระเยโฮวาห์ผู้ทรงช่วยท่านทั้งหลายให้รอดจากเงื้อมมือชาวอียิปต์ และจากหัตถ์ของฟาโรห์ และทรงช่วยพลไพร่ให้พ้นจากมือของชาวอียิปต์
18:11 บัดนี้เราทราบว่าพระเยโฮวาห์ทรงเป็นใหญ่กว่าพระทั้งปวง ใหญ่กว่าพระเหล่านั้นที่ได้กระทำต่อชนชาติอิสราเอลอย่างทะนง”
18:12 เยโธรพ่อตาของโมเสสก็นำเครื่องเผาบูชา และเครื่องสัตวบูชาถวายแด่พระเจ้า ฝ่ายอาโรนกับบรรดาผู้ใหญ่แห่งอิสราเอลมารับประทานเลี้ยงกับพ่อตาของโมเสสเฉพาะพระพักตร์พระเจ้า
18:13 ต่อมาวันรุ่งขึ้น โมเสสออกนั่งพิจารณาพิพากษาความให้พลไพร่ พลไพร่ก็ยืนห้อมล้อมโมเสสตั้งแต่เช้าจนเย็น
18:14 เมื่อพ่อตาของโมเสสเห็นงานทั้งปวงที่โมเสสกระทำเพื่อพลไพร่เช่นนั้น จึงกล่าวว่า “นี่ท่านใช้วิธีอะไรปฏิบัติกับพลไพร่เล่า เหตุไรท่านจึงนั่งทำงานอยู่แต่ผู้เดียว และพลไพร่ทั้งปวงก็ยืนล้อมท่านตั้งแต่เช้าจนเย็น”
18:15 โมเสสจึงตอบพ่อตาว่า “เพราะพลไพร่มาหาข้าพเจ้า เพื่อขอให้ทูลถามพระเจ้า
18:16 เมื่อเขามีการโต้เถียงกันก็มาหาข้าพเจ้า ข้าพเจ้าก็ตัดสินความระหว่างเขากับเพื่อนบ้าน สอนเขาให้รู้จักกฎเกณฑ์ของพระเจ้าและพระราชบัญญัติของพระองค์”
18:17 ฝ่ายพ่อตาของโมเสสจึงกล่าวแก่ท่านว่า “ท่านทำอย่างนี้ไม่ดี
18:18 ทั้งท่านและพลไพร่ที่มาหาท่านนั้นจะอ่อนระอาใจ เพราะภาระอันหนักนี้เหลือกำลังของท่าน ท่านไม่สามารถที่จะทำแต่ผู้เดียวได้
18:19 ฟังเสียงของเราบ้าง เราจะให้คำแนะนำแก่ท่าน และขอให้พระเจ้าทรงสถิตอยู่กับท่าน ท่านจงเป็นผู้แทนของพลไพร่ต่อพระเจ้า นำความกราบทูลพระเจ้า
18:20 ท่านจงสั่งสอนเขาให้รู้กฎและพระราชบัญญัติต่างๆ และแสดงให้เขารู้จักทางที่เขาต้องดำเนินชีวิตและสิ่งที่ต้องปฏิบัติ
18:21 ยิ่งกว่านั้น ท่านจงเลือกคนที่สามารถจากพวกพลไพร่ คือคนที่ยำเกรงพระเจ้า ไว้ใจได้และเกลียดสินบน แต่งตั้งคนอย่างนี้ไว้เป็นผู้ปกครองคน พันคนบ้าง ร้อยคนบ้าง ห้าสิบคนบ้าง สิบคนบ้าง
18:22 ให้เขาพิพากษาความของพลไพร่อยู่เสมอ ส่วนคดีใหญ่ๆก็ให้เขานำมาแจ้งต่อท่าน แต่คดีเล็กๆน้อยๆให้เขาตัดสินเอง การงานของท่านจะเบาลง และพวกเขาจะแบกภาระร่วมกับท่าน
18:23 ถ้าทำดังนี้และพระเจ้าทรงบัญชาแล้ว ท่านก็จะสามารถทนได้ พลไพร่ทั้งปวงนี้ก็จะไปยังที่อาศัยของเขาด้วยความสงบสุข”
18:24 โมเสสก็ฟังเสียงของพ่อตา และทำตามที่เขาแนะนำทุกประการ
18:25 โมเสสจึงได้เลือกคนที่สามารถจากคนอิสราเอลทั้งปวงตั้งให้เป็นหัวหน้าพลไพร่ เป็นผู้ปกครองคนพันคนบ้าง ร้อยคนบ้าง ห้าสิบคนบ้าง สิบคนบ้าง
18:26 คนเหล่านั้นพิพากษาความของพลไพร่อยู่เสมอ แต่คดียากๆเขานำไปแจ้งโมเสส ส่วนคดีเล็กๆน้อยๆเขาตัดสินเอง
18:27 โมเสสส่งพ่อตาของตนกลับไป พ่อตาก็กลับไปยังเมืองของเขา


อพยพ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

คนอิสราเอลมาถึงถิ่นทุรกันดารซีนาย
19:1 ในเดือนที่สามนับตั้งแต่ชนชาติอิสราเอลออกจากแผ่นดินอียิปต์ ในวันนั้นเขามาถึงถิ่นทุรกันดารซีนาย
19:2 เมื่อยกออกจากตำบลเรฟีดิม มาถึงถิ่นทุรกันดารซีนาย พวกเขาก็ตั้งค่ายอยู่ในถิ่นทุรกันดาร ชาวอิสราเอลตั้งค่ายอยู่ที่หน้าภูเขานั้น
19:3 โมเสสขึ้นไปเฝ้าพระเจ้า พระเยโฮวาห์ตรัสจากภูเขานั้นว่า “บอกวงศ์วานยาโคบและชนชาติอิสราเอลดังนี้ว่า
19:4 ‘พวกเจ้าได้เห็นกิจการซึ่งเรากระทำกับชาวอียิปต์แล้ว และที่เราเทิดชูเจ้าขึ้น ดุจดังด้วยปีกนกอินทรี เพื่อนำเจ้ามาถึงเรา
19:5 เหตุฉะนั้นบัดนี้ถ้าเจ้าเชื่อฟังเสียงเรา และรักษาพันธสัญญาของเราไว้ เจ้าจะเป็นทรัพย์อันประเสริฐของเรา ยิ่งกว่าชาติทั้งปวง เพราะแผ่นดินทั้งสิ้นเป็นของเรา
19:6 เจ้าทั้งหลายจะเป็นอาณาจักรแห่งปุโรหิต และเป็นชนชาติบริสุทธิ์สำหรับเรา’ นี่เป็นถ้อยคำที่เจ้าต้องบอกให้ชนชาติอิสราเอลฟัง”
19:7 โมเสสจึงมาเรียกประชุมพวกผู้ใหญ่ของพลไพร่ แล้วเล่าข้อความเหล่านี้ที่พระเยโฮวาห์ทรงบัญชาท่านให้เขาฟังทุกประการ
19:8 บรรดาพลไพร่ก็ตอบพร้อมกันว่า “สิ่งทั้งปวงที่พระเยโฮวาห์ตรัสนั้น ข้าพเจ้าทั้งหลายจะกระทำตาม” โมเสสจึงนำถ้อยคำของพลไพร่ไปกราบทูลพระเยโฮวาห์

พลไพร่จงเตรียมตัวที่จะฟังคำสั่งจากพระเจ้า
19:9 พระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด เราจะมาหาเจ้าในเมฆหนาทึบ เพื่อพลไพร่จะได้ยินขณะที่เราพูดกับเจ้า แล้วจะได้เชื่อเจ้าตลอดไป” โมเสสนำคำของพลไพร่นั้นกราบทูลพระเยโฮวาห์
19:10 พระเยโฮวาห์จึงรับสั่งกับโมเสสว่า “ไปบอกให้พลไพร่ชำระตัวให้บริสุทธิ์ในวันนี้และพรุ่งนี้ ให้เขาซักเสื้อผ้าเสียให้สะอาด
19:11 เตรียมตัวไว้ให้พร้อมในวันที่สาม เพราะในวันที่สามนั้นพระเยโฮวาห์จะเสด็จลงมาบนภูเขาซีนายท่ามกลางสายตาของพลไพร่ทั้งปวง
19:12 จงกำหนดเขตให้พลไพร่อยู่รอบภูเขา แล้วกำชับเขาว่า ‘เจ้าทั้งหลายจงระวังตัวให้ดีอย่าล่วงล้ำเขตขึ้นไปหรือถูกต้องเชิงภูเขานั้น ผู้ใดถูกภูเขาต้องมีโทษถึงตายเป็นแน่
19:13 อย่าใช้มือฆ่าผู้นั้นเลย ให้เอาหินขว้างหรือยิงเสีย จะเป็นสัตว์ก็ดีหรือเป็นมนุษย์ก็ดี อย่าไว้ชีวิต’ เมื่อได้ยินเสียงแตรเป่ายาว ให้เขาทั้งหลายมายังภูเขานั้น”
19:14 โมเสสลงจากภูเขามายังพลไพร่ แล้วพลไพร่ชำระตัวให้บริสุทธิ์และซักเสื้อผ้าให้สะอาด
19:15 แล้วท่านกล่าวแก่พลไพร่ว่า “ท่านทั้งหลายจงเตรียมตัวไว้ให้พร้อมในวันที่สาม อย่าเข้าใกล้ภรรยาของท่านเลย”
19:16 อยู่มาพอถึงรุ่งเช้าวันที่สาม ก็บังเกิดฟ้าร้องฟ้าแลบ มีเมฆอันหนาทึบปกคลุมภูเขานั้นไว้กับมีเสียงแตรดังสนั่น จนคนทั้งปวงที่อยู่ค่ายต่างก็พากันกลัวจนตัวสั่น
19:17 โมเสสก็นำประชาชนออกจากค่ายไปเฝ้าพระเจ้า พวกเขามายืนอยู่ที่เชิงภูเขา
19:18 ภูเขาซีนายมีควันกลุ้มหุ้มอยู่ทั่วไปเพราะพระเยโฮวาห์เสด็จลงมาบนภูเขานั้นโดยอาศัยเพลิง ควันไฟพลุ่งขึ้นเหมือนควันจากเตาใหญ่ ภูเขาก็สะท้านหวั่นไหวไปหมด
19:19 เมื่อเสียงแตรยิ่งดังขึ้น โมเสสก็กราบทูล พระเจ้าก็ตรัสตอบเป็นเสียงร้อง
19:20 พระเยโฮวาห์เสด็จลงมาบนยอดภูเขาซีนาย พระเยโฮวาห์ทรงเรียกโมเสสให้ขึ้นไปบนยอดเขา โมเสสก็ขึ้นไป
19:21 พระเยโฮวาห์ตรัสสั่งโมเสสว่า “เจ้าจงลงไปกำชับพลไพร่ เกรงว่าเขาจะล่วงล้ำเข้ามาถึงพระเยโฮวาห์ เพราะอยากเห็น แล้วเขาจะพินาศเสียเป็นจำนวนมาก
19:22 อีกประการหนึ่ง พวกปุโรหิตที่เข้ามาเฝ้าพระเยโฮวาห์นั้นให้เขาชำระตัวให้บริสุทธิ์ ด้วยเกรงว่าพระเยโฮวาห์จะทรงลงโทษเขา”
19:23 ฝ่ายโมเสสกราบทูลพระเยโฮวาห์ว่า “พลไพร่ขึ้นมาบนภูเขาซีนายไม่ได้เพราะพระองค์ทรงสั่งข้าพระองค์ทั้งหลายว่า ‘จงกั้นเขตรอบภูเขานั้น ชำระให้เป็นที่บริสุทธิ์’”
19:24 พระเยโฮวาห์จึงตรัสกับโมเสสว่า “ลงไปเถิด แล้วกลับขึ้นมาอีก พาอาโรนขึ้นมาด้วย แต่อย่าให้พวกปุโรหิตและพลไพร่ล่วงล้ำขึ้นมาถึงพระเยโฮวาห์ เกรงว่าพระองค์จะลงโทษเขา”
19:25 โมเสสก็ลงไปบอกพลไพร่ตามนั้น


อพยพ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าทรงตรัสพระบัญญัติสิบประการจากสวรรค์
20:1 พระเจ้าตรัสพระวจนะทั้งสิ้นต่อไปนี้ว่า
20:2 “เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้นำเจ้าออกจากแผ่นดินอียิปต์คือจากเรือนทาส
20:3 อย่ามีพระอื่นใดนอกเหนือจากเรา
20:4 อย่าทำรูปเคารพสลักสำหรับตนเป็นรูปสิ่งหนึ่งสิ่งใด ซึ่งมีอยู่ในฟ้าเบื้องบน หรือซึ่งมีอยู่ที่แผ่นดินเบื้องล่าง หรือซึ่งมีอยู่ในน้ำใต้แผ่นดิน
20:5 อย่ากราบไหว้หรือปรนนิบัติรูปเหล่านั้น เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้าเป็นพระเจ้าที่หวงแหน ให้โทษเพราะความชั่วช้าของบิดาตกทอดไปถึงลูกหลานของผู้ที่ชังเราจนถึงสามชั่วสี่ชั่วอายุคน
20:6 แต่แสดงความเมตตาต่อคนที่รักเรา และรักษาบัญญัติของเรา จนถึงพันชั่วอายุคน
20:7 อย่าออกพระนามพระเยโฮวาห์พระเจ้าของเจ้าอย่างไร้ประโยชน์ เพราะผู้ที่ออกพระนามพระองค์อย่างไร้ประโยชน์นั้น พระเยโฮวาห์จะทรงถือว่าไม่มีโทษก็หามิได้
20:8 จงระลึกถึงวันสะบาโต ถือเป็นวันบริสุทธิ์
20:9 จงทำการงานทั้งสิ้นของเจ้าหกวัน
20:10 แต่วันที่เจ็ดนั้นเป็นสะบาโตของพระเยโฮวาห์พระเจ้าของเจ้า ในวันนั้นอย่ากระทำการงานใดๆ ไม่ว่าเจ้าเอง หรือบุตรชาย บุตรสาวของเจ้า หรือทาสทาสีของเจ้า หรือสัตว์ใช้งานของเจ้า หรือแขกที่อาศัยอยู่ในประตูเมืองของเจ้า
20:11 เพราะในหกวันพระเยโฮวาห์ทรงสร้างฟ้า และแผ่นดิน ทะเล และสรรพสิ่งซึ่งมีอยู่ในที่เหล่านั้น แต่ในวันที่เจ็ดทรงพัก เพราะฉะนั้นพระเยโฮวาห์ทรงอวยพระพรวันสะบาโต และทรงตั้งวันนั้นไว้เป็นวันบริสุทธิ์
20:12 จงให้เกียรติแก่บิดามารดาของเจ้า เพื่ออายุของเจ้าจะได้ยืนนานบนแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของเจ้าประทานให้แก่เจ้า
20:13 อย่าฆ่าคน
20:14 อย่าล่วงประเวณีผัวเมียเขา
20:15 อย่าลักทรัพย์
20:16 อย่าเป็นพยานเท็จใส่ร้ายเพื่อนบ้าน
20:17 อย่าโลภครัวเรือนของเพื่อนบ้าน อย่าโลภภรรยาของเพื่อนบ้าน หรือทาสทาสีของเขา หรือวัว ลาของเขา หรือสิ่งใดๆซึ่งเป็นของของเพื่อนบ้าน”
20:18 คนทั้งหลายเมื่อได้ยิน ได้เห็นฟ้าร้อง ฟ้าแลบ เสียงแตร และควันที่พลุ่งขึ้นจากภูเขาเช่นนั้น ต่างก็ยืนตัวสั่นอยู่แต่ไกล
20:19 เขาจึงกล่าวแก่โมเสสว่า “ท่านจงนำความมาเล่าเถิด พวกข้าพเจ้าจะฟัง แต่อย่าให้พระเจ้าตรัสกับพวกข้าพเจ้าเลย เกรงว่าข้าพเจ้าจะตาย”
20:20 โมเสสจึงกล่าวแก่พลไพร่ว่า “อย่ากลัวเลย เพราะว่าพระเจ้าเสด็จมาเพื่อลองใจท่านทั้งหลาย เพื่อพวกท่านจะได้ยำเกรงพระองค์ และจะได้ไม่ทำบาป”
20:21 พลไพร่ยืนอยู่แต่ไกล แต่โมเสสเข้าไปใกล้ความมืดทึบที่พระเจ้าทรงสถิตอยู่นั้น
20:22 พระเยโฮวาห์ตรัสกับโมเสสว่า “บอกชนชาติอิสราเอลดังนี้ว่า ‘เจ้าทั้งหลายได้เห็นแล้วว่า เราพูดกับพวกเจ้าจากท้องฟ้า
20:23 เจ้าอย่าทำรูปพระด้วยเงินไว้สำหรับบูชาเทียมเท่ากับเรา หรือทำรูปพระด้วยทองคำสำหรับตัว
20:24 จงใช้ดินก่อแท่นบูชาสำหรับเรา และบนแท่นนั้นจงใช้แกะและวัวของเจ้าเป็นเครื่องเผาบูชา และเป็นสันติบูชาแก่เรา ในทุกตำบลที่เราให้ระลึกถึงนามของเรา เราจะมาหาเจ้าและอวยพรเจ้า
20:25 ถ้าจะก่อแท่นบูชาด้วยศิลาสำหรับเรา อย่าก่อด้วยศิลาที่ตกแต่งแล้ว เพราะถ้าเจ้าใช้เครื่องมือตกแต่งศิลานั้น เจ้าก็จะทำให้ศิลานั้นเป็นมลทิน
20:26 และเจ้าอย่าเดินตามขั้นบันไดขึ้นไปยังแท่นบูชาของเรา เพื่อว่าการเปลือยเปล่าของเจ้าจะไม่ได้ถูกเปิดเผยเสียที่นั่น’”


อพยพ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ความยุติธรรมระหว่างนายกับทาส
21:1 “ต่อไปนี้เป็นคำตัดสินซึ่งเจ้าต้องประกาศให้เขาทั้งหลายทราบไว้
21:2 ถ้าเจ้าจะซื้อคนฮีบรูไว้เป็นทาส เขาจะต้องปรนนิบัติเจ้าหกปี แต่ปีที่เจ็ดเขาจะได้เป็นอิสระโดยไม่ต้องเสียค่าไถ่
21:3 ถ้าทาสได้มาแต่ผู้เดียวจงปล่อยเขาไปแต่ผู้เดียว ถ้าเขามีภรรยาต้องปล่อยภรรยาของเขาไปด้วย
21:4 ถ้านายหาภรรยาให้เขา และภรรยานั้นเกิดบุตรชายก็ดี บุตรสาวก็ดีด้วยกัน ภรรยากับบุตรนั้นจะเป็นคนของนาย เขาจะเป็นอิสระได้แต่ตัวผู้เดียว
21:5 ถ้าทาสนั้นมากล่าวเป็นที่เข้าใจชัดเจนว่า ‘ข้าพเจ้ารักนายและลูกเมียของข้าพเจ้า ข้าพเจ้าไม่อยากออกไปเป็นไท’
21:6 ให้นายพาทาสนั้นไปถึงพวกผู้พิพากษา พาเขาไปที่ประตูหรือไม้วงกบประตู แล้วให้นายเจาะหูเขาด้วยเหล็กหมาด เขาก็จะอยู่ปรนนิบัตินายต่อไปจนชีวิตหาไม่
21:7 ถ้าคนใดขายบุตรสาวเป็นทาสี หญิงนั้นจะมิได้เป็นอิสระเหมือนทาส
21:8 ถ้าหญิงนั้นไม่เป็นที่พอใจของนายที่รับเธอไว้เป็นภรรยา ต้องยอมให้คนอื่นไถ่เธอไป แต่ไม่มีสิทธิ์จะขายหญิงนั้นให้แก่ชาวต่างประเทศ เพราะมิได้สัตย์ซื่อต่อหญิงนั้นแล้ว
21:9 ถ้านายยกหญิงนั้นให้เป็นภรรยาบุตรชายของตน ก็ให้เขาปฏิบัติต่อหญิงนั้นดุจเป็นบุตรสาวของตน
21:10 ถ้าเขาหาหญิงอื่นมาเป็นภรรยา อย่าให้เขาลดอาหารการกิน เสื้อผ้าและประเพณีผัวเมียกับคนเก่า
21:11 ถ้าเขามิได้กระทำตามประการใดในสามประการนี้แก่เธอ หญิงนั้นจะไปเสียก็ได้โดยไม่ต้องมีค่าไถ่ ไม่ต้องเสียเงิน

ความยุติธรรมเกี่ยวกับความเจ็บป่วยและการกระทำผิดต่อคนอื่น
21:12 ผู้ใดทุบตีคนหนึ่งให้ตาย ผู้นั้นจำต้องรับโทษถึงตายเป็นแน่
21:13 ถ้าผู้ใดมิได้เจตนาฆ่าเขา แต่เขาตายเพราะพระเจ้าทรงปล่อยให้ตายด้วยมือของผู้นั้น เราจะตั้งตำบลหนึ่งไว้ให้เขาหนีไปที่นั่น
21:14 แต่ถ้าผู้ใดเจตนาหักหลังฆ่าเพื่อนบ้าน ก็ให้ดึงตัวเขาไปจากแท่นบูชาของเราเพื่อลงโทษให้ถึงตาย
21:15 ผู้ใดทุบตีบิดามารดาของตน ผู้นั้นจะต้องถูกปรับโทษถึงตายเป็นแน่
21:16 ผู้ใดลักคนไปขายก็ดี หรือมีผู้พบคนที่ถูกลักไปอยู่ในมือของผู้นั้นก็ดี ผู้ลักนั้นจะต้องถูกปรับโทษถึงตายเป็นแน่
21:17 ผู้ใดแช่งด่าบิดามารดาของตน ผู้นั้นต้องถูกปรับโทษถึงตายเป็นแน่
21:18 ถ้ามีผู้วิวาทกัน และฝ่ายหนึ่งเอาหินขว้างหรือชก แต่อีกฝ่ายหนึ่งไม่ถึงแก่ความตาย เพียงแต่เจ็บป่วยต้องนอนพัก
21:19 ถ้าผู้ที่บาดเจ็บนั้นลุกขึ้น ถือไม้เท้าเดินออกไปได้อีก ผู้ตีนั้นก็พ้นโทษ แต่เขาจะต้องเสียค่าป่วยการ และค่ารักษาบาดแผลจนหายเป็นปกติ
21:20 ถ้าผู้ใดทุบตีทาสชายหญิงของตนด้วยไม้จนตายคามือ ผู้นั้นต้องถูกปรับโทษเป็นแน่
21:21 หากว่าทาสนั้นมีชีวิตต่อไปได้วันหนึ่ง หรือสองวันจึงตาย นายก็ไม่ต้องถูกปรับโทษ เพราะทาสนั้นเป็นดังเงินของนาย
21:22 ถ้ามีผู้ชายตีกัน แล้วบังเอิญไปถูกผู้หญิงมีครรภ์ทำให้แท้งลูก แต่หญิงนั้นไม่เป็นอันตราย ต้องปรับผู้นั้นตามแต่สามีของหญิงนั้นจะเรียกร้องเอาจากเขา และเขาจะต้องเสียตามที่พวกผู้พิพากษาจะตัดสิน
21:23 ถ้าหากว่าเป็นเหตุให้เกิดอันตรายประการใด ก็ให้วินิจฉัยดังนี้ คือชีวิตแทนชีวิต
21:24 ตาแทนตา ฟันแทนฟัน มือแทนมือ เท้าแทนเท้า
21:25 รอยไหม้แทนรอยไหม้ แผลแทนแผล รอยช้ำแทนรอยช้ำ

พระราชบัญญัติเกี่ยวกับความรับผิดชอบของเจ้าของสัตว์
21:26 ถ้าผู้ใดตีนัยน์ตาของทาสชายหญิงให้บอดไป เขาต้องปล่อยทาสผู้นั้นให้เป็นไทเนื่องด้วยนัยน์ตาของเขา
21:27 ถ้าผู้ใดทำให้ฟันทาสชายหญิงหลุดไป เขาต้องปล่อยทาสผู้นั้นเป็นไทเนื่องด้วยฟันของเขา
21:28 ถ้าวัวขวิดชายหรือหญิงถึงตายจงเอาหินขว้างวัวนั้นให้ตายเป็นแน่ และอย่ากินเนื้อของมันเลย แต่เจ้าของวัวตัวนั้นไม่มีโทษ
21:29 แต่ถ้าวัวนั้นเคยขวิดคนมาก่อน และมีผู้มาเตือนให้เจ้าของทราบ แต่เจ้าของมิได้กักขังมันไว้ มันจึงได้ขวิดชายหรือหญิงถึงตาย ให้เอาหินขว้างวัวนั้นเสียให้ตายและให้ลงโทษเจ้าของถึงตายด้วย
21:30 ถ้าจะเรียกร้องเอาค่าไถ่จากผู้นั้น เขาต้องเสียค่าไถ่แทนชีวิตของเขาตามที่ได้เรียกร้อง
21:31 หากวัวนั้นขวิดบุตรชายและบุตรสาว ก็จงปรับโทษตามคำตัดสินข้อนี้ดุจกัน
21:32 ถ้าวัวนั้นขวิดทาสชายหญิงของผู้ใด เจ้าของวัวต้องให้เงินแก่นายของทาสนั้นสามสิบเชเขล แล้วต้องเอาหินขว้างวัวนั้นให้ตายเสียด้วย
21:33 ถ้าผู้ใดเปิดบ่อหรือขุดบ่อแต่มิได้ปิดไว้ แล้วมีวัวหรือลาตกลงไปตายในบ่อนั้น
21:34 เจ้าของบ่อต้องให้ค่าชดใช้เขา ต้องเสียเงินค่าสัตว์นั้นให้แก่เจ้าของ ซากสัตว์ที่ตายนั้นจะตกเป็นของเจ้าของบ่อ
21:35 ถ้าวัวของผู้ใดขวิดวัวของผู้อื่นให้ตาย เขาต้องขายวัวที่เป็นอยู่แล้วมาแบ่งเงินกัน และวัวที่ตายนั้นให้แบ่งกันด้วย
21:36 หรือถ้ารู้แล้วว่าวัวนั้นเคยขวิดมาก่อน แต่เจ้าของมิได้กักขังไว้ เจ้าของต้องใช้วัวแทนวัว และวัวที่ตายนั้นก็ตกเป็นของตัว”


อพยพ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

สิทธิอำนาจของเจ้าของสัตว์และสิ่งของ
22:1 “ถ้าผู้ใดลักวัวหรือแกะไปฆ่าหรือขาย ให้ผู้นั้นใช้วัวห้าตัวแทนวัวหนึ่งตัวและแกะสี่ตัวแทนแกะตัวหนึ่ง
22:2 ถ้าผู้ใดเห็นขโมยกำลังขุดช่องเข้าไปแล้วตีขโมยนั้นตาย ไม่ต้องทำให้โลหิตตกเพราะการตีคนนั้น
22:3 ถ้าดวงอาทิตย์ขึ้นแล้ว ต้องทำให้โลหิตตกเพราะการตีคนนั้น แต่ผู้ร้ายนั้นต้องให้ค่าชดใช้ ถ้าเขาไม่มีอะไรจะใช้ให้ ต้องขายตัวเขาเป็นค่าของที่ลักไปนั้น
22:4 ถ้าจับของที่ลักไปนั้นได้อยู่ในมือของเขาจะเป็นวัวก็ดี หรือลาก็ดี หรือแกะก็ดี ซึ่งยังเป็นอยู่ ขโมยนั้นต้องให้ค่าชดใช้เป็นสองเท่า
22:5 ถ้าผู้ใดปล่อยให้สัตว์กินของในนา หรือในสวนองุ่นเสียไป หรือปล่อยสัตว์ของตน แล้วมันไปกินในนาของผู้อื่น เขาต้องให้ค่าชดใช้ โดยให้ของที่ดีที่สุดในนาของตน และของที่ดีที่สุดในสวนองุ่นของตนเป็นค่าเสียหาย
22:6 ถ้าจุดไฟที่กองหนาม และไฟลามไปติดกองข้าว หรือติดต้นข้าวซึ่งมิได้เกี่ยว หรือติดทุ่งนาให้ไหม้เสีย ผู้ที่จุดไฟนั้นต้องใช้ค่าเสียหายเต็มจำนวน
22:7 ถ้าผู้ใดฝากเงินหรือสิ่งของไว้กับเพื่อนบ้านแล้วของนั้นถูกขโมยลักไปจากเรือนผู้นั้น ถ้าจับขโมยได้ ขโมยต้องใช้แทนเป็นสองเท่า
22:8 ถ้าจับขโมยไม่ได้ จงนำเจ้าของเรือนมาถึงพวกผู้พิพากษาเพื่อจะดูว่ามือของตนเองได้ลักสิ่งของของเพื่อนบ้านนั้นหรือไม่
22:9 ในคดีฟ้องร้องทุกอย่าง จะเป็นเรื่องวัว ลา แกะ หรือเสื้อผ้า หรือเรื่องสิ่งของใดๆที่หายไป ถ้ามีคนมาอ้างว่าสิ่งนี้สิ่งนั้นเป็นของตน จงนำคดีของคู่ความนั้นไปถึงพวกผู้พิพากษา พวกผู้พิพากษานั้นจะตัดสินว่าผู้ใดผิด ผู้นั้นจะต้องใช้ค่าชดใช้เป็นสองเท่า
22:10 ถ้าผู้ใดฝากลาหรือวัว หรือแกะ หรือสัตว์ใดๆไว้กับเพื่อนบ้าน และสัตว์นั้นเกิดตายลงหรือเป็นอันตราย หรือมีผู้ไล่ต้อนไปจากบ้านนั้นโดยไม่มีใครเห็น
22:11 ต้องให้ผู้รับฝากนั้นปฏิญาณตัวต่อเพื่อนบ้านต่อพระพักตร์พระเยโฮวาห์เพื่อดูว่า มือของเขาลักของของเพื่อนบ้านนั้นจริงหรือไม่ แล้วเจ้าของนั้นจะต้องยินยอม ผู้รับฝากนั้นไม่ต้องให้ค่าชดใช้
22:12 แต่ถ้าสัตว์นั้นถูกลักไป ขณะเมื่อผู้รับฝากอยู่ด้วย ผู้รับฝากต้องให้ค่าชดใช้แก่เจ้าของ
22:13 ถ้ามีสัตว์ร้ายมากัดฉีกสัตว์นั้นตาย จงเอาซากมาให้ตรวจดูเป็นหลักฐาน แล้วผู้รับฝากไม่ต้องให้ค่าชดใช้แทนสัตว์ถูกกัดฉีกนั้น
22:14 ถ้าผู้ใดยืมสิ่งใดๆไปจากเพื่อนบ้านแล้วเกิดเป็นอันตราย หรือตายระหว่างเวลาที่เจ้าของไม่อยู่ ผู้ยืมต้องให้ค่าชดใช้เต็มตามจำนวนเป็นแน่
22:15 แต่ถ้าเจ้าของอยู่ด้วย ผู้ยืมไม่ต้องให้ค่าชดใช้ ถ้าเป็นของเช่า ให้คิดแต่ค่าเช่าเท่านั้น

การล่วงประเวณี การไหว้รูปเคารพ ความกรุณา
22:16 ถ้าผู้ใดล่อลวงหญิงพรหมจารีที่ยังไม่มีคู่หมั้นและนอนร่วมกับหญิงนั้น ผู้นั้นจะต้องเสียเงินสินสอด และต้องรับหญิงนั้นเป็นภรรยาของตน
22:17 ถ้าบิดาไม่ยอมอย่างเด็ดขาดที่จะยกหญิงนั้นให้เป็นภรรยา เขาก็ต้องเสียเงินเท่าสินสอดตามธรรมเนียมสู่ขอหญิงพรหมจารีนั้นดุจกัน
22:18 สำหรับแม่มด เจ้าอย่าให้รอดชีวิตอยู่เลย
22:19 ผู้ใดร่วมประเวณีกับสัตว์ ผู้นั้นจะต้องถูกลงโทษถึงตายเป็นแน่
22:20 ผู้ใดถวายบูชาแก่พระต่างๆเว้นแต่พระเยโฮวาห์องค์เดียว ผู้นั้นต้องถูกทำลายเสียสิ้น
22:21 เจ้าอย่าบีบบังคับหรือข่มเหงคนต่างด้าวเลย เพราะเจ้าทั้งหลายเคยเป็นคนต่างด้าวอยู่ในประเทศอียิปต์
22:22 อย่าข่มเหงหญิงม่ายหรือลูกกำพร้าพ่อเลย
22:23 ถ้าเจ้าข่มเหงเขาโดยวิธีใดก็ตาม และเขาร้องทุกข์ถึงเรา เราจะฟังคำร้องทุกข์ของเขาแน่ๆ
22:24 ความโกรธของเราจะพลุ่งขึ้น และเราจะประหารเจ้าด้วยดาบ ภรรยาของเจ้าจะต้องเป็นม่าย และบุตรของเจ้าจะต้องเป็นกำพร้าพ่อ
22:25 ถ้าเจ้าให้พลไพร่ของเราคนใดที่เป็นคนจนและอยู่กับเจ้ายืมเงินไป อย่าถือว่าตนเป็นเจ้าหนี้ และอย่าคิดดอกเบี้ยจากเขา
22:26 ถ้าเจ้าได้รับเสื้อคลุมของเพื่อนบ้านไว้เป็นของประกัน จงคืนของนั้นให้เขาก่อนตะวันตกดิน
22:27 เพราะเขามีเสื้อคลุมตัวนั้นตัวเดียวเป็นเครื่องปกคลุมร่างกาย มิฉะนั้นเวลานอนเขาจะเอาอะไรห่มเล่า ต่อมาเมื่อเขาทูลร้องทุกข์ต่อเรา เราจะสดับฟังเพราะเราเป็นผู้มีเมตตากรุณา
22:28 อย่าด่าผู้เป็นพระ หรือสาปแช่งผู้ปกครองชนชาติของเจ้าเลย
22:29 อย่าชักช้าที่จะนำพืชผลและน้ำผลไม้อันแรกของเจ้ามาถวายพระเจ้า จงถวายบุตรชายหัวปีของเจ้าให้แก่เรา
22:30 สำหรับวัวและแพะแกะของเจ้า จงทำดังนั้นเหมือนกัน ให้ลูกมันอยู่กับแม่เจ็ดวัน ถึงวันที่แปดจงพามาถวายแก่เรา
22:31 เจ้าทั้งหลายเป็นคนบริสุทธิ์อุทิศแก่เรา เหตุฉะนั้นเนื้อสัตว์ที่ถูกกัดตายในทุ่งนา เจ้าอย่ากินเลย จงทิ้งให้สุนัขกินเสีย”


อพยพ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

กฎศีลธรรม
23:1 “อย่านำเรื่องเท็จไปเล่าต่อๆกัน อย่าร่วมมือเป็นพยานใส่ร้ายกับคนชั่ว
23:2 อย่าทำชั่วตามอย่างคนจำนวนมากที่เขาทำกันนั้นเลย อย่าอ้างพยานลำเอียงเข้าข้างหมู่มาก จะทำให้ขาดความยุติธรรมไป
23:3 ทั้งอย่าลำเอียงเข้าข้างคนจนในคดีของเขา
23:4 ถ้าเจ้าพบวัวหรือลาของศัตรูหลงมา จงพาไปส่งคืนให้เจ้าของจงได้
23:5 ถ้าเห็นลาของผู้ที่เกลียดชังเจ้าล้มลงเพราะบรรทุกของหนัก อย่าได้เมินเฉยเสีย จงช่วยเขายกมันขึ้น
23:6 เจ้าอย่าบิดเบือนคำพิพากษาให้ผิดไปจากความยุติธรรมที่คนจนควรได้รับในคดีของเขา
23:7 เจ้าจงหลีกให้ห่างไกลจากการใส่ความคนอื่น อย่าประหารชีวิตคนที่ปราศจากความผิดและคนชอบธรรม เพราะเราจะไม่ยกโทษให้คนชั่ว
23:8 อย่ารับสินบนเลย เพราะว่าสินบนทำให้คนตาดีกลายเป็นคนตาบอดไป และพลิกคดีของคนชอบธรรมเสียได้
23:9 เจ้าอย่าข่มเหงคนต่างด้าวเพราะเจ้ารู้จักใจคนต่างด้าวแล้ว เพราะว่าเจ้าทั้งหลายก็เคยเป็นคนต่างด้าวในประเทศอียิปต์มาก่อน

ปีแห่งการหยุดพัก
23:10 จงหว่านพืชและเกี่ยวเก็บผลในนาของเจ้าตลอดหกปี
23:11 แต่ปีที่เจ็ดนั้นจงงดเสีย ปล่อยให้นานั้นว่างอยู่ เพื่อให้คนจนในชนชาติของเจ้าเก็บกิน ส่วนที่เหลือนอกนั้นก็ให้สัตว์ป่ากิน ส่วนสวนองุ่นและสวนมะกอกเทศเจ้าจงกระทำเช่นเดียวกัน
23:12 จงทำการงานของเจ้าหกวัน แต่ในวันที่เจ็ดนั้นจงหยุดงาน เพื่อวัว ลาของเจ้าจะได้พัก และลูกชายทาสีของเจ้า กับคนต่างด้าวจะได้พักผ่อนให้สดชื่นด้วย
23:13 สิ่งทั้งปวงที่เราสั่งเจ้าไว้นั้นจงระวังถือให้ดี และอย่าออกชื่อพระอื่นเลย อย่าให้ได้ยินชื่อของพระเหล่านั้นออกจากปากของเจ้า

เทศกาลประจำปี
23:14 จงถือเทศกาลถวายแก่เราปีละสามครั้ง
23:15 จงถือเทศกาลกินขนมปังไร้เชื้อตามเวลาที่กำหนดไว้ (ในเดือนอาบีบ อันเป็นเดือนซึ่งเราบัญชาไว้ เจ้าจงกินขนมปังไร้เชื้อเจ็ดวันตามที่เราสั่งเจ้าไว้แล้ว เพราะในเดือนนั้นเจ้าออกจากอียิปต์ อย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย)
23:16 จงถือเทศกาลเลี้ยงฉลองการเก็บเกี่ยว ถวายพืชผลแรกที่เกิดจากแรงงานของเจ้า ซึ่งเจ้าได้หว่านพืชลงในนา เจ้าจงถือเทศกาลเลี้ยงฉลองการเก็บพืชผลปลายปี เมื่อเจ้าเก็บพืชผลจากทุ่งนาอันเป็นผลงานของเจ้า
23:17 ให้ผู้ชายทั้งปวงเข้าเฝ้าพระเยโฮวาห์พระเจ้าปีละสามครั้ง
23:18 อย่าถวายเลือดจากเครื่องบูชาของเรา พร้อมกับขนมปังมีเชื้อ หรือปล่อยให้มีไขมันในเครื่องบูชาของเราเหลืออยู่จนถึงรุ่งเช้า
23:19 พืชผลอันดีเลิศซึ่งได้เก็บครั้งแรกจากไร่นาของเจ้านั้นจงนำมาถวายในพระนิเวศพระเยโฮวาห์พระเจ้าของเจ้า อย่าต้มเนื้อลูกแพะด้วยน้ำนมของแม่มันเลย

ระเบียบในการชนะแผ่นดินคานาอัน
23:20 ดูเถิด เราใช้ทูตสวรรค์องค์หนึ่งเดินนำหน้าพวกเจ้าเพื่อคอยระวังรักษาพวกเจ้าตามทาง นำไปถึงที่ซึ่งเราได้เตรียมไว้
23:21 จงเอาใจใส่ทูตนั้นและเชื่อฟังเสียงของเขา อย่าฝ่าฝืนเขาเพราะเขาจะไม่ยกโทษการละเมิดให้เจ้าเลย ด้วยว่าเขากระทำในนามของเรา
23:22 แต่ถ้าเจ้าทั้งหลายเชื่อฟังเสียงของเขาจริงๆ และทำทุกสิ่งตามที่เราสั่งไว้ เราจะเป็นศัตรูต่อศัตรูของพวกเจ้า และจะเป็นปฏิปักษ์ต่อปฏิปักษ์ของพวกเจ้า
23:23 ด้วยว่าทูตสวรรค์ของเราจะไปข้างหน้าพวกเจ้า และจะนำพวกเจ้าไปถึงคนอาโมไรต์ คนฮิตไทต์ คนเปริสซี คนคานาอัน คนฮีไวต์ และคนเยบุส แล้วเราจะตัดคนเหล่านั้นออกเสีย
23:24 อย่ากราบไหว้พระของเขา หรือปรนนิบัติหรือทำตามแบบอย่างที่พวกเขากระทำ แต่จงทำลายรูปเคารพของเขา และทุบเสาศักดิ์สิทธิ์ของเขาเสียให้แหลกละเอียด
23:25 จงปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า แล้วพระองค์จะทรงอวยพรแก่อาหารและน้ำของเจ้า เราจะบันดาลให้โรคต่างๆหายไปจากท่ามกลางพวกเจ้า
23:26 จะไม่มีการแท้งลูก หรือเป็นหมันในดินแดนของเจ้า เราจะให้เจ้ามีอายุยืนนาน
23:27 เราจะบันดาลให้เกิดความสยดสยองขึ้นก่อนหน้าพวกเจ้า เราจะทำลายชาวเมืองทั้งปวงที่พวกเจ้าไปเผชิญหน้านั้น เราจะให้พวกศัตรูทั้งปวงหันหลังหนีพวกเจ้า
23:28 เราจะใช้ให้ฝูงต่อล่วงหน้าไปก่อนพวกเจ้า จะขับไล่คนฮีไวต์ คนคานาอัน คนฮิตไทต์ไปให้พ้นหน้าพวกเจ้า
23:29 เราจะไม่ไล่เขาไปให้พ้นหน้าพวกเจ้าในระยะปีเดียว เกรงว่าแผ่นดินจะรกร้างไปและสัตว์ป่าจะทวีจำนวนขึ้นต่อสู้กับพวกเจ้า
23:30 แต่เราจะไล่เขาไปให้พ้นหน้าพวกเจ้าทีละเล็กละน้อยจนพวกเจ้าทวีจำนวนมากขึ้น แล้วได้รับมอบดินแดนนั้นเป็นกรรมสิทธิ์
23:31 เราจะกำหนดเขตแดนของพวกเจ้าไว้ตั้งแต่ทะเลแดงจนถึงทะเลของชาวฟีลิสเตีย ตั้งแต่ถิ่นทุรกันดารจนจดแม่น้ำ เพราะเราจะมอบชาวเมืองนั้นไว้ในมือของพวกเจ้าให้พวกเจ้าไล่เขาไปเสียให้พ้นหน้า
23:32 พวกเจ้าอย่าทำพันธสัญญากับเขา หรือกับพระของเขาเลย
23:33 เขาจะอาศัยในดินแดนของเจ้าไม่ได้ เกรงว่าเขาจะชักจูงให้เจ้ากระทำบาปต่อเรา เพราะว่าถ้าพวกเจ้าปรนนิบัติพระของเขา เรื่องนี้ก็จะเป็นบ่วงแร้วดักเจ้าเป็นแน่”


อพยพ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าทรงประทานคำสั่งแก่โมเสส
24:1 พระองค์ตรัสกับโมเสสว่า “เจ้ากับอาโรน นาดับ และอาบีฮู กับพวกผู้ใหญ่เจ็ดสิบคนของอิสราเอลจงขึ้นมาเฝ้าพระเยโฮวาห์ แล้วนมัสการอยู่แต่ไกล
24:2 ให้เฉพาะโมเสสผู้เดียวเข้ามาใกล้พระเยโฮวาห์ ส่วนคนอื่นๆอย่าให้เข้ามาใกล้และอย่าให้ประชาชนขึ้นมากับโมเสสเลย”
24:3 โมเสสจึงนำพระวจนะของพระเยโฮวาห์และคำตัดสินทั้งสิ้นมาชี้แจงให้ประชาชนทราบ ประชาชนทั้งปวงก็ตอบเป็นเสียงเดียวกันว่า “พระวจนะทั้งหมดซึ่งพระเยโฮวาห์ตรัสไว้นั้น พวกเราจะกระทำตาม”
24:4 โมเสสจึงจารึกพระวจนะของพระเยโฮวาห์ไว้ทุกคำ แล้วตื่นขึ้นแต่เช้าจัดแจงสร้างแท่นบูชาขึ้นที่เชิงภูเขา ปักเสาหินขึ้นสิบสองก้อนตามจำนวนตระกูลทั้งสิบสองของอิสราเอล
24:5 ท่านใช้ให้หนุ่มๆชนชาติอิสราเอลถวายเครื่องเผาบูชาและถวายวัวเป็นเครื่องสันติบูชาแด่พระเยโฮวาห์
24:6 โมเสสเก็บเลือดวัวครึ่งหนึ่งไว้ในชาม อีกครึ่งหนึ่งประพรมที่แท่นบูชานั้น
24:7 ท่านถือหนังสือพันธสัญญาอ่านให้ประชาชนฟัง พวกเขากล่าวว่า “บรรดาสิ่งที่พระเยโฮวาห์ตรัสไว้นั้นพวกเราจะกระทำตาม และเราจะเชื่อฟัง”
24:8 โมเสสก็เอาเลือดพรมประชาชนและกล่าวว่า “ดูเถิด นี่เป็นเลือดแห่งพันธสัญญา ซึ่งพระเยโฮวาห์กระทำกับเจ้าตามพระวจนะทั้งหมดนี้”

โมเสสอยู่บนภูเขาซีนายสี่สิบวัน
24:9 ครั้งนั้นโมเสสกับอาโรน นาดับและอาบีฮู และพวกผู้ใหญ่เจ็ดสิบคนของอิสราเอลขึ้นไปอีก
24:10 เขาทั้งหลายได้เห็นพระเจ้าแห่งอิสราเอล และพื้นที่รองพระบาทเป็นดุจพลอยไพทูรย์สุกใสเหมือนท้องฟ้าทีเดียว
24:11 พระองค์มิได้ลงโทษบรรดาหัวหน้าชนชาติอิสราเอล เขาทั้งหลายได้เห็นพระเจ้าและได้กินและดื่ม
24:12 พระเยโฮวาห์ตรัสกับโมเสสว่า “ขึ้นมาหาเราบนภูเขาแล้วคอยอยู่ที่นั่น เราจะให้แผ่นศิลาอันมีราชบัญญัติ และข้อบัญญัติซึ่งเราจารึกไว้เพื่อเก็บไว้สอนเขา”
24:13 โมเสสจึงลุกขึ้นพร้อมกับโยชูวาผู้รับใช้ โมเสสขึ้นไปบนภูเขาของพระเจ้า
24:14 และกล่าวแก่พวกผู้ใหญ่เหล่านั้นว่า “คอยเราอยู่ที่นี่จนกว่าเราจะกลับมาหาพวกท่านอีก ดูเถิด อาโรนและเฮอร์อยู่กับพวกท่าน ใครมีเรื่องราวอะไรก็จงมาหาท่านทั้งสองนี้เถิด”
24:15 แล้วโมเสสขึ้นไปบนภูเขา เมฆก็คลุมภูเขาไว้
24:16 สง่าราศีของพระเยโฮวาห์มาอยู่บนภูเขาซีนาย เมฆนั้นปกคลุมภูเขาอยู่หกวัน ครั้นวันที่เจ็ดพระองค์ทรงเรียกโมเสสจากหมู่เมฆ
24:17 สง่าราศีของพระเยโฮวาห์ปรากฏแก่ตาชนชาติอิสราเอลเหมือนเปลวไฟไหม้อยู่บนยอดภูเขา
24:18 โมเสสเข้าไปในหมู่เมฆนั้นและขึ้นไปบนภูเขา โมเสสอยู่บนภูเขานั้นสี่สิบวันสี่สิบคืน


อพยพ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

อิสราเอลช่วยกันถวายเพื่อสร้างพลับพลา
25:1 ฝ่ายพระเยโฮวาห์ตรัสกับโมเสสว่า
25:2 “จงสั่งชนชาติอิสราเอลให้นำของมาถวายแก่เรา ของนั้นให้รับมาจากทุกๆคนที่เต็มใจถวาย
25:3 ของถวายซึ่งเจ้าจะต้องรับจากเขาคือ ทองคำ เงิน ทองสัมฤทธิ์
25:4 ด้ายสีฟ้า สีม่วง สีแดงเข้ม ผ้าป่านเนื้อละเอียดและขนแพะ
25:5 หนังแกะตัวผู้ย้อมสีแดง หนังของตัวแบดเจอร์ และไม้กระถินเทศ
25:6 น้ำมันเติมประทีป เครื่องเทศปรุงน้ำมันสำหรับเจิม และปรุงเครื่องหอม
25:7 พลอยสีน้ำข้าวและพลอยสำหรับฝังในเอโฟดและทับทรวง
25:8 แล้วให้เขาสร้างสถานบริสุทธิ์ถวายแก่เรา เพื่อเราจะได้อยู่ท่ามกลางพวกเขา
25:9 แบบอย่างพลับพลาและเครื่องทั้งปวงของพลับพลานั้น เจ้าจงทำตามที่เราแจ้งไว้แก่เจ้านี้ทุกประการ

หีบพันธสัญญา
25:10 ให้เขาทำหีบใบหนึ่งด้วยไม้กระถินเทศ ยาวสองศอกคืบ กว้างศอกคืบ และสูงศอกคืบ
25:11 หีบนั้นหุ้มด้วยทองคำบริสุทธิ์ทั้งด้านในและด้านนอก แล้วทำกระจังคาดรอบหีบนั้นด้วยทองคำ
25:12 ให้หล่อห่วงทองคำสี่ห่วงสำหรับหีบนั้น ติดไว้ที่มุมทั้งสี่ ด้านนี้สองห่วงและด้านนั้นสองห่วง
25:13 ให้ทำคานหามด้วยไม้กระถินเทศหุ้มด้วยทองคำ
25:14 แล้วสอดคานหามเข้าที่ห่วงข้างหีบสำหรับใช้ยกหามหีบนั้น
25:15 ไม้คานหามให้สอดไว้ในห่วงของหีบ อย่าถอดออกเลย
25:16 พระโอวาทที่เราจะให้แก่เจ้าจงเก็บไว้ในหีบนั้น
25:17 แล้วจงทำพระที่นั่งกรุณาด้วยทองคำบริสุทธิ์ ยาวสองศอกคืบ กว้างศอกคืบ
25:18 จงทำเครูบทองคำสองรูป โดยใช้ฝีค้อนทำตั้งไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง
25:19 ทำเครูบไว้ที่ปลายพระที่นั่งกรุณาข้างละรูป ทำเครูบนั้นและให้ตอนปลายทั้งสองข้างติดเป็นเนื้อเดียวกับพระที่นั่งกรุณา
25:20 ให้เครูบกางปีกออกไว้เบื้องบน ปกพระที่นั่งกรุณาไว้ด้วยปีก และให้หันหน้าเข้าหากัน ให้เครูบหันหน้ามาตรงพระที่นั่งกรุณา
25:21 แล้วจงตั้งพระที่นั่งกรุณานั้นไว้บนหีบ จงบรรจุพระโอวาทซึ่งเราจะให้ไว้แก่เจ้าไว้ในหีบนั้น
25:22 ณ ที่นั้น เราจะอยู่ให้เจ้าเข้าเฝ้า และจะสนทนากับเจ้าจากเหนือพระที่นั่งกรุณาระหว่างกลางเครูบทั้งสองซึ่งตั้งอยู่บนหีบพระโอวาท เราจะสนทนากับเจ้าทุกเรื่องซึ่งเราจะสั่งเจ้าให้ประกาศแก่ชนชาติอิสราเอล

โต๊ะขนมปังหน้าพระพักตร์
25:23 แล้วจงเอาไม้กระถินเทศมาทำโต๊ะตัวหนึ่ง ยาวสองศอก กว้างหนึ่งศอก และสูงศอกคืบ
25:24 เจ้าจงหุ้มโต๊ะนั้นด้วยทองคำบริสุทธิ์ และทำกระจังทองคำรอบโต๊ะนั้นด้วย
25:25 ประกับโต๊ะนั้นทำให้กว้างหนึ่งฝ่ามือโดยรอบ แล้วทำกระจังทองคำประกอบให้รอบประกับนั้น
25:26 จงทำห่วงทองคำสี่ห่วงติดไว้ที่มุมขาโต๊ะทั้งสี่
25:27 ห่วงนั้นให้ติดชิดกับประกับ เพื่อเอาไว้สอดคานหาม
25:28 เจ้าจงทำคานหามด้วยไม้กระถินเทศ หุ้มด้วยทองคำ ให้หามโต๊ะด้วยไม้นี้
25:29 เจ้าจงทำจานและช้อน คนโท และอ่างน้ำที่ใช้สำหรับรินเครื่องดื่มบูชา สิ่งเหล่านี้เจ้าจงทำด้วยทองคำบริสุทธิ์
25:30 และเจ้าจงวางขนมปังหน้าพระพักตร์ไว้บนโต๊ะนั้นต่อหน้าเราเป็นนิตย์

คันประทีปทองคำ
25:31 เจ้าจงทำคันประทีปอันหนึ่งด้วยทองคำบริสุทธิ์ จงใช้ฝีค้อนทำคันประทีป ให้ทั้งลำตัว กิ่ง ดอก ดอกตูม และกลีบติดเป็นเนื้อเดียวกันคันประทีปนั้น
25:32 ให้มีกิ่งหกกิ่ง แยกออกจากลำคันประทีปนั้นข้างละสามกิ่ง
25:33 กิ่งหนึ่งมีดอกเหมือนดอกอัลมันด์สามดอก ทุกๆดอกให้มีดอกตูมและกลีบ อีกกิ่งหนึ่งให้มีดอกสามดอกเหมือนดอกอัลมันด์ ทุกๆดอกให้มีดอกตูมและกลีบ ให้เป็นดังนี้ทั้งหกกิ่งซึ่งยื่นออกจากลำคันประทีป
25:34 สำหรับลำคันประทีปนั้นให้มีดอกสี่ดอกเหมือนดอกอัลมันด์ ทั้งดอกตูมและกลีบ
25:35 ใต้กิ่งทุกๆคู่ทั้งหกกิ่งที่ลำคันประทีปนั้น ให้มีดอกตูมเป็นเนื้อเดียวกันกับคันประทีป
25:36 ดอกตูมและกิ่งทำให้เป็นเนื้อเดียวกันกับคันประทีป ให้ทุกส่วนเป็นเนื้อเดียวกันด้วยทองคำบริสุทธิ์ที่ใช้ค้อนทำ
25:37 จงทำตะเกียงเจ็ดดวงสำหรับคันประทีปนั้น แล้วจุดตะเกียงให้ส่องแสงตรงไปหน้าคันประทีป
25:38 ตะไกรตัดไส้ตะเกียง และถาดใส่ตะไกรให้ทำด้วยทองคำบริสุทธิ์
25:39 คันประทีปกับเครื่องใช้ทุกอย่างให้ทำด้วยทองคำบริสุทธิ์หนึ่งตะลันต์
25:40 จงระวังทำสิ่งเหล่านี้ตามแบบอย่างที่เราแจ้งแก่เจ้าบนภูเขา”


อพยพ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ม่านสำหรับพลับพลา
26:1 “นอกจากนั้น เจ้าจงทำพลับพลาด้วยม่านสิบผืน ทำด้วยผ้าป่านเนื้อละเอียด และผ้าทอด้วยด้ายย้อมสีฟ้า สีม่วง สีแดงเข้ม กับให้มีภาพเครูบฝีมือช่างออกแบบไว้
26:2 ม่านผืนหนึ่งให้ยาวยี่สิบแปดศอก กว้างสี่ศอก ม่านทุกผืนให้เท่ากัน
26:3 ม่านห้าผืนให้เกี่ยวติดกัน และอีกห้าผืนนั้นก็ให้เกี่ยวติดกันด้วย
26:4 จงทำหูม่านด้วยด้ายสีฟ้าติดไว้ตามขอบม่านด้านนอกสุดชุดที่หนึ่ง และตามขอบม่านด้านนอกสุดชุดที่สอง จงติดหูไว้เหมือนกัน
26:5 ม่านผืนหนึ่งให้ทำหูห้าสิบหู และตามขอบม่านชุดที่สอง ให้ทำหูห้าสิบหูให้ตรงกัน
26:6 จงทำขอทองคำห้าสิบขอสำหรับใช้เกี่ยวม่าน เพื่อให้เป็นพลับพลาเดียวกัน
26:7 จงทำม่านด้วยขนแพะ สำหรับเป็นเต็นท์คลุมพลับพลาชั้นนอกอีกสิบเอ็ดผืน
26:8 ม่านผืนหนึ่งให้ทำยาวสามสิบศอก กว้างสี่ศอก ทั้งสิบเอ็ดผืนให้เท่ากัน
26:9 ม่านห้าผืนให้เกี่ยวติดกันต่างหากและม่านอีกหกผืนให้เกี่ยวติดกันต่างหากเช่นกัน และม่านผืนที่หกนั้นจงให้ห้อยซ้อนลงมาข้างหน้าพลับพลา
26:10 ทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่หนึ่ง และหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่สอง
26:11 แล้วทำขอทองสัมฤทธิ์ห้าสิบขอ เกี่ยวขอเข้าที่หู เกี่ยวให้ติดเป็นเต็นท์หลังเดียวกัน
26:12 ม่านเต็นท์ส่วนที่เกินอยู่ คือชายม่านครึ่งหนึ่งที่เหลืออยู่นั้น จงให้ห้อยลงมาด้านหลังพลับพลา
26:13 ส่วนม่านคลุมพลับพลา ซึ่งยาวเกินไปข้างละหนึ่งศอกนั้น ให้ห้อยลงมาข้างๆพลับพลาทั้งข้างนี้และข้างโน้น สำหรับใช้กำบัง
26:14 เครื่องดาดเต็นท์ข้างบน เจ้าจงทำด้วยหนังแกะตัวผู้ย้อมสีแดงชั้นหนึ่ง และคลุมด้วยหนังของตัวแบดเจอร์อีกชั้นหนึ่ง

ไม้กรอบสำหรับพลับพลา
26:15 ไม้กรอบสำหรับทำฝาพลับพลานั้น ให้ใช้ไม้กระถินเทศตั้งตรงขึ้น
26:16 ไม้กรอบนั้นให้ยาวแผ่นละสิบศอก กว้างศอกคืบ
26:17 ให้มีเดือยกรอบละสองเดือย เดือยกรอบหนึ่งมีไม้ประกับติดกับเดือยอีกกรอบหนึ่ง ไม้กรอบพลับพลาทั้งหมดให้ทำอย่างนี้
26:18 เจ้าจงทำไม้กรอบพลับพลาดังนี้ ด้านใต้ให้ทำยี่สิบแผ่น
26:19 จงทำฐานรองรับด้วยเงินสี่สิบฐานสำหรับไม้กรอบยี่สิบแผ่น ใต้ไม้กรอบแผ่นหนึ่งให้มีฐานรองรับแผ่นละสองฐาน สำหรับสวมเดือยสองอัน
26:20 ด้านที่สองของพลับพลาข้างทิศเหนือนั้น ให้ใช้ไม้กรอบยี่สิบแผ่น
26:21 และทำฐานเงินรองรับสี่สิบฐาน ใต้กรอบให้ทำฐานแผ่นละสองฐาน
26:22 ส่วนด้านหลังทิศตะวันตกของพลับพลา ให้ทำไม้กรอบหกแผ่น
26:23 และทำอีกสองแผ่นสำหรับมุมพลับพลาด้านหลัง
26:24 ไม้กรอบนั้นข้างล่างให้แยกกัน แต่ตอนบนยอดให้ติดกันที่ห่วงแรกทั้งสองแห่ง ให้กระทำดังนี้ก็จะทำให้เกิดมุมสองมุม
26:25 คือรวมเป็นไม้กรอบแปดแผ่นด้วยกัน และฐานเงินสิบหกอัน ใต้กรอบไม้ให้มีฐานรองรับแผ่นละสองฐาน

ไม้กรอบหุ้มด้วยทองคำ
26:26 เจ้าจงทำกลอนด้วยไม้กระถินเทศห้าอัน สำหรับไม้กรอบฝาพลับพลาด้านหนึ่ง
26:27 และกลอนอีกห้าอันสำหรับขัดไม้กรอบฝาพลับพลาอีกด้านหนึ่ง และกลอนอีกห้าอันสำหรับขัดไม้กรอบฝาพลับพลาด้านหลัง คือด้านตะวันตก
26:28 กลอนตัวกลางคืออยู่ตอนกลางของไม้กรอบสำหรับขัดฝาร้อยให้ติดกัน
26:29 จงหุ้มไม้กรอบเหล่านั้นด้วยทองคำ และทำห่วงไม้กรอบด้วยทองคำสำหรับร้อยกลอน และกลอนนั้นให้หุ้มด้วยทองคำ
26:30 พลับพลานั้น เจ้าจงจัดตั้งไว้ตามแบบอย่างที่เราได้แจ้งแก่เจ้าแล้วที่บนภูเขา

ม่านที่อยู่ระหว่างที่บริสุทธิ์กับที่บริสุทธิ์ที่สุด
26:31 จงทำม่านผืนหนึ่ง ทอด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และด้วยผ้าป่านเนื้อละเอียด ให้มีภาพเครูบฝีมือช่างออกแบบไว้
26:32 ม่านนั้นให้แขวนไว้ด้วยขอทองคำที่เสาไม้กระถินเทศสี่เสาที่หุ้มด้วยทองคำ และซึ่งตั้งอยู่บนฐานเงินสี่อัน
26:33 ม่านนั้นให้เขาแขวนไว้กับขอสำหรับเกี่ยวม่าน แล้วเอาหีบพระโอวาทเข้ามาไว้ข้างในภายในม่าน และม่านนั้นจะเป็นที่แบ่งพลับพลาระหว่างที่บริสุทธิ์กับที่บริสุทธิ์ที่สุด
26:34 พระที่นั่งกรุณานั้นให้ตั้งไว้บนหีบพระโอวาทในที่บริสุทธิ์ที่สุด
26:35 จงตั้งโต๊ะไว้ข้างนอกม่าน และจงตั้งคันประทีปไว้ด้านใต้ในพลับพลาตรงข้ามกับโต๊ะ เจ้าจงตั้งโต๊ะไว้ทางด้านเหนือ

ม่านสำหรับประตูพลับพลา
26:36 เจ้าจงทำบังตาที่ประตูเต็นท์นั้นด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และด้วยผ้าป่านเนื้อละเอียดประกอบด้วยฝีมือช่างด้ายสี
26:37 จงทำเสาห้าต้นด้วยไม้กระถินเทศสำหรับติดบังตาที่ประตูแล้วหุ้มเสานั้นด้วยทองคำ ขอแขวนเสาจงทำด้วยทองคำ แล้วหล่อฐานทองสัมฤทธิ์ห้าฐานสำหรับรองรับเสานั้น”


อพยพ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นบูชาหุ้มด้วยทองเหลือง
27:1 “เจ้าจงทำแท่นบูชาด้วยไม้กระถินเทศให้ยาวห้าศอก กว้างห้าศอก ให้เป็นแท่นสี่เหลี่ยมจัตุรัส สูงสามศอก
27:2 จงทำเชิงงอนติดไว้ทั้งสี่มุมของแท่น ให้เป็นชิ้นเดียวกันกับแท่น และจงหุ้มแท่นด้วยทองสัมฤทธิ์
27:3 เจ้าจงทำหม้อสำหรับใส่ขี้เถ้า พลั่ว ชาม ขอเกี่ยวเนื้อและถาดรองไฟ คือเครื่องใช้สำหรับแท่นทั้งหมด เจ้าจงทำด้วยทองสัมฤทธิ์
27:4 แล้วเอาทองสัมฤทธิ์ทำตาข่ายประดับแท่นนั้น กับทำห่วงทองสัมฤทธิ์ติดที่มุมทั้งสี่ของตาข่าย
27:5 ตาข่ายนั้นให้อยู่ใต้กระจังของแท่น และให้ห้อยอยู่ตั้งแต่กลางแท่นลงมา
27:6 ไม้คานหามแท่นให้ทำด้วยไม้กระถินเทศและหุ้มด้วยทองสัมฤทธิ์
27:7 ไม้คานนั้นให้สอดไว้ในห่วง ในเวลาหามไม้คานจะอยู่ข้างแท่นข้างละอัน
27:8 แท่นนั้นทำด้วยไม้กระดาน แต่ข้างในแท่นกลวงตามแบบที่แจ้งแก่เจ้าแล้วที่ภูเขา จงให้เขาทำอย่างนั้น

ลานพลับพลา
27:9 เจ้าจงสร้างลานพลับพลา ให้รั้วด้านใต้มีผ้าบังลานนั้นทำด้วยผ้าป่านเนื้อละเอียดยาวหนึ่งร้อยศอก
27:10 ให้มีเสายี่สิบต้นกับฐานทองสัมฤทธิ์รองรับเสายี่สิบฐาน ขอติดเสาและราวยึดเสานั้น ให้ทำด้วยเงิน
27:11 ทำนองเดียวกัน ด้านทิศเหนือให้มีผ้าบังยาวร้อยศอก เหมือนกันกับเสายี่สิบต้น และฐานทองสัมฤทธิ์ยี่สิบฐาน ขอติดเสาและราวยึดเสานั้น ให้ทำด้วยเงิน
27:12 ตามส่วนกว้างของลานด้านตะวันตก ให้มีผ้าบังยาวห้าสิบศอก กับเสาสิบต้น และฐานรองรับเสาสิบฐาน
27:13 ส่วนกว้างของลานด้านตะวันออก ให้ยาวห้าสิบศอก
27:14 ผ้าบังด้านริมประตูข้างหนึ่งให้ยาวสิบห้าศอก มีเสาสามต้น และฐานรองรับเสาสามฐาน
27:15 อีกข้างหนึ่งให้มีผ้าบังยาวสิบห้าศอก มีเสาสามต้น และฐานรองรับเสาสามฐาน
27:16 ให้มีผ้าบังตาที่ประตูลานยาวยี่สิบศอก ผ้าสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด ประกอบด้วยฝีมือของช่างด้ายสี กับเสาสี่ต้นและฐานรองรับเสาสี่ฐาน

เสาแห่งพลับพลา
27:17 เสาล้อมรอบลานทั้งหมด ให้มีราวสำหรับยึดเสาให้ติดต่อกันทำด้วยเงิน และให้ทำขอด้วยเงิน ฐานรองรับเสานั้นทำด้วยทองสัมฤทธิ์
27:18 ด้านยาวของลานนั้นจะเป็นร้อยศอก ด้านกว้างห้าสิบศอก สูงห้าศอก กั้นด้วยผ้าป่านเนื้อละเอียด และมีฐานทองสัมฤทธิ์
27:19 เครื่องใช้สอยทั้งปวงของพลับพลาพร้อมทั้งหลักหมุดของพลับพลา กับหลักหมุดสำหรับรั้วที่กั้นลานทั้งหมด ให้ทำด้วยทองสัมฤทธิ์

น้ำมันสำหรับประทีป
27:20 เจ้าจงสั่งชนชาติอิสราเอลให้นำน้ำมันมะกอกเทศบริสุทธิ์ที่คั้นไว้นั้นมาสำหรับเติมประทีป เพื่อจะให้ประทีปนั้นส่องสว่างอยู่เสมอ
27:21 ในพลับพลาแห่งชุมนุมข้างนอกม่านซึ่งอยู่หน้าหีบพระโอวาท ให้อาโรนและบุตรชายของอาโรน ดูแลประทีปนั้นอยู่เฉพาะพระพักตร์พระเยโฮวาห์ ตั้งแต่เวลาพลบค่ำจนถึงรุ่งเช้า ให้เป็นกฎเกณฑ์เนืองนิตย์ที่ชนชาติอิสราเอลต้องปฏิบัติตามชั่วอายุของเขา”


อพยพ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พวกปุโรหิต
28:1 “จงนำอาโรนพี่ชายของเจ้ากับบุตรชายของเขาแยกออกมาจากหมู่ชนชาติอิสราเอลให้มาอยู่ใกล้เจ้า เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต คือทั้งอาโรนกับบุตรชายของอาโรน คือนาดับ อาบีฮู เอเลอาซาร์ กับอิธามาร์
28:2 แล้วให้ทำเครื่องยศบริสุทธิ์สำหรับอาโรนพี่ชายของเจ้าให้สมเกียรติ และงดงาม
28:3 ให้กล่าวแก่คนทั้งปวงผู้เฉลียวฉลาดซึ่งเราได้บันดาลให้เขามีจิตใจอันประกอบด้วยสติปัญญานั้น ให้เขาทำเครื่องยศสำหรับสถาปนาอาโรนให้ปรนนิบัติเราในตำแหน่งปุโรหิต

เครื่องยศของพวกปุโรหิต
28:4 ให้เขาทำเครื่องยศดังต่อไปนี้คือทับทรวง เสื้อเอโฟด เสื้อคลุม เสื้อตาสมุก ผ้ามาลาและรัดประคด และให้เขาทำเครื่องยศบริสุทธิ์สำหรับอาโรนพี่ชายของเจ้าและบุตรชายของเขา เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต
28:5 ให้เขาเหล่านั้นรับเอาทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
28:6 ให้เขาทำเอโฟดด้วยทองคำ ด้วยด้ายสีฟ้า สีม่วง สีแดงเข้มและผ้าป่านเนื้อละเอียด ตัดด้วยฝีมือช่างออกแบบ
28:7 แถบที่ผูกบ่าของเอโฟดนั้น ให้ติดกับริมตอนบนทั้งสองชิ้น เพื่อจะติดเป็นอันเดียวกัน
28:8 รัดประคดทออย่างประณีต สำหรับคาดทับเอโฟด ให้ทำด้วยฝีมืออย่างเดียวกัน และใช้วัตถุอย่างเดียวกับเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
28:9 แล้วให้ใช้พลอยสีน้ำข้าวสองแผ่น สำหรับจารึกชื่อบุตรของอิสราเอลไว้
28:10 ที่พลอยแผ่นหนึ่งให้จารึกชื่อหกชื่อ และแผ่นที่สองก็ให้จารึกชื่อไว้อีกหกชื่อที่เหลืออยู่ตามกำเนิด
28:11 ให้ช่างแกะจารึกชื่อเหล่าบุตรอิสราเอลไว้ที่พลอยทั้งสองแผ่นนั้น เช่นอย่างแกะตราแล้วฝังไว้บนกระเปาะทองคำซึ่งมีลวดลายละเอียด
28:12 พลอยทั้งสองแผ่นนั้นให้ติดไว้กับเอโฟดบนบ่าทั้งสองข้าง พลอยนั้นจะเป็นที่ระลึกถึงบรรดาบุตรแห่งอิสราเอล และอาโรนจะแบกชื่อเขาทั้งหลายไว้บนบ่าทั้งสองเฉพาะพระพักตร์พระเยโฮวาห์เป็นที่ระลึก
28:13 เจ้าจงทำกระเปาะทองคำมีลวดลายละเอียด
28:14 กับทำสร้อยสองสายด้วยทองคำบริสุทธิ์ เป็นสร้อยถักเกลียวแล้วติดไว้ที่กระเปาะนั้น

ทับทรวงสำหรับพวกปุโรหิต
28:15 จงทำทับทรวงแห่งการพิพากษา ด้วยฝีมือช่างออกแบบฝีมือเหมือนทำเอโฟดคือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้มและผ้าป่านเนื้อละเอียด
28:16 ให้ทำทับทรวงเป็นรูปสี่เหลี่ยมจัตุรัส พับทบกลาง ยาวคืบหนึ่ง กว้างคืบหนึ่ง
28:17 จงฝังพลอยสี่แถวบนทับทรวงนั้น แถวที่หนึ่งฝังทับทิม บุษราคัมและพลอยสีแดงเข้ม
28:18 แถวที่สองฝังมรกต ไพทูรย์ และเพชร
28:19 แถวที่สามฝังนิล โมรา และพลอยสีม่วง
28:20 แถวที่สี่ฝังพลอยเขียว พลอยสีน้ำข้าวและหยก พลอยทั้งหมดนี้ให้ฝังในลวดลายอันละเอียดที่ทำด้วยทองคำ
28:21 พลอยเหล่านั้นให้มีชื่อเหล่าบุตรอิสราเอลสิบสองชื่อจารึกไว้เหมือนแกะตรา จะมีชื่อตระกูลทุกตระกูลตามลำดับสิบสองตระกูล
28:22 และเจ้าจงทำสร้อยถักเกลียวด้วยทองคำบริสุทธิ์สำหรับทับทรวง
28:23 และเจ้าจงทำห่วงทองคำสองห่วงติดไว้ที่มุมบนทั้งสองของทับทรวง
28:24 ส่วนสร้อยที่ทำด้วยทองคำนั้น ให้เกี่ยวด้วยห่วงที่มุมทับทรวง
28:25 และปลายสร้อยอีกสองข้าง ให้ติดกับกระเปาะที่มีลวดลายละเอียดทั้งสอง ให้ติดไว้ข้างหน้าที่แถบยึดเอโฟดทั้งสองข้างบนบ่า
28:26 จงทำห่วงทองคำสองอันติดไว้ที่มุมล่างทั้งสองข้างของทับทรวงข้างในที่ติดเอโฟด
28:27 จงทำห่วงสองอันด้วยทองคำใส่ไว้ริมเอโฟดเบื้องหน้า ใต้แถบที่ตะเข็บเหนือรัดประคดซึ่งทอด้วยฝีมือประณีตของเอโฟด
28:28 ให้ผูกทับทรวงนั้นติดกับเอโฟดด้วย ใช้ด้ายถักสีฟ้าร้อยผูกที่ห่วง ให้ทับทรวงทับรัดประคดที่ทำด้วยฝีมือประณีตของเอโฟด เพื่อมิให้ทับทรวงหลุดไปจากเอโฟด
28:29 อาโรนจึงจะมีชื่อเหล่าบุตรอิสราเอลจารึกไว้ที่ทับทรวงแห่งการพิพากษาติดไว้ที่หัวใจของตน ให้เป็นที่ระลึกต่อพระพักตร์พระเยโฮวาห์เสมอ เมื่อเขาเข้าไปในที่บริสุทธิ์นั้น
28:30 จงใส่อูริมและทูมมิมไว้ในทับทรวงแห่งการพิพากษา และของสองสิ่งนี้จะอยู่ที่หัวใจของอาโรนเมื่อเข้าเฝ้าพระเยโฮวาห์ อาโรนจะรับภาระการพิพากษาเหล่าบุตรอิสราเอลไว้ที่หัวใจของตนเสมอเฉพาะพระพักตร์พระเยโฮวาห์

เสื้อคลุมสีฟ้า
28:31 เจ้าจงทำเสื้อคลุมให้เข้าชุดกับเอโฟดด้วยผ้าสีฟ้าล้วน
28:32 ให้ทำช่องคอกลางผืนเสื้อ แล้วขลิบรอบคอด้วยผ้าทอ เช่นเดียวกับคอเสื้อทหาร เพื่อจะมิให้ขาด
28:33 ที่ชายล่างของเสื้อคลุมให้ปักรูปทับทิม ใช้ด้ายสีฟ้า สีม่วง สีแดงเข้มรอบชายเสื้อ และติดลูกพรวนทองคำสลับกับผลทับทิม
28:34 ลูกพรวนทองคำลูกหนึ่ง ผลทับทิมผลหนึ่ง ลูกพรวนทองคำอีกลูกหนึ่ง ผลทับทิมอีกผลหนึ่งรอบชายล่างของเสื้อคลุม
28:35 อาโรนจะสวมเสื้อตัวนั้นเมื่อทำงานปรนนิบัติ และจะได้ยินเสียงลูกพรวนเมื่อเข้าเฝ้าพระเยโฮวาห์ในที่บริสุทธิ์ และเมื่อเดินออกมา ด้วยเกรงว่าเขาจะต้องตาย

แผ่นทองคำกับมาลา
28:36 เจ้าจงทำแผ่นทองคำบริสุทธิ์จารึกคำว่า ‘บริสุทธิ์แด่พระเยโฮวาห์’ ไว้เหมือนอย่างแกะตรา
28:37 และเจ้าจงเอาด้ายถักสีฟ้า ผูกแผ่นทองคำนั้นไว้บนมาลาให้อยู่ที่ข้างมาลาด้านหน้า
28:38 แผ่นทองคำนั้นจะอยู่ที่หน้าผากของอาโรน และอาโรนจะรับความชั่วช้าอันเกิดแก่ชนชาติอิสราเอลเนื่องจากของถวายอันบริสุทธิ์ ซึ่งนำมาชำระให้เป็นของถวายอันบริสุทธิ์ และแผ่นทองคำนั้นให้อยู่ที่หน้าผากของอาโรนเสมอ เพื่อสิ่งของเหล่านั้นจะเป็นที่โปรดปรานต่อพระพักตร์พระเยโฮวาห์

รัดประคด มาลา และกางเกง
28:39 จงทอเสื้อให้เป็นลวดลาย ด้วยป่านเนื้อละเอียด ส่วนผ้ามาลานั้น จงทำด้วยผ้าป่านเนื้อละเอียด และทำรัดประคดด้วยฝีมือช่างด้ายสี
28:40 จงทำเสื้อ รัดประคดและมาลาสำหรับบุตรชายทั้งหลายของอาโรนให้สมเกียรติและงดงาม
28:41 จงแต่งอาโรนพี่ชายของเจ้าและบุตรชายทั้งหลายของเขาด้วยเครื่องยศ แล้วเจิมและสถาปนาและชำระเขาให้บริสุทธิ์ เพื่อจะให้ปรนนิบัติเราในตำแหน่งปุโรหิต
28:42 จงเย็บกางเกงให้เขาเหล่านั้นด้วยผ้าป่านเพื่อจะปกปิดกายที่เปลือยของเขา ให้ยาวตั้งแต่เอวจนถึงต้นขา
28:43 ให้อาโรนกับบุตรชายทั้งหลายของเขาสวมเมื่อเข้าไปในพลับพลาแห่งชุมนุม และเมื่อเข้าใกล้แท่นจะปรนนิบัติ ณ ที่บริสุทธิ์ เกลือกว่าเขาจะก่อความชั่วช้าและถึงตาย เรื่องนี้ให้เป็นกฎเกณฑ์เนืองนิตย์ที่เขาและเชื้อสายของเขาที่มาภายหลังเขาจะต้องปฏิบัติตาม”


อพยพ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การสถาปนาพวกปุโรหิต
29:1 “ต่อไปนี้เป็นการซึ่งเจ้าควรกระทำเพื่อชำระตัวเขาทั้งหลายให้บริสุทธิ์ เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต คือจงเอาวัวหนุ่มตัวหนึ่งและแกะตัวผู้สองตัวซึ่งปราศจากตำหนิ
29:2 ขนมปังไร้เชื้อ ขนมไร้เชื้อคลุกน้ำมันและขนมแผ่นบางไร้เชื้อทาน้ำมัน ขนมเหล่านี้จงทำด้วยยอดแป้งข้าวสาลี
29:3 แล้วจงใส่ขนมปังต่างๆเหล่านั้นไว้ในกระบุงเดียวกัน จงนำมาในกระบุงพร้อมกับวัวตัวผู้ และลูกแกะตัวผู้สองตัว
29:4 จงนำอาโรนและบุตรชายทั้งหลายของเขามาที่ประตูพลับพลาแห่งชุมนุม แล้วจงชำระตัวเขาทั้งหลายด้วยน้ำ
29:5 จงสวมเครื่องยศให้อาโรน คือเสื้อในกับเสื้อเอโฟด กับเอโฟดและทับทรวง และเอารัดประคดที่ทอด้วยฝีมือประณีต สำหรับใช้กับเอโฟดนั้นคาดเอวไว้
29:6 จงสวมมาลาที่ศีรษะของอาโรน และจงสวมมงกุฎบริสุทธิ์ทับมาลา
29:7 จงเอาน้ำมันเจิมเทลงบนศีรษะของเขา และเจิมตั้งเขาไว้
29:8 จงนำบุตรชายทั้งหลายของเขามาและสวมเสื้อให้
29:9 แล้วจงเอารัดประคดคาดเอวเขาไว้ ทั้งตัวอาโรนเองและบุตรชายของเขา และคาดมาลาให้เขา แล้วเขาก็จะรับตำแหน่งเป็นปุโรหิตตามกฎเกณฑ์เนืองนิตย์ ดังนี้แหละ เจ้าจงสถาปนาอาโรนและบุตรชายทั้งหลายของเขาไว้

เครื่องบูชาสำหรับพวกปุโรหิต
29:10 เจ้าจงนำวัวตัวผู้มาที่หน้าพลับพลาแห่งชุมนุม ให้อาโรนกับบุตรชายของเขาเอามือวางลงบนหัววัวตัวผู้
29:11 แล้วจงฆ่าวัวตัวผู้นั้นต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม
29:12 จงเอานิ้วมือจุ่มเลือดวัวตัวผู้นั้น ทาไว้ที่เชิงงอนริมแท่นบ้าง ส่วนเลือดที่เหลือทั้งหมดจงเทไว้ที่เชิงแท่นบูชา
29:13 เจ้าจงเอาไขมันทั้งหมดที่หุ้มเครื่องใน พังผืดที่ติดอยู่กับตับและไตทั้งสองกับไขมันที่ติดไตนั้นมาเผาบนแท่น
29:14 แต่เนื้อกับหนัง และมูลของวัวตัวผู้นั้นจงเผาไฟเสียข้างนอกค่าย ทั้งนี้เป็นเครื่องบูชาไถ่บาป
29:15 เจ้าจงนำแกะผู้ตัวหนึ่งมาให้อาโรนกับบุตรชายเขาเอามือของตนวางบนหัวแกะตัวผู้นั้น
29:16 แล้วจงฆ่าแกะตัวนั้นเสีย เอาเลือดพรมรอบๆแท่น
29:17 จงชำแหละแกะตัวนั้นออกเป็นท่อนๆและเครื่องในกับขาจงล้างน้ำวางไว้กับเนื้อและหัว
29:18 แล้วจงเผาแกะตัวนั้นทั้งตัวบนแท่นบูชา เป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ เป็นกลิ่นพอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
29:19 เจ้าจงนำแกะตัวผู้อีกตัวหนึ่งมา แล้วให้อาโรนกับบุตรชายเขาเอามือของตนวางบนหัวแกะผู้ตัวนั้น
29:20 แล้วท่านจงฆ่าแกะตัวนั้นเสีย เอาเลือดส่วนหนึ่งเจิมที่ปลายใบหูข้างขวาของอาโรน และที่ปลายใบหูข้างขวาของบุตรชายของเขาทุกคน และที่หัวแม่มือข้างขวา และที่หัวแม่เท้าข้างขวาของเขาบ้าง แล้วจงเอาเลือดที่เหลือพรมรอบๆแท่นบูชา
29:21 จงเอาเลือดส่วนหนึ่งที่อยู่บนแท่นและน้ำมันเจิมนั้นพรมอาโรนและเครื่องยศของเขา จงพรมบุตรชายทั้งหลายของเขา และเครื่องยศของบุตรชายเหล่านั้นด้วย อาโรนและเครื่องยศของเขาจะบริสุทธิ์รวมทั้งบุตรชายของเขาและเครื่องยศของเขาด้วย
29:22 เจ้าจงเอาไขมันแกะตัวผู้และหางที่เป็นไขมัน กับไขมันที่ติดเครื่องใน และพังผืดที่ติดอยู่กับตับ กับไตทั้งสองและไขมันที่ติดอยู่กับไต กับโคนขาข้างขวาด้วย เพราะเป็นแกะใช้สำหรับการสถาปนา
29:23 กับขนมปังก้อนหนึ่งและขนมปังคลุกน้ำมันแผ่นหนึ่ง และขนมปังบางแผ่นหนึ่งจากกระบุงขนมปังไร้เชื้อ ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์
29:24 แล้วจงวางสิ่งเหล่านั้นไว้ในมือของอาโรน และในมือบุตรชายของเขา ให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์
29:25 แล้วจงรับสิ่งเหล่านี้จากมือของเขานำไปเผาบนแท่นบูชาเป็นเครื่องเผาบูชา เป็นกลิ่นที่พอพระทัยต่อพระพักตร์พระเยโฮวาห์ เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

อาหารสำหรับพวกปุโรหิต
29:26 จงเอาเนื้อที่อกแกะตัวผู้ซึ่งเป็นแกะสถาปนาอาโรน แล้วให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ และนั่นจะเป็นส่วนของเจ้า
29:27 และจงเอาเนื้อที่อกแกะตัวผู้ซึ่งเป็นเครื่องบูชาแกว่งนั้นไว้ และเนื้อโคนขาอันเป็นส่วนยกให้แก่ปุโรหิตซึ่งแกว่งไปแกว่งมา และซึ่งเป็นของถวายจากแกะใช้สำหรับการสถาปนา ด้วยเป็นส่วนของอาโรนและบุตรชายเขา
29:28 นั่นแหละเป็นส่วนซึ่งอาโรนและบุตรชายเขาจะได้รับจากชนชาติอิสราเอลเป็นกฎเกณฑ์เนืองนิตย์ เพราะเป็นส่วนที่ยกให้แก่ปุโรหิต และชนชาติอิสราเอลจะยกให้จากเครื่องสันติบูชา เป็นเครื่องบูชาของเขาถวายแด่พระเยโฮวาห์
29:29 เครื่องยศบริสุทธิ์ของอาโรนจะเป็นของบุตรชายของเขาต่อๆไป ให้เขาสวมเมื่อเขารับการเจิม และได้รับการสถาปนาไว้ในตำแหน่ง
29:30 จงให้บุตรชายซึ่งจะเป็นปุโรหิตแทนเขานั้นสวมเครื่องยศเหล่านั้นครบเจ็ดวัน ขณะที่เขามายังพลับพลาแห่งชุมนุมเพื่อปรนนิบัติในที่บริสุทธิ์
29:31 จงต้มเนื้อแกะตัวผู้สำหรับการสถาปนาในที่บริสุทธิ์
29:32 แล้วให้อาโรนกับบุตรชายของเขากินเนื้อแกะตัวผู้นั้น และขนมปังซึ่งอยู่ในกระบุงที่ประตูพลับพลาแห่งชุมนุม
29:33 ให้เขากินของซึ่งนำมาบูชาลบมลทิน เพื่อจะสถาปนาและชำระเขาเหล่านั้นให้บริสุทธิ์ แต่คนภายนอกอย่าให้รับประทาน เพราะเป็นของบริสุทธิ์
29:34 และถ้าแม้เนื้อที่ใช้ในพิธีสถาปนา และขนมปังนั้นยังเหลืออยู่จนรุ่งเช้าบ้าง ก็ให้เผาส่วนที่เหลือนั้นด้วยไฟเสีย อย่าให้รับประทานเพราะเป็นของบริสุทธิ์

เจ็ดวันแห่งพิธีสถาปนา
29:35 ดังนั้นแหละ เจ้าจงกระทำให้แก่อาโรน และบุตรชายเขาตามคำที่เราได้บัญชาเจ้าไว้ จงทำพิธีสถาปนาเขาให้ครบเจ็ดวัน
29:36 จงนำวัวผู้ตัวหนึ่งมาถวายทุกๆวัน เป็นเครื่องบูชาไถ่บาป เพื่อทำการลบมลทินและจงชำระแท่นบูชา ด้วยทำการลบมลทินของแท่นนั้น จงเจิมแท่นนั้นเพื่อจะชำระให้บริสุทธิ์
29:37 จงทำการลบมลทินแท่นนั้นครบเจ็ดวัน และชำระแท่นนั้นให้บริสุทธิ์ แล้วแท่นนั้นจะบริสุทธิ์ที่สุด สิ่งหนึ่งสิ่งใดที่ถูกต้องแท่นนั้นก็จะบริสุทธิ์ด้วย

เครื่องบูชาประจำวัน
29:38 ต่อไปนี้เป็นสิ่งซึ่งเจ้าต้องถวายบนแท่นนั้นทุกวันเสมอไป คือลูกแกะสองตัว อายุหนึ่งขวบ
29:39 จงนำลูกแกะตัวหนึ่งมาบูชาเวลาเช้า และนำลูกแกะอีกตัวหนึ่งมาบูชาเวลาเย็น
29:40 พร้อมกับลูกแกะตัวที่หนึ่งนั้น จงถวายยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันที่คั้นไว้นั้นหนึ่งในสี่ฮิน และน้ำองุ่นหนึ่งในสี่ฮินคู่กัน เป็นเครื่องดื่มบูชา
29:41 จงถวายลูกแกะอีกตัวหนึ่งนั้นในเวลาเย็น ถวายธัญญบูชาและเครื่องดื่มบูชาคู่กันด้วย เหมือนอย่างในเวลาเช้า ให้เป็นกลิ่นพอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
29:42 นี่จะเป็นเครื่องเผาบูชาเนืองนิตย์ตลอดชั่วอายุของเจ้า ที่ประตูพลับพลาแห่งชุมนุมเฉพาะพระพักตร์พระเยโฮวาห์ ที่ที่เราจะพบเจ้าทั้งหลายและสนทนากับเจ้าที่นั่น
29:43 ที่นั่นเราจะพบกับชนชาติอิสราเอล และพลับพลานั้นจะรับการชำระให้บริสุทธิ์ด้วยสง่าราศีของเรา
29:44 เราจะชำระพลับพลาแห่งชุมนุมและแท่นบูชาไว้เป็นที่บริสุทธิ์ และเราจะชำระอาโรนและบุตรชายเขาให้บริสุทธิ์ด้วย เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต
29:45 เราจะสถิตอยู่ท่ามกลางชนชาติอิสราเอล และจะเป็นพระเจ้าของเขา
29:46 เขาจะรู้ว่าเราคือพระเยโฮวาห์พระเจ้าของเขา ผู้ได้นำเขาออกจากแผ่นดินอียิปต์ เพื่อเราจะสถิตอยู่ท่ามกลางเขาทั้งหลาย เราคือพระเยโฮวาห์พระเจ้าของเขา”


อพยพ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นสำหรับเผาเครื่องหอม
30:1 “เจ้าจงสร้างแท่นสำหรับเผาเครื่องหอม จงทำแท่นนั้นด้วยไม้กระถินเทศ
30:2 ให้ยาวศอกหนึ่ง กว้างศอกหนึ่ง เป็นรูปสี่เหลี่ยมจัตุรัส และสูงสองศอก เชิงงอนมุมแท่นนั้นให้เป็นไม้ท่อนเดียวกับแท่น
30:3 และจงหุ้มแท่นด้วยทองคำบริสุทธิ์ ทั้งด้านบนและด้านข้างทุกด้าน และเชิงงอนด้วย และจงทำกระจังทองคำล้อมรอบแท่น
30:4 จงทำห่วงทองคำสองห่วง ติดไว้ใต้กระจังด้านละห่วงตรงกันข้าม ห่วงนั้นสำหรับสอดใส่ไม้คานหาม
30:5 ไม้คานหามนั้นจงทำด้วยไม้กระถินเทศหุ้มด้วยทองคำ
30:6 จงตั้งแท่นนั้นไว้ข้างนอกม่านซึ่งอยู่ใกล้หีบพระโอวาท ข้างหน้าพระที่นั่งกรุณาซึ่งอยู่เหนือหีบพระโอวาท ที่ที่เราจะพบกับเจ้า
30:7 จงให้อาโรนเผาเครื่องหอมบนแท่นนั้นทุกเวลาเช้า เมื่อเขาแต่งประทีปก็จงเผาเครื่องหอมด้วย
30:8 และในเวลาเย็นเมื่ออาโรนจุดประทีป ให้เผาเครื่องหอมบนแท่น เป็นเครื่องหอมเนืองนิตย์ต่อพระพักตร์พระเยโฮวาห์ตลอดชั่วอายุของเจ้า
30:9 แต่เครื่องหอมอย่างที่ห้าม อย่าได้เผาบนแท่นนั้นเลย หรือเผาเครื่องเผาบูชา หรือเครื่องธัญญบูชา หรือเทเครื่องดื่มบูชาบนนั้น
30:10 ให้อาโรนทำการบูชาไถ่บาปที่เชิงงอนปีละหนด้วยเลือดของเครื่องบูชาไถ่บาปลบมลทิน ให้เขาทำการลบมลทินแท่นนั้นปีละหนตลอดชั่วอายุของเจ้า แท่นนั้นจะบริสุทธิ์ที่สุดแด่พระเยโฮวาห์”

เงินครึ่งเชเขลเป็นค่าไถ่ชีวิต
30:11 พระเยโฮวาห์ตรัสกับโมเสสว่า
30:12 “เมื่อเจ้าจะจดสำมะโนครัวชนชาติอิสราเอลจงให้เขาต่างนำทรัพย์สินมาถวายพระเยโฮวาห์ เป็นค่าไถ่ชีวิต เมื่อเจ้านับจำนวนเขา เพื่อจะมิได้เกิดภัยพิบัติขึ้นในหมู่พวกเขาเมื่อเจ้านับเขา
30:13 ทุกคนที่ขึ้นทะเบียนสำมะโนครัว จะต้องถวายของอย่างนี้ คือเงินครึ่งเชเขลตามเชเขลของสถานบริสุทธิ์ (เชเขลหนึ่งมียี่สิบเก-ราห์) ครึ่งเชเขลเป็นเงินถวายแด่พระเยโฮวาห์
30:14 ทุกๆคนที่ขึ้นทะเบียนสำมะโนครัว อายุตั้งแต่ยี่สิบปีขึ้นไป ให้นำเงินมาถวายพระเยโฮวาห์
30:15 เมื่อเจ้าทั้งหลายนำเงินมาถวายพระเยโฮวาห์ เพื่อจะได้ไถ่ชีวิตของเจ้าทั้งหลายนั้น สำหรับคนมั่งมีก็อย่าถวายเกินและสำหรับคนจนก็อย่าถวายน้อยกว่าครึ่งเชเขล
30:16 จงเก็บเงินค่าไถ่จากชนชาติอิสราเอล และจงกำหนดเงินไว้ใช้จ่ายในพลับพลาแห่งชุมนุม เพื่อเป็นที่ระลึกแก่ชนชาติอิสราเอลต่อพระพักตร์พระเยโฮวาห์ สำหรับการไถ่ชีวิตของเจ้าทั้งหลาย”

ขันทองเหลืองสำหรับล้างชำระมือและเท้าของพวกปุโรหิต
30:17 พระเยโฮวาห์ตรัสกับโมเสสว่า
30:18 “เจ้าจงทำขันทองสัมฤทธิ์และพานรองขันทองสัมฤทธิ์ด้วย สำหรับล้างชำระ จงตั้งขันนั้นไว้ระหว่างพลับพลาแห่งชุมนุมและแท่นบูชา แล้วจงตักน้ำใส่ไว้ในขันนั้น
30:19 ให้อาโรนและบุตรชายของเขาใช้ล้างมือและเท้า
30:20 เมื่อเขาจะเข้าไปในพลับพลาแห่งชุมนุม เขาจะต้องชำระด้วยน้ำเพื่อจะไม่ตาย หรือเมื่อเขาเข้ามาใกล้แท่นทำการปรนนิบัติ เพื่อถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์
30:21 จงให้เขาล้างมือและเท้าเพื่อจะมิได้ตาย และให้เป็นกฎเกณฑ์เนืองนิตย์ประจำตัวเขา คืออาโรนกับเชื้อสายของเขาตลอดชั่วอายุของเขา”

น้ำมันเจิมอันบริสุทธิ์
30:22 ยิ่งกว่านั้น พระเยโฮวาห์ยังตรัสกับโมเสสว่า
30:23 “จงเอาเครื่องเทศพิเศษคือมดยอบน้ำ ซึ่งหนักห้าร้อยเชเขล และอบเชยหอมครึ่งจำนวนคือสองร้อยห้าสิบเชเขล และตะไคร้สองร้อยห้าสิบเชเขล
30:24 และการบูรห้าร้อยเชเขล ตามเชเขลของสถานบริสุทธิ์ และน้ำมันมะกอกเทศหนึ่งฮิน
30:25 เจ้าจงเอาสิ่งเหล่านี้มาทำเป็นน้ำมันเจิมอันบริสุทธิ์ เป็นน้ำหอมปรุงตามศิลปช่างปรุงน้ำมันนั้น จะเป็นน้ำมันเจิมอันบริสุทธิ์
30:26 แล้วจงเอาน้ำมันเจิมพลับพลาแห่งชุมนุมและหีบพระโอวาทด้วย
30:27 โต๊ะและเครื่องใช้ประจำโต๊ะ คันประทีปกับเครื่องใช้ประจำคันประทีป และแท่นเผาเครื่องหอม
30:28 แท่นเครื่องเผาบูชาและเครื่องใช้ประจำแท่น ทั้งขันและพานรองขันนั้น
30:29 จงชำระให้บริสุทธิ์ เพื่อจะได้บริสุทธิ์ที่สุด และอะไรมาถูกสิ่งเหล่านั้นก็บริสุทธิ์ด้วย
30:30 อนึ่งจงเจิมอาโรนและบุตรชายเขา และสถาปนาเขาไว้ให้ปรนนิบัติเราในตำแหน่งปุโรหิต
30:31 ท่านจงกล่าวแก่ชนชาติอิสราเอลว่า ‘นี่แหละ เป็นน้ำมันเจิมอันบริสุทธิ์สำหรับเราตลอดชั่วอายุของเจ้า
30:32 น้ำมันนี้อย่าให้เจิมคนสามัญเลย และอย่าผสมทำน้ำมันอื่นเหมือนอย่างน้ำมันนี้ น้ำมันนี้เป็นน้ำมันบริสุทธิ์ เจ้าทั้งหลายจงถือไว้เป็นบริสุทธิ์
30:33 ผู้ใดจะผสมน้ำมันอย่างนี้ หรือผู้ใดจะใช้ชโลมคนต่างด้าว ผู้นั้นจะถูกตัดขาดจากชนชาติของเขา’”

เครื่องหอมสำหรับแท่นเผาเครื่องหอม
30:34 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงเอาเครื่องเทศคือยางไม้ ชะมด และมหาหิงค์ ผสมกับกำยานบริสุทธิ์ ให้เท่าๆกันทุกอย่าง
30:35 จงผสมเครื่องหอมปรุงตามศิลปช่างปรุงเจือด้วยเกลือให้เป็นของบริสุทธิ์และศักดิ์สิทธิ์
30:36 จงเอาส่วนหนึ่งมาตำให้ละเอียด และวางอีกส่วนหนึ่งไว้หน้าหีบพระโอวาทในพลับพลาแห่งชุมนุมที่เราจะพบกับเจ้า เครื่องหอมนั้นเจ้าจงถือว่าบริสุทธิ์ที่สุด
30:37 เครื่องหอมที่เจ้ากระทำตามส่วนที่ผสมนั้น เจ้าอย่าทำใช้เอง ให้ถือว่านี่เป็นเครื่องหอมบริสุทธิ์แด่พระเยโฮวาห์
30:38 ผู้ใดทำเครื่องเช่นนี้ไว้ใช้สูดดม ผู้นั้นต้องถูกตัดขาดจากชนชาติของเขา”


อพยพ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ช่างที่สร้างพลับพลาประกอบด้วยพระวิญญาณบริสุทธิ์
31:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
31:2 “ดูซี เราได้ออกชื่อเบซาเลล ผู้เป็นบุตรชายอุรี ผู้เป็นบุตรชายเฮอร์แห่งตระกูลยูดาห์
31:3 และได้ให้เขาประกอบด้วยพระวิญญาณของพระเจ้าคือให้เขามีสติปัญญา ความเข้าใจและความรู้ในวิชาการทุกอย่าง
31:4 จะได้คิดออกแบบอย่างประณีตในการทำเครื่องทองคำ เงิน และทองสัมฤทธิ์
31:5 เจียระไนพลอยต่างๆสำหรับฝังในกระเปาะและแกะสลักไม้ได้ คือประกอบวิชาการทุกอย่าง
31:6 และดูเถิด เราได้ตั้งผู้ช่วยอีกคนหนึ่ง ชื่อโอโฮลีอับ บุตรชายอาหิสะมัคแห่งตระกูลดาน และสำหรับคนทั้งปวงผู้เฉลียวฉลาดเราได้บันดาลให้เขามีจิตใจอันประกอบด้วยสติปัญญา เพื่อเขาจะได้ทำสิ่งสารพัดซึ่งเราได้สั่งเจ้าไว้นั้น
31:7 คือพลับพลาแห่งชุมนุม หีบพระโอวาทและพระที่นั่งกรุณา ซึ่งอยู่บนหีบพระโอวาท และเครื่องใช้ทุกอย่างสำหรับพลับพลา
31:8 โต๊ะกับเครื่องใช้สำหรับโต๊ะ คันประทีปบริสุทธิ์กับเครื่องใช้สำหรับคันประทีป และแท่นเครื่องหอม
31:9 แท่นเครื่องเผาบูชากับเครื่องใช้ประจำแท่น ขันกับพานรองขันนั้น
31:10 เสื้อยศเย็บด้วยฝีมือประณีต คือเสื้อยศอันบริสุทธิ์ของอาโรนปุโรหิต และเสื้อยศของบุตรชายของเขา เพื่อจะได้สวมปฏิบัติในตำแหน่งปุโรหิต
31:11 และน้ำมันเจิมกับเครื่องหอมสำหรับที่บริสุทธิ์ ที่เราบัญชาเจ้านั้นให้เขากระทำตามทุกประการ”

วันสะบาโตเป็นหมายสำคัญระหว่างพระเจ้ากับอิสราเอล
31:12 พระเยโฮวาห์ตรัสกับโมเสสว่า
31:13 “จงสั่งชนชาติอิสราเอลว่า ‘เจ้าทั้งหลายจงรักษาวันสะบาโตของเราไว้ เพราะนี่จะเป็นหมายสำคัญระหว่างเรากับเจ้าตลอดชั่วอายุของเจ้า เพื่อเจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์ ผู้ได้กระทำเจ้าให้บริสุทธิ์
31:14 เหตุฉะนี้ เจ้าทั้งหลายจงรักษาวันสะบาโตไว้ เพราะเป็นวันบริสุทธิ์สำหรับเจ้า ทุกคนที่กระทำให้วันนั้นเป็นมลทินจะต้องถูกประหารให้ตายเป็นแน่ เพราะผู้ใดก็ตามทำการงานในวันนั้น ผู้นั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา
31:15 จงทำงานแต่ในกำหนดหกวัน แต่ในวันที่เจ็ดเป็นวันสะบาโต เป็นวันหยุดพักสงบ เป็นวันบริสุทธิ์แด่พระเยโฮวาห์ ผู้ใดทำงานในวันสะบาโตนั้นต้องถูกลงโทษถึงตายเป็นแน่
31:16 เหตุฉะนี้ ชนชาติอิสราเอลจงรักษาวันสะบาโตไว้ คือถือวันสะบาโตตลอดชั่วอายุของเขาเป็นพันธสัญญาเนืองนิตย์
31:17 เป็นหมายสำคัญระหว่างเรากับชนชาติอิสราเอลว่า ในหกวันพระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก แต่ในวันที่เจ็ดพระองค์ได้ทรงงดการงานไว้ และได้ทรงหย่อนพระทัยในวันนั้น’”
31:18 เมื่อพระองค์ตรัสแก่โมเสสบนภูเขาซีนายเสร็จแล้ว พระองค์ได้ประทานแผ่นพระโอวาทสองแผ่น เป็นแผ่นศิลาจารึกด้วยนิ้วพระหัตถ์ของพระเจ้า


อพยพ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

รูปเคารพวัวทองคำ
32:1 เมื่อพลไพร่เห็นโมเสสล่าช้าอยู่ ไม่ลงมาจากภูเขาจึงได้พากันมาหาอาโรน เรียนว่า “ลุกขึ้น ขอท่านสร้างพระให้แก่พวกข้าพเจ้า ซึ่งจะนำพวกข้าพเจ้าไป ด้วยว่าโมเสสคนนี้ที่ได้นำข้าพเจ้าออกมาจากประเทศอียิปต์เป็นอะไรไปเสียแล้ว ข้าพเจ้าไม่ทราบ”
32:2 ฝ่ายอาโรนได้กล่าวแก่เขาว่า “จงปลดตุ้มหูทองคำออกจากหูภรรยา และหูบุตรชายหญิงของเจ้าทั้งหลายแล้วนำมาให้เราเถิด”
32:3 พลไพร่ทั้งปวงจึงได้ปลดตุ้มหูทองคำจากหูของตนมามอบให้กับอาโรน
32:4 เมื่ออาโรนได้รับทองคำจากมือเขาแล้ว จึงใช้เครื่องมือสลักหล่อรูปเป็นวัวหนุ่ม แล้วเขาทั้งหลายประกาศว่า “โอ อิสราเอล สิ่งเหล่านี้แหละเป็นพระของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์”
32:5 เมื่ออาโรนได้ยินดังนั้นแล้วจึงสร้างแท่นบูชาไว้ตรงหน้ารูปวัวหนุ่มนั้น แล้วอาโรนประกาศว่า “พรุ่งนี้จะเป็นวันเทศกาลเลี้ยงถวายพระเยโฮวาห์”
32:6 ครั้นรุ่งขึ้นเขาตื่นขึ้นแต่เช้ามืด ถวายเครื่องเผาบูชา และนำเครื่องสันติบูชามา พลไพร่ก็นั่งลงกินและดื่มแล้วก็ลุกขึ้นเล่นสนุกกัน

โมเสสอ้อนวอนเพื่ออิสราเอล
32:7 ฝ่ายพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าลงไปเถิด ด้วยว่าชนชาติของเจ้าซึ่งเจ้าได้นำออกจากแผ่นดินอียิปต์นั้น ได้ทำความเสื่อมเสียมากแล้ว
32:8 เขาได้หันเหออกจากทางซึ่งเราสั่งเขาไว้อย่างรวดเร็ว คือหล่อรูปวัวขึ้นรูปหนึ่งสำหรับตน และกราบไหว้รูปนั้น และถวายสัตวบูชาแก่รูปนั้นและกล่าวว่า ‘โอ อิสราเอล สิ่งเหล่านี้แหละเป็นพระของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์’”
32:9 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “เราเห็นพลไพร่นี้แล้ว ดูเถิด เขาเป็นชนชาติคอแข็ง
32:10 ฉะนั้นบัดนี้เจ้าจงปล่อยเราตามลำพัง เพื่อความพิโรธของเราจะเดือดพลุ่งขึ้นต่อเขาและเพื่อเราจะผลาญทำลายเขาเสีย ส่วนเจ้าเราจะให้เป็นประชาชาติใหญ่”
32:11 ฝ่ายโมเสสก็วิงวอนกราบทูลพระเยโฮวาห์พระเจ้าของท่านว่า “ข้าแต่พระเยโฮวาห์ ไฉนพระองค์จึงทรงพระพิโรธอย่างแรงกล้าต่อพลไพร่ของพระองค์ ซึ่งพระองค์ทรงนำออกมาจากแผ่นดินอียิปต์ ด้วยฤทธานุภาพอันใหญ่ยิ่ง และด้วยพระหัตถ์อันทรงฤทธิ์ของพระองค์เล่า
32:12 เหตุไฉนจะให้ชนชาวอียิปต์กล่าวว่า ‘พระองค์ทรงนำเขาออกมาเพื่อจะทรงทำร้ายเขา เพื่อจะประหารชีวิตเขาที่ภูเขาและทำลายเขาเสียจากพื้นแผ่นดินโลก’ ขอพระองค์ทรงหันกลับเสียจากความพิโรธอันแรงกล้าของพระองค์ และทรงกลับพระทัยอย่าทำอันตรายแก่พลไพร่ของพระองค์เอง
32:13 ขอพระองค์ได้ทรงระลึกถึงอับราฮัม อิสอัค และอิสราเอลผู้รับใช้ของพระองค์ เป็นผู้ซึ่งพระองค์ได้ทรงปฏิญาณด้วยพระองค์เองแก่เขาเหล่านั้นไว้ว่า ‘เราจะให้เชื้อสายของเจ้าทวีขึ้นดุจดวงดาวในท้องฟ้า และแผ่นดินนี้ทั้งหมดซึ่งเราสัญญาไว้แล้ว เราจะยกให้แก่เชื้อสายของเจ้า และเขาจะรับไว้เป็นมรดกตลอดไป’”
32:14 แล้วพระเยโฮวาห์จึงทรงกลับพระทัย มิได้ทรงทำอันตรายอย่างที่พระองค์ทรงดำริว่าจะกระทำแก่พลไพร่ของพระองค์

อิสราเอลเปลือยกายและไหว้รูปเคารพ โมเสสทำลายรูปเคารพ
32:15 ฝ่ายโมเสสกลับลงมาจากภูเขาถือแผ่นศิลาพระโอวาทมาสองแผ่น ซึ่งจารึกทั้งสองด้าน จารึกทั้งด้านนี้และด้านนั้น
32:16 แผ่นศิลาเหล่านั้นเป็นงานจากฝีพระหัตถ์ของพระเจ้า และอักษรที่จารึกนั้นเป็นลายพระหัตถ์ของพระเจ้า สลักไว้บนแผ่นศิลานั้น
32:17 เมื่อโยชูวาได้ยินเสียงพลไพร่อื้ออึงอยู่เขาจึงเรียนโมเสสว่า “ที่ค่ายมีเสียงเหมือนเกิดสงคราม”
32:18 ฝ่ายโมเสสตอบว่า “ที่เราได้ยินมิใช่เสียงอื้ออึงของคนที่มีชัยชนะ และมิใช่เสียงคนที่แพ้ แต่เป็นเสียงคนร้องเพลงกัน”
32:19 ต่อมาพอโมเสสเข้ามาใกล้ค่าย ได้เห็นรูปวัวหนุ่มและคนเต้นรำ โทสะของโมเสสก็เดือดพลุ่งขึ้น ท่านโยนแผ่นศิลาทิ้งตกแตกเสียที่เชิงภูเขานั่นเอง
32:20 แล้วท่านเอารูปวัวหนุ่มที่พลไพร่ทำไว้นั้นเผาเสีย และบดเป็นผงโรยลงในน้ำ และบังคับให้ชนชาติอิสราเอลดื่มน้ำนั้น
32:21 โมเสสจึงถามอาโรนว่า “พลไพร่นี้กระทำอะไรแก่ท่านเล่า ท่านจึงนำบาปอันใหญ่นี้มาสู่พวกเขา”
32:22 ฝ่ายอาโรนตอบว่า “อย่าให้ความโกรธของเจ้านายของข้าพเจ้าเดือดพลุ่งขึ้นเลย ท่านก็รู้จักพลไพร่พวกนี้แล้วว่า เขาเอนเอียงไปในทางชั่ว
32:23 เขามาร้องขอข้าพเจ้าว่า ‘ขอจงทำพระให้พวกข้าพเจ้า ซึ่งจะนำพวกข้าพเจ้าไป ด้วยว่าโมเสสคนนี้ที่ได้นำพวกข้าพเจ้าออกจากแผ่นดินอียิปต์นั้นเกิดอะไรขึ้นกับเขา ข้าพเจ้าไม่ทราบ’
32:24 แล้วข้าพเจ้าตอบแก่เขาว่า ‘ผู้ใดมีทองคำให้ปลดออกมา’ เขาก็มอบทองคำให้แก่ข้าพเจ้า และข้าพเจ้าจึงโยนลงไปในไฟแล้ววัวนี้ก็ออกมา”
32:25 เมื่อโมเสสเห็นประชาชนแสดงออกถึงการเปลือยเปล่าเสียแล้ว (เพราะว่าอาโรนปล่อยให้เขาเปลือยเปล่าจนน่าละอายท่ามกลางพวกศัตรู)

สามพันคนที่ไหว้รูปเคารพถูกประหารชีวิต
32:26 แล้วโมเสสยืนอยู่ที่ประตูค่ายร้องว่า “ผู้ใดอยู่ฝ่ายพระเยโฮวาห์ให้ผู้นั้นมาหาเราเถิด” ฝ่ายลูกหลานของเลวีได้มาหาโมเสสพร้อมกัน
32:27 โมเสสจึงกล่าวแก่เขาว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสสั่งดังนี้ว่า ‘จงเอาดาบสะพายทุกคนแล้วจงไปมาตามประตูต่างๆทั่วค่าย ทุกๆคนจงฆ่าพี่น้องและมิตรสหายและเพื่อนบ้านของตัวเอง’”
32:28 ฝ่ายลูกหลานของเลวีก็ทำตามโมเสสสั่ง และพลไพร่ประมาณสามพันคนตายลงในวันนั้น
32:29 ด้วยโมเสสกล่าวไว้แล้วว่า “ในวันนี้ท่านทั้งหลายจงสถาปนาตัวเองรับใช้พระเยโฮวาห์ จงให้ทุกคนสู้รบกับบุตรชายและพี่น้องของตน เพื่อวันนี้พระองค์จะได้อำนวยพระพรแก่ท่านทั้งหลาย”
32:30 ครั้นวันรุ่งขึ้น โมเสสจึงกล่าวแก่พลไพร่ว่า “ท่านทั้งหลายทำบาปอันใหญ่ยิ่ง แต่บัดนี้เราจะขึ้นไปเฝ้าพระเยโฮวาห์ ชะรอยเราจะทำการลบมลทินบาปของท่านได้”
32:31 โมเสสจึงกลับไปเฝ้าพระเยโฮวาห์ทูลว่า “โอ พระเจ้าข้า พลไพร่นี้ทำบาปอันใหญ่ยิ่ง เขาทำพระด้วยทองคำสำหรับตัวเอง
32:32 แต่บัดนี้ขอพระองค์โปรดยกโทษบาปของเขา ถ้าหาไม่ ขอพระองค์ทรงลบชื่อของข้าพระองค์เสียจากทะเบียนที่พระองค์ทรงจดไว้”
32:33 ฝ่ายพระเยโฮวาห์ตรัสกับโมเสสว่า “ผู้ใดทำบาปต่อเราแล้วเราจะลบชื่อผู้นั้นเสียจากทะเบียนของเรา
32:34 ฉะนั้นบัดนี้ จงไปเถอะ นำพลไพร่ไปยังที่ซึ่งเราบอกแก่เจ้าแล้ว ดูเถิด ทูตสวรรค์ของเราจะนำหน้าเจ้า แต่ว่าในวันนั้นเมื่อเราจะพิพากษาเขา เราจะลงโทษเขา”
32:35 ฝ่ายพระเยโฮวาห์ทรงบันดาลให้ภัยพิบัติเกิดขึ้นแก่พลไพร่ เพราะเหตุเขาทำรูปวัวหนุ่มซึ่งอาโรนทำนั้น


อพยพ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าต้องการทำลายอิสราเอล โมเสสยกย้ายพลับพลา
33:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “ไปเถิด จงยกไปจากที่นี่ เจ้ากับพลไพร่ซึ่งเจ้านำขึ้นมาจากแผ่นดินอียิปต์ ไปยังแผ่นดินซึ่งเราปฏิญาณกับอับราฮัม อิสอัค และยาโคบว่า ‘แผ่นดินนั้นเราจะให้แก่เชื้อสายของเจ้า’
33:2 เราจะใช้ทูตสวรรค์องค์หนึ่งนำหน้าเจ้าไป และจะไล่คนคานาอัน คนอาโมไรต์ คนฮิตไทต์ คนเปริสซี คนฮีไวต์ คนเยบุส ออกเสียจากที่นั่น
33:3 จงนำไปถึงแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ แต่เราจะไม่ขึ้นไปกับพวกเจ้า เกรงว่าเราจะทำลายล้างพวกเจ้าเสียกลางทาง เพราะว่าเจ้าเป็นชนชาติคอแข็ง”
33:4 เมื่อพลไพร่ได้ยินข่าวร้ายนั้นเขามีความโศกเศร้า และไม่มีผู้ใดใส่เครื่องประดับเลย
33:5 เพราะพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่ชนชาติอิสราเอลว่า ‘เจ้าทั้งหลายเป็นชนชาติคอแข็ง ถ้าเราจะขึ้นไปกับเจ้าเพียงครู่เดียว เราก็จะทำลายล้างเจ้าเสีย ฉะนั้นบัดนี้ จงถอดเครื่องประดับออกเสียเพื่อเราจะรู้ว่า ควรจะกระทำอย่างไรกับเจ้า’”
33:6 ฝ่ายชนชาติอิสราเอลก็ถอดเครื่องประดับออกตอนที่เขาอยู่แถบภูเขาโฮเรบ
33:7 ฝ่ายโมเสสตั้งพลับพลาหลังหนึ่งไว้ข้างนอกไกลจากค่าย และเรียกว่าพลับพลาแห่งชุมนุม ต่อมาทุกคนซึ่งปรารถนาจะเข้าเฝ้าพระเยโฮวาห์ก็ออกไปยังพลับพลาแห่งชุมนุม ซึ่งตั้งอยู่นอกบริเวณค่าย
33:8 และต่อมาเมื่อไรที่โมเสสออกไปยังพลับพลานั้น พลไพร่ทั้งปวงก็จะลุกขึ้นยืนอยู่ที่ประตูเต็นท์ของตน มองดูโมเสสจนท่านเข้าไปในพลับพลา
33:9 ครั้นโมเสสเข้าไปในพลับพลาแล้ว เสาเมฆก็ลอยลงมาตั้งอยู่ที่ประตูพลับพลา แล้วพระเยโฮวาห์ก็ตรัสสนทนากับโมเสส
33:10 เวลาพลไพร่ทั้งปวงเห็นเสาเมฆนั้นตั้งอยู่ที่ประตูพลับพลาเมื่อไร ทุกคนก็จะลุกขึ้นยืนนมัสการอยู่ที่ประตูเต็นท์ของตน
33:11 ดังนี้แหละพระเยโฮวาห์ตรัสกับโมเสสสองต่อสอง เหมือนมิตรสหายสนทนากัน แล้วโมเสสก็กลับไปยังค่าย แต่โยชูวาผู้รับใช้หนุ่ม ผู้เป็นบุตรชายของนูน มิได้ออกไปจากพลับพลา

โมเสสอ้อนวอนพระเจ้าให้พระองค์อยู่กับอิสราเอล
33:12 โมเสสกราบทูลพระเยโฮวาห์ว่า “ดูเถิด พระองค์ได้ตรัสสั่งข้าพระองค์ว่า ‘จงนำพลไพร่นี้ขึ้นไป’ แต่พระองค์มิได้แจ้งให้ข้าพระองค์ทราบว่า จะใช้ผู้ใดขึ้นไปกับข้าพระองค์ แม้กระนั้นพระองค์ก็ยังตรัสกับข้าพระองค์ว่า ‘เรารู้จักเจ้าตามชื่อของเจ้า และเจ้าก็ได้รับความกรุณาในสายตาของเราด้วย’
33:13 ฉะนั้นบัดนี้ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ถ้าแม้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์แล้ว ขอทรงโปรดสำแดงพระมรรคาของพระองค์ให้ข้าพระองค์เห็นในกาลบัดนี้ เพื่อข้าพระองค์จะรู้จักพระองค์ แล้วจะรับพระกรุณาในสายพระเนตรของพระองค์ และขอทรงถือว่าชนชาตินี้เป็นพลไพร่ของพระองค์”
33:14 ฝ่ายพระองค์ตรัสว่า “เราเองจะไปกับเจ้า และให้เจ้าได้พัก”
33:15 ฝ่ายโมเสสจึงกราบทูลพระองค์ว่า “ถ้าพระองค์มิได้เสด็จไปกับข้าพระองค์ ก็ขออย่านำพวกข้าพระองค์ขึ้นไปจากที่นี่เลย
33:16 ทำอย่างไรจะทราบได้ตรงนี้ว่า ข้าพระองค์และพลไพร่ของพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์แล้ว ก็เมื่อพระองค์เสด็จไปกับพวกข้าพระองค์ด้วยมิใช่หรือ ดังนี้ เราทั้งหลายทั้งข้าพระองค์และพลไพร่ของพระองค์จึงจะแยกออกจากชนชาติทั้งปวงที่อยู่บนพื้นแผ่นดินโลก”
33:17 ฝ่ายพระเยโฮวาห์ตรัสกับโมเสสว่า “เราจะกระทำสิ่งที่เจ้ากล่าวถึงนี้ด้วยเพราะว่าเจ้าได้รับความกรุณาในสายตาของเราแล้ว และเรารู้จักเจ้าตามชื่อของเจ้า”
33:18 โมเสสจึงกราบทูลว่า “ขอทรงโปรดสำแดงสง่าราศีของพระองค์แก่ข้าพระองค์เถิด”
33:19 พระองค์จึงตรัสตอบว่า “เราจะให้คุณความดีของเราประจักษ์แจ้งต่อหน้าเจ้า และเราจะประกาศนามของเราคือ พระเยโฮวาห์ ให้ประจักษ์ต่อหน้าเจ้า เราประสงค์จะโปรดปรานผู้ใด เราก็จะโปรดปรานผู้นั้น และเราประสงค์จะเมตตาแก่ผู้ใด เราก็จะเมตตาผู้นั้น”
33:20 พระองค์จึงตรัสว่า “เจ้าจะเห็นหน้าของเราไม่ได้ เพราะมนุษย์เห็นหน้าเราแล้วจะมีชีวิตอยู่ไม่ได้”
33:21 พระเยโฮวาห์ตรัสอีกว่า “ดูเถิด มีที่แห่งหนึ่งอยู่ใกล้เรา เจ้าจงไปยืนอยู่บนศิลานั้น
33:22 แล้วขณะเมื่อสง่าราศีของเรากำลังผ่านไป เราจะซ่อนเจ้าไว้ในช่องศิลาและจะบังเจ้าไว้ด้วยมือเราจนกว่าเราจะผ่านไป
33:23 เมื่อเราเอามือของเราออกแล้ว เจ้าจะเห็นหลังของเรา แต่หน้าของเราเจ้าจะมิได้เห็น”


อพยพ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสจะทำแผ่นศิลาใหม่สำหรับพันธสัญญา
34:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงสกัดศิลาอีกสองแผ่นเหมือนเดิมแล้วเราจะจารึกคำเหมือนในแผ่นเก่าที่เจ้าทำแตกนั้นให้
34:2 จงเตรียมให้พร้อมเวลาเช้า แล้วจงขึ้นมาบนภูเขาซีนายแต่เช้า จงคอยเฝ้าเราบนยอดภูเขานั้น
34:3 อย่าให้ผู้ใดขึ้นมาด้วย และอย่าให้ผู้ใดมาอยู่ตลอดทั่วทั้งภูเขา อย่าให้ฝูงแพะแกะ ฝูงวัวกินหญ้าอยู่หน้าภูเขานี้เลย”
34:4 ฝ่ายโมเสสจึงสกัดศิลาสองแผ่นเหมือนสองแผ่นแรก แล้วท่านก็ตื่นแต่เช้าขึ้นไปบนภูเขาซีนายตามรับสั่งของพระเยโฮวาห์ถือศิลาไปสองแผ่น
34:5 ฝ่ายพระเยโฮวาห์เสด็จลงมาในเมฆ และโมเสสยืนอยู่กับพระองค์ที่นั่น และออกพระนามพระเยโฮวาห์
34:6 พระเยโฮวาห์เสด็จผ่านไปข้างหน้าท่าน ตรัสว่า “พระเยโฮวาห์ พระเยโฮวาห์พระเจ้า ผู้ทรงพระกรุณา ทรงกอปรด้วยพระคุณ ทรงกริ้วช้า และบริบูรณ์ด้วยความเมตตาและความจริง
34:7 ผู้ทรงสำแดงความเมตตาต่อมนุษย์กระทั่งพันชั่วอายุ ผู้ทรงโปรดยกโทษความชั่วช้า การละเมิดและบาปของเขาเสีย แต่จะทรงถือว่าไม่มีโทษก็หามิได้ และให้โทษเพราะความชั่วช้าของบิดาตกทอดไปถึงลูกหลานสามชั่วสี่ชั่วอายุคน”
34:8 ฝ่ายโมเสสจึงรีบกราบลงที่พื้นดินนมัสการ
34:9 แล้วทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ถ้าแม้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอองค์พระผู้เป็นเจ้าของข้าพระองค์โปรดเสด็จไปท่ามกลางพวกข้าพระองค์เพราะเป็นชนชาติคอแข็งดื้อดึง และขอทรงโปรดยกโทษความชั่วช้าและความบาปของพวกข้าพระองค์ และโปรดรับพวกข้าพระองค์เป็นมรดกของพระองค์ด้วย”

ทรงห้ามไม่ให้อิสราเอลร่วมกับคนต่างชาติในคานาอัน
34:10 ฝ่ายพระองค์ตรัสว่า “ดูเถิด เราจะทำพันธสัญญาไว้ เราจะทำการมหัศจรรย์ต่อหน้าชนชาติของเจ้าทุกคน ซึ่งไม่มีผู้ใดกระทำในประชาชาติใดทั่วพิภพ และประชาชนทั้งปวงซึ่งเจ้าอยู่ท่ามกลางเขานั้น จะเห็นกิจการของพระเยโฮวาห์ เพราะการซึ่งเราจะทำต่อเจ้านั้นจะเป็นสิ่งที่น่ากลัวยิ่งนัก
34:11 จงถือตามคำซึ่งเราบัญชาเจ้าในวันนี้ ดูเถิด เราจะไล่คนอาโมไรต์ คนคานาอัน คนฮิตไทต์ คนเปริสซี คนฮีไวต์ และคนเยบุส ไปให้พ้นหน้าเจ้า
34:12 จงระวังตัวให้ดี อย่ากระทำพันธสัญญากับชาวเมืองซึ่งเจ้าจะไปถึงนั้น เกรงว่าจะเป็นบ่วงแร้วดักพวกเจ้า
34:13 แต่เจ้าทั้งหลายจงทำลายแท่นบูชาและทุบเสาอันศักดิ์สิทธิ์ของเขาให้แหลกละเอียด และโค่นเสารูปเคารพของเขาเสีย
34:14 เจ้าอย่านมัสการพระอื่นเลย เพราะพระเยโฮวาห์ผู้ทรงพระนามว่าหวงแหนเป็นพระเจ้าผู้ทรงหวงแหน
34:15 เกรงว่าเจ้าจะทำพันธสัญญากับชาวเมืองนั้น และเมื่อเขาเล่นชู้กับพระของเขา และถวายสัตวบูชาแก่บรรดาพระนั้น เขาจะเชิญพวกเจ้าไปร่วมด้วย และพวกเจ้าจะไปกินของที่เขาถวายบูชานั้น
34:16 เกรงว่าเจ้าจะรับบุตรสาวของเขามาเป็นภรรยาบุตรชายของเจ้า และบุตรสาวของเขานั้นจะไปเล่นชู้กับพระของเขา และชักชวนให้บุตรชายของเจ้าไปเล่นชู้กับพระนั้นด้วย
34:17 เจ้าอย่าหล่อรูปพระไว้สำหรับตัวเองเลย

คำบัญชาซ้ำเรื่องเครื่องบูชา
34:18 เจ้าทั้งหลายจงถือเทศกาลกินขนมปังไร้เชื้อ จงกินขนมปังไร้เชื้อให้ครบเจ็ดวันตามกำหนดในเดือนอาบีบตามที่เราบัญชาเจ้า เพราะเจ้าออกจากอียิปต์ในเดือนอาบีบ
34:19 ทุกสิ่งซึ่งออกจากครรภ์ครั้งแรกเป็นของเรา คือสัตว์ตัวผู้ทั้งหมดของเจ้า ลูกหัวปีของวัวและของแกะ
34:20 ส่วนลูกลาหัวปีนั้นเจ้าจงนำลูกแกะมาไถ่ไว้ ถ้าแม้เจ้ามิได้ไถ่ก็จงหักคอมันเสีย บุตรชายหัวปีทั้งหลายของพวกเจ้านั้นจะต้องไถ่ไว้ด้วย อย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย
34:21 เจ้าจงทำการงานในกำหนดหกวัน แต่วันที่เจ็ดจงพัก แม้ว่าในฤดูไถนาและฤดูเกี่ยวข้าวก็จงพัก
34:22 จงถือเทศกาลสัปดาห์ คือเทศกาลเลี้ยงฉลองผลต้นฤดูเกี่ยวข้าวสาลี และถือเทศกาลเลี้ยงฉลองการเก็บผลิตผลในปลายปี
34:23 บรรดาผู้ชายทั้งหลายของพวกเจ้าต้องมาประชุมกันต่อพระพักตร์พระเยโฮวาห์พระเจ้า คือพระเจ้าแห่งอิสราเอลปีละสามครั้ง
34:24 เพราะเราจะขับไล่ชนชาติทั้งหลายออกไปให้พ้นหน้าพวกเจ้าและจะขยายเขตแดนเมืองของเจ้าให้กว้างออกไป เมื่อพวกเจ้าจะขึ้นไปเฝ้าพระเยโฮวาห์พระเจ้าของเจ้าปีละสามครั้งนั้น จะไม่มีใครอยากได้แผ่นดินของเจ้าเลย
34:25 อย่าถวายเลือดบูชาพร้อมกับขนมปังมีเชื้อ และเครื่องบูชาอันเกี่ยวกับเทศกาลเลี้ยงปัสกานั้น อย่าให้เหลือไว้จนถึงวันรุ่งขึ้น
34:26 จงคัดพืชผลแรกจากผลรุ่นแรกในไร่นามาถวายในพระนิเวศพระเยโฮวาห์พระเจ้าของเจ้า อย่าต้มเนื้อลูกแพะด้วยน้ำนมแม่ของมันเลย”
34:27 พระเยโฮวาห์ตรัสกับโมเสสว่า “คำเหล่านี้จงเขียนไว้ เพราะเราทำพันธสัญญาไว้กับเจ้าและพวกอิสราเอลตามข้อความเหล่านี้แล้ว”

โมเสสกลับมาด้วยแผ่นศิลาใหม่สำหรับพันธสัญญา
34:28 และโมเสสเฝ้าพระเยโฮวาห์อยู่ที่นั่นสี่สิบวันสี่สิบคืน มิได้รับประทานอาหารหรือน้ำเลย และพระองค์จารึกคำพันธสัญญาไว้ที่แผ่นศิลา คือพระบัญญัติสิบประการ
34:29 อยู่ต่อมาโมเสสได้ลงมาจากภูเขาซีนาย ถือแผ่นพระโอวาทสองแผ่นมาด้วย เวลาที่ลงมาจากภูเขานั้นโมเสสก็ไม่ทราบว่า ผิวหน้าของตนทอแสงเนื่องด้วยพระเจ้าทรงสนทนากับท่าน
34:30 เมื่ออาโรนและคนอิสราเอลทั้งปวงมองดูโมเสส ดูเถิด ผิวหน้าของท่านทอแสง และเขาก็กลัวไม่กล้าเข้ามาใกล้ท่าน
34:31 ฝ่ายโมเสสเรียกเขามา แล้วอาโรนกับบรรดาประมุขของชุมนุมก็กลับมาหาโมเสสและท่านสนทนากับเขา
34:32 แล้วภายหลังคนอิสราเอลทั้งหลายเข้ามาใกล้ โมเสสจึงให้บัญญัติแก่เขาตามที่พระเยโฮวาห์ตรัสแก่ท่านทุกข้อบนภูเขาซีนาย
34:33 เมื่อท่านพูดจบแล้วก็ใช้ผ้าคลุมหน้าไว้
34:34 แต่เมื่อไรที่โมเสสเข้าเฝ้าทูลต่อพระพักตร์พระเยโฮวาห์ ท่านก็ปลดผ้านั้นออกเสีย จนกว่าจะกลับออกมา แล้วท่านออกมาเล่าให้คนอิสราเอลฟังตามที่ท่านรับพระบัญชามาแล้วนั้น
34:35 และคนอิสราเอลดูหน้าของโมเสสคือเห็นผิวหน้าของโมเสสทอแสง ฝ่ายโมเสสใช้ผ้าคลุมหน้าไว้อีกทุกครั้ง จนกว่าจะเข้าไปทูลพระองค์


อพยพ 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ทรงห้ามไม่ให้ก่อไฟในวันสะบาโต
35:1 ฝ่ายโมเสสให้ชุมนุมชนอิสราเอลทั้งหมดประชุมกันกล่าวแก่เขาว่า “ต่อไปนี้เป็นสิ่งซึ่งพระเยโฮวาห์บัญชาให้ท่านทั้งหลายกระทำ
35:2 จงทำงานในกำหนดหกวัน แต่วันที่เจ็ดให้ท่านถือเป็นวันบริสุทธิ์ เป็นวันสะบาโตแด่พระเยโฮวาห์ สำหรับใช้พัก ผู้ใดทำงานในวันนั้นต้องถูกลงโทษถึงตาย
35:3 ในวันสะบาโตนั้นอย่าก่อไฟเลย ทั่วตลอดที่อาศัยของท่าน”

ขอให้พลไพร่ถวายแด่พระเจ้า
35:4 โมเสสได้กล่าวแก่ชุมนุมชนอิสราเอลทั้งหมดว่า “ต่อไปนี้เป็นสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาว่า
35:5 ท่านทั้งหลายจงนำของจากของที่มีอยู่มาถวายพระเยโฮวาห์ ผู้ใดมีน้ำใจกว้างขวางให้ผู้นั้นนำของมาถวายพระเยโฮวาห์ คือทองคำ เงิน และทองสัมฤทธิ์
35:6 ผ้าสีฟ้า สีม่วง สีแดงเข้ม ผ้าป่านเนื้อละเอียด และขนแพะ
35:7 หนังแกะตัวผู้ย้อมสีแดง หนังของตัวแบดเจอร์และไม้กระถินเทศ
35:8 น้ำมันเติมตะเกียง เครื่องเทศสำหรับเจือน้ำมันเจิม และปรุงเครื่องหอมสำหรับการเผาถวาย
35:9 พลอยสีน้ำข้าวและพลอยต่างๆสำหรับฝังทำเอโฟดและทับทรวง
35:10 จงให้ทุกคนที่เฉลียวฉลาดในหมู่พวกท่าน พากันมาทำสิ่งทั้งปวงซึ่งพระเยโฮวาห์ทรงบัญชาให้ทำแล้ว
35:11 คือพลับพลา เต็นท์ และผ้าคลุมพลับพลา ขอเกี่ยวและไม้กรอบ กลอน เสา และฐานรองรับเสาของพลับพลานั้น
35:12 หีบและไม้คานหามหีบ พระที่นั่งกรุณากับม่านบังตา
35:13 โต๊ะกับไม้คานหามโต๊ะ เครื่องใช้ทั้งปวงสำหรับโต๊ะ และขนมปังหน้าพระพักตร์
35:14 คันประทีปที่ให้แสงสว่างกับเครื่องอุปกรณ์ และตะเกียง และน้ำมันเติมตะเกียง
35:15 แท่นเผาเครื่องหอมกับไม้คานหามแท่นนั้น น้ำมันเจิม และเครื่องหอมสำหรับเผาถวาย และม่านบังตาสำหรับประตูที่ประตูพลับพลา
35:16 แท่นเครื่องเผาบูชากับตาข่ายทองสัมฤทธิ์ ไม้คานหามและเครื่องใช้ทั้งปวงของแท่น ขันกับพานรองขันนั้น
35:17 ผ้าม่านสำหรับกั้นลานพลับพลากับเสา และฐานรองรับเสา และผ้าม่านสำหรับประตูลาน
35:18 หลักหมุดสำหรับพลับพลา และหลักหมุดสำหรับลานพลับพลาพร้อมกับเชือก
35:19 เสื้อยศเย็บด้วยฝีมือประณีตสำหรับแต่งเวลาปรนนิบัติในที่บริสุทธิ์ คือเสื้อยศบริสุทธิ์สำหรับอาโรนปุโรหิต และเสื้อยศสำหรับบุตรชายของท่าน เพื่อใช้ปฏิบัติในตำแหน่งปุโรหิต”
35:20 แล้วชุมนุมชนอิสราเอลทั้งหมดก็แยกย้ายกันจากโมเสสไป
35:21 ทุกคนที่มีใจปรารถนา และที่มีใจสมัครก็นำสิ่งของมาถวายพระเยโฮวาห์สำหรับพลับพลาแห่งชุมนุมและการปรนนิบัติทั้งหลาย และสำหรับเครื่องยศบริสุทธิ์
35:22 เขาจึงพากันมาทั้งชายและหญิง บรรดาผู้มีน้ำใจสมัครนำมาซึ่งเข็มกลัด ตุ้มหู แหวนตราและกำไล เป็นทองรูปพรรณทั้งนั้น คือทุกคนนำทองคำมาแกว่งไปแกว่งมาถวายพระเยโฮวาห์
35:23 ส่วนทุกคนที่มีด้ายสีฟ้า สีม่วง สีแดงเข้ม หรือที่มีผ้าป่านเนื้อละเอียด ขนแพะ หนังแกะตัวผู้ย้อมสีแดง และหนังของตัวแบดเจอร์ก็เอาของเหล่านั้นมาถวาย
35:24 ทุกคนที่มีเงินหรือทองสัมฤทธิ์จะถวายก็นำมาถวายพระเยโฮวาห์ และทุกคนที่มีไม้กระถินเทศใช้การได้ก็นำไม้นั้นมาถวาย
35:25 ส่วนผู้หญิงทั้งปวงที่ชำนาญก็ปั่นด้ายด้วยมือของตน แล้วนำด้ายซึ่งปั่นนั้นมาถวายทั้งสีฟ้า สีม่วง สีแดงเข้ม และเส้นป่านปั่นอย่างดี
35:26 ฝ่ายบรรดาผู้หญิงที่มีใจปรารถนาก็ปั่นขนแพะด้วยความชำนาญ
35:27 บรรดาประมุขก็นำพลอยสีน้ำข้าวและพลอยต่างๆมาสำหรับฝังทำเอโฟด และทับทรวง
35:28 กับเครื่องเทศและน้ำมันเติมตะเกียง น้ำมันเจิม และน้ำมันปรุงเครื่องหอมสำหรับเผาบูชา
35:29 คนอิสราเอลทั้งชายหญิงทุกคนที่มีใจสมัครนำของถวายสำหรับการงานต่างๆ ซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้ให้กระทำก็นำของมาตามอำเภอใจถวายแด่พระเยโฮวาห์

เบซาเลลและโอโฮลีอับเป็นช่างและผู้สอน
35:30 โมเสสจึงกล่าวแก่คนอิสราเอลว่า “ดูก่อนท่าน พระเยโฮวาห์ได้ทรงออกชื่อเบซาเลลบุตรชายอุรี ผู้เป็นบุตรชายของเฮอร์ตระกูลยูดาห์
35:31 และพระองค์ได้ทรงให้ผู้นั้นประกอบด้วยพระวิญญาณของพระเจ้าให้มีสติปัญญาและความเข้าใจ และความรู้ในการช่างฝีมือทั้งปวง
35:32 เพื่อจะคิดประดิษฐ์ลวดลายอย่างฉลาด ทำด้วยทองคำและเงินและทองสัมฤทธิ์
35:33 และเจียระไนพลอยต่างๆสำหรับฝังในกระเปาะ และการแกะสลักไม้ คือให้มีฝีมือดีเลิศทุกอย่าง
35:34 อนึ่งพระองค์ทรงดลใจให้ผู้นั้นมีน้ำใจที่จะสอนคนอื่นได้ด้วย พร้อมด้วยโอโฮลีอับบุตรชายอาหิสะมัคตระกูลดาน
35:35 คนทั้งสองนี้พระองค์ทรงประทานสติปัญญาแก่จิตใจของเขาให้มีความสามารถในการที่จะกระทำงานได้ทุกอย่าง เช่นการช่างฝีมือ การช่างออกแบบ และการช่างด้ายสี คือสีฟ้า สีม่วง สีแดงเข้มและเส้นป่านปั่นอย่างดี และช่างทอ คือทำการช่างฝีมือได้ทุกอย่าง และเป็นช่างออกแบบอย่างฉลาดด้วย”


อพยพ 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พลไพร่ถวายมากมาย การสร้างพลับพลาก้าวหน้า
36:1 ฝ่ายเบซาเลล และโอโฮลีอับ กับคนทั้งปวงที่เฉลียวฉลาด ซึ่งพระเยโฮวาห์ทรงประทานสติปัญญาและความเข้าใจให้พอที่จะทำการทุกอย่างในการสร้างสถานบริสุทธิ์ ตามที่พระเยโฮวาห์ทรงบัญชาไว้แล้วทุกประการ
36:2 โมเสสจึงเรียกเบซาเลลและโอโฮลีอับ กับคนทั้งปวงที่เฉลียวฉลาดซึ่งพระเยโฮวาห์ทรงประทานสติปัญญาให้แก่จิตใจของเขา และใจของเขาปรารถนาให้มาทำงาน
36:3 คนเหล่านี้ได้รับของถวายทั้งหมดนั้นจากโมเสสที่คนอิสราเอลนำมาถวายเพื่อนำไปทำสถานบริสุทธิ์ พลไพร่ยังนำของที่สมัครใจจะถวายมาถวายอีกทุกๆเวลาเช้า
36:4 ฝ่ายคนทั้งปวงที่เฉลียวฉลาดซึ่งทำงานต่างๆที่สถานบริสุทธิ์นั้นมาถึงแล้ว ต่างก็หยุดทำงานในหน้าที่ของตน
36:5 พากันมาเรียนโมเสสว่า “พลไพร่นำของมาถวายมากเกินความต้องการที่จะใช้ในงานนั้นๆซึ่งพระเยโฮวาห์ทรงบัญชาให้กระทำ”
36:6 โมเสสจึงสั่งให้ประกาศไปทั่วค่ายว่า “อย่าให้ชายหญิงนำของสำหรับทำสถานบริสุทธิ์มาถวายอีกเลย” เหตุฉะนั้นพลไพร่จึงยับยั้งไม่นำของมาถวายอีก
36:7 เพราะของที่เขามีอยู่แล้วก็พอสำหรับงานทั้งปวงนั้น และยังมีเหลืออีก
36:8 บรรดาช่างผู้เฉลียวฉลาดได้ทำพลับพลาด้วยม่านสิบผืน ด้วยผ้าป่านเนื้อละเอียด ด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม มีรูปเครูบฝีมือช่างออกแบบไว้
36:9 ม่านผืนหนึ่งยาวยี่สิบแปดศอก กว้างสี่ศอก ม่านทุกผืนเท่ากัน
36:10 ม่านห้าผืนเขาทำให้เกี่ยวติดกัน และอีกห้าผืนนั้นเกี่ยวติดกันด้วย
36:11 เขาทำหูด้วยด้ายสีฟ้า ติดไว้ตามขอบม่านด้านนอกสุดชุดที่หนึ่ง และตามขอบม่านด้านนอกสุดชุดที่สองก็ทำหูไว้เหมือนกัน
36:12 ม่านผืนหนึ่งเขาทำหูห้าสิบหู และตามขอบม่านชุดที่สองเขาก็ทำหูห้าสิบหูให้ตรงกัน
36:13 และเขาทำขอทองคำห้าสิบขอ สำหรับใช้เกี่ยวม่านเพื่อให้พลับพลาเป็นชิ้นเดียวกัน
36:14 เขาทำม่านด้วยขนแพะสำหรับเป็นเต็นท์คลุมพลับพลาอีกสิบเอ็ดผืน
36:15 ม่านผืนหนึ่งยาวสามสิบศอก กว้างสี่ศอก ทั้งสิบเอ็ดผืนเท่ากัน
36:16 เขาเกี่ยวม่านห้าผืนให้ติดกันต่างหาก และม่านอีกหกผืนก็เกี่ยวติดกันอีกต่างหาก
36:17 และเขาทำหูห้าสิบหูติดกับม่านด้านนอกสุดชุดที่หนึ่ง และเขาทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่สอง
36:18 เขาทำขอทองสัมฤทธิ์ห้าสิบขอเกี่ยวขอเข้าที่หูให้ติดต่อเป็นเต็นท์หลังเดียวกัน
36:19 เขาทำเครื่องดาดเต็นท์ด้วยหนังแกะตัวผู้ย้อมสีแดงชั้นหนึ่ง และคลุมทับด้วยหนังของตัวแบดเจอร์อีกชั้นหนึ่ง
36:20 เขาทำไม้กรอบสำหรับพลับพลาด้วยไม้กระถินเทศยกตั้งขึ้นตรงๆ
36:21 ไม้กรอบนั้นยาวแผ่นละสิบศอก กว้างศอกคืบ
36:22 มีเดือยกรอบละสองเดือย เดือยกรอบหนึ่งมีไม้ประกับติดกับเดือยอีกกรอบหนึ่ง เขาได้ทำไม้กรอบพลับพลาทั้งหมดอย่างนี้
36:23 เขาทำไม้กรอบพลับพลาดังนี้ ด้านใต้เขาใช้ยี่สิบแผ่น
36:24 เขาทำฐานด้วยเงินสี่สิบฐานสำหรับไม้กรอบยี่สิบแผ่น ใต้ไม้กรอบแผ่นหนึ่งมีฐานรองรับแผ่นละสองฐานสำหรับสวมเดือยสองอัน
36:25 ด้านที่สองของพลับพลาข้างทิศเหนือนั้นเขาทำไม้กรอบยี่สิบแผ่น
36:26 เขาทำฐานเงินรองรับสี่สิบฐาน ใต้ไม้กรอบมีฐานแผ่นละสองฐาน
36:27 ส่วนด้านหลังทิศตะวันตกของพลับพลาเขาทำไม้กรอบหกแผ่น
36:28 เขาทำไม้กรอบอีกสองแผ่นสำหรับมุมพลับพลาด้านหลัง
36:29 ไม้กรอบนั้นข้างล่างให้แยกกัน แต่ตอนบนยอดติดต่อกันที่ห่วงแรก เขาทำอย่างนี้ทำให้เกิดมุมสองมุม
36:30 คือรวมเป็นไม้กรอบแปดแผ่นด้วยกันและฐานเงินสิบหกอัน ใต้ไม้กรอบมีฐานแผ่นละสองฐาน
36:31 เขาทำกลอนด้วยไม้กระถินเทศห้าอันสำหรับขัดไม้กรอบฝาพลับพลาด้านหนึ่ง
36:32 และกลอนอีกห้าอันสำหรับขัดไม้กรอบฝาพลับพลาอีกด้านหนึ่ง และกลอนอีกห้าอันสำหรับขัดไม้กรอบฝาพลับพลาด้านตะวันตก
36:33 เขาทำกลอนตัวกลางให้ร้อยตอนกลางของไม้กรอบสำหรับขัดฝาตั้งแต่มุมหนึ่งไปจดอีกมุมหนึ่ง
36:34 เขาหุ้มไม้กรอบเหล่านั้นด้วยทองคำ และทำห่วงกรอบด้วยทองคำสำหรับร้อยกลอน และกลอนนั้นเขาหุ้มด้วยทองคำเช่นกัน
36:35 เขาทำม่านนั้นด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และด้วยผ้าป่านเนื้อละเอียด มีภาพเครูบฝีมือช่างออกแบบไว้
36:36 เขาทำเสาไม้กระถินเทศสี่เสาหุ้มด้วยทองคำ ขอติดเสานั้นก็เป็นทองคำ เขาหล่อฐานเงินสี่อันสำหรับรองรับเสานั้น
36:37 และเขาทำบังตาที่ประตูพลับพลานั้นด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียดประกอบด้วยฝีมือช่างปัก
36:38 และทำเสาห้าต้นสำหรับม่านนั้นพร้อมด้วยขอเกี่ยว บัวคว่ำและราวยึดเสานั้นหุ้มด้วยทองคำ แต่ฐานห้าฐานสำหรับรองรับเสานั้นทำด้วยทองสัมฤทธิ์


อพยพ 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

หีบพันธสัญญาและพระที่นั่งกรุณา
37:1 เบซาเลลทำหีบด้วยไม้กระถินเทศ ยาวสองศอกคืบ กว้างศอกคืบ และสูงศอกคืบ
37:2 หีบนั้นเขาหุ้มด้วยทองคำบริสุทธิ์ ทั้งข้างในและข้างนอก และได้ทำกระจังรอบหีบนั้นด้วยทองคำ
37:3 เขาหล่อห่วงทองคำสี่ห่วงติดไว้ที่มุมทั้งสี่ ด้านนี้สองห่วงและด้านนั้นสองห่วง
37:4 เขาทำคานหามด้วยไม้กระถินเทศหุ้มด้วยทองคำ
37:5 เขาสอดคานหามเข้าที่ห่วงข้างหีบสำหรับใช้ยกหีบนั้น
37:6 แล้วเขาทำพระที่นั่งกรุณาด้วยทองคำบริสุทธิ์ ยาวสองศอกคืบ กว้างศอกคืบ
37:7 เขาทำเครูบทองคำสองรูป โดยใช้ค้อนทำ ตั้งไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง
37:8 เขาทำเครูบไว้ที่ปลายพระที่นั่งกรุณาข้างละรูป เขาทำเครูบนั้นตอนปลายทั้งสองข้างเป็นเนื้อเดียวกับพระที่นั่งกรุณา
37:9 ให้เครูบกางปีกออกเบื้องบน ปกพระที่นั่งกรุณาไว้ด้วยปีก และให้หันหน้าเข้าหากัน คือให้เครูบหันหน้ามาตรงพระที่นั่งกรุณา

โต๊ะสำหรับขนมปังหน้าพระพักตร์และคันประทีป
37:10 เขาเอาไม้กระถินเทศทำโต๊ะตัวหนึ่ง ยาวสองศอก กว้างหนึ่งศอก และสูงศอกคืบ
37:11 เขาหุ้มโต๊ะนั้นด้วยทองคำบริสุทธิ์ และทำกระจังทองคำรอบโต๊ะนั้นด้วย
37:12 เขาทำประกับขอบโต๊ะนั้นกว้างหนึ่งฝ่ามือโดยรอบ แล้วทำกระจังทองคำประกอบรอบประกับนั้น
37:13 เขาหล่อห่วงทองคำสี่อันติดไว้ที่มุมโต๊ะทั้งสี่ตรงขาโต๊ะ
37:14 ห่วงนั้นติดชิดกับกระจัง สำหรับสอดคานหามโต๊ะนั้น
37:15 เขาทำคานหามด้วยไม้กระถินเทศหุ้มด้วยทองคำสำหรับหามโต๊ะนั้น
37:16 และเขาทำเครื่องใช้สำหรับโต๊ะนั้นมี จาน ช้อน กับอ่างน้ำและคนโทที่ใช้รินเครื่องดื่มบูชา ซึ่งทำด้วยทองคำบริสุทธิ์ทั้งสิ้น
37:17 เขาทำคันประทีปอันหนึ่งด้วยทองคำบริสุทธิ์ เขาใช้ฝีค้อนทำคันประทีป ให้ทั้งลำตัว กิ่ง ดอก ดอกตูม และกลีบติดเป็นเนื้อเดียวกันคันประทีปนั้น
37:18 มีกิ่งหกกิ่งแยกออกจากลำคันประทีปนั้นข้างละสามกิ่ง
37:19 แต่ละกิ่งมีดอกเหมือนดอกอัลมันด์สามดอก ทุกๆดอกมีดอกตูมและกลีบ เป็นดังนี้ทั้งหกกิ่ง ซึ่งยื่นออกจากลำคันประทีป
37:20 สำหรับลำคันประทีปนั้นมีดอกสี่ดอกเหมือนดอกอัลมันด์ ทั้งดอกตูมและกลีบ
37:21 ใต้กิ่งทุกๆคู่ทั้งหกกิ่งที่ลำคันประทีปนั้น ให้มีดอกตูมเป็นเนื้อเดียวกันกับคันประทีป
37:22 ดอกตูมและกิ่งเป็นเนื้อเดียวกันกับคันประทีป ทำทุกส่วนเป็นเนื้อเดียวกันด้วยทองคำบริสุทธิ์และใช้ค้อนทำ
37:23 เขาทำตะเกียงเจ็ดดวงสำหรับคันประทีปนั้น ตะไกรตัดไส้ตะเกียง และถาดใส่ตะไกรด้วยทองคำบริสุทธิ์
37:24 คันประทีปและเครื่องใช้ทั้งหมดสำหรับคันประทีปนั้น เขาทำด้วยทองคำบริสุทธิ์หนักหนึ่งตะลันต์

แท่นบูชาสำหรับเผาเครื่องหอมและน้ำมันเจิม
37:25 เขาสร้างแท่นบูชาสำหรับเผาเครื่องหอมด้วยไม้กระถินเทศ ยาวศอกหนึ่ง กว้างศอกหนึ่ง เป็นรูปสี่เหลี่ยมจัตุรัส และสูงสองศอก เชิงงอนที่มุมแท่นนั้นก็เป็นไม้ท่อนเดียวกันกับแท่น
37:26 เขาหุ้มแท่นนั้นด้วยทองคำบริสุทธิ์ ทั้งด้านบนและด้านข้างทั้งสี่ด้าน และเชิงงอนด้วย และเขาทำกระจังทองคำรอบแท่นนั้น
37:27 เขาทำห่วงทองคำสองห่วงติดไว้ใต้กระจังทั้งสองด้าน ตรงข้ามกัน เป็นที่สำหรับสอดใส่ไม้คานหาม
37:28 เขาทำไม้คานหามนั้นด้วยไม้กระถินเทศหุ้มด้วยทองคำ
37:29 เขาปรุงน้ำมันเจิมอันบริสุทธิ์ และปรุงเครื่องหอมบริสุทธิ์ด้วยเครื่องเทศตามศิลปของช่างปรุง


อพยพ 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นเครื่องเผาบูชาและขันทองเหลือง
38:1 เขาทำแท่นเครื่องเผาบูชาด้วยไม้กระถินเทศ ยาวห้าศอก กว้างห้าศอก เป็นแท่นสี่เหลี่ยมจัตุรัส สูงสามศอก
38:2 เขาทำเชิงงอนติดไว้ทั้งสี่มุมของแท่นนั้น เชิงงอนนั้นเป็นไม้ชิ้นเดียวกันกับแท่นบูชา เขาหุ้มแท่นด้วยทองสัมฤทธิ์
38:3 เขาทำเครื่องใช้บนแท่นนั้นทุกอย่าง คือหม้อ พลั่ว ชาม ขอเกี่ยวเนื้อ และถาดรองไฟ เครื่องใช้สำหรับแท่นทั้งหมดนั้นเขาทำด้วยทองสัมฤทธิ์
38:4 และเขาเอาทองสัมฤทธิ์ทำเป็นตาข่ายประดับแท่นนั้นให้อยู่ใต้กระจังของแท่น และห้อยอยู่ตั้งแต่กลางแท่นลงมา
38:5 เขาหล่อห่วงสี่ห่วงติดที่มุมทั้งสี่ของตาข่ายทองสัมฤทธิ์สำหรับสอดไม้คานหาม
38:6 เขาทำไม้คานหามด้วยไม้กระถินเทศและหุ้มด้วยทองสัมฤทธิ์
38:7 เขาสอดไม้คานนั้นไว้ในห่วงที่ข้างแท่นสำหรับหาม เขาทำแท่นนั้นด้วยไม้กระดานให้ข้างในกลวง
38:8 เขาทำขันทองสัมฤทธิ์และพานรองขันทองสัมฤทธิ์จากกระจกเงาของบรรดาผู้หญิงที่ปรนนิบัติณประตูพลับพลาแห่งชุมนุม

ลานและประตู
38:9 และเขาทำลานไว้ด้วย ให้รั้วด้านใต้มีผ้าบัง ทำด้วยผ้าป่านเนื้อละเอียด ยาวร้อยศอก
38:10 มีเสายี่สิบต้นกับฐานทองสัมฤทธิ์รองรับเสายี่สิบฐาน ขอติดเสาและราวยึดเสานั้นทำด้วยเงิน
38:11 ด้านเหนือมีผ้าบังยาวร้อยศอก กับเสายี่สิบต้นและฐานทองสัมฤทธิ์ยี่สิบฐาน ขอติดเสาและราวยึดเสานั้นทำด้วยเงิน
38:12 ส่วนด้านตะวันตกมีผ้าบังยาวห้าสิบศอก กับเสาสิบต้น และฐานรองรับเสาสิบฐาน ขอติดเสาและราวยึดเสาทำด้วยเงิน
38:13 ด้านตะวันออกใช้ผ้ายาวห้าสิบศอก
38:14 ผ้าบังด้านริมประตูข้างหนึ่งยาวสิบห้าศอก มีเสาสามต้นและฐานรองรับเสาสามฐาน
38:15 และอีกข้างหนึ่ง ริมประตูข้างนี้และข้างโน้น มีผ้าบังยาวสิบห้าศอก มีเสาสามต้นและฐานรองรับเสาสามฐาน
38:16 ผ้าบังลานโดยรอบนั้นทำด้วยผ้าป่านเนื้อละเอียด
38:17 ฐานรองรับเสานั้นทำด้วยทองสัมฤทธิ์ ขอติดเสาและราวยึดเสาเป็นเงิน และบัวคว่ำของเสานั้นหุ้มด้วยเงิน และเสาทุกต้นของลานมีราวยึดเสาทำด้วยเงิน
38:18 ม่านบังตาที่ประตูลานนั้นปักด้วยฝีมือของช่างปัก เป็นสีฟ้า สีม่วง สีแดงเข้มและผ้าป่านเนื้อละเอียด ยาวยี่สิบศอก สูงห้าศอก เสมอกับผ้าบังลาน
38:19 มีเสาสี่ต้นกับฐานรองรับเสาสี่ฐานเป็นทองสัมฤทธิ์ ขอติดเสาทำด้วยเงิน และส่วนที่หุ้มบัวคว่ำกับราวยึดเสาเป็นเงิน
38:20 หลักหมุดทุกหลักของพลับพลาและของลานรอบพลับพลานั้นทำด้วยทองสัมฤทธิ์
38:21 นี่แหละเป็นบัญชีสิ่งของที่ใช้ในพลับพลา คือพลับพลาพระโอวาท ซึ่งเขาทั้งหลายนับตามคำสั่งของโมเสส มีคนเลวีจัดทำตามบัญชาของอิธามาร์บุตรชายอาโรนปุโรหิต
38:22 ส่วนเบซาเลลบุตรชายอีรีผู้เป็นบุตรชายของเฮอร์แห่งตระกูลยูดาห์ ทำสิ่งสารพัดซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสแล้ว
38:23 ผู้ร่วมงานกับเขาคือ โอโฮลีอับ บุตรชายอาหิสะมัคแห่งตระกูลดาน เป็นช่างฝีมือ ช่างออกแบบและช่างด้ายสีใช้ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
38:24 ทองคำทั้งหมดซึ่งเขาใช้ในการสร้างที่บริสุทธิ์นั้น คือทองคำที่เขานำมาถวาย มีน้ำหนักยี่สิบเก้าตะลันต์เจ็ดร้อยสามสิบเชเขล ตามเชเขลแห่งสถานบริสุทธิ์
38:25 เงินตามจำนวนชุมนุมชนได้นับไว้ รวมเป็นหนึ่งร้อยตะลันต์กับหนึ่งพันเจ็ดร้อยเจ็ดสิบห้าเชเขล ตามเชเขลแห่งสถานบริสุทธิ์
38:26 คนละเบคา คือครึ่งเชเขลตามเชเขลของสถานบริสุทธิ์ อันเก็บมาจากทุกคนที่ไปจดทะเบียนสำมะโนครัว คือนับตั้งแต่อายุยี่สิบปีขึ้นไปรวมหกแสนสามพันห้าร้อยห้าสิบคน
38:27 เงินหนึ่งร้อยตะลันต์นั้น เขาใช้หล่อทำฐานรองรับเสาของสถานบริสุทธิ์และฐานของม่าน ฐานร้อยฐานเป็นเงินหนึ่งร้อยตะลันต์ คือฐานละหนึ่งตะลันต์
38:28 แต่เงินหนึ่งพันเจ็ดร้อยเจ็ดสิบห้าเชเขลนั้นเขาใช้ทำขอสำหรับเสาและหุ้มบัวคว่ำของเสานั้น และทำราวยึดเสาด้วย
38:29 ทองสัมฤทธิ์เขานำมาถวายหนักเจ็ดสิบตะลันต์ กับสองพันสี่ร้อยเชเขล
38:30 ทองสัมฤทธิ์นั้นเขาใช้ทำฐานประตูพลับพลาแห่งชุมนุมและทำแท่นทองสัมฤทธิ์ และตาข่ายทองสัมฤทธิ์ประดับแท่นและทำเครื่องใช้ทั้งหมดของแท่นนั้น
38:31 ทำฐานล้อมรอบลานและฐานที่ประตูลาน หลักหมุดทั้งหมดของพลับพลาและหลักหมุดรอบลานนั้น


อพยพ 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เครื่องยศบริสุทธิ์สำหรับอาโรน
39:1 ด้ายสีฟ้า สีม่วง สีแดงเข้มนั้น เขาใช้ทำเสื้อยศเย็บด้วยฝีมือประณีตสำหรับใส่เวลาปรนนิบัติในที่บริสุทธิ์ และได้ทำเครื่องยศบริสุทธิ์สำหรับอาโรน ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
39:2 เขาทำเอโฟดด้วยทองคำ ด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
39:3 เขาตีทองคำแผ่ออกเป็นแผ่นบางๆแล้วตัดเป็นเส้นๆเพื่อจะทอเข้ากับด้ายสีฟ้า เข้ากับด้ายสีม่วง เข้ากับด้ายสีแดงเข้ม และเข้ากับเส้นป่านอย่างดีด้วยฝีมือช่างชำนาญ
39:4 เขาทำแถบติดไว้ที่บ่าเพื่อโยงเอโฟด ให้ติดกับริมตอนบนทั้งสองชิ้น
39:5 รัดประคดทออย่างประณีตสำหรับคาดทับเอโฟดนั้น เขาทำด้วยวัตถุอย่างเดียวกันและฝีมืออย่างเดียวกับเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียดตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
39:6 เขาเอาพลอยสีน้ำข้าวฝังไว้ในกระเปาะทองคำซึ่งมีลวดลายละเอียด และแกะอย่างแกะตรา เป็นชื่อบุตรอิสราเอล
39:7 แล้วเขาติดไว้กับเอโฟดบนแถบบ่านั้นเพื่อให้พลอยนั้นเป็นที่ระลึกถึงบรรดาบุตรแห่งอิสราเอล ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
39:8 เขาทำทับทรวงด้วยฝีมือช่างออกแบบให้ฝีมือเหมือนกับทำเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
39:9 เขาทำทับทรวงเป็นรูปสี่เหลี่ยมจัตุรัส พับทบกลาง ยาวคืบหนึ่ง กว้างคืบหนึ่ง เป็นสองทบด้วยกัน
39:10 เขาฝังพลอยสี่แถวบนทับทรวงนั้น แถวที่หนึ่งฝังทับทิม บุษราคัมและพลอยสีแดงเข้ม
39:11 แถวที่สองฝังมรกต ไพทูรย์และเพชร
39:12 แถวที่สามฝังนิล โมราและพลอยสีม่วง
39:13 แถวที่สี่ฝังพลอยเขียว พลอยสีน้ำข้าว และหยก พลอยทั้งหมดนี้เขาได้ฝังในกระเปาะลวดลายละเอียดทำด้วยทองคำ
39:14 พลอยเหล่านั้นมีชื่อเหล่าบุตรอิสราเอลสิบสองชื่อ จารึกไว้เหมือนแกะตรา มีชื่อตระกูลทุกตระกูลตามลำดับสิบสองตระกูล
39:15 เขาทำสร้อยถักเกลียวด้วยทองคำบริสุทธิ์สำหรับทับทรวง
39:16 และเขาทั้งหลายทำกระเปาะลวดลายละเอียดด้วยทองคำสองอัน และห่วงทองคำสองห่วง ติดไว้ที่ปลายทั้งสองของทับทรวง
39:17 เขาทั้งหลายสอดสร้อยที่ทำด้วยทองคำนั้นในห่วงที่ปลายทับทรวง
39:18 และปลายสร้อยอีกสองข้างนั้น เขาทั้งหลายทำติดกับกระเปาะลวดลายละเอียดทั้งสอง ให้ติดไว้ข้างหน้าที่แถบยึดเอโฟดทั้งสองข้างบนบ่า
39:19 เขาทั้งหลายทำห่วงทองคำสองอันติดไว้ที่ขอบด้านล่างทั้งสองของทับทรวงข้างในติดเอโฟด
39:20 และเขาทั้งหลายทำห่วงสองอันด้วยทองคำ ใส่ไว้ริมเอโฟดด้านหน้า ใต้แถบที่ตะเข็บเหนือรัดประคดที่ทอด้วยฝีมือประณีตของเอโฟด
39:21 และเขาทั้งหลายผูกทับทรวงนั้นติดกับเอโฟดด้วย ใช้ด้ายถักสีฟ้าร้อยผูกที่ห่วง ให้ทับทรวงทับรัดประคดซึ่งทอด้วยฝีมือประณีตของเอโฟด เพื่อมิให้ทับทรวงหลุดไปจากเอโฟด ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
39:22 เขาทำเสื้อคลุมเข้าชุดกับเอโฟดด้วยด้ายสีฟ้าล้วนเป็นฝีมือทอ
39:23 และช่องกลางผืนเสื้อนั้น เขาทำเป็นคอเสื้อเช่นเดียวกับคอเสื้อทหารและมีขลิบรอบคอเพื่อมิให้ขาด
39:24 ที่ชายเสื้อคลุม เขาทั้งหลายปักเป็นรูปลูกทับทิม ใช้ด้ายสีฟ้า สีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด
39:25 เขาทั้งหลายทำลูกพรวนด้วยทองคำบริสุทธิ์แล้วติดลูกพรวนระหว่างผลทับทิมรอบชายเสื้อคลุมนั้น
39:26 คือลูกพรวนลูกหนึ่ง ผลทับทิมผลหนึ่ง และลูกพรวนอีกลูกหนึ่ง ผลทับทิมอีกผลหนึ่งสลับกันดังนี้ รอบชายเสื้อคลุมนั้น สำหรับสวมเวลาปรนนิบัติพระองค์ ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
39:27 เขาทั้งหลายทำเสื้อด้วยผ้าป่านเนื้อละเอียดของช่างทอผ้าสำหรับอาโรนและสำหรับบุตรชายของท่าน
39:28 และทำมาลาด้วยผ้าป่านเนื้อละเอียด และมาลางามด้วยผ้าป่านเนื้อละเอียด และทำกางเกงด้วยผ้าป่านเนื้อละเอียด
39:29 และทำรัดประคดด้วยผ้าป่านปั่นเนื้อละเอียด และปักด้วยด้ายสีฟ้า สีม่วง สีแดงเข้ม ด้วยฝีมือช่างปัก ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
39:30 เขาทั้งหลายทำแผ่นมงกุฎบริสุทธิ์ด้วยทองคำบริสุทธิ์จารึกคำว่า “บริสุทธิ์แด่พระเยโฮวาห์” ไว้เหมือนอย่างแกะตรา
39:31 แล้วเขาเอาด้ายถักสีฟ้าผูกแผ่นทองคำนั้นไว้บนมาลา ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
39:32 ดังนี้แหละเขาทำงานสำหรับพลับพลาของเต็นท์แห่งชุมนุมให้สำเร็จทุกประการ พระเยโฮวาห์ทรงบัญชาแก่โมเสสไว้อย่างไร คนอิสราเอลก็กระทำอย่างนั้นทุกประการ
39:33 เขาจึงได้นำพลับพลามามอบไว้กับโมเสส ทั้งเต็นท์และเครื่องใช้ทั้งปวงคือ ขอ ไม้กรอบ กลอน เสา และฐานรองรับเสา
39:34 เครื่องดาดพลับพลาข้างบนทำด้วยหนังแกะตัวผู้ย้อมสีแดง และหนังของตัวแบดเจอร์ และม่านสำหรับบังตา
39:35 หีบพระโอวาทกับไม้คานหามของหีบนั้น และพระที่นั่งกรุณา
39:36 โต๊ะกับเครื่องใช้ทั้งหมดบนโต๊ะนั้น และขนมปังหน้าพระพักตร์
39:37 คันประทีปบริสุทธิ์กับตะเกียง คือตะเกียงที่เข้าที่และเครื่องใช้ทั้งหมดของคันประทีปนั้นและน้ำมันสำหรับเติมตะเกียง
39:38 แท่นทองคำ น้ำมันเจิม เครื่องหอมสำหรับเผาบูชา และผ้าบังตาสำหรับประตูพลับพลา
39:39 แท่นบูชาทองสัมฤทธิ์ กับตาข่ายทองสัมฤทธิ์สำหรับแท่นนั้น ไม้คานหามและเครื่องใช้ทั้งหมดของแท่น ขันกับพานรองขัน
39:40 ม่านบังลาน เสากับฐานรองรับ ผ้าบังตาประตูลาน เชือกและหลักหมุดสำหรับลาน และเครื่องใช้ทั้งหมดของการปรนนิบัติที่พลับพลา สำหรับเต็นท์แห่งชุมนุม
39:41 เสื้อยศเย็บด้วยฝีมือประณีตสำหรับสวมในเวลาปรนนิบัติในที่บริสุทธิ์ เครื่องยศบริสุทธิ์สำหรับอาโรนปุโรหิต เครื่องยศสำหรับบุตรชายอาโรน สำหรับใช้สวมในเวลาปฏิบัติตำแหน่งปุโรหิต
39:42 สิ่งสารพัดที่พระเยโฮวาห์ทรงบัญชาแก่โมเสสแล้ว ชนชาติอิสราเอลกระทำให้สำเร็จทุกประการ
39:43 โมเสสจึงตรวจดูงานทั้งปวง และดูเถิด พระเยโฮวาห์ทรงบัญชาไว้อย่างไร เขาก็ทำเสร็จสิ้นทุกอย่าง โมเสสจึงอวยพรแก่เขา


อพยพ 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การตั้งพลับพลา
40:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
40:2 “ในวันที่หนึ่งของเดือนแรก จงตั้งพลับพลาแห่งเต็นท์ของชุมนุม
40:3 จงตั้งหีบพระโอวาทไว้ในพลับพลาและกั้นม่านบังหีบนั้นไว้
40:4 จงยกโต๊ะเข้ามาตั้งไว้ และจัดเครื่องบนโต๊ะไว้ตามที่ของมัน แล้วจงนำคันประทีปนั้นเข้ามาและจุดไฟที่ตะเกียงนั้น
40:5 จงตั้งแท่นบูชาทองคำสำหรับเผาเครื่องหอมตรงหน้าหีบพระโอวาท แล้วติดม่านบังตาของประตูพลับพลา
40:6 จงตั้งแท่นสำหรับเครื่องเผาบูชาไว้ตรงหน้าประตูพลับพลาแห่งเต็นท์ของชุมนุม
40:7 จงตั้งขันไว้ระหว่างเต็นท์แห่งชุมนุมกับแท่นบูชา แล้วจงตักน้ำใส่ไว้ในขันนั้น
40:8 จงตั้งข้างฝาลานไว้รอบพลับพลา และติดม่านบังตาไว้ที่ประตูลานนั้น
40:9 จงเอาน้ำมันเจิม เจิมพลับพลากับสิ่งสารพัดซึ่งอยู่ในพลับพลานั้น และชำระพลับพลากับเครื่องใช้ทั้งหมดให้บริสุทธิ์ แล้วพลับพลานั้นจะบริสุทธิ์
40:10 จงเจิมแท่นสำหรับเครื่องเผาบูชาด้วย และเครื่องใช้ทั้งหมดบนแท่นนั้น และชำระแท่นนั้นให้บริสุทธิ์ แท่นนั้นจะบริสุทธิ์ที่สุด
40:11 จงเจิมขันทั้งพานรองขันด้วย และชำระให้บริสุทธิ์
40:12 แล้วจงนำอาโรน และบุตรชายของเขามาที่ประตูพลับพลาแห่งชุมนุม ใช้น้ำล้างชำระตัวเขาเสีย
40:13 จงนำเสื้อผ้ายศบริสุทธิ์สวมให้อาโรน แล้วเจิมและชำระเขาให้บริสุทธิ์ เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต
40:14 แล้วจงนำบุตรชายอาโรนมาด้วยและสวมเสื้อยศให้
40:15 จงเจิมเขาเช่นเจิมบิดาของเขา เพื่อเขาจะปรนนิบัติเราในตำแหน่งปุโรหิต การเจิมนั้นจะเป็นการเจิมแต่งตั้งเขาไว้เป็นปุโรหิตเนืองนิตย์ตลอดชั่วอายุของเขา”
40:16 พระเยโฮวาห์ทรงบัญชาแก่โมเสสให้กระทำสิ่งใด ท่านก็กระทำสิ่งนั้นทุกประการ
40:17 ต่อมาในวันที่หนึ่งเดือนแรกของปีที่สองท่านติดตั้งพลับพลา
40:18 โมเสสติดตั้งพลับพลาขึ้น คือวางฐานและตั้งไม้กรอบขึ้นไว้ สอดไม้กลอนและตั้งเสาขึ้น
40:19 ท่านกางผ้าเต็นท์ทับบนพลับพลา แล้วเอาเครื่องดาดคลุมบนเต็นท์ ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
40:20 ท่านเก็บพระโอวาทไว้ในหีบนั้นและสอดไม้คานหามไว้ในหีบนั้น และตั้งพระที่นั่งกรุณาไว้บนหีบ
40:21 แล้วท่านนำหีบเข้าไปไว้ในพลับพลา และกั้นม่านบังตาบังหีบพระโอวาทนั้นไว้ ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
40:22 ท่านตั้งโต๊ะไว้ในเต็นท์แห่งชุมนุมทางทิศเหนือของพลับพลานอกม่านนั้น
40:23 แล้วจัดขนมปังไว้บนโต๊ะเป็นระเบียบต่อพระพักตร์พระเยโฮวาห์ ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้
40:24 และท่านตั้งคันประทีปไว้ในเต็นท์แห่งชุมนุมทางทิศใต้ของพลับพลาตรงหน้าโต๊ะนั้น
40:25 แล้วก็จุดไฟตะเกียงต่อพระพักตร์พระเยโฮวาห์ ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
40:26 ท่านตั้งแท่นทองคำไว้ในเต็นท์แห่งชุมนุมตรงหน้าม่าน
40:27 และเผาเครื่องหอมบนแท่นนั้น ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
40:28 ท่านกั้นม่านบังตาที่ประตูพลับพลา
40:29 ท่านตั้งแท่นสำหรับเครื่องเผาบูชาไว้ตรงประตูพลับพลาแห่งเต็นท์ของชุมนุม แล้วถวายเครื่องเผาบูชาและเครื่องธัญญบูชาบนแท่นนั้น ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
40:30 ท่านตั้งขันไว้ระหว่างเต็นท์แห่งชุมนุมกับแท่นบูชา แล้วใส่น้ำไว้ในขันสำหรับชำระล้าง
40:31 โมเสสกับอาโรน และบุตรชายของท่าน ล้างมือและเท้าที่ขันนั้น
40:32 เวลาเขาทั้งหลายเข้าไปในเต็นท์แห่งชุมนุม หรือเข้าไปใกล้แท่นนั้นเมื่อไร เขาก็ชำระล้างเสียก่อน ตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
40:33 ท่านกั้นบริเวณลานรอบพลับพลาและแท่นนั้น แล้วกั้นม่านบังตาที่ตรงประตูลาน โมเสสก็จัดการนั้นให้เสร็จสิ้นไปทุกประการ

เมฆของพระเจ้าแสดงว่าพระเจ้าทรงพอพระทัย
40:34 ในขณะนั้นมีเมฆมาปกคลุมเต็นท์แห่งชุมนุมไว้ และสง่าราศีของพระเยโฮวาห์ก็ปรากฏอยู่เต็มพลับพลานั้น
40:35 โมเสสเข้าไปในเต็นท์แห่งชุมนุมไม่ได้เพราะเมฆปกคลุมอยู่ และสง่าราศีของพระเยโฮวาห์ก็อยู่เต็มพลับพลานั้น
40:36 ตลอดการเดินทางของเขา เมฆนั้นถูกยกขึ้นจากพลับพลาเมื่อใด ชนชาติอิสราเอลก็ยกเดินต่อไปทุกครั้ง
40:37 แต่หากว่าเมฆนั้นมิได้ถูกยกขึ้นไป เขาก็ไม่ออกเดินทางเลย จนกว่าจะถึงวันที่เมฆนั้นจะถูกยกขึ้นไป
40:38 เพราะตลอดทางที่เขายกเดินไปนั้น ในกลางวันเมฆของพระเยโฮวาห์ทรงสถิตอยู่เหนือพลับพลา และในตอนกลางคืนมีไฟสถิตอยู่เหนือพลับพลานั้นประจักษ์แก่ตาของวงศ์วานอิสราเอลทั้งปวง


เลวีนิติ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาด้วยไฟเป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
1:1 พระเยโฮวาห์ทรงเรียกโมเสสตรัสกับท่านจากพลับพลาแห่งชุมนุมว่า
1:2 “จงพูดกับคนอิสราเอลและกล่าวแก่เขาว่า เมื่อคนใดในพวกท่านนำเครื่องบูชามาถวายพระเยโฮวาห์ ให้นำสัตว์เลี้ยงอันเป็นเครื่องบูชาของท่านมาจากฝูงวัวหรือฝูงแพะแกะ
1:3 ถ้าเครื่องบูชาของเขาเป็นเครื่องเผาบูชามาจากฝูงวัว ก็ให้เขานำสัตว์ตัวผู้ที่ไม่มีตำหนิ ให้เขานำเครื่องบูชานั้นมาที่ประตูพลับพลาแห่งชุมนุมด้วยความเต็มใจต่อพระพักตร์พระเยโฮวาห์
1:4 ให้เขาเอามือวางบนหัวสัตว์ซึ่งเป็นเครื่องเผาบูชานั้น และเครื่องเผาบูชานั้นจะเป็นที่ทรงโปรดปรานเพื่อทำการลบมลทินของผู้นั้น
1:5 แล้วให้เขาฆ่าวัวตัวผู้นั้นต่อพระพักตร์พระเยโฮวาห์ แล้วพวกปุโรหิต คือบุตรชายของอาโรน จะถวายเลือด และเอาเลือดมาประพรมที่แท่นและรอบแท่นบูชา ซึ่งอยู่ตรงประตูพลับพลาแห่งชุมนุม
1:6 และให้เขาถลกหนังเครื่องเผาบูชานั้นออกเสีย แล้วตัดเป็นท่อนๆ
1:7 และบุตรชายของอาโรนผู้เป็นปุโรหิตจะก่อไฟที่แท่น และเรียงฟืนบนไฟ
1:8 และพวกปุโรหิต คือบุตรชายของอาโรน จะวางท่อนเนื้อ หัว และไขมันสัตว์ตามลำดับไว้บนฟืนบนไฟที่แท่นบูชา
1:9 แต่ให้เขาเอาน้ำล้างเครื่องในและขาสัตว์เสีย แล้วปุโรหิตจึงเผาของทั้งหมดบนแท่นเป็นเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
1:10 ถ้าของถวายที่ผู้ใดจะใช้เป็นเครื่องเผาบูชามาจากฝูงแกะหรือฝูงแพะ ให้ผู้นั้นเลือกเอาสัตว์ตัวผู้ที่ไม่มีตำหนิ
1:11 ให้เขาฆ่าสัตว์นั้นเสียที่แท่นบูชาข้างด้านเหนือต่อพระพักตร์พระเยโฮวาห์ และพวกปุโรหิต คือบุตรชายของอาโรน จะเอาเลือดสัตว์นั้นประพรมที่แท่นและรอบแท่นบูชา
1:12 ให้เขาฟันสัตว์นั้นเป็นท่อนๆทั้งหัวและไขมันด้วย และปุโรหิตจะวางเครื่องเหล่านี้ตามลำดับไว้บนฟืนบนไฟที่แท่นบูชา
1:13 แต่เครื่องในกับขานั้นผู้ถวายบูชาจะล้างเสียด้วยน้ำ และให้ปุโรหิตเอาเครื่องทั้งหมดเหล่านี้เผาบูชาด้วยกันบนแท่น เป็นเครื่องเผาบูชา คือเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
1:14 ถ้าผู้ใดจะนำนกมาถวายเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ ก็ให้ผู้นั้นนำของบูชาที่เป็นนกเขาหรือนกพิราบหนุ่มมาถวาย
1:15 จงให้ปุโรหิตนำนกนั้นมาที่แท่น บิดหัวเสียแล้วเผาบูชาบนแท่น ให้เลือดไหลออกมาข้างๆแท่น
1:16 และให้ฉีกกระเพาะข้าวและถอนขนนกออกเสีย ทิ้งลงริมแท่นด้านตะวันออกในที่ที่ทิ้งมูลเถ้า
1:17 และให้เขาฉีกปีกอย่าให้ขาดจากตัว และปุโรหิตจะเผานกนั้นบนแท่นที่กองฟืนบนไฟ เป็นเครื่องเผาบูชา คือเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์”


เลวีนิติ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ธัญญบูชา
2:1 “เมื่อผู้ใดนำธัญญบูชามาเป็นเครื่องบูชาถวายแด่พระเยโฮวาห์ ก็ให้ผู้นั้นนำยอดแป้งมาถวาย ให้เขาเทน้ำมันลงที่แป้งและใส่กำยานด้วย
2:2 แล้วนำมาให้พวกปุโรหิต คือบุตรชายของอาโรน ผู้ถวายบูชาจะหยิบยอดแป้งคลุกน้ำมันกำมือหนึ่งกับกำยานทั้งหมดออก และปุโรหิตจะเผาเครื่องบูชาส่วนนี้เป็นที่ระลึกบนแท่น คือบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
2:3 ส่วนธัญญบูชาที่เหลืออยู่นั้นจะเป็นของอาโรนและบุตรชายของเขา เป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
2:4 เมื่อท่านนำธัญญบูชาเป็นขนมอบในเตาอบมาถวายเป็นเครื่องบูชา ให้เป็นขนมไร้เชื้อทำด้วยยอดแป้งคลุกน้ำมัน หรือขนมแผ่นไร้เชื้อทาน้ำมัน
2:5 และถ้าท่านนำธัญญบูชาเป็นขนมปิ้งบนกระทะ ก็ให้เป็นขนมทำด้วยยอดแป้งไร้เชื้อคลุกน้ำมัน
2:6 ท่านจงหักขนมนั้นเป็นชิ้นๆเทน้ำมันราด เป็นธัญญบูชา
2:7 ถ้าเครื่องบูชาของท่านเป็นธัญญบูชาทอดด้วยกระทะ ให้ทำด้วยยอดแป้งคลุกน้ำมัน
2:8 ท่านจงนำธัญญบูชาซึ่งทำด้วยสิ่งเหล่านี้มาถวายแด่พระเยโฮวาห์ เมื่อนำมาให้ปุโรหิตแล้วปุโรหิตจะนำมาถึงแท่นบูชา
2:9 และปุโรหิตจะนำส่วนที่ระลึกออกจากธัญญบูชา และเผาเสียบนแท่น เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
2:10 ส่วนธัญญบูชาที่เหลืออยู่นั้นตกเป็นของอาโรนและของบุตรชายท่าน เป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
2:11 บรรดาธัญญบูชาซึ่งนำมาถวายแด่พระเยโฮวาห์นั้นอย่าให้มีเชื้อ เจ้าอย่าเผาเชื้อหรือน้ำผึ้งเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
2:12 ถ้าเจ้าจะนำสิ่งทั้งสองนี้เป็นผลรุ่นแรกมาถวายแด่พระเยโฮวาห์ก็ได้ แต่อย่าเผาถวายบนแท่นให้เป็นกลิ่นที่พอพระทัย
2:13 เจ้าจงปรุงบรรดาธัญญบูชาด้วยใส่เกลือ เจ้าอย่าให้เกลือแห่งพันธสัญญากับพระเจ้าของเจ้าขาดเสียจากธัญญบูชาของเจ้า เจ้าจงถวายเกลือพร้อมกับบรรดาเครื่องบูชาของเจ้า
2:14 ถ้าเจ้าถวายธัญญบูชาเป็นผลรุ่นแรกแด่พระเยโฮวาห์ ธัญญบูชาอันเป็นผลรุ่นแรกนั้นเจ้าจงถวายรวงใหม่ๆย่างไฟให้แห้ง บดเมล็ดให้ละเอียด
2:15 เจ้าจงใส่น้ำมันและวางเครื่องกำยานไว้บนนั้น เป็นธัญญบูชา
2:16 ปุโรหิตจะเอาส่วนหนึ่งของเมล็ดที่บด น้ำมันและเครื่องกำยานเผาถวายเป็นส่วนที่ระลึก เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์”


เลวีนิติ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

สันติบูชา
3:1 “ถ้าผู้หนึ่งผู้ใดถวายเครื่องบูชาเป็นสันติบูชา ถ้าเขาถวายวัวผู้หรือวัวเมียจากฝูง ให้เขาถวายสัตว์ตัวที่ไม่มีตำหนิต่อพระพักตร์พระเยโฮวาห์
3:2 ให้เขาเอามือวางบนหัวของสัตว์ตัวที่จะถวาย และจงฆ่าเสียที่ประตูพลับพลาแห่งชุมนุม พวกปุโรหิต คือบุตรชายของอาโรน จะเอาเลือดประพรมที่แท่นและรอบแท่นบูชา
3:3 จากเครื่องบูชาที่ถวายเป็นสันติบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ผู้ถวายจะนำไขมันที่ติดกับเครื่องในและไขมันที่อยู่ในเครื่องในทั้งหมด
3:4 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต
3:5 บุตรชายอาโรนจะเผาเสียบนแท่นบูชาบนเครื่องเผาบูชาซึ่งอยู่บนฟืนบนไฟ เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
3:6 ถ้าผู้ใดนำเครื่องบูชาที่เป็นสันติบูชามาถวายแด่พระเยโฮวาห์ เป็นสัตว์ตัวผู้หรือตัวเมียที่ได้มาจากฝูงแพะแกะ ก็อย่าให้สัตว์นั้นมีตำหนิ
3:7 ถ้าเขาจะถวายลูกแกะเป็นเครื่องบูชาก็ให้เขานำมาถวายต่อพระพักตร์พระเยโฮวาห์
3:8 ให้เขาเอามือวางบนหัวของสัตว์ที่จะถวายนั้นและให้ฆ่าเสียที่หน้าพลับพลาแห่งชุมนุม และบุตรชายอาโรนจะเอาเลือดประพรมที่แท่นและรอบแท่น
3:9 จากเครื่องบูชาที่ถวายเป็นสันติบูชา คือบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ให้เขาถวายไขมัน หางที่เป็นไขมันทั้งหมดตัดชิดกระดูกสันหลังและไขมันที่หุ้มเครื่องใน กับไขมันที่อยู่ในเครื่องในทั้งหมด
3:10 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต
3:11 และปุโรหิตจะเอาสิ่งเหล่านี้เผาบนแท่น เป็นอาหารเผาด้วยไฟถวายแด่พระเยโฮวาห์
3:12 ถ้าเครื่องบูชาของเขาเป็นแพะก็ให้เขานำมาถวายต่อพระพักตร์พระเยโฮวาห์
3:13 ให้เขาเอามือวางบนหัวของมันและฆ่ามันเสียที่หน้าพลับพลาแห่งชุมนุม และบุตรชายของอาโรนจะเอาเลือดประพรมที่แท่นและรอบแท่นบูชา
3:14 แล้วให้เขาเอาสิ่งเหล่านี้จากแพะตัวนั้นเป็นเครื่องบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ คือไขมันที่หุ้มเครื่องใน และไขมันที่อยู่ในเครื่องใน
3:15 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต
3:16 และปุโรหิตจะเผาสิ่งเหล่านี้บนแท่นเป็นอาหารเผาไฟ เป็นกลิ่นที่พอพระทัย ไขมันทั้งหมดเป็นของพระเยโฮวาห์
3:17 ให้เป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุของเจ้าในที่ที่เจ้าอาศัยอยู่ทั่วๆไปว่า เจ้าอย่ารับประทานไขมันหรือเลือด”


เลวีนิติ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่บาป
4:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
4:2 “จงกล่าวแก่คนอิสราเอลว่า ถ้าผู้หนึ่งผู้ใดกระทำผิดสิ่งใดซึ่งพระเยโฮวาห์ได้ทรงบัญชามิให้กระทำ โดยเขามิได้เจตนากระทำสิ่งเหล่านั้นประการหนึ่งประการใด
4:3 ถ้าปุโรหิตที่ได้รับการเจิมไว้เป็นผู้กระทำบาป เป็นเหตุให้พลไพร่หลงทำบาปไปด้วย เหตุด้วยบาปที่เขาได้กระทำไป ก็ให้เขานำวัวหนุ่มซึ่งไม่มีตำหนิมาถวายแด่พระเยโฮวาห์เป็นเครื่องบูชาไถ่บาป
4:4 ให้เขานำวัวนั้นมาที่ประตูพลับพลาแห่งชุมนุมต่อพระพักตร์พระเยโฮวาห์ และให้เขาเอามือวางบนหัววัวตัวนั้นและให้ฆ่ามันเสียต่อพระพักตร์พระเยโฮวาห์
4:5 และปุโรหิตผู้ได้รับการเจิมแล้วจะนำเลือดวัวนั้นมาที่พลับพลาแห่งชุมนุมบ้าง
4:6 ปุโรหิตจะเอานิ้วจุ่มลงในเลือด และประพรมเลือดนั้นที่หน้าม่านสถานบริสุทธิ์เจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์
4:7 และปุโรหิตจะเอาเลือดเล็กน้อยเจิมที่เชิงงอนของแท่นเผาเครื่องหอมซึ่งอยู่ในพลับพลาแห่งชุมนุมต่อพระพักตร์พระเยโฮวาห์ ส่วนเลือดวัวที่เหลืออยู่นั้นเขาจะเทลงที่ฐานแท่นเผาเครื่องเผาบูชาซึ่งอยู่ที่ประตูพลับพลาแห่งชุมนุม
4:8 และเขาจะเอาไขมันทั้งหมดออกเสียจากวัวตัวที่เป็นเครื่องบูชาไถ่บาปนี้ คือไขมันที่หุ้มเครื่องในและไขมันที่ติดอยู่กับเครื่องในทั้งหมด
4:9 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต
4:10 ให้เอาออกเช่นเดียวกับเอาออกจากวัวที่ถวายเป็นสันติบูชา และปุโรหิตจะเผาสิ่งเหล่านี้บนแท่นเครื่องเผาบูชา
4:11 แต่หนังของวัวพร้อมกับเนื้อวัวทั้งหมด หัว ขา เครื่องในและมูลของมัน
4:12 คือวัวทั้งตัวนี้ ให้เอาออกไปเสียจากค่ายถึงที่สะอาดที่ทิ้งมูลเถ้าและให้สุมไฟเผาเสีย ที่ทิ้งมูลเถ้าอยู่ที่ไหนก็ให้เผาที่นั่น
4:13 ถ้าชุมนุมชนอิสราเอลทั้งหมดกระทำผิดโดยไม่รู้ตัวและความผิดนั้นยังไม่ปรากฏแจ้งแก่ที่ประชุม และเขาได้กระทำสิ่งหนึ่งสิ่งใดซึ่งพระเยโฮวาห์บัญชามิให้กระทำ เขาก็มีความผิด
4:14 เมื่อความผิดที่เขาได้กระทำนั้นเป็นที่ประจักษ์ขึ้น ให้ที่ประชุมถวายวัวหนุ่มตัวหนึ่งเป็นเครื่องบูชาไถ่บาป ให้นำวัวนั้นมาที่หน้าพลับพลาแห่งชุมนุม
4:15 และผู้ใหญ่ของชุมนุมชนจะเอามือวางบนหัวของวัวนั้นต่อพระพักตร์พระเยโฮวาห์ และให้ฆ่าวัวตัวนั้นเสียต่อพระพักตร์พระเยโฮวาห์
4:16 แล้วปุโรหิตผู้รับการเจิมจะนำเลือดของวัวมาที่พลับพลาแห่งชุมนุมบ้าง
4:17 และปุโรหิตจะเอานิ้วจุ่มลงในเลือดและประพรมที่หน้าม่านเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์
4:18 และปุโรหิตจะเอาเลือดสักหน่อยเจิมที่เชิงงอนของแท่นบูชาซึ่งอยู่ในพลับพลาแห่งชุมนุมต่อพระพักตร์พระเยโฮวาห์ ส่วนเลือดที่เหลืออยู่นั้น เขาจะเทลงที่ฐานแท่นเครื่องเผาบูชาซึ่งอยู่ที่ประตูพลับพลาแห่งชุมนุม
4:19 และเขาจะเอาไขมันออกจากวัวนั้นหมด นำไปเผาเสียบนแท่น
4:20 เขาจะกระทำดังนี้แก่วัวตัวนี้ เขาได้กระทำกับวัวตัวที่ถวายเป็นเครื่องบูชาไถ่บาปอย่างไร ก็ให้เขากระทำแก่วัวตัวนี้อย่างนั้น ดังนี้ปุโรหิตจะทำการลบมลทินของชุมนุมชนแล้วเขาทั้งหลายจะได้รับการอภัย
4:21 แล้วเขาจะนำวัวออกไปนอกค่าย และเผาเสียอย่างกับเผาวัวตัวก่อน เป็นเครื่องบูชาไถ่บาปของที่ประชุม
4:22 ถ้าผู้ครอบครองกระทำความบาป กระทำสิ่งซึ่งพระเยโฮวาห์พระเจ้าของเขาทรงบัญชามิให้กระทำโดยไม่รู้ตัว เขาก็มีความผิด
4:23 เมื่อเขารู้ตัวว่ากระทำผิดดังนั้นแล้ว ก็ให้เขานำลูกแพะตัวผู้ที่ไม่มีตำหนิตัวหนึ่งมาเป็นเครื่องบูชา
4:24 ให้เขาเอามือวางบนหัวแพะ และให้ฆ่าแพะเสียในที่ที่เขาฆ่าสัตว์เป็นเครื่องเผาบูชาต่อพระพักตร์พระเยโฮวาห์ นี่เป็นเครื่องบูชาไถ่บาป
4:25 ปุโรหิตจะเอานิ้วจุ่มเลือดเครื่องบูชาไถ่บาปบ้าง นำไปเจิมที่เชิงงอนบนแท่นเครื่องเผาบูชา และเทเลือดที่เหลืออยู่นั้นที่ฐานของแท่นเครื่องเผาบูชา
4:26 และเขาจะเผาไขมันทั้งหมดบนแท่น เช่นเดียวกับเผาไขมันเครื่องสันติบูชา ดังนี้แหละปุโรหิตจะทำการลบมลทินแทนผู้กระทำผิดนั้น และเขาจะได้รับการอภัย
4:27 ถ้าพลไพร่สามัญคนหนึ่งคนใดกระทำความผิดโดยมิได้เจตนาคือกระทำสิ่งหนึ่งสิ่งใดซึ่งพระเยโฮวาห์ทรงบัญชามิให้เขากระทำ เขาก็มีความผิด
4:28 เมื่อเขารู้ตัวว่ากระทำผิดดังนั้นแล้ว ก็ให้เขานำลูกแพะตัวเมียตัวหนึ่งซึ่งไม่มีตำหนิมาเป็นเครื่องบูชาไถ่บาปที่เขาได้กระทำไปนั้น
4:29 และเขาจะเอามือวางบนหัวของเครื่องบูชาไถ่บาป และฆ่าเครื่องบูชาไถ่บาปนั้นในที่ที่เขาถวายเครื่องเผาบูชา
4:30 ปุโรหิตจะเอานิ้วจุ่มเลือดแพะนั้นไปเจิมที่เชิงงอนของแท่นเครื่องเผาบูชา และเทเลือดส่วนที่เหลือลงที่ฐานของแท่นนั้น
4:31 และเขาจะเอาไขมันออกเสียให้หมดอย่างที่เอาไขมันออกเสียจากเครื่องสันติบูชา และปุโรหิตจะเผาไขมันนั้นบนแท่น เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์ และปุโรหิตจะทำการลบมลทินของเขาและเขาจะได้รับการอภัย
4:32 ถ้าเขานำลูกแกะมาเป็นเครื่องบูชาไถ่บาปก็ให้เขานำลูกแกะตัวเมียไม่มีตำหนิมา
4:33 เขาจะเอามือวางบนหัวของเครื่องบูชาไถ่บาปและฆ่าเสียเป็นเครื่องบูชาไถ่บาปในที่ที่เขาฆ่าเครื่องเผาบูชา
4:34 และปุโรหิตจะเอานิ้วจุ่มเลือดเครื่องบูชาไถ่บาปนั้นบ้าง นำไปเจิมที่เชิงงอนของแท่นเครื่องเผาบูชา และเทเลือดที่เหลือนั้นลงที่ฐานของแท่น
4:35 และเขาจะเอาไขมันทั้งหมดออกเสียอย่างที่เอาไขมันของลูกแกะออกจากเครื่องสันติบูชา และปุโรหิตจะเผาไขมันบนแท่นเหมือนเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ และปุโรหิตจะทำการลบมลทินของเขาซึ่งเขาได้กระทำผิด และเขาจะได้รับการอภัย”


เลวีนิติ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่การละเมิด
5:1 “ถ้าผู้ใดกระทำความผิดในข้อที่ได้ยินเสียงแห่งการปฏิญาณตัวและเป็นพยาน และแม้ว่าเขาเป็นพยานโดยที่เขาเห็นหรือรู้เรื่องก็ตาม แต่เขาไม่ยอมให้การเป็นพยาน เขาต้องรับโทษความชั่วช้าของเขา
5:2 หรือผู้หนึ่งผู้ใดแตะต้องสิ่งที่เป็นมลทิน จะเป็นซากสัตว์ป่าที่มลทิน หรือซากสัตว์เลี้ยงที่มลทิน หรือซากสัตว์เลื้อยคลานที่เป็นมลทิน โดยไม่ทันรู้ตัว เขาจึงเป็นคนมีมลทิน เขาก็มีความผิด
5:3 หรือถ้าเขาแตะต้องมลทินของคน จะเป็นสิ่งใดๆซึ่งเป็นมลทิน อันเป็นสิ่งที่กระทำให้คนนั้นเป็นมลทิน โดยเขาไม่รู้ตัว เมื่อเขารู้แล้ว เขาก็มีความผิด
5:4 หรือถ้าคนหนึ่งคนใดเผลอตัวกล่าวคำปฏิญาณด้วยริมฝีปากว่าจะกระทำชั่วหรือดี หรือเผลอตัวกล่าวคำปฏิญาณใดๆ และเขากระทำโดยไม่ทันรู้ตัว เมื่อเขารู้สึกตัวแล้วในประการใดก็ตาม เขาก็มีความผิด
5:5 เมื่อผู้หนึ่งผู้ใดกระทำความผิดใดๆที่กล่าวมานี้ ก็ให้เขาสารภาพความผิดที่เขาได้กระทำ
5:6 และให้เขานำเครื่องบูชาไถ่การละเมิดมาถวายแด่พระเยโฮวาห์ เพราะบาปซึ่งเขาได้กระทำนั้น เครื่องบูชานั้นจะเป็นสัตว์ตัวเมียจากฝูง คือลูกแกะหรือลูกแพะ ก็เป็นเครื่องบูชาไถ่บาปได้ ดังนี้ปุโรหิตจะทำการลบมลทินแทนผู้ที่กระทำผิดนั้น
5:7 ถ้าเขาไม่สามารถถวายลูกแกะตัวหนึ่ง ก็ให้เขานำนกเขาสองตัวหรือนกพิราบหนุ่มสองตัว มาเป็นเครื่องถวายพระเยโฮวาห์ไถ่การละเมิด นกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และนกอีกตัวหนึ่งเป็นเครื่องเผาบูชา
5:8 ให้เขานำนกทั้งสองนี้มาให้ปุโรหิต ปุโรหิตก็ถวายนกตัวหนึ่งเป็นเครื่องบูชาไถ่บาปก่อน ให้เขาบิดหัวนกหลุดจากคอแต่อย่าให้ขาด
5:9 และปุโรหิตจะเอาเลือดเครื่องบูชาไถ่บาปประพรมที่ข้างแท่นเสียบ้าง ส่วนเลือดที่เหลืออยู่นั้นจะรีดให้ไหลออกที่ฐานแท่น นี่เป็นเครื่องบูชาไถ่บาป
5:10 แล้วเขาจะถวายนกตัวที่สองเป็นเครื่องเผาบูชาตามลักษณะ และปุโรหิตจะทำการลบมลทินของเขาซึ่งเขาได้กระทำไปและเขาจะได้รับการอภัย
5:11 แต่ถ้าเขาไม่สามารถที่จะนำนกเขาสองตัวหรือนกพิราบหนุ่มสองตัวมา ก็ให้เขานำเครื่องบูชาไถ่บาปซึ่งเขาได้กระทำนั้นมา คือยอดแป้งหนึ่งในสิบเอฟาห์เอามาเป็นเครื่องบูชาไถ่บาป อย่าใส่น้ำมัน หรือใส่เครื่องกำยานในแป้ง เพราะเป็นเครื่องบูชาไถ่บาป
5:12 ให้เขานำแป้งมาให้ปุโรหิตและปุโรหิตจะเอาแป้งกำมือหนึ่งเป็นส่วนที่ระลึก และเผาเสียบนแท่นเหมือนเครื่องเผาบูชาด้วยไฟถวายแด่พระเยโฮวาห์ เป็นเครื่องบูชาไถ่บาป
5:13 และปุโรหิตจะทำการลบมลทินของเขาเพราะบาปซึ่งเขาได้กระทำในเรื่องหนึ่งเรื่องใดที่กล่าวมานี้ และเขาจะได้รับการอภัย และส่วนที่เหลือนั้นจะเป็นของปุโรหิต เช่นเดียวกับธัญญบูชา”
5:14 พระเยโฮวาห์ตรัสกับโมเสสว่า
5:15 “ถ้าผู้ใดทำการละเมิดและทำบาปโดยไม่รู้ตัวในเรื่องของบริสุทธิ์แห่งพระเยโฮวาห์ ให้ผู้นั้นนำแกะตัวผู้ที่ปราศจากตำหนิจากฝูงเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์ ให้เจ้าตีราคาเป็นเงินเชเขลตามเชเขลของสถานบริสุทธิ์ เป็นเครื่องบูชาไถ่การละเมิด
5:16 และให้ผู้นั้นชดใช้ของบริสุทธิ์ที่ขาดไป และเพิ่มอีกหนึ่งในห้าของราคาสิ่งที่ขาดไปนั้น นำมามอบให้แก่ปุโรหิต และปุโรหิตจะทำการลบมลทินของเขาด้วยแกะผู้ที่ถวายเป็นเครื่องบูชาไถ่การละเมิด และเขาจะได้รับการอภัย
5:17 ถ้าผู้ใดกระทำผิด คือกระทำสิ่งที่พระเยโฮวาห์ทรงบัญชามิให้กระทำ ถึงแม้ว่าเขากระทำโดยไม่รู้เท่าถึงการณ์ เขาก็มีความผิดจะต้องรับโทษความชั่วช้าของเขา
5:18 ให้ผู้นั้นนำแกะตัวผู้ที่ปราศจากตำหนิมาจากฝูงมาถึงปุโรหิต ให้เจ้าตีราคา เป็นราคาเครื่องบูชาไถ่การละเมิด และให้ปุโรหิตทำการลบมลทินของเขาตามความผิดซึ่งเขาได้กระทำด้วยมิได้เจตนานั้น และเขาจะได้รับการอภัย
5:19 เป็นเครื่องบูชาไถ่การละเมิด เพราะเขาได้กระทำการละเมิดต่อพระเยโฮวาห์”


เลวีนิติ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่การละเมิดและการคืนดีกัน
6:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
6:2 “ถ้าผู้หนึ่งผู้ใดทำบาปและทำการละเมิดต่อพระเยโฮวาห์ ด้วยการมุสาต่อเพื่อนบ้านของเขาในสิ่งที่ฝากเขาให้เก็บรักษาไว้หรือในเรื่องมิตรภาพ หรือในสิ่งที่ใช้ความรุนแรงไปแย่งชิงมา หรือได้หลอกลวงเพื่อนบ้านของเขา
6:3 หรือพบสิ่งที่หายไปแล้วแต่ไม่ยอมรับ ปฏิญาณตนเป็นความเท็จ ในข้อเหล่านี้ถ้าผู้ใดกระทำก็เป็นความผิด
6:4 ก็ให้ผู้ที่กระทำผิดมีโทษเพราะความผิดของเขา ให้ผู้นั้นคืนของที่ได้มาจากการชิงมานั้นเสีย หรือสิ่งใดที่เขาได้มาด้วยการหลอกลวง หรือสิ่งที่ฝากเขาไว้ หรือสิ่งสูญหายที่เขาได้พบเข้า
6:5 หรือสิ่งใดๆที่ได้ปฏิญาณเท็จไว้ เขาต้องคืนให้เต็มตามจำนวน และจงเพิ่มอีกหนึ่งในห้าและมอบให้แก่เจ้าของในวันที่เขาถวายเครื่องบูชาไถ่การละเมิด
6:6 ให้ผู้นั้นนำแกะตัวผู้ที่ไม่มีตำหนิมาจากฝูงเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์มามอบให้ปุโรหิต ให้เจ้าตีราคาเอง เป็นราคาเครื่องบูชาไถ่การละเมิด
6:7 และให้ปุโรหิตทำการลบมลทินของเขาต่อพระพักตร์พระเยโฮวาห์ และเขาจะได้รับการอภัยในทุกสิ่งที่เขาได้กระทำไปซึ่งเป็นการละเมิด”

ปุโรหิตกับเครื่องเผาบูชา
6:8 พระเยโฮวาห์ตรัสกับโมเสสว่า
6:9 “จงบัญชาแก่อาโรนและบุตรชายของเขาว่า ต่อไปนี้เป็นพระราชบัญญัติเรื่องเครื่องเผาบูชา เครื่องเผาบูชานั้นจะต้องเผาอยู่บนแท่นตลอดคืนจนรุ่งเช้า จงให้ไฟบนแท่นเผาเครื่องบูชาลุกอยู่เรื่อยไป
6:10 ให้ปุโรหิตสวมเสื้อผ้าป่านและสวมกางเกงผ้าป่านและให้ตักมูลเถ้าออกจากไฟที่ไหม้เครื่องเผาบูชาอยู่บนแท่นนำไปไว้ข้างแท่น
6:11 ให้ถอดเสื้อที่สวมอยู่ออกแล้วสวมเสื้ออีกตัวหนึ่ง นำมูลเถ้าออกไปนอกค่ายยังที่สะอาด
6:12 ให้รักษาไฟที่บนแท่นให้ลุกอยู่ อย่าให้ดับเลยทีเดียว ให้ปุโรหิตใส่ฟืนทุกเช้าและให้เรียงเครื่องเผาบูชาให้เป็นระเบียบไว้บนแท่น และเผาไขมันของเครื่องสันติบูชาบนนั้น
6:13 ต้องรักษาให้ไฟติดอยู่บนแท่นเรื่อยไป อย่าให้ดับเป็นอันขาด

พระราชบัญญัติของการถวายธัญญบูชา
6:14 ต่อไปนี้เป็นพระราชบัญญัติของการถวายธัญญบูชา ให้บุตรชายอาโรนถวายเครื่องบูชานี้ต่อพระพักตร์พระเยโฮวาห์ที่หน้าแท่นบูชา
6:15 ให้ปุโรหิตคนหนึ่งหยิบยอดแป้งกำมือหนึ่งมาจากธัญญบูชา คลุกน้ำมันและเครื่องกำยานทั้งหมดซึ่งอยู่บนธัญญบูชา และเผาส่วนนี้บนแท่นเป็นที่ระลึก เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
6:16 ส่วนที่เหลืออยู่ให้อาโรนและบุตรชายของเขารับประทาน ให้รับประทานกับขนมปังไร้เชื้อในที่บริสุทธิ์ ให้รับประทานในลานของพลับพลาแห่งชุมนุม
6:17 อย่าใส่เชื้อในขนมนั้นแล้วปิ้ง เราได้ให้ส่วนนี้เป็นส่วนเครื่องบูชาด้วยไฟของเราอันตกแก่เขาเป็นสิ่งบริสุทธิ์ที่สุด เช่นเดียวกับเครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด
6:18 ให้บุตรชายทั้งหลายของอาโรนรับประทานสิ่งนี้ เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้าจากเครื่องบูชาด้วยไฟของพระเยโฮวาห์ ผู้ใดที่ถูกต้องสิ่งเหล่านี้จะบริสุทธิ์”

ธัญญบูชาของปุโรหิตทุกรายให้เผาเสียให้หมด
6:19 พระเยโฮวาห์ตรัสกับโมเสสว่า
6:20 “ต่อไปนี้เป็นเครื่องบูชาที่อาโรนและบุตรชายทั้งหลายของเขาจะต้องถวายแด่พระเยโฮวาห์ในวันที่เขารับการเจิม คือยอดแป้งหนึ่งในสิบเอฟาห์เป็นธัญญบูชาประจำ ให้ถวายตอนเช้าครึ่งหนึ่ง ตอนเย็นครึ่งหนึ่ง
6:21 ให้คลุกกับน้ำมันให้เข้ากันดีแล้วทอดบนเหล็ก ทำเป็นแผ่นเหมือนธัญญบูชาแล้วถวายเป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
6:22 ให้ปุโรหิตจากบรรดาบุตรชายของอาโรนผู้รับการเจิมตั้งแทนเขาถวายสิ่งนี้ เป็นกฎเกณฑ์สืบไปเนืองนิตย์แด่พระเยโฮวาห์ ให้เผาเครื่องบูชาทั้งหมดเสีย
6:23 ธัญญบูชาของปุโรหิตทุกรายให้เผาเสียให้หมด อย่าให้รับประทาน”

เครื่องบูชาไถ่บาปก็บริสุทธิ์
6:24 พระเยโฮวาห์ตรัสกับโมเสสว่า
6:25 “จงกล่าวแก่อาโรนและบุตรชายของเขาว่า ต่อไปนี้เป็นพระราชบัญญัติของการถวายเครื่องบูชาไถ่บาป ให้ฆ่าสัตว์ที่เป็นเครื่องบูชาไถ่บาปในที่ที่ฆ่าสัตว์อันเป็นเครื่องเผาบูชาต่อพระพักตร์พระเยโฮวาห์ เป็นของบริสุทธิ์ที่สุด
6:26 ให้ปุโรหิตผู้ถวายเครื่องบูชาไถ่บาปรับประทานสัตว์นั้น ให้เขารับประทานในที่บริสุทธิ์ ในลานพลับพลาแห่งชุมนุม
6:27 อะไรที่แตะต้องเนื้อสัตว์นั้นจะบริสุทธิ์ และเมื่อประพรมมีเลือดติดเสื้อ ก็ให้ซักเสื้อส่วนที่ติดเลือดนั้นในที่บริสุทธิ์
6:28 จงทำลายภาชนะดินที่ใช้ต้มเนื้อนั้นเสีย ถ้าต้มในภาชนะทองสัมฤทธิ์ก็ให้ขัดและล้างเสียด้วยน้ำ
6:29 ผู้ชายทุกคนที่เป็นปุโรหิตรับประทานได้ เป็นของบริสุทธิ์ที่สุด
6:30 แต่เครื่องบูชาไถ่บาป ซึ่งปุโรหิตนำเลือดเข้าไปในพลับพลาแห่งชุมนุม เพื่อทำการลบมลทินในที่บริสุทธิ์นั้น อย่ารับประทานเลย ต้องเผาไฟเสีย”


เลวีนิติ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วิธีถวายเครื่องบูชาไถ่การละเมิด
7:1 “เช่นเดียวกันนี่เป็นพระราชบัญญัติเรื่องเครื่องบูชาไถ่การละเมิด เป็นสิ่งบริสุทธิ์ที่สุด
7:2 ให้ฆ่าสัตว์อันเป็นเครื่องบูชาไถ่การละเมิดในที่ที่ฆ่าสัตว์อันเป็นเครื่องเผาบูชา และให้เอาเลือดสัตว์นั้นประพรมที่แท่นและรอบแท่น
7:3 และให้เอาไขมันของสัตว์นั้นถวายบูชาเสียทั้งหมดด้วย หางที่เป็นไขมัน ไขมันที่หุ้มเครื่องใน
7:4 และไตทั้งสองลูกกับไขมันที่ติดอยู่ตรงบั้นเอวนั้น และให้เอาพังผืดที่ติดอยู่เหนือตับนั้นออกเสียพร้อมกับไต
7:5 ให้ปุโรหิตเผาสิ่งเหล่านี้บนแท่นเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ เป็นเครื่องบูชาไถ่การละเมิด
7:6 ผู้ชายทุกคนที่เป็นปุโรหิตรับประทานได้ ให้รับประทานในสถานบริสุทธิ์ เป็นของบริสุทธิ์ที่สุด
7:7 เครื่องบูชาไถ่การละเมิดก็เหมือนเครื่องบูชาไถ่บาป มีพระราชบัญญัติอย่างเดียวกัน ปุโรหิตผู้ใช้เครื่องบูชาทำการลบมลทินจะได้เครื่องบูชานั้น
7:8 ปุโรหิตคนใดถวายเครื่องเผาบูชาของผู้ใด ปุโรหิตผู้นั้นย่อมได้หนังของเครื่องเผาบูชาที่ตนถวาย
7:9 เครื่องธัญญบูชาทุกอย่างที่ปิ้งในเตาอบ และสิ่งทั้งหมดซึ่งเตรียมในกระทะหรือที่เหล็ก ให้ตกเป็นของปุโรหิตผู้ถวายของเหล่านั้น
7:10 ธัญญบูชาทุกอย่างที่เคล้าน้ำมันหรือไม่เคล้าจะตกเป็นของบุตรชายอาโรนทั่วกัน

วิธีถวายเครื่องสันติบูชา
7:11 ต่อไปนี้เป็นพระราชบัญญัติเรื่องเครื่องสันติบูชาซึ่งผู้หนึ่งผู้ใดนำมาถวายแด่พระเยโฮวาห์
7:12 ถ้าเขาถวายเป็นเครื่องโมทนาพระคุณ ก็ให้เขาถวายขนมไร้เชื้อคลุกน้ำมัน ขนมแผ่นไร้เชื้อทาน้ำมัน ขนมยอดแป้งคลุกน้ำมันให้ดีพร้อมกับเครื่องบูชาโมทนา
7:13 นอกจากขนมเหล่านี้ให้เขานำขนมปังใส่เชื้อมาถวายเป็นส่วนของเครื่องบูชา พร้อมกับเครื่องสันติบูชาที่ถวายเป็นการโมทนาพระคุณ
7:14 ให้เขาถวายของบูชาเหล่านี้ส่วนหนึ่งจากทั้งหมดแด่พระเยโฮวาห์ ซึ่งเป็นส่วนยกให้แก่ปุโรหิตผู้เอาเลือดสันติบูชาประพรม
7:15 ส่วนเนื้อสัตว์เครื่องสันติบูชาเพื่อโมทนาพระคุณนั้น เขาจะต้องรับประทานเสียในวันทำการถวายบูชา อย่าเหลือไว้จนวันรุ่งเช้าเลย
7:16 แต่ถ้าเครื่องบูชานั้นเป็นเครื่องบูชาปฏิญาณ หรือเป็นเครื่องบูชาตามใจสมัคร ให้เขารับประทานเสียในวันทำการถวายบูชา และในวันรุ่งขึ้นเขายังรับประทานส่วนที่เหลือได้
7:17 ส่วนเนื้อของเครื่องบูชาที่เหลือถึงวันที่สามให้เผาเสียด้วยไฟ
7:18 ถ้าเอาเนื้อสัตว์อันเป็นเครื่องสันติบูชามารับประทานในวันที่สาม ก็จะไม่เป็นที่พอพระทัยเลย และผู้ที่ถวายนั้นจะไม่เป็นที่โปรดปรานด้วย แต่จะเป็นการกระทำที่น่าสะอิดสะเอียน และผู้ที่รับประทานนั้นจะต้องได้รับโทษความชั่วช้าของเขา
7:19 เนื้อที่ไปถูกของที่เป็นมลทินใดๆ อย่ารับประทาน จงเผาเสียด้วยไฟ บุคคลที่สะอาดทุกคนรับประทานเนื้อได้
7:20 แต่ผู้ใดรับประทานเนื้อสัตวบูชาอันเป็นเครื่องสันติบูชาแด่พระเยโฮวาห์โดยที่ตนยังมีมลทินติดตัวอยู่ ผู้นั้นจะต้องถูกตัดขาดจากพลไพร่ของตน
7:21 ยิ่งกว่านั้นอีกถ้าผู้ใดแตะต้องสิ่งมลทินใดๆ ไม่ว่าจะเป็นมลทินของคน หรือสัตว์มลทินใดๆ หรือสิ่งมลทินที่น่าสะอิดสะเอียนใดๆ และผู้นั้นมารับประทานเนื้อสัตวบูชาอันเป็นเครื่องสันติบูชาแด่พระเยโฮวาห์ ผู้นั้นจะต้องถูกตัดขาดจากพลไพร่ของตน”
7:22 พระเยโฮวาห์ตรัสกับโมเสสว่า
7:23 “จงกล่าวแก่คนอิสราเอลว่า เจ้าทั้งหลายอย่ารับประทานไขมันของวัว ของแกะหรือของแพะ
7:24 ไขมันของสัตว์ที่ตายเอง และไขมันของสัตว์ที่สัตว์กัดตายจะนำไปใช้อย่างอื่นก็ได้ แต่อย่ารับประทานเลยเป็นอันขาด
7:25 ด้วยผู้ใดก็ตามรับประทานไขมันสัตว์อันเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ผู้ที่รับประทานนั้นจะต้องถูกตัดขาดจากพลไพร่ของตน
7:26 ยิ่งกว่านั้นอีกเจ้าอย่ารับประทานเลือดเลยทีเดียว ไม่ว่าเลือดของสัตว์ปีกหรือเลือดสัตว์ในที่ใดๆที่เจ้าอาศัยอยู่
7:27 ผู้ใดก็ตามที่รับประทานเลือดในลักษณะใดลักษณะหนึ่ง ผู้นั้นจะต้องถูกตัดขาดจากพลไพร่ของตน”

ส่วนสำหรับพวกปุโรหิต
7:28 พระเยโฮวาห์ตรัสกับโมเสสว่า
7:29 “จงกล่าวแก่คนอิสราเอลว่า ผู้ใดจะถวายเครื่องบูชาอันเป็นสันติบูชาแด่พระเยโฮวาห์ ให้ผู้นั้นนำเครื่องบูชาของเขามาถวายแด่พระเยโฮวาห์จากเครื่องบูชาอันเป็นสันติบูชาของเขา
7:30 ให้เขานำเครื่องถวายบูชาด้วยไฟแด่พระเยโฮวาห์มาด้วยมือของตนเอง ให้เขานำไขมันมาพร้อมกับเนื้ออกนั้น เพื่อเอาเนื้ออกนั้นแกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์
7:31 ให้ปุโรหิตเผาไขมันเสียบนแท่นบูชา แต่เนื้ออกนั้นจะตกเป็นของอาโรนและบุตรชายของเขา
7:32 แต่โคนขาข้างขวาของสัตว์นั้นเจ้าจงให้ปุโรหิตเป็นส่วนถวายจากเครื่องบูชาแห่งสันติบูชา
7:33 บุตรชายอาโรนผู้ถวายเลือดแห่งสันติบูชาและไขมันจะได้รับโคนขาข้างขวาเป็นส่วนของเขา
7:34 เพราะว่าเนื้ออกที่แกว่งถวาย และเนื้อโคนขาที่ถวายนั้นเราได้เอาจากคนอิสราเอลจากเครื่องสันติบูชาของเขา และเราได้มอบให้แก่อาโรนปุโรหิตและบุตรชายของเขาเป็นกฎเกณฑ์อันถาวรจากคนอิสราเอล
7:35 นี่เป็นส่วนจากการเจิมอาโรนและการเจิมบุตรชายของเขา ได้จากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มอบหมายให้แก่เขาทั้งหลายในวันที่เขาทั้งหลายถูกถวายให้ปรนนิบัติพระเยโฮวาห์ในตำแหน่งปุโรหิต
7:36 ซึ่งพระเยโฮวาห์ทรงบัญชาคนอิสราเอลให้มอบสิ่งเหล่านี้แก่เขาทั้งหลาย ในวันที่เขาทั้งหลายได้รับการเจิมเป็นปุโรหิต เป็นกฎเกณฑ์อันถาวรตลอดชั่วอายุของเขา”
7:37 ทั้งหมดนี้เป็นพระราชบัญญัติเรื่องเครื่องเผาบูชา เครื่องธัญญบูชา เครื่องบูชาไถ่บาป เครื่องบูชาไถ่การละเมิด เครื่องสถาปนาบูชา และเครื่องสันติบูชา
7:38 ซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสบนภูเขาซีนาย ในวันที่พระองค์ทรงบัญชาคนอิสราเอลให้นำเครื่องบูชามาถวายแด่พระเยโฮวาห์ในถิ่นทุรกันดารซีนาย


เลวีนิติ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การเจิมตั้งพวกปุโรหิต
8:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
8:2 “จงนำอาโรนและบุตรชายของเขามาพร้อมกับเสื้อยศ น้ำมันเจิม วัวอันเป็นเครื่องบูชาไถ่บาป แกะผู้สองตัว กระบุงขนมปังไร้เชื้อ
8:3 และจงเรียกชุมนุมชนทั้งหมดให้ประชุมกันที่ประตูพลับพลาแห่งชุมนุม”
8:4 และโมเสสก็กระทำดังที่พระเยโฮวาห์ทรงบัญชาแก่ท่าน และชุมนุมชนก็ประชุมกันที่ประตูพลับพลาแห่งชุมนุม
8:5 โมเสสกล่าวแก่ชุมนุมชนว่า “ต่อไปนี้เป็นสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาให้กระทำ”
8:6 โมเสสก็นำอาโรนและบุตรชายทั้งหลายของเขามาชำระกายด้วยน้ำ
8:7 แล้วสวมเสื้อให้และคาดรัดประคดให้ แล้วสวมเสื้อคลุมยาวให้ และสวมเอโฟดให้เขา เอารัดประคดทออย่างประณีตสำหรับคาดทับเอโฟดคาดเอวให้ ผูกเอโฟดให้ติดตัวเขาไว้

การสวมเครื่องยศและการเจิมมหาปุโรหิต
8:8 และโมเสสสวมทับทรวงให้อาโรน และใส่อูริมกับทูมมิมไว้ในทับทรวงนั้น
8:9 และสวมผ้ามาลาไว้บนศีรษะ และติดแผ่นทองคำอันเป็นมงกุฎบริสุทธิ์ที่ผ้ามาลาด้านหน้า ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้นั้น
8:10 แล้วโมเสสนำน้ำมันเจิมมาเจิมพลับพลาและทุกสิ่งที่อยู่ในนั้น ชำระให้เป็นของบริสุทธิ์
8:11 และท่านเอาน้ำมันเจิมประพรมบนแท่นเจ็ดครั้ง เจิมแท่นและเจิมภาชนะประจำแท่นทั้งหมด เจิมขันและพานรองขันเพื่อชำระให้เป็นของบริสุทธิ์
8:12 และท่านเทน้ำมันเจิมลงบนศีรษะของอาโรนบ้าง แล้วเจิมเขาไว้เพื่อชำระให้บริสุทธิ์
8:13 และโมเสสก็นำบุตรชายอาโรนเข้ามาสวมเสื้อแล้วคาดรัดประคดให้ และสวมมาลาให้ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้

เครื่องถวายสำหรับการเจิมพวกปุโรหิต
8:14 แล้วท่านจึงนำวัวตัวผู้อันเป็นเครื่องบูชาไถ่บาปเข้ามา อาโรนและบุตรชายทั้งหลายของเขาก็เอามือของตนวางบนหัววัวอันเป็นเครื่องบูชาไถ่บาปนั้น
8:15 โมเสสก็ฆ่าวัวตัวนั้นเสีย เอานิ้วจุ่มเลือดไปเจิมที่เชิงงอนรอบแท่น ชำระแท่นให้บริสุทธิ์แล้วเทเลือดที่ฐานของแท่น ถวายแท่นไว้เป็นสิ่งบริสุทธิ์ เพื่อทำการลบมลทินของแท่นนั้น
8:16 และท่านนำไขมันทั้งหมดที่อยู่กับเครื่องในและพังผืดเหนือตับ และไตสองลูกพร้อมกับไขมันแล้วโมเสสก็เผาสิ่งเหล่านี้เสียบนแท่น
8:17 แต่วัวและหนังวัว กับเนื้อและมูลของมัน ท่านเผาเสียด้วยไฟข้างนอกค่าย ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้
8:18 แล้วท่านก็นำแกะผู้อันเป็นเครื่องเผาบูชาเข้ามา อาโรนกับบุตรชายทั้งหลายของเขาก็เอามือของตนวางบนหัวของแกะผู้นั้น
8:19 โมเสสก็ฆ่าแกะนั้นเสีย เอาเลือดประพรมที่แท่นและรอบแท่น
8:20 เมื่อท่านฟันแกะออกเป็นท่อนๆ โมเสสก็เผาหัวและแกะที่เป็นท่อนๆกับไขมันเสีย
8:21 เมื่อเอาน้ำล้างเครื่องในและขาแกะแล้ว โมเสสก็เผาแกะทั้งตัวบนแท่น เป็นเครื่องเผาบูชา เป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสส
8:22 ท่านจึงนำแกะผู้อีกตัวหนึ่งนั้นเข้ามาคือแกะตัวผู้ที่เป็นเครื่องสถาปนา และอาโรนกับบุตรชายทั้งหลายของเขาก็เอามือของตนวางบนหัวของแกะผู้นั้น
8:23 โมเสสก็ฆ่าแกะนั้นเสีย เอาเลือดเจิมที่ปลายหูข้างขวาของอาโรน และที่นิ้วหัวแม่มือขวาของเขา และที่นิ้วหัวแม่เท้าขวาของเขา
8:24 แล้วนำบุตรชายทั้งหลายของอาโรนเข้ามา และโมเสสเอาเลือดเจิมที่ปลายหูข้างขวา ที่นิ้วหัวแม่มือข้างขวา ที่นิ้วหัวแม่เท้าข้างขวาของเขา และโมเสสเอาเลือดประพรมที่แท่นและรอบแท่น
8:25 แล้วท่านจึงนำไขมันและหางที่เป็นไขมัน และไขมันทั้งหมดที่อยู่กับเครื่องใน และพังผืดเหนือตับและไตสองลูกกับไขมันที่ติดอยู่ และโคนขาข้างขวา
8:26 และท่านหยิบขนมไร้เชื้อหนึ่งก้อนจากกระบุงขนมปังไร้เชื้อ ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ และหยิบขนมคลุกน้ำมันก้อนหนึ่ง และขนมแผ่นแผ่นหนึ่ง วางของเหล่านี้ไว้บนไขมัน และบนโคนขาข้างขวา
8:27 ท่านเอาสิ่งเหล่านี้วางไว้ในมือของอาโรน และมือของบุตรชายทั้งหลายของเขา และให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์
8:28 แล้วโมเสสก็รับของเหล่านั้นมาจากมือของเขาทั้งหลายและเผาเสียบนแท่นบนเครื่องเผาบูชา เป็นเครื่องสถาปนาบูชา เป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
8:29 และโมเสสเอาเนื้ออกแกว่งไปแกว่งมาเป็นเครื่องแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ นี่เป็นแกะตัวผู้สถาปนาส่วนของโมเสส ดังที่พระเยโฮวาห์ทรงบัญชาโมเสส
8:30 แล้วโมเสสนำน้ำมันเจิมและเลือดซึ่งอยู่บนแท่น ประพรมบนอาโรนและเครื่องยศของเขา และบนบุตรชายทั้งหลาย กับบนเครื่องยศของบุตรชายทั้งหลายของเขา ดังนี้แหละท่านก็ชำระอาโรนกับเครื่องยศของเขาให้บริสุทธิ์ บุตรชายทั้งหลายของเขากับเครื่องยศของบุตรชายนั้นด้วย
8:31 โมเสสสั่งอาโรนและบุตรชายทั้งหลายของเขาว่า “จงต้มเนื้อเสียที่ประตูพลับพลาแห่งชุมนุม และรับประทานเสียที่นั่นกับขนมปังซึ่งอยู่ในกระบุงเครื่องสถาปนาบูชา ดังที่ข้าพเจ้าบัญชาท่านว่า อาโรนและบุตรชายทั้งหลายของเขาจะรับประทาน
8:32 เนื้อและขนมปังที่เหลือนั้นท่านจงเผาเสียด้วยไฟ
8:33 และท่านทั้งหลายอย่าออกไปนอกประตูพลับพลาแห่งชุมนุมตลอดเจ็ดวัน จนกว่าวันกำหนดสถาปนาของท่านจะครบ เพราะที่จะสถาปนาท่านนั้นก็กินเวลาเจ็ดวัน
8:34 สิ่งที่ได้กระทำในวันนี้ พระเยโฮวาห์ทรงบัญชาให้กระทำเพื่อลบมลทินของท่าน
8:35 ท่านจงอยู่ที่ประตูพลับพลาแห่งชุมนุมทั้งกลางวันและกลางคืนตลอดเจ็ดวัน กระทำกิจที่พระเยโฮวาห์ทรงกำชับไว้ เกลือกว่าท่านจะต้องถึงตาย เพราะนี่เป็นสิ่งที่ข้าพเจ้าได้รับบัญชามา”
8:36 อาโรนกับบุตรชายทั้งหลายของเขาได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาทางโมเสสทุกประการ


เลวีนิติ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การเริ่มต้นแห่งการปรนนิบัติของพวกปุโรหิต
9:1 ต่อมาวันที่แปดโมเสสก็เรียกอาโรนและบุตรชายทั้งหลายของเขา และพวกผู้ใหญ่ของอิสราเอล
9:2 และท่านกล่าวแก่อาโรนว่า “จงนำลูกวัวตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และแกะผู้ตัวหนึ่งเป็นเครื่องเผาบูชา ทั้งสองอย่าให้มีตำหนิ จงถวายบูชาต่อพระพักตร์พระเยโฮวาห์
9:3 และกล่าวแก่คนอิสราเอลว่า ‘จงเอาลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และลูกวัวตัวหนึ่งกับลูกแกะตัวหนึ่ง ทั้งสองให้มีอายุหนึ่งขวบ ปราศจากตำหนิเป็นเครื่องเผาบูชา
9:4 และเอาวัวผู้ตัวหนึ่งและแกะผู้ตัวหนึ่งเป็นสันติบูชาถวายต่อพระพักตร์พระเยโฮวาห์ และเอาธัญญบูชาคลุกน้ำมันมาถวาย เพราะว่าพระเยโฮวาห์จะทรงปรากฏแก่ท่านในวันนี้’”
9:5 เขาทั้งหลายก็นำสิ่งที่โมเสสบัญชานั้นมาที่หน้าพลับพลาแห่งชุมนุม และชุมนุมชนทั้งหมดก็เข้ามาใกล้ ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์
9:6 โมเสสกล่าวว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาให้ท่านทั้งหลายกระทำ และสง่าราศีของพระเยโฮวาห์จะปรากฏแก่ท่านทั้งหลาย”
9:7 แล้วโมเสสจึงสั่งอาโรนว่า “จงเข้าไปใกล้แท่นบูชา ถวายเครื่องบูชาไถ่บาป และเครื่องเผาบูชาของท่านเสีย และทำการลบมลทินบาปของตัวท่านกับพลไพร่ทั้งหลาย และจงนำเครื่องถวายบูชาของพลไพร่มา และทำการลบมลทินบาปของเขา ดังที่พระเยโฮวาห์ทรงบัญชา’”
9:8 อาโรนจึงเข้าไปใกล้แท่นบูชาและฆ่าลูกวัวอันเป็นเครื่องบูชาไถ่บาปซึ่งเป็นของเพื่อตน
9:9 และบุตรชายอาโรนก็นำเลือดมาให้เขา เขาก็เอานิ้วจุ่มเลือดไปเจิมเชิงงอนของแท่น และเทเลือดลงที่ฐานแท่น
9:10 ส่วนไขมันและไต กับพังผืดเหนือตับจากเครื่องบูชาไถ่บาปนั้น เขาเผาเสียบนแท่น ดังที่พระเยโฮวาห์ทรงบัญชาโมเสส
9:11 เขาก็เผาเนื้อและหนังเสียด้วยไฟที่ภายนอกค่าย
9:12 เขาฆ่าสัตว์เครื่องเผาบูชา แล้วบุตรชายอาโรนก็นำเลือดมาให้เขา เขาจึงเอาเลือดนั้นประพรมที่แท่นและรอบแท่น
9:13 และบุตรชายทั้งหลายของอาโรนก็ส่งเครื่องเผาบูชาทีละท่อนกับหัวมาให้อาโรน อาโรนก็เผาสิ่งเหล่านี้บนแท่น
9:14 อาโรนจึงล้างเครื่องในและขาสัตว์และเผาเสียบนเครื่องเผาบูชาที่บนแท่นบูชา
9:15 แล้วอาโรนก็นำเครื่องบูชาของพลไพร่มาถวาย คือนำแพะซึ่งเป็นเครื่องบูชาไถ่บาปซึ่งเป็นของเพื่อพลไพร่มาฆ่าเสียบูชาไถ่บาป ดังเครื่องบูชาไถ่บาปครั้งก่อนนั้น
9:16 และเขาก็ถวายเครื่องเผาบูชาถวายตามลักษณะ
9:17 และเขาก็ถวายธัญญบูชาโดยหยิบมากำมือหนึ่งเผาเสียบนแท่นนอกเหนือเครื่องเผาบูชาประจำเวลาเช้า
9:18 เขาฆ่าวัวผู้ด้วย และแกะผู้เป็นเครื่องสันติบูชาสำหรับพลไพร่ และบุตรชายอาโรนนำเลือดมาให้อาโรน อาโรนก็เอาเลือดประพรมที่แท่นและรอบแท่น
9:19 และนำไขมันวัวและไขมันแกะ กับหางที่เป็นไขมัน และไขมันที่หุ้มเครื่องใน และไตกับพังผืดเหนือตับมาให้
9:20 และเขาทั้งหลายวางไขมันไว้บนเนื้ออก และอาโรนก็เผาไขมันเสียบนแท่น
9:21 ส่วนเนื้ออกและเนื้อโคนขาข้างขวานั้น อาโรนแกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ ดังที่โมเสสบัญชาไว้
9:22 แล้วอาโรนยกมือขึ้นอวยพรพลไพร่ และอาโรนก็ลงมาจากการถวายเครื่องบูชาไถ่บาป เครื่องเผาบูชาและสันติบูชา
9:23 โมเสสกับอาโรนจึงเข้าไปในพลับพลาแห่งชุมนุม เมื่อเขาทั้งสองออกมา เขาก็อวยพรพลไพร่ และสง่าราศีของพระเยโฮวาห์ก็ปรากฏแก่พลไพร่ทั้งมวล
9:24 เปลวเพลิงพลุ่งออกมาต่อพระพักตร์พระเยโฮวาห์ เผาเครื่องเผาบูชาและไขมันซึ่งอยู่บนแท่น เมื่อพลไพร่ทั้งหลายเห็นก็โห่ร้องและซบหน้าลง


เลวีนิติ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

นาดับกับอาบีฮูถูกฆ่าเสียเนื่องด้วยไฟที่ต้องห้าม
10:1 ฝ่ายนาดับกับอาบีฮูบุตรชายของอาโรน ต่างนำกระถางไฟของเขามาและเอาไฟใส่ในนั้นแล้วใส่เครื่องหอมลง เอาไฟที่ผิดรูปแบบมาเผาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ ซึ่งพระองค์มิได้ทรงบัญชาให้เขากระทำเช่นนั้น
10:2 ไฟก็พุ่งขึ้นมาจากพระเยโฮวาห์ ไหม้เขาทั้งสองและเขาก็ตายต่อพระพักตร์พระเยโฮวาห์
10:3 โมเสสจึงบอกอาโรนว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราจะสำแดงความบริสุทธิ์ของเราท่ามกลางผู้ที่อยู่ใกล้เรา เขาจะถวายสง่าราศีแก่เราต่อหน้าพลไพร่ทั้งปวง’” และอาโรนก็นิ่งอยู่
10:4 โมเสสเรียกมิชาเอลและเอลซาฟาน บุตรชายของอุสซีเอล อาของอาโรน บอกเขาว่า “จงเข้ามาใกล้ หามเอาพี่น้องของเจ้าออกไปเสียนอกค่ายจากหน้าสถานบริสุทธิ์”
10:5 เขาก็เข้ามาใกล้หามศพทั้งเสื้อออกไปไว้นอกค่ายตามที่โมเสสสั่ง
10:6 และโมเสสกล่าวแก่อาโรนและเอเลอาซาร์และอิธามาร์ บุตรชายอาโรนว่า “ท่านทั้งหลายอย่าปล่อยผมห้อย หรือฉีกเสื้อผ้าของท่าน เกลือกว่าท่านจะต้องตายและเกลือกว่าพระพิโรธจะตกเหนือชุมนุมชนทั้งหมด แต่พี่น้องของท่านคือวงศ์วานอิสราเอลทั้งมวล จะไว้ทุกข์เพราะพระเยโฮวาห์ทรงให้บังเกิดการเผาไหม้ก็ได้
10:7 และอย่าออกไปจากประตูพลับพลาแห่งชุมนุม เกลือกว่าท่านต้องตาย เพราะว่าน้ำมันเจิมแห่งพระเยโฮวาห์อยู่เหนือท่านทั้งหลาย” และเขาทั้งหลายก็กระทำตามคำของโมเสส

ข้อปฏิบัติแห่งบรรดาปุโรหิต
10:8 พระเยโฮวาห์ตรัสกับอาโรนว่า
10:9 “เมื่อตัวเจ้าหรือบุตรชายของเจ้าจะเข้าไปในพลับพลาแห่งชุมนุม อย่าดื่มเหล้าองุ่นหรือสุราเกลือกว่าเจ้าจะต้องตาย ทั้งนี้ให้เป็นกฎเกณฑ์ถาวรอยู่ตลอดชั่วอายุของเจ้า
10:10 เจ้าจงแยกของบริสุทธิ์จากของไม่บริสุทธิ์และของมลทินจากของไม่มลทิน
10:11 และเจ้าจะต้องสอนพลไพร่อิสราเอลให้ทราบถึงกฎเกณฑ์ทั้งมวลซึ่งพระเยโฮวาห์ได้ตรัสแก่เขาทั้งหลายทางโมเสส”
10:12 โมเสสกล่าวแก่อาโรนและเอเลอาซาร์ และอิธามาร์ บุตรชายของเขาผู้ที่เหลืออยู่ว่า “จงเอาธัญญบูชาซึ่งเหลือจากการบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มารับประทานที่ริมแท่นบูชาไม่ใส่เชื้อ เพราะเป็นของบริสุทธิ์ที่สุด
10:13 ท่านจงรับประทานในที่บริสุทธิ์เพราะเป็นส่วนของท่าน และส่วนของบุตรชายของท่าน จากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ เพราะข้าพเจ้าได้รับบัญชาดังนี้
10:14 แต่เนื้ออกที่แกว่งถวาย และเนื้อโคนขาที่ถวายแล้วนั้น ท่านจงรับประทานในที่สะอาด ทั้งตัวท่านและบุตรชายบุตรสาวของท่านก็รับประทานได้ เพราะเป็นส่วนที่ได้มาจากสันติบูชาของคนอิสราเอล อันตกอยู่กับท่านทั้งบุตรชายทั้งหลายของท่านด้วย
10:15 เนื้อโคนขาที่ถวายและเนื้ออกที่แกว่งถวายเขาจะนำมาบูชาพร้อมกับเครื่องไขมันที่บูชาด้วยไฟ เพื่อแกว่งเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ สิ่งเหล่านี้เป็นของท่านและบุตรชายทั้งหลายของท่าน ให้เป็นกฎเกณฑ์เนืองนิตย์ ดังที่พระเยโฮวาห์ทรงบัญชาไว้”
10:16 ฝ่ายโมเสสได้พยายามไต่ถามถึงเรื่องแพะซึ่งเป็นเครื่องบูชาไถ่บาป และดูเถิด แพะตัวนั้นถูกเผาเสียแล้ว ท่านจึงโกรธเอเลอาซาร์และอิธามาร์บุตรชายของอาโรนที่เหลืออยู่ ท่านว่าเขาว่า
10:17 “เหตุไฉนท่านจึงมิได้รับประทานเครื่องบูชาไถ่บาปในที่บริสุทธิ์ ในเมื่อเป็นของบริสุทธิ์ที่สุด และพระเจ้าได้ประทานของเหล่านั้นให้แก่ท่านเพื่อท่านจะได้รับความชั่วช้าของชุมนุมชน เพื่อทำการลบมลทินบาปของเขาทั้งหลายต่อพระพักตร์พระเยโฮวาห์
10:18 ดูเถิด เลือดสัตว์นั้นก็มิได้นำเข้ามายังที่บริสุทธิ์ที่ห้องชั้นใน ท่านควรจะได้รับประทานสิ่งเหล่านี้ในที่บริสุทธิ์ ดังที่ข้าพเจ้าได้บัญชาแล้วนั้น”
10:19 อาโรนจึงกล่าวแก่โมเสสว่า “ดูเถิด วันนี้เขาได้ถวายเครื่องบูชาไถ่บาปและเครื่องเผาบูชาของเขาต่อพระพักตร์พระเยโฮวาห์แล้ว และเหตุการณ์เหล่านี้ก็ตกที่ข้าพเจ้าแล้ว ถ้าวันนี้ข้าพเจ้าได้รับประทานเครื่องบูชาไถ่บาป จะเป็นที่โปรดปรานในสายพระเนตรของพระเยโฮวาห์หรือ”
10:20 เมื่อโมเสสได้ฟังดังนั้น ท่านก็พอใจ


เลวีนิติ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติต่างๆเรื่องอาหาร
11:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
11:2 “จงกล่าวแก่คนอิสราเอลว่า ต่อไปนี้เป็นสัตว์ที่มีชีวิตในบรรดาสัตว์ในโลกซึ่งเจ้าจะรับประทานได้
11:3 บรรดาสัตว์ที่แยกกีบและมีกีบผ่าและสัตว์เคี้ยวเอื้อง เจ้ารับประทานได้
11:4 อย่างไรก็ตามสัตว์ต่อไปนี้ที่เคี้ยวเอื้องหรือแยกกีบ เจ้าก็อย่ารับประทาน อูฐ เพราะมันเคี้ยวเอื้องแต่ไม่แยกกีบ เป็นสัตว์มลทินแก่เจ้า
11:5 ตัวกระจงผาเพราะว่ามันเป็นสัตว์เคี้ยวเอื้องแต่ไม่แยกกีบ เป็นสัตว์มลทินแก่เจ้า
11:6 กระต่าย เพราะว่ามันเป็นสัตว์เคี้ยวเอื้องแต่ไม่แยกกีบ เป็นสัตว์มลทินแก่เจ้า
11:7 หมูเพราะมันเป็นสัตว์แยกกีบและมีกีบผ่าแต่ไม่เคี้ยวเอื้อง จึงเป็นสัตว์มลทินแก่เจ้า
11:8 อย่ารับประทานเนื้อของสัตว์เหล่านี้เลย และเจ้าอย่าแตะต้องซากของมัน มันเป็นของมลทินแก่เจ้า
11:9 สัตว์ที่อยู่ในน้ำทั้งหมดเหล่านี้เจ้ารับประทานได้ ของทุกอย่างซึ่งอยู่ในน้ำที่มีครีบและมีเกล็ด จะอยู่ในทะเลหรือในแม่น้ำก็ตาม เจ้ารับประทานได้
11:10 แต่ทุกอย่างในทะเลและในแม่น้ำ ทุกอย่างที่เคลื่อนไหวในน้ำ และสิ่งมีชีวิตใดๆซึ่งอยู่ในน้ำ ไม่มีครีบและเกล็ด สัตว์เหล่านี้เป็นสิ่งที่พึงรังเกียจแก่เจ้า
11:11 สัตว์เหล่านี้ยังคงเป็นสิ่งที่พึงรังเกียจแก่เจ้า เจ้าอย่ารับประทานเนื้อของมัน แต่ให้เจ้าถือว่าซากของมันเป็นที่พึงรังเกียจ
11:12 อะไรก็ตามที่อยู่ในน้ำไม่มีครีบและเกล็ด เป็นสิ่งที่พึงรังเกียจแก่เจ้า
11:13 ต่อไปนี้เป็นนกซึ่งให้เจ้าถือว่าเป็นสิ่งที่พึงรังเกียจท่ามกลางนกทั้งหลาย นกเหล่านี้รับประทานไม่ได้มันเป็นสิ่งที่พึงรังเกียจคือนกอินทรี นกแร้ง นกออก
11:14 นกเหยี่ยวหางยาว เหยี่ยวดำตามชนิดของมัน
11:15 นกแกตามชนิดของมัน
11:16 นกเค้าแมว นกเค้าโมง นกนางนวล เหยี่ยวนกเขาตามชนิดของมัน
11:17 นกเค้าแมวเล็ก นกอ้ายงั่ว นกทึดทือ
11:18 นกอีโก้ง นกกระทุง นกแร้ง
11:19 นกกระสาดำ นกกระสาตามชนิดของมัน นกหัวขวาน และค้างคาว
11:20 แมลงมีปีกซึ่งคลานสี่ขา เป็นสัตว์ที่พึงรังเกียจแก่เจ้า
11:21 แต่ในบรรดาแมลงมีปีกที่คลานสี่ขานี้ เจ้าจะรับประทานจำพวกที่มีขาพับใช้กระโดดไปบนดินได้
11:22 ในจำพวกแมลงต่อไปนี้เจ้ารับประทานได้ ตั๊กแตนวัยบินตามชนิดของมัน จิ้งหรีดโกร่งตามชนิดของมัน จักจั่นตามชนิดของมัน และตั๊กแตนตามชนิดของมัน
11:23 แต่แมลงมีปีกอย่างอื่นซึ่งมีสี่ขา เป็นสัตว์ที่พึงรังเกียจแก่เจ้า
11:24 สิ่งเหล่านั้นจะกระทำให้เจ้ามลทินได้ คือผู้หนึ่งผู้ใดแตะต้องซากของมันจะต้องมลทินไปถึงเวลาเย็น
11:25 ผู้ใดถือซากสัตว์ส่วนใดๆไปต้องซักเสื้อผ้าของตน และมลทินไปจนถึงเวลาเย็น
11:26 ซากของสัตว์ทั้งปวงที่แยกกีบและไม่มีกีบผ่า ไม่เคี้ยวเอื้องเป็นสัตว์มลทินแก่เจ้า ผู้ใดแตะต้องสัตว์เหล่านี้จะมลทิน
11:27 ในบรรดาสัตว์สี่เท้าทุกอย่างซึ่งเดินด้วยขยุ้มเท้าเป็นสัตว์มลทินแก่เจ้า ผู้ใดแตะต้องซากสัตว์นี้จะต้องมลทินไปถึงเวลาเย็น
11:28 ผู้ใดนำซากมันไปจะต้องซักเสื้อผ้าของตน และมลทินไปจนถึงเวลาเย็น เป็นสัตว์มลทินแก่เจ้า
11:29 ในบรรดาสัตว์ที่เลื้อยคลานไปบนดิน ชนิดต่อไปนี้เป็นสัตว์มลทินแก่เจ้า คือ อีเห็น หนู เหี้ยตามชนิดของมัน
11:30 จิ้งจก ตะกวด แย้ จิ้งเหลนและกิ้งก่า
11:31 ในบรรดาสัตว์เลื้อยคลาน ชนิดเหล่านี้เป็นมลทินแก่เจ้า ผู้ใดแตะต้องเมื่อมันตายแล้ว ผู้นั้นจะมลทินไปถึงเวลาเย็น
11:32 และเมื่อมันตายตกทับสิ่งใด สิ่งนั้นก็เป็นมลทิน ไม่ว่าจะเป็นสิ่งที่เป็นไม้ หรือเสื้อผ้า หรือหนังสัตว์ หรือกระสอบ หรือภาชนะใดๆที่ใช้เพื่อประโยชน์อย่างใด จะต้องแช่น้ำ และจะมลทินไปจนถึงเวลาเย็น ต่อไปก็นับว่าสะอาดได้
11:33 และถ้ามันตกลงไปในภาชนะดิน สิ่งที่อยู่ในภาชนะนั้นจะมลทิน จงทุบภาชนะนั้นเสีย
11:34 อาหารในภาชนะนั้นที่รับประทานได้ซึ่งมีน้ำปนอยู่ก็เป็นมลทิน และน้ำดื่มทั้งสิ้นซึ่งจะดื่มได้จากภาชนะอย่างนี้จะมลทิน
11:35 ถ้าส่วนใดของซากสัตว์ตกใส่สิ่งใดๆ สิ่งนั้นๆก็มลทิน ไม่ว่าเป็นเตาอบหรือเตา ต้องทุบเสีย เป็นมลทิน และเป็นของมลทินแก่เจ้า
11:36 อย่างไรก็ตามน้ำพุหรือน้ำในแอ่งเก็บน้ำเป็นของสะอาด แต่สิ่งใดที่แตะต้องซากสัตว์นั้นจะมลทิน
11:37 ถ้าส่วนใดของซากตกใส่เมล็ดพืชที่ใช้หว่าน พืชนั้นนับว่าสะอาด
11:38 แต่ถ้าเอาเมล็ดพืชนั้นแช่น้ำไว้ และซากสัตว์ส่วนใดตกใส่น้ำนั้นก็เป็นมลทินแก่เจ้า
11:39 ถ้าสัตว์ซึ่งเจ้าจะรับประทานได้นั้นตายเอง ผู้ที่แตะต้องซากสัตว์นั้นจะมลทินไปจนถึงเวลาเย็น
11:40 และผู้ใดที่รับประทานซากนั้นจะต้องซักเสื้อผ้าของเขาเสียและเป็นมลทินไปจนถึงเวลาเย็น ผู้ใดที่จับถือซากนั้นไปก็ต้องซักเสื้อผ้าของตน และเป็นมลทินไปจนถึงเวลาเย็น
11:41 บรรดาสัตว์เลื้อยคลานที่ไปบนแผ่นดินเป็นสิ่งพึงรังเกียจ อย่ารับประทาน
11:42 สิ่งใดที่เลื้อยไปด้วยท้อง หรือสิ่งที่เดินสี่ขา หรือสิ่งที่มีหลายขา ทุกสิ่งที่คลานไปบนแผ่นดิน เจ้าอย่ารับประทาน เพราะเป็นสิ่งพึงรังเกียจ
11:43 เจ้าอย่ากระทำให้ตัวเองเป็นที่พึงรังเกียจด้วยสัตว์เลื้อยคลานใดๆ อย่าทำตัวให้เป็นมลทินไปด้วยสัตว์เหล่านี้เลย เกรงว่าเจ้าจะเป็นมลทินไปด้วย
11:44 เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า จงชำระตัวไว้ให้บริสุทธิ์ เพราะเราบริสุทธิ์ เจ้าอย่าทำตัวให้เป็นมลทินไปด้วยสัตว์อย่างใดอย่างหนึ่งซึ่งคลานไปบนแผ่นดิน
11:45 เพราะเราคือพระเยโฮวาห์ผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของเจ้า เพราะฉะนั้นเจ้าจึงต้องบริสุทธิ์ เพราะเราบริสุทธิ์”
11:46 เหล่านี้เป็นพระราชบัญญัติกล่าวถึงเรื่องสัตว์และนก และสิ่งมีชีวิตที่เคลื่อนไหวไปมาในน้ำ และสัตว์ทุกชนิดที่เลื้อยคลานบนแผ่นดิน
11:47 เพื่อให้สังเกตความแตกต่างระหว่างสิ่งที่เป็นมลทินและสิ่งที่ไม่เป็นมลทิน และระหว่างสัตว์ที่มีชีวิตรับประทานได้ และสัตว์มีชีวิตที่รับประทานไม่ได้


เลวีนิติ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การกำเนิดบุตรและความเป็นมลทิน
12:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
12:2 “จงกล่าวแก่คนอิสราเอลว่า ถ้าหญิงคนใดมีครรภ์คลอดบุตรเป็นชาย นางต้องเป็นมลทินเจ็ดวัน นางจะเป็นมลทินอย่างเดียวกับมลทินเวลาที่นางมีประจำเดือน
12:3 ในวันที่แปดให้ตัดหนังปลายองคชาตของเด็กนั้นเสียเพื่อเป็นการเข้าสุหนัต
12:4 ให้นางคอยอยู่อีกสามสิบสามวันด้วยเรื่องโลหิตชำระของนาง อย่าให้นางแตะต้องของบริสุทธิ์อันใด หรือเข้าไปในสถานบริสุทธิ์ จนกว่าจะครบวันชำระของนาง
12:5 แต่ถ้านางคลอดบุตรเป็นหญิง นางจะมลทินไปสองสัปดาห์ อย่างเดียวกับเรื่องการมีประจำเดือน และนางจะต้องคอยอยู่หกสิบหกวัน ด้วยเรื่องโลหิตชำระของนาง
12:6 และเมื่อวันชำระของนางครบแล้ว ไม่ว่าเป็นกำหนดของบุตรชายหรือบุตรสาว ให้นางไปหาปุโรหิตที่ประตูพลับพลาแห่งชุมนุม นำลูกแกะอายุหนึ่งขวบตัวหนึ่งไปเป็นเครื่องเผาบูชาและนกพิราบหนุ่มตัวหนึ่งหรือนกเขาตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
12:7 ให้ปุโรหิตนำถวายต่อพระพักตร์พระเยโฮวาห์ และทำการลบมลทินให้นาง แล้วนางจะสะอาดในเรื่องโลหิตของนางตก นี่เป็นพระราชบัญญัติกล่าวด้วยเรื่องการคลอดบุตร ไม่ว่าเป็นชายหรือหญิง
12:8 และถ้านางไม่สามารถหาลูกแกะตัวหนึ่งได้ก็ให้นางนำนกเขาสองตัวหรือนกพิราบหนุ่มสองตัว ตัวหนึ่งเป็นเครื่องเผาบูชาและอีกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และให้ปุโรหิตทำการลบมลทินให้นาง แล้วนางจะสะอาด”


เลวีนิติ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

โรคเรื้อน แบบอย่างของความบาป
13:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
13:2 “ถ้าผู้ใดเกิดอาการบวมหรือพุหรือด่างขึ้นที่ผิวหนัง แล้วผิวหนังของเขาเป็นโรคเรื้อน ก็ให้พาผู้นั้นมาหาอาโรนปุโรหิต หรือมาหาบุตรชายคนหนึ่งคนใดของเขาที่เป็นปุโรหิต
13:3 ให้ปุโรหิตตรวจผิวหนังตรงที่เป็นโรค ถ้าขนในที่นั้นเปลี่ยนเป็นสีขาวและเห็นว่าโรคนั้นอยู่ลึกกว่าผิวหนังลงไป นับว่าเป็นโรคเรื้อน เมื่อปุโรหิตตรวจเขาเสร็จแล้วให้ประกาศว่าเขาเป็นมลทิน
13:4 ถ้าผิวหนังตรงที่ด่างขึ้นนั้นขาว และปรากฏว่ากินไม่ลึกไปกว่าผิวหนัง และขนในบริเวณนั้นก็ไม่เปลี่ยนเป็นสีขาว ให้ปุโรหิตกักตัวผู้ป่วยไว้เจ็ดวัน
13:5 และให้ปุโรหิตตรวจเขาอีกในวันที่เจ็ด ดูเถิด ถ้าตามสายตาของเขาเห็นว่าโรคนั้นทรงอยู่ไม่ลามออกไปในผิวหนัง ก็ให้ปุโรหิตกักตัวเขาต่อไปอีกเจ็ดวัน
13:6 พอถึงวันที่เจ็ดให้ปุโรหิตตรวจเขาอีกครั้งหนึ่ง ดูเถิด ถ้าบริเวณที่ป่วยนั้นจางลง และโรคมิได้ลามออกไปในผิวหนัง ก็ให้ปุโรหิตประกาศว่า เขาสะอาดแล้ว เขาเป็นโรคพุเท่านั้น ให้เขาซักเสื้อผ้าแล้วเขาก็จะสะอาดได้
13:7 แต่ถ้าหากว่าภายหลังจากที่เขาสำแดงตัวแก่ปุโรหิตเพื่อรับการชำระแล้วนั้นปรากฏว่า บริเวณที่พุลามออกไปในผิวหนัง เขาต้องกลับไปหาปุโรหิตอีก
13:8 ให้ปุโรหิตทำการตรวจ ดูเถิด ถ้าบริเวณพุนั้นลามออกไปในผิวหนัง ก็ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคเรื้อน
13:9 ถ้าผู้ใดเป็นโรคเรื้อนก็ให้พาเขามาหาปุโรหิต
13:10 และให้ปุโรหิตตรวจดูตัวเขา ดูเถิด ถ้ามีบริเวณบวมสีขาวเกิดขึ้นที่ผิวหนัง ซึ่งทำให้ขนที่นั่นเปลี่ยนเป็นสีขาว และมีเนื้อแผลสดในที่ที่บวมนั้น
13:11 แสดงว่าเป็นโรคเรื้อนเรื้อรังที่ผิวหนัง ให้ปุโรหิตประกาศว่าเขามลทิน อย่ากักตัวเขาไว้ เพราะว่าเขาเป็นมลทิน
13:12 ถ้าโรคเรื้อนนั้นลามไปตามผิวหนังตามที่ปุโรหิตเห็นก็ปรากฏว่าลามไปตามผิวหนังทั่วตัวผู้ป่วยตั้งแต่ศีรษะจนถึงเท้า
13:13 ปุโรหิตต้องตรวจดู และดูเถิด ถ้าเรื้อนนั้นแผ่ไปทั่วตัว ให้ปุโรหิตประกาศว่าเขาสะอาดด้วยโรคของเขาแล้วตัวของเขาเผือก เขาสะอาด
13:14 ถ้ามีเนื้อแผลสดปรากฏขึ้นมาเมื่อไร เขาก็เป็นมลทิน
13:15 ให้ปุโรหิตตรวจดูที่เนื้อแผลสดและประกาศว่าเขาเป็นมลทิน เพราะเนื้อแผลสดนั้นทำให้มลทิน เขาเป็นโรคเรื้อน
13:16 หรือถ้าเนื้อแผลสดนั้นเปลี่ยนไปอีกกลายเป็นสีขาว ให้เขามาหาปุโรหิต
13:17 และให้ปุโรหิตตรวจเขา และดูเถิด ถ้าโรคนั้นกลายเป็นโรคเผือก ให้ปุโรหิตประกาศว่า คนที่เป็นโรคนั้นสะอาด เขาสะอาด
13:18 ถ้าที่ร่างกายคือผิวหนังของคนใดมีแผลฝีซึ่งหายแล้ว
13:19 ถ้าที่แผลเป็นนั้นมีสีขาวบวมขึ้นมาหรือมีที่ด่างขึ้นสีแดงเรื่อๆปรากฏ ก็ให้ผู้นั้นไปสำแดงตัวต่อปุโรหิต
13:20 และปุโรหิตจะตรวจดู ดูเถิด ถ้าที่เป็นนั้นลึกกว่าผิวหนัง และขนที่บริเวณนั้นเปลี่ยนเป็นสีขาว ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน โรคนั้นเป็นโรคเรื้อน มันพุขึ้นมาที่แผลฝี
13:21 แต่ถ้าปุโรหิตตรวจดูแล้ว และดูเถิด ขนที่นั่นก็ไม่เปลี่ยนเป็นสีขาว และเป็นไม่ลึกกว่าผิวหนังแต่จาง ให้ปุโรหิตกักตัวเขาไว้เจ็ดวัน
13:22 ถ้าโรคนั้นลามออกไปในผิวหนัง ก็ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคแล้ว
13:23 แต่ถ้าที่ด่างขึ้นนั้นคงที่อยู่ไม่ลามออกไป ก็เป็นแต่เพียงแผลเป็นของฝี ให้ปุโรหิตประกาศว่าเขาสะอาด
13:24 หรือเมื่อส่วนของร่างกายคือผิวหนังถูกไฟลวกและเนื้อแผลสดที่ตรงนั้นเป็นที่ด่างขึ้นสีแดงเรื่อๆหรือสีขาว
13:25 ให้ปุโรหิตตรวจดู และดูเถิด ถ้าขนในบริเวณนั้นเปลี่ยนเป็นสีขาวและปรากฏว่าเป็นลึกกว่าผิวหนังก็เป็นโรคเรื้อน มันพุขึ้นมาที่แผลไฟลวก และให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคเรื้อน
13:26 แต่ถ้าปุโรหิตตรวจดู และดูเถิด ขนในที่ด่างขึ้นนั้นไม่เปลี่ยนเป็นสีขาว และเป็นไม่ลึกกว่าผิวหนัง แต่จาง ให้ปุโรหิตกักตัวเขาไว้เจ็ดวัน
13:27 พอถึงวันที่เจ็ดก็ให้ปุโรหิตตรวจดูเขา ถ้าที่เป็นนั้นลามออกไปในผิวหนัง ก็ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคเรื้อน
13:28 ถ้าที่ด่างขึ้นนั้นคงที่อยู่ ไม่ลามออกไปในผิวหนัง แต่จาง บวมเพราะไฟลวก ให้ปุโรหิตประกาศว่าเขาสะอาด เพราะมันเป็นเพียงแผลเป็นของไฟลวก
13:29 ถ้าชายหรือหญิงคนใดมีโรคที่ศีรษะหรือที่เครา
13:30 ให้ปุโรหิตตรวจดูโรคนั้น และดูเถิด ถ้าเป็นลึกกว่าผิวหนัง และผมตรงนั้นเหลืองและบาง ให้ปุโรหิตประกาศว่าเขาเป็นมลทิน เขาเป็นโรคคัน เป็นโรคเรื้อนที่ศีรษะหรือที่เครา
13:31 และถ้าปุโรหิตตรวจดูโรคคันนั้น และดูเถิด เป็นไม่ลึกกว่าผิวหนัง และไม่มีผมดำอยู่ในบริเวณนั้น ให้ปุโรหิตกักตัวบุคคลที่เป็นโรคคันนั้นไว้เจ็ดวัน
13:32 พอถึงวันที่เจ็ดก็ให้ปุโรหิตตรวจโรคนั้น ดูเถิด ถ้าอาการคันนั้นไม่ลามออกไป และไม่มีขนเหลืองในบริเวณนั้น และปรากฏว่าอาการคันไม่ลึกกว่าผิวหนัง
13:33 ก็ให้คนนั้นโกนผมเสีย แต่อย่าโกนตรงบริเวณที่คัน ให้ปุโรหิตกักตัวบุคคลที่เป็นโรคคันนั้นไว้อีกเจ็ดวัน
13:34 พอถึงวันที่เจ็ดก็ให้ปุโรหิตตรวจดูตรงที่คัน ดูเถิด ถ้าที่คันนั้นไม่ลามออกไปในผิวหนัง และปรากฏว่าเป็นไม่ลึกไปกว่าผิวหนัง ให้ปุโรหิตประกาศว่าเขาสะอาด ให้เขาซักเสื้อผ้า แล้วจะสะอาด
13:35 แต่ถ้าเขาชำระตัวแล้ว ยังปรากฏว่าโรคคันนั้นลามออกไปในผิวหนัง
13:36 ก็ให้ปุโรหิตตรวจเขา และดูเถิด ถ้าโรคคันนั้นลามออกไปในผิวหนังแล้ว ปุโรหิตไม่จำเป็นต้องมองหาขนสีเหลือง เขาเป็นมลทินแล้ว
13:37 แต่ถ้าตามสายตาของเขาโรคคันนั้นระงับแล้ว และมีผมดำงอกอยู่ในบริเวณนั้น โรคคันนั้นหายแล้ว เขาก็สะอาด และให้ปุโรหิตประกาศว่า เขาสะอาด
13:38 เมื่อผู้ชายหรือผู้หญิงมีที่ด่างขึ้นที่ผิวหนัง คือที่ด่างขึ้นสีขาว
13:39 ให้ปุโรหิตตรวจเขา ดูเถิด ถ้าที่ด่างขึ้นที่ผิวกายนั้นเป็นสีขาวหม่น นั่นเป็นเกลื้อนที่พุขึ้นในผิวหนัง เขาสะอาด
13:40 ถ้าชายคนใดมีผมร่วงจากศีรษะ เขาเป็นคนศีรษะล้าน แต่เขาสะอาด
13:41 ถ้าชายคนใดมีผมที่หน้าผากและที่ขมับร่วง หน้าผากของเขาล้าน แต่เขาสะอาด
13:42 แต่ถ้าตรงบริเวณศีรษะล้านหรือหน้าผากล้าน มีบริเวณเป็นโรคสีแดงเรื่อๆ เขาเป็นเรื้อนพุขึ้นที่ศีรษะล้านหรือที่หน้าผากล้านนั้น
13:43 ให้ปุโรหิตตรวจดูเขา ดูเถิด ถ้าโรคบวมนั้นสีแดงเรื่อๆอยู่ที่ศีรษะล้านหรือที่หน้าผากล้านของเขา เหมือนกับโรคเรื้อนที่ปรากฏตามผิวหนัง
13:44 ชายผู้นั้นเป็นโรคเรื้อน เขาเป็นมลทิน ปุโรหิตต้องประกาศว่า เขาเป็นมลทิน โรคของเขาอยู่ที่ศีรษะ
13:45 ให้บุคคลที่เป็นโรคเรื้อนสวมเสื้อผ้าที่ขาด และให้ปล่อยผม และให้เขาปิดริมฝีปากบนไว้ แล้วร้องไปว่า ‘มลทิน มลทิน’
13:46 เขาจะเป็นมลทินอยู่ตลอดเวลาที่เขาเป็นโรค เขาเป็นมลทิน เขาจะต้องอยู่แต่ลำพังภายนอกค่าย
13:47 เมื่อในเครื่องแต่งกายมีโรคเรื้อน ไม่ว่าจะเป็นเครื่องแต่งกายขนสัตว์หรือผ้าป่าน
13:48 อยู่ที่ด้ายเส้นยืนหรือเส้นพุ่ง อยู่ที่ผ้าป่านหรือผ้าขนสัตว์ หรืออยู่ในหนัง หรือสิ่งใดๆที่ทำด้วยหนัง
13:49 ถ้าโรคนั้นทำให้เครื่องแต่งกายมีสีเขียวๆหรือแดงๆที่ด้ายเส้นยืนหรือเส้นพุ่งที่หนังหรือสิ่งใดๆที่ทำด้วยหนัง นั่นเป็นโรคเรื้อน จะต้องนำไปแสดงต่อปุโรหิต
13:50 และให้ปุโรหิตตรวจโรคนั้น และให้กักสิ่งที่เป็นโรคนั้นไว้เจ็ดวัน
13:51 พอถึงวันที่เจ็ดก็ให้ตรวจดูโรคนั้นอีก ถ้าโรคนั้นลามไปในเสื้อผ้าเครื่องแต่งกาย ไม่ว่าที่ด้ายเส้นยืนหรือเส้นพุ่ง เป็นที่หนังสัตว์ หรือสิ่งใดที่ทำด้วยหนังสัตว์ โรคนั้นเป็นโรคเรื้อนอย่างร้าย นับว่าเป็นมลทิน
13:52 ให้ปุโรหิตเผาเครื่องแต่งกายนั้นเสีย ไม่ว่าเป็นโรคที่ด้ายเส้นยืนหรือเส้นพุ่ง เป็นที่ผ้าขนสัตว์หรือผ้าป่าน หรือสิ่งใดๆที่ทำด้วยหนังสัตว์ เพราะเป็นโรคเรื้อนที่ร้าย จึงให้เผาเสียในไฟ
13:53 และถ้าปุโรหิตนั้นตรวจดู และดูเถิด โรคนั้นมิได้ลามไปในเสื้อ ทั้งที่ด้ายเส้นยืนหรือเส้นพุ่ง หรือในสิ่งใดที่ทำด้วยหนังสัตว์
13:54 ก็ให้ปุโรหิตบัญชาให้เขาซักตัวที่เป็นโรคนั้นเสีย และให้กักไว้อีกเจ็ดวัน
13:55 เมื่อซักแล้วก็ให้ปุโรหิตตรวจดูตัวที่เป็นโรคนั้นอีก ดูเถิด ถ้าบริเวณที่เป็นโรคไม่เปลี่ยนสี แม้ว่าโรคนั้นไม่ลามไป ก็เป็นมลทิน เจ้าจงเอาใส่ในไฟเผาเสีย ไม่ว่าบริเวณที่เป็นโรคเรื้อนนั้นจะอยู่ข้างในหรือข้างนอก
13:56 ถ้าปุโรหิตตรวจดูเมื่อซักแล้ว และดูเถิด โรคนั้นจาง ก็ให้ฉีกบริเวณนั้นออกเสียจากเสื้อหรือหนังสัตว์ หรือเส้นยืนหรือเส้นพุ่ง
13:57 ถ้าปรากฏขึ้นอีกในเครื่องแต่งกายไม่ว่าที่ด้ายเส้นยืนหรือเส้นพุ่ง หรือในสิ่งใดๆที่ทำด้วยหนังสัตว์ โรคนั้นลามไปแล้ว เจ้าจงเผาสิ่งที่เป็นโรคนั้นด้วยไฟ
13:58 ถ้าเสื้อทั้งที่ด้ายเส้นยืนหรือเส้นพุ่ง หรือสิ่งใดๆที่ทำด้วยหนังสัตว์ ซึ่งเมื่อซักแล้วโรคนั้นหมดไป ก็ให้ซักอีกเป็นครั้งที่สอง สะอาดได้แล้ว”
13:59 นี่เป็นพระราชบัญญัติว่าด้วยโรคเรื้อนในเสื้อที่ทำด้วยขนสัตว์หรือผ้าป่าน ไม่ว่าเป็นที่ด้ายเส้นยืนหรือเส้นพุ่ง หรือเป็นที่สิ่งใดๆที่ทำด้วยหนังสัตว์ เพื่อให้พิจารณาว่าอย่างใดสะอาด อย่างใดเป็นมลทิน


เลวีนิติ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การชำระคนที่เคยเป็นโรคเรื้อน
14:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
14:2 “ต่อไปนี้จะเป็นพระราชบัญญัติเรื่องคนเป็นโรคเรื้อนในวันชำระตัวของเขา ให้พาเขามาหาปุโรหิต
14:3 และให้ปุโรหิตออกไปนอกค่าย และให้ปุโรหิตทำการตรวจ ดูเถิด ถ้าผู้ป่วยหายจากโรคเรื้อนแล้ว
14:4 ก็ให้ปุโรหิตบัญชาเขาให้จัดของสำหรับผู้จะรับการชำระ คือนกสะอาดที่มีชีวิตสองตัว ไม้สนสีดาร์ กับด้ายสีแดง และต้นหุสบ
14:5 ให้ปุโรหิตบัญชาให้ฆ่านกตัวหนึ่งในภาชนะดินข้างบนน้ำไหล
14:6 สำหรับนกตัวที่ยังเป็นอยู่นั้น ให้ปุโรหิตเอานกตัวที่ยังเป็นอยู่กับไม้สนสีดาร์ ด้ายสีแดง ต้นหุสบ จุ่มเข้าไปในเลือดของนกที่ถูกฆ่าข้างบนน้ำไหล
14:7 และให้ปุโรหิตประพรมคนที่จะรับการชำระจากโรคเรื้อนนั้นเจ็ดครั้ง แล้วประกาศว่า เขาสะอาด และให้ปล่อยนกตัวที่ยังมีชีวิตนั้นไปในท้องทุ่ง
14:8 และให้ผู้ที่รับการชำระนั้นซักเสื้อผ้าของตน และให้โกนผมกับขนทั้งหมดเสีย และอาบน้ำ เขาก็จะสะอาด ต่อจากนั้นก็ให้เขาเข้าค่ายได้ แต่ให้นอนอยู่นอกเต็นท์ของเขาเจ็ดวัน
14:9 พอวันที่เจ็ดให้เขาโกนผมจากศีรษะของเขาให้หมด ให้เขาโกนเคราและโกนขนคิ้ว คือโกนให้หมด แล้วให้ซักเสื้อผ้า และอาบน้ำ เขาก็จะสะอาด
14:10 ในวันที่แปดให้เขาเอาลูกแกะผู้สองตัวปราศจากตำหนิ และลูกแกะเมียอายุหนึ่งขวบตัวหนึ่งปราศจากตำหนิ และยอดแป้งคลุกน้ำมันสามในสิบเอฟาห์เป็นธัญญบูชา กับน้ำมันหนึ่งลก
14:11 ให้ปุโรหิตผู้ทำการชำระ นำผู้ที่รับการชำระกับสิ่งของเหล่านี้มาต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม
14:12 ให้ปุโรหิตนำลูกแกะผู้นั้นตัวหนึ่งไปถวายเป็นเครื่องบูชาไถ่การละเมิดพร้อมกับน้ำมันหนึ่งลก ให้แกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์
14:13 ให้ปุโรหิตฆ่าลูกแกะนั้นในที่ที่เขาฆ่าสัตว์อันเป็นเครื่องบูชาไถ่บาปและสัตว์อันเป็นเครื่องเผาบูชาในที่บริสุทธิ์ เพราะว่าเครื่องบูชาไถ่การละเมิดก็เหมือนเครื่องบูชาไถ่บาป เป็นของที่ตกแก่ปุโรหิต เป็นของบริสุทธิ์ที่สุด
14:14 ปุโรหิตจะนำเลือดของเครื่องบูชาไถ่การละเมิดมาบ้าง และปุโรหิตจะเจิมที่ปลายหูข้างขวาของผู้ที่รับการชำระ และเจิมที่นิ้วหัวแม่มือขวาและที่นิ้วหัวแม่เท้าขวาของเขา
14:15 และปุโรหิตจะนำน้ำมันหนึ่งลกนั้นมาบ้าง เทใส่ฝ่ามือซ้ายของตน
14:16 และเอานิ้วมือขวาจิ้มน้ำมันซึ่งอยู่ในมือซ้าย ประพรมน้ำมันด้วยนิ้วของเขาเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์
14:17 ส่วนน้ำมันที่เหลืออยู่ในมือนั้น ปุโรหิตจะเอามาบ้าง เจิมที่ปลายหูขวาของผู้ที่รับการชำระ และที่นิ้วหัวแม่มือขวาและที่นิ้วหัวแม่เท้าขวา ทับบนเลือดเครื่องบูชาไถ่การละเมิด
14:18 ส่วนน้ำมันที่ยังเหลืออยู่ในมือของปุโรหิตนั้น เขาจะเจิมศีรษะของผู้รับการชำระ แล้วปุโรหิตจะทำการลบมลทินของเขาต่อพระพักตร์พระเยโฮวาห์
14:19 ปุโรหิตจะถวายเครื่องบูชาไถ่บาป เพื่อทำการลบมลทินของผู้รับการชำระให้พ้นจากมลทินของเขา ภายหลังปุโรหิตจะฆ่าสัตว์อันเป็นเครื่องเผาบูชา
14:20 และปุโรหิตจะถวายเครื่องเผาบูชาและธัญญบูชาบนแท่น ปุโรหิตจะทำการลบมลทินของเขาดังนี้ และเขาก็จะสะอาดได้
14:21 ถ้าผู้นั้นเป็นคนยากจนและไม่สามารถจะหามาได้เท่านั้น ก็ให้เขานำลูกแกะตัวหนึ่งเป็นเครื่องบูชาไถ่การละเมิดเพื่อแกว่งไปแกว่งมา กระทำการลบมลทินของเขา และนำยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมัน เป็นธัญญบูชากับน้ำมันหนึ่งลก
14:22 พร้อมกับนกเขาสองตัว หรือนกพิราบหนุ่มสองตัว ตามที่เขาสามารถหามาได้ นกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นกอีกตัวหนึ่งเป็นเครื่องเผาบูชา
14:23 ในวันที่แปดให้เขานำมามอบให้แก่ปุโรหิตเพื่อการชำระของตนที่ประตูพลับพลาแห่งชุมนุมถวายต่อพระพักตร์พระเยโฮวาห์
14:24 และปุโรหิตจะนำลูกแกะแห่งเครื่องบูชาไถ่การละเมิดและน้ำมันหนึ่งลกนั้น และปุโรหิตจะแกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์
14:25 และเขาจะฆ่าลูกแกะแห่งเครื่องบูชาไถ่การละเมิด และปุโรหิตจะเอาเลือดของเครื่องบูชาไถ่การละเมิดมาบ้าง เจิมที่ปลายหูข้างขวาของผู้รับการชำระ และที่นิ้วหัวแม่มือขวา กับที่นิ้วหัวแม่เท้าขวาของเขา
14:26 แล้วปุโรหิตจะเทน้ำมันใส่ฝ่ามือซ้ายของตนบ้าง
14:27 และเอาน้ำมันที่อยู่ในมือซ้ายนั้นประพรมด้วยนิ้วมือขวาเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์
14:28 และปุโรหิตจะเอาน้ำมันที่อยู่ในมือเจิมที่ปลายหูข้างขวาของผู้รับการชำระ และที่หัวแม่มือขวากับหัวแม่เท้าขวาของเขา ตรงที่ที่เจิมด้วยเลือดของเครื่องบูชาไถ่การละเมิด
14:29 น้ำมันที่เหลืออยู่ในมือของปุโรหิตนั้น เขาจะเจิมศีรษะของผู้ที่รับการชำระ ทำการลบมลทินของเขาต่อพระพักตร์พระเยโฮวาห์
14:30 และเขาจะถวายนกเขาหรือนกพิราบหนุ่มตัวหนึ่งตามที่เขาสามารถหามาได้
14:31 คือตามที่เขาสามารถหามาได้ให้ถวายนกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นกอีกตัวหนึ่งเป็นเครื่องเผาบูชา พร้อมกับธัญญบูชา และปุโรหิตจะทำการลบมลทินของผู้รับการชำระต่อพระพักตร์พระเยโฮวาห์
14:32 นี่เป็นพระราชบัญญัติสำหรับผู้ที่เป็นโรคเรื้อนไม่สามารถหาเครื่องบูชาเพื่อการชำระของตนได้”
14:33 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
14:34 “เมื่อเจ้าเข้าไปในแผ่นดินคานาอัน ซึ่งเราให้แก่เจ้าเป็นกรรมสิทธิ์นั้น และเราจะใส่โรคเรื้อนเข้าที่เรือนหลังหนึ่งหลังใดในแผ่นดินที่เจ้าถือกรรมสิทธิ์นั้น
14:35 ผู้ใดที่ถือกรรมสิทธิ์ของเรือนนั้นจะต้องมาบอกแก่ปุโรหิตว่า ‘ข้าพเจ้าเห็นโรคอะไรอย่างหนึ่งเกิดในเรือนของข้าพเจ้า’
14:36 แล้วปุโรหิตจะบัญชาให้เขาขนของออกจากเรือนให้หมด ก่อนที่ปุโรหิตจะเข้าไปตรวจโรค เกรงว่าของทุกอย่างที่อยู่ในเรือนนั้นจะถูกประกาศว่า มลทิน ต่อจากนั้นปุโรหิตจึงจะเข้าไปตรวจดูเรือน
14:37 และปุโรหิตจะตรวจดูโรค ดูเถิด ถ้าโรคนั้นอยู่ที่ผนังของเรือนเป็นรอยสีเขียวๆแดงๆและปรากฏว่าอยู่ลึกกว่าผิว
14:38 แล้วปุโรหิตจะออกจากเรือนไปอยู่ที่ประตูเรือนแล้วปิดเรือนเสียเจ็ดวัน
14:39 พอถึงวันที่เจ็ดปุโรหิตจะกลับมาตรวจดูอีก ดูเถิด ถ้าโรคนั้นลามไปในผนังเรือน
14:40 แล้วปุโรหิตจะบัญชาให้เอาหินก้อนที่ติดโรคนั้นออกเสียนำไปโยนทิ้งในที่มลทินภายนอกเมือง
14:41 และสั่งให้ขูดข้างในเรือนทั่วๆไป ผงปูนที่ขูดออกมานั้นให้นำไปทิ้งเสียในที่มลทินภายนอกเมือง
14:42 แล้วให้หาหินอื่นมาแทนหินก้อนที่นำออกไป และเอาปูนอื่นมาโบกผนังเรือนนั้น
14:43 เมื่อเขาเอาหินออก ขูดเรือนและโบกปูนใหม่แล้ว ยังเกิดโรคขึ้นในเรือนนั้นอีก
14:44 แล้วปุโรหิตจะไปตรวจดู ดูเถิด ถ้าโรคนั้นลามไปในเรือน เป็นโรคเรื้อนอย่างร้ายในเรือน เรือนนั้นก็เป็นมลทิน
14:45 ให้เขาพังเรือนนั้นลง หิน ไม้และปูนที่ทำเรือนนั้นให้ขนไปทิ้งเสียในที่ที่มลทินภายนอกเมือง
14:46 ยิ่งกว่านั้นอีกเมื่อเรือนปิดอยู่ มีผู้ใดเข้าไป ผู้นั้นจะเป็นมลทินจนถึงเวลาเย็น
14:47 ผู้ใดที่นอนลงในเรือนนั้นต้องซักเสื้อผ้าของเขา และผู้ที่รับประทานในเรือนนั้นต้องซักเสื้อผ้าของเขาด้วย
14:48 แต่ปุโรหิตมาทำการตรวจ ดูเถิด เมื่อโบกปูนใหม่แล้ว โรคนั้นมิได้ลามไปในเรือนแล้ว ปุโรหิตจะประกาศว่าเรือนนั้นสะอาด เพราะโรคหายแล้ว
14:49 และเพื่อจะชำระเรือนนั้นให้เขานำนกสองตัวกับไม้สนสีดาร์ ด้ายสีแดง และต้นหุสบ
14:50 ให้ฆ่านกตัวหนึ่งในภาชนะดินข้างบนน้ำที่ไหล
14:51 เอาไม้สนสีดาร์ ต้นหุสบและด้ายสีแดง พร้อมกับนกตัวที่ยังมีชีวิตอยู่จุ่มลงในเลือดนกที่ได้ฆ่าและในน้ำที่ไหลนั้น แล้วประพรมเรือนนั้นเจ็ดครั้ง
14:52 ดังนี้เขาจะได้ชำระเรือนด้วยเลือดนก ด้วยน้ำไหลและด้วยนกที่มีชีวิต ด้วยไม้สนสีดาร์ ต้นหุสบ และด้ายสีแดง
14:53 ให้เขาปล่อยนกที่มีชีวิตออกไปจากเมืองยังท้องทุ่ง ดังนี้แหละเขาจะได้ทำการลบมลทินของเรือน และเรือนนั้นก็สะอาด”
14:54 นี่เป็นพระราชบัญญัติเกี่ยวกับโรคเรื้อนต่างๆ โรคคัน
14:55 โรคเรื้อนในเครื่องแต่งกายหรือในเรือน
14:56 ที่บวมหรือพุ หรือที่ด่าง
14:57 เพื่อจะแสดงว่าเมื่อไรจึงเรียกว่ามลทิน เมื่อไรเรียกว่าสะอาด นี่เป็นพระราชบัญญัติเรื่องโรคเรื้อน


เลวีนิติ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เรื่องอื่นๆเกี่ยวกับการเป็นมลทินและการชำระ
15:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
15:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อผู้ใดมีสิ่งไหลออกจากร่างกาย เพราะเหตุสิ่งที่ไหลออกนั้น เขาเป็นมลทิน
15:3 ต่อไปนี้เป็นกฎเกี่ยวด้วยเรื่องมลทินของเขาเนื่องด้วยสิ่งที่ไหลออก ร่างกายของเขาจะมีสิ่งไหลออกหรือสิ่งที่ไหลออกคั่งอยู่ในร่างกายของเขาก็ดี เรื่องนี้เป็นมลทินแก่เขา
15:4 เตียงนอนซึ่งผู้ใดที่มีสิ่งไหลออกขึ้นไปนอน เตียงนั้นก็เป็นมลทิน ทุกสิ่งที่เขารองนั่งก็เป็นมลทิน
15:5 ผู้ใดที่แตะต้องเตียงของเขาต้องซักเสื้อผ้าของตนและอาบน้ำ และจะเป็นมลทินไปจนถึงเวลาเย็น
15:6 ผู้ใดไปนั่งบนสิ่งที่ผู้มีสิ่งไหลออกได้นั่งก่อน ผู้นั้นต้องซักเสื้อผ้าของตนและอาบน้ำ และจะเป็นมลทินไปจนถึงเวลาเย็น
15:7 ผู้ใดไปแตะต้องร่างกายของผู้ที่มีสิ่งไหลออก ผู้นั้นต้องซักเสื้อผ้าของตนและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:8 และถ้าผู้ใดที่มีสิ่งไหลออกนั้นถ่มน้ำลายรดผู้ที่สะอาดเข้า ผู้ที่ถูกน้ำลายรดต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:9 และอานใดๆซึ่งผู้มีสิ่งไหลออกนั่งอยู่ อานนั้นก็เป็นมลทิน
15:10 ผู้หนึ่งผู้ใดแตะต้องสิ่งที่รองเขาอยู่นั้น ผู้นั้นจะเป็นมลทินไปจนถึงเวลาเย็น และผู้ใดที่หยิบถือสิ่งนั้นต้องซักเสื้อผ้าของตัวและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:11 ผู้ที่มีสิ่งไหลออกแตะต้องผู้ใดด้วยมือที่มิได้ล้าง ผู้ถูกแตะต้องนั้นต้องซักเสื้อผ้าของตัวและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:12 ภาชนะดินซึ่งผู้มีสิ่งไหลออกแตะต้องให้ทุบเสีย และภาชนะไม้ทุกอย่างก็ให้ชำระเสียด้วยน้ำ
15:13 เมื่อผู้มีสิ่งไหลออกได้ชำระสิ่งไหลออกของเขาแล้ว เขาต้องนับการชำระของเขาให้ครบเจ็ดวัน และเขาต้องซักเสื้อผ้าและอาบน้ำที่ไหล เขาจึงจะสะอาด
15:14 ในวันที่แปดให้เขานำนกเขาสองตัว หรือนกพิราบหนุ่มสองตัวมาต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม และมอบของเหล่านั้นให้แก่ปุโรหิต
15:15 ให้ปุโรหิตถวายบูชา คือถวายนกตัวหนึ่งเป็นเครื่องถวายบูชาไถ่บาป และนกอีกตัวหนึ่งเป็นเครื่องเผาบูชา และปุโรหิตจะทำการลบมลทินของเขาต่อพระพักตร์พระเยโฮวาห์ ด้วยเรื่องสิ่งไหลออกของเขา
15:16 ชายคนใดมีน้ำกามไหลออก ให้เขาอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:17 เครื่องแต่งกายทุกชิ้นและผิวหนังทุกส่วนที่น้ำกามไหลรดต้องชำระเสียในน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:18 ชายคนใดสมสู่กับหญิงคนใด และมีน้ำกามไหลออกทั้งสองจะต้องอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:19 เมื่อสตรีมีสิ่งไหลออกเป็นโลหิตประจำเดือน เธอจะต้องอยู่ต่างหากเจ็ดวัน และผู้ใดแตะต้องเธอ จะต้องเป็นมลทินไปจนถึงเวลาเย็น
15:20 และทุกสิ่งที่เธอนอนทับในเวลาที่เธอต้องแยกออกนั้นก็เป็นมลทิน สิ่งใดที่เธอไปนั่งทับสิ่งนั้นก็เป็นมลทิน
15:21 ผู้ใดไปแตะต้องที่นอนของเธอ ผู้นั้นต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:22 และผู้หนึ่งผู้ใดแตะต้องสิ่งใดๆที่เธอนั่ง ผู้นั้นต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:23 สิ่งที่เธอนั่งทับจะเป็นที่นอนหรือสิ่งใดก็ดี เมื่อผู้ใดไปแตะต้องเข้า ผู้นั้นจะเป็นมลทินไปจนถึงเวลาเย็น
15:24 ถ้าชายใดไปสมสู่กับเธอและมลทินของเธอมาติดที่ชายนั้นชายนั้น จะเป็นมลทินไปเจ็ดวัน เขาไปนอนที่เตียงใด เตียงนั้นก็เป็นมลทิน
15:25 ถ้าสตรีใดมีโลหิตไหลออกหลายวัน ไม่ใช่เป็นเวลาที่เธอต้องอยู่ต่างหากนั้น หรือถ้าเธอมีโลหิตไหลออกเลยกำหนดที่เธอต้องอยู่ต่างหากนั้น ทุกวันที่มีโลหิตไหลออกเธอจะเป็นมลทิน เธอจะเป็นมลทินอย่างเดียวกับเวลาที่เธอต้องอยู่ต่างหากนั้น
15:26 ที่นอนทุกหลังที่เธอนอนเมื่อวันเธอมีสิ่งไหลออก ที่นอนนั้นเป็นดังที่นอนในเวลาที่เธอต้องอยู่ต่างหากนั้น และทุกสิ่งที่เธอนั่งทับจะเป็นมลทิน อย่างเดียวกับมลทินในเวลาที่เธอต้องอยู่ต่างหากนั้น
15:27 ผู้ใดแตะต้องสิ่งเหล่านั้น ผู้นั้นก็เป็นมลทินด้วย เขาต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินไปจนถึงเวลาเย็น
15:28 แต่ถ้าเธอชำระสิ่งไหลออกของเธอแล้ว ให้เธอนับเองให้ครบเจ็ดวัน ต่อจากนั้นเธอจึงจะสะอาด
15:29 และในวันที่แปดให้เธอนำนกเขาสองตัว หรือนกพิราบหนุ่มสองตัวไปให้ปุโรหิตที่ประตูพลับพลาแห่งชุมนุม
15:30 และปุโรหิตจะถวายนกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และนกอีกตัวหนึ่งเป็นเครื่องเผาบูชา และปุโรหิตจะทำการลบมลทินให้เธอต่อพระพักตร์พระเยโฮวาห์ ด้วยเรื่องสิ่งไหลออกที่เป็นมลทินของเธอ
15:31 ดังนี้แหละพวกเจ้าจะให้คนอิสราเอลแยกจากมลทินของเขาทั้งหลาย เกลือกว่าเขาจะต้องตายด้วยมลทินของเขา เมื่อเขาทำให้พลับพลาของเราที่อยู่ท่ามกลางเขาเป็นมลทินไป”
15:32 นี่เป็นพระราชบัญญัติเรื่องผู้มีสิ่งไหลออกและชายที่มีน้ำกามไหลออก ซึ่งกระทำให้ตัวเป็นมลทิน
15:33 และเกี่ยวกับสตรีที่ป่วยด้วยมลทินของเธอ คือทั้งนี้เกี่ยวกับผู้ที่มีสิ่งไหลออกไม่ว่าชายหรือหญิง และเกี่ยวกับชายผู้สมสู่กับหญิงผู้มีมลทิน


เลวีนิติ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วันทำการลบมลทิน
16:1 พระเยโฮวาห์ตรัสกับโมเสสหลังจากที่บุตรชายทั้งสองของอาโรนสิ้นชีวิต คือเมื่อเขากระทำบูชาถวายต่อพระพักตร์พระเยโฮวาห์และถึงแก่ความตาย
16:2 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงบอกอาโรนพี่ชายว่า อย่าเข้าไปในสถานที่บริสุทธิ์ที่อยู่ในม่านหน้าพระที่นั่งกรุณาซึ่งอยู่บนหลังหีบ ตลอดทุกเวลา เพื่อเขาจะไม่ตาย เพราะว่าเราจะปรากฏในเมฆเหนือพระที่นั่งกรุณา
16:3 แต่อาโรนจะเข้ามาในที่บริสุทธิ์ได้ดังนี้ คือให้เอาวัวหนุ่มตัวหนึ่งไปเป็นเครื่องบูชาไถ่บาป และแกะผู้ตัวหนึ่งเป็นเครื่องเผาบูชา
16:4 ให้เขาสวมเสื้อป่านบริสุทธิ์และสวมกางเกงผ้าป่าน คาดรัดประคดผ้าป่าน และสวมผ้ามาลาป่าน นี่เป็นเครื่องแต่งกายบริสุทธิ์ เขาจะต้องอาบน้ำแล้วจึงสวม
16:5 และให้เขานำแพะผู้สองตัวเป็นเครื่องบูชาไถ่บาปกับแกะผู้ตัวหนึ่งเป็นเครื่องเผาบูชาจากชุมนุมชนอิสราเอล
16:6 และอาโรนจะถวายวัวเป็นเครื่องบูชาไถ่บาปของตนเอง และจะทำการลบมลทินบาปตนเองและครอบครัวของตน
16:7 แล้วเขาจะนำแพะสองตัวนั้นไปถวายต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม
16:8 และอาโรนจะจับสลากแพะสองตัวนั้น สลากหนึ่งตกเป็นของพระเยโฮวาห์ และอีกสลากหนึ่งเพื่อแพะรับบาป
16:9 แพะตัวที่สลากตกเป็นของพระเยโฮวาห์นั้น อาโรนจะนำมาถวายเป็นเครื่องบูชาไถ่บาป
16:10 แต่แพะอีกตัวหนึ่งซึ่งสลากตกเพื่อเป็นแพะรับบาปนั้น จะนำถวายต่อพระพักตร์พระเยโฮวาห์เป็นสัตว์เป็น เพื่อทำการลบมลทินบาปให้ตกที่มัน แล้วจะได้เอามันไปปล่อยเสียในถิ่นทุรกันดารเป็นแพะรับบาป
16:11 อาโรนจะถวายวัวเป็นเครื่องไถ่บาปของตน และจะทำการลบมลทินบาปตนเอง กับครอบครัวของตน เขาจะฆ่าวัวเป็นเครื่องบูชาไถ่บาปของเขาเอง
16:12 และอาโรนจะเอากระถางไฟที่มีถ่านลุกอยู่เต็มมาจากแท่นบูชาต่อพระพักตร์พระเยโฮวาห์ และเครื่องหอมทุบละเอียดสองกำมือนำเข้าไปภายในม่าน
16:13 แล้วเอาเครื่องหอมนั้นใส่ไฟถวายต่อพระพักตร์พระเยโฮวาห์ ให้ควันเครื่องหอมขึ้นคลุมพระที่นั่งกรุณาซึ่งอยู่เหนือหีบพระโอวาท เพื่อเขาจะไม่ตาย
16:14 เขาจะเอาเลือดวัวมาประพรมด้วยนิ้วมือของตนบนพระที่นั่งกรุณาข้างตะวันออก แล้วจะประพรมเลือดที่หน้าพระที่นั่งกรุณาเจ็ดครั้งด้วยนิ้วของเขา
16:15 แล้วอาโรนจะฆ่าแพะอันเป็นเครื่องบูชาไถ่บาปสำหรับประชาชน และนำเลือดแพะเข้าไปภายในม่าน และเอาเลือดแพะไปกระทำเช่นเดียวกับกระทำเลือดวัว คือประพรมบนพระที่นั่งกรุณาและที่ข้างหน้าพระที่นั่งกรุณานั้น
16:16 ดังนี้แหละเขาจะทำการลบมลทินของสถานที่บริสุทธิ์นั้นเพราะเหตุมลทินของคนอิสราเอลและเพราะเหตุการละเมิด เพราะบาปทั้งสิ้นของเขา และอาโรนจะกระทำต่อพลับพลาแห่งชุมนุมซึ่งอยู่กับเขาท่ามกลางมลทินของประชาชน
16:17 อย่าให้มีผู้ใดอยู่ในพลับพลาแห่งชุมนุมเมื่ออาโรนเข้าไปทำการลบมลทินในสถานที่บริสุทธิ์นั้น จนกว่าเขาจะออกมาและทำการลบมลทินสำหรับตัวเขาและสำหรับครอบครัวของเขาและสำหรับบรรดาชุมนุมชนอิสราเอล
16:18 และอาโรนจะออกไปยังแท่นซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ และทำการลบมลทินแท่นนั้น เขาจะเอาเลือดวัวเลือดแพะเจิมที่เชิงงอนของแท่นโดยรอบ
16:19 และเอานิ้วจุ่มเลือดประพรมบนแท่นนั้นเจ็ดครั้ง และชำระกระทำให้แท่นบริสุทธิ์พ้นจากมลทินของคนอิสราเอล
16:20 เมื่ออาโรนเสร็จการลบมลทินของสถานที่บริสุทธิ์ และพลับพลาแห่งชุมนุมและแท่นบูชาแล้ว เขาจะนำแพะตัวที่เป็นอยู่ออกมา
16:21 และอาโรนจะเอามือทั้งสองวางบนหัวแพะที่มีชีวิตนั้น และกล่าวคำสารภาพบรรดาความชั่วช้าของคนอิสราเอล และการละเมิดทั้งหมด และบาปทั้งสิ้นให้ตกลงบนหัวแพะนั้น และให้คนที่เตรียมมือไว้พร้อมแล้วมานำแพะไปปล่อยเสียในถิ่นทุรกันดาร
16:22 แพะนั้นจะแบกความชั่วช้าทั้งหมดไปยังที่เปลี่ยว แล้วเขาก็ปล่อยให้แพะนั้นเข้าไปในถิ่นทุรกันดาร
16:23 แล้วอาโรนจะเข้ามาในพลับพลาแห่งชุมนุม เขาจะเปลื้องเครื่องแต่งกายผ้าป่านชุดที่แต่งเข้าไปในสถานที่บริสุทธิ์ออกเสียเก็บไว้ที่นั่น
16:24 และเขาจะชำระตัวในน้ำในที่บริสุทธิ์แล้วสวมเครื่องแต่งกายของตน และเดินออกมาถวายเครื่องเผาบูชาของตน และเครื่องเผาบูชาของประชาชน และทำการลบมลทินของตนเองกับประชาชนทั้งหลาย
16:25 เขาจะเอาไขมันของเครื่องบูชาไถ่บาปไปเผาเสียบนแท่น
16:26 ผู้ที่นำแพะซึ่งเป็นแพะรับบาปนั้นจะต้องซักเสื้อผ้าของตนและอาบน้ำ แล้วต่อมาจึงจะเข้าในค่ายได้
16:27 เขาจะเอาวัวซึ่งเป็นเครื่องบูชาไถ่บาป และแพะซึ่งเป็นเครื่องบูชาไถ่บาป ที่อาโรนเอาเลือดไปทำการลบมลทินสถานบริสุทธิ์นั้นไปเสียข้างนอกค่าย และเขาจะเผาเนื้อหนังและมูลเสียด้วยไฟ
16:28 ผู้ที่ทำการเผาก็ต้องซักเสื้อผ้าของตนและอาบน้ำ ภายหลังเขาจึงจะกลับเข้าค่ายได้
16:29 ให้เป็นกฎเกณฑ์ถาวรแก่เจ้าทั้งหลายว่า ในวันที่สิบเดือนที่เจ็ด เจ้าต้องถ่อมใจลง ไม่กระทำการงานสิ่งใด ทั้งตัวชาวเมืองเองหรือคนต่างด้าวที่อาศัยอยู่ท่ามกลางเจ้า
16:30 เพราะว่าในวันนั้นปุโรหิตจะกระทำการลบมลทินบาปของเจ้า และชำระเจ้า เจ้าจะสะอาดต่อพระพักตร์พระเยโฮวาห์ พ้นจากบาปทั้งสิ้นของเจ้า
16:31 เป็นวันสะบาโตให้เจ้าทั้งหลายหยุดพักสงบ และเจ้าต้องถ่อมใจลง ทั้งนี้ให้เป็นกฎเกณฑ์ถาวรตลอดไป
16:32 ปุโรหิตผู้ที่ถูกเจิม และถูกสถาปนาให้ปรนนิบัติในตำแหน่งปุโรหิตแทนบิดาของตน จะต้องทำการลบมลทินโดยสวมเสื้อป่าน คือเครื่องยศอันบริสุทธิ์
16:33 ให้เขาทำการลบมลทินแก่สถานที่บริสุทธิ์ และเขาจะทำการลบมลทินให้แก่พลับพลาแห่งชุมนุม และให้แก่แท่น และเขาจะทำการลบมลทินให้แก่ปุโรหิตและประชาชนทั้งหมดในชุมนุมชนนั้น
16:34 ทั้งนี้ให้เป็นกฎเกณฑ์ถาวรแก่เจ้าทั้งหลาย ให้ทำการลบมลทินบาปเพื่อคนอิสราเอลปีละครั้ง เพราะบาปทั้งสิ้นของเขา” และเขาก็กระทำตามที่พระเยโฮวาห์ทรงบัญชากับโมเสสไว้


เลวีนิติ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ชีวิตของบรรดาเนื้อหนังอยู่ในเลือด
17:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
17:2 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของเขา และแก่บรรดาคนอิสราเอลว่า ต่อไปนี้เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ว่า
17:3 ถ้าคนใดในวงศ์วานอิสราเอลฆ่าวัวหรือลูกแกะ หรือแพะในค่าย หรือฆ่าภายนอกค่าย
17:4 และมิได้นำมาที่ประตูพลับพลาแห่งชุมนุมเพื่อถวายเป็นของบูชาแด่พระเยโฮวาห์ที่หน้าพลับพลาแห่งพระเยโฮวาห์ ผู้นั้นต้องมีโทษด้วยมีบาปเรื่องเลือด คือเขาทำให้เลือดตก ผู้นั้นจะต้องถูกตัดขาดจากชนชาติของตน
17:5 ทั้งนี้เพื่อประสงค์ให้คนอิสราเอลนำเครื่องถวายซึ่งเขาฆ่าที่พื้นทุ่งมาถวายแด่พระเยโฮวาห์มายังปุโรหิตที่ประตูพลับพลาแห่งชุมนุม และเอาสัตว์นั้นเป็นสันติบูชาถวายแด่พระเยโฮวาห์
17:6 และปุโรหิตจะเอาเลือดสัตว์นั้นประพรมบนแท่นบูชาพระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม และเผาไขมันให้เป็นกลิ่นที่พอพระทัยถวายแด่พระเยโฮวาห์
17:7 เขาก็จะไม่ถวายบูชาแก่ภูตผีปีศาจอีกต่อไปซึ่งเขาทั้งหลายเล่นชู้นั้น ให้เรื่องนี้เป็นกฎเกณฑ์แก่เขาตลอดชั่วอายุของเขา
17:8 และเจ้าจงกล่าวแก่เขาว่า วงศ์วานอิสราเอลคนใดหรือคนต่างด้าวคนใดผู้อาศัยอยู่ในหมู่พวกเจ้า ผู้ถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชา
17:9 และมิได้นำเครื่องบูชานั้นมาที่ประตูพลับพลาแห่งชุมนุมเพื่อถวายแด่พระเยโฮวาห์ ผู้นั้นจะต้องถูกตัดขาดจากชนชาติของตน
17:10 ถ้าผู้ใดก็ตามในวงศ์วานอิสราเอลหรือในพวกคนต่างด้าวที่อาศัยอยู่ท่ามกลางเจ้ารับประทานเลือดในลักษณะใดลักษณะหนึ่ง เราจะตั้งหน้าของเราต่อสู้ผู้รับประทานเลือดนั้น และจะตัดเขาออกเสียจากชนชาติของตน
17:11 เพราะว่าชีวิตของเนื้อหนังอยู่ในเลือด เราได้ให้เลือดแก่เจ้าเพื่อใช้บนแท่น เพื่อกระทำการลบมลทินบาปแห่งจิตวิญญาณของเจ้า เพราะว่าเลือดเป็นที่ทำการลบมลทินบาปแห่งจิตวิญญาณ
17:12 เพราะฉะนั้นเราจึงได้พูดกับคนอิสราเอลว่า ในพวกเจ้าอย่าให้คนใดรับประทานเลือดเลย หรือคนต่างด้าวผู้อาศัยท่ามกลางเจ้าก็อย่าได้รับประทานเลือด
17:13 คนอิสราเอลคนใดหรือคนต่างด้าวที่อาศัยอยู่ท่ามกลางเจ้า ไปล่าสัตว์หรือนกเพื่อนำมารับประทานก็ให้หลั่งเลือดออกแล้วเอาฝุ่นกลบ
17:14 เพราะว่าชีวิตของเนื้อหนังทั้งปวงอยู่ในเลือด เลือดของสิ่งใดก็คือชีวิตของสิ่งนั้นเอง เพราะฉะนั้นเราจึงได้กล่าวแก่ลูกหลานอิสราเอลว่า เจ้าอย่ารับประทานเลือดของเนื้อหนังใดๆเลย เพราะว่าชีวิตของเนื้อหนังทั้งปวงคือเลือดนั่นเอง ผู้ใดก็ตามรับประทานเลือดนั้นก็ต้องถูกตัดขาดเสีย
17:15 และทุกคนไม่ว่าชาวเมืองหรือคนต่างด้าว ผู้รับประทานสัตว์ที่ตายเองหรือสัตว์ที่ถูกสัตว์อื่นกัดตาย ต้องซักเสื้อผ้าและอาบน้ำ และเป็นมลทินอยู่จนถึงเวลาเย็น แล้วจึงจะสะอาดได้
17:16 แต่ถ้าเขาไม่ซักเสื้อผ้าหรืออาบน้ำ เขาต้องรับโทษความชั่วช้าของเขา”


เลวีนิติ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ทรงห้ามความผิดฝ่ายศีลธรรมทุกอย่าง
18:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
18:2 “จงกล่าวแก่คนอิสราเอลว่า เราคือพระเยโฮวาห์พระเจ้าของเจ้า
18:3 เจ้าทั้งหลายอย่ากระทำดังที่เขากระทำกันในแผ่นดินอียิปต์ซึ่งเจ้าเคยอาศัยอยู่นั้น และเจ้าอย่ากระทำดังที่เขากระทำกันในแผ่นดินคานาอัน ซึ่งเรากำลังพาเจ้าไปนั้น เจ้าอย่าดำเนินตามกฎของเขา
18:4 เจ้าทั้งหลายจงกระทำตามคำตัดสินของเราและรักษากฎของเราและดำเนินตาม เราคือพระเยโฮวาห์พระเจ้าของเจ้า
18:5 เพราะฉะนั้นเจ้าทั้งหลายจึงต้องรักษากฎเกณฑ์ของเรา และคำตัดสินของเรา ด้วยการกระทำตามนั่นแหละ มนุษย์จึงจะมีชีวิตอยู่ได้ เราคือพระเยโฮวาห์
18:6 อย่าให้ผู้ใดในพวกเจ้าเข้าใกล้ญาติสนิทของตนเพื่อเปิดกายที่เปลือยเปล่าของเขา เราคือพระเยโฮวาห์
18:7 เจ้าอย่าเปิดกายที่เปลือยเปล่าของบิดาเจ้าหรือกายที่เปลือยเปล่าของมารดาเจ้า นางเป็นมารดาของเจ้า เจ้าอย่าเปิดกายที่เปลือยเปล่าของนางเลย
18:8 เจ้าอย่าเปิดกายที่เปลือยเปล่าของภรรยาของบิดาเจ้า เพราะเป็นกายที่เปลือยเปล่าของบิดาเจ้า
18:9 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่สาวหรือน้องสาวของเจ้า คือบุตรสาวของบิดาเจ้า หรือบุตรสาวของมารดาเจ้า ไม่ว่าเธอจะเกิดที่บ้านหรือเกิดต่างแดนก็ตาม
18:10 เจ้าอย่าเปิดกายที่เปลือยเปล่าของบุตรสาวของบุตรชายเจ้า หรือกายที่เปลือยเปล่าของบุตรสาวของบุตรสาวเจ้า เพราะว่ากายที่เปลือยเปล่าของเขาก็เป็นกายที่เปลือยเปล่าของเจ้าเอง
18:11 เจ้าอย่าเปิดกายที่เปลือยเปล่าของบุตรสาวของภรรยาของบิดาเจ้า ซึ่งเกิดจากบิดาเจ้าเอง เพราะว่าเธอเป็นพี่สาวหรือน้องสาวของเจ้า
18:12 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่สาวหรือน้องสาวของบิดาเจ้า เพราะเธอเป็นญาติผู้หญิงที่ใกล้ชิดของบิดาเจ้า
18:13 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่สาวหรือน้องสาวของมารดาเจ้า เพราะเธอเป็นญาติผู้หญิงที่ใกล้ชิดของมารดาเจ้า
18:14 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่ชายหรือน้องชายของบิดาเจ้า คือเจ้าอย่าเข้าหาภรรยาของเขา เพราะเธอเป็นป้าของเจ้า
18:15 เจ้าอย่าเปิดกายที่เปลือยเปล่าของลูกสะใภ้ของเจ้า เธอเป็นภรรยาบุตรชายเจ้า เจ้าอย่าเปิดกายที่เปลือยเปล่าของเธอเลย
18:16 เจ้าอย่าเปิดกายที่เปลือยเปล่าของภรรยาของพี่ชายหรือน้องชายของเจ้า เพราะเป็นกายที่เปลือยเปล่าของพี่น้องผู้ชายของเจ้า
18:17 เจ้าอย่าเปิดกายที่เปลือยเปล่าของผู้หญิงคนใดคนหนึ่งและของบุตรสาวของนาง และเจ้าอย่านำบุตรสาวของบุตรชายของนาง หรือบุตรสาวของบุตรสาวของนางไปเปิดกายที่เปลือยเปล่า เพราะว่าพวกเธอเป็นญาติผู้หญิงที่ใกล้ชิดของนาง เป็นการชั่วร้ายนัก
18:18 และเจ้าอย่าพาภรรยาไปหาพี่สาวหรือน้องสาวของนางเพื่อจะก่อกวนและเปิดกายที่เปลือยเปล่าของเธอ ขณะเมื่อภรรยายังมีชีวิตอยู่
18:19 และเจ้าอย่าเข้าใกล้ผู้หญิงคนใดคนหนึ่งเพื่อเปิดกายที่เปลือยเปล่าของนาง ตราบใดที่นางยังถูกแยกไว้ต่างหากเพราะมลทินของนาง
18:20 เจ้าอย่าสมสู่กับภรรยาของเพื่อนบ้านของเจ้า กระทำให้ตัวเจ้าลามกอนาจารกับนาง
18:21 เจ้าอย่าถวายเชื้อสายของเจ้าให้พระโมเลคด้วยให้ลุยไฟ และอย่ากระทำให้พระนามพระเจ้าของเจ้าเสื่อมเกียรติ เราคือพระเยโฮวาห์
18:22 เจ้าอย่าสมสู่กับผู้ชายใช้ต่างผู้หญิง เป็นสิ่งที่น่าสะอิดสะเอียน
18:23 เจ้าอย่าสมสู่กับสัตว์เดียรัจฉาน กระทำตนให้ลามกอนาจาร หรืออย่าให้หญิงคนใดยอมตัวสมสู่กับสัตว์เดียรัจฉาน ดังนี้เป็นเรื่องกามวิปลาส
18:24 เจ้าทั้งหลายอย่ากระทำตัวให้ลามกอนาจารด้วยสิ่งเหล่านี้เลย เพราะว่าบรรดาประชาชาติที่เราได้ไล่ไปเสียต่อหน้าเจ้านั้น กระทำบรรดาความลามกอนาจารอย่างนี้เอง
18:25 และแผ่นดินนั้นก็ลามก เราจึงต้องลงโทษความชั่วช้าแก่แผ่นดินนั้น และแผ่นดินก็สำรอกเอาพลเมืองของตนออกเสีย
18:26 เหตุฉะนั้นเจ้าทั้งหลายจะต้องรักษากฎเกณฑ์ของเราและคำตัดสินของเรา และอย่ากระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้ ไม่ว่าจะเป็นผู้ใดในชาติของเจ้าเองหรือคนต่างด้าวใดๆที่อาศัยอยู่ในหมู่พวกเจ้า
18:27 (ประชาชนในแผ่นดินผู้อยู่ก่อนเจ้าได้กระทำบรรดาสิ่งที่น่าสะอิดสะเอียนเหล่านี้ ดังนั้นแผ่นดินจึงเป็นมลทิน)
18:28 เกลือกว่าเมื่อเจ้าทั้งหลายทำให้แผ่นดินเป็นลามก แผ่นดินก็จะสำรอกเจ้าออก ดังที่แผ่นดินได้สำรอกประชาชาติที่อยู่ก่อนเจ้าออกไปนั้น
18:29 เพราะผู้ใดก็ตามกระทำสิ่งที่น่าสะอิดสะเอียนใดๆเหล่านี้ ผู้กระทำสิ่งเหล่านี้จะต้องถูกตัดขาดจากชนชาติของตน
18:30 เหตุฉะนั้นเจ้าทั้งหลายจงรักษากฎของเรา เจ้าอย่าประพฤติตามธรรมเนียมอันน่าสะอิดสะเอียนเหล่านี้ ซึ่งเขาประพฤติกันมาก่อนเจ้า และอย่าทำตัวเจ้าให้เป็นมลทินด้วยสิ่งเหล่านี้ เราคือพระเยโฮวาห์พระเจ้าของเจ้า”


เลวีนิติ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วิธีใช้พระราชบัญญัติของพระเจ้า
19:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
19:2 “จงกล่าวแก่บรรดาชุมนุมชนอิสราเอลว่า เจ้าทั้งหลายจงเป็นคนบริสุทธิ์ เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้าเป็นผู้บริสุทธิ์
19:3 เจ้าทุกคนต้องเคารพมารดาและบิดาของตน และเจ้าต้องรักษาบรรดาสะบาโตของเรา เราคือพระเยโฮวาห์พระเจ้าของเจ้า
19:4 อย่าให้ผู้ใดกลับนับถือรูปเคารพ หรือหล่อพระไว้เป็นรูปเคารพสำหรับตน เราคือพระเยโฮวาห์พระเจ้าของเจ้า
19:5 เมื่อเจ้าถวายสันติบูชาแด่พระเยโฮวาห์ จงถวายด้วยความเต็มใจ
19:6 เจ้าจงรับประทานเครื่องบูชานั้นเสียในวันที่เจ้าถวายบูชาหรือในวันรุ่งขึ้น ถ้ามีส่วนใดเหลืออยู่จนวันที่สาม จงเผาไฟเสีย
19:7 ถ้าเอาเครื่องบูชานั้นมารับประทานในวันที่สามก็เป็นที่น่าสะอิดสะเอียน ไม่เป็นที่โปรดปรานเลย
19:8 เพราะฉะนั้นทุกคนที่รับประทานเครื่องบูชานั้นต้องรับโทษความชั่วช้าของเขา เพราะเขาได้ลบหลู่สิ่งบริสุทธิ์ของพระเยโฮวาห์ ผู้นั้นจะต้องถูกตัดขาดจากชนชาติของตน
19:9 เมื่อเจ้าทั้งหลายเกี่ยวข้าวในนา อย่าเกี่ยวเก็บข้าวที่ขอบนาให้หมด เมื่อเกี่ยวแล้วก็อย่าเก็บข้าวที่ตก
19:10 อย่าเก็บผลที่สวนองุ่นให้หมด เจ้าอย่าเก็บองุ่นที่ตกในสวนของเจ้า จงเหลือไว้ให้คนยากจนและคนต่างด้าวบ้าง เราคือพระเยโฮวาห์พระเจ้าของเจ้า
19:11 เจ้าอย่าลักทรัพย์ หรือโกงหรือมุสาต่อกัน
19:12 อย่าปฏิญาณออกนามของเราเป็นความเท็จ หรือกระทำให้พระนามพระเจ้าของเจ้าเป็นที่เหยียดหยาม เราคือพระเยโฮวาห์
19:13 เจ้าอย่าฉ้อโกงเพื่อนบ้านหรือปล้นเขา อย่าให้ค่าจ้างของลูกจ้างค้างอยู่กับเจ้าจนถึงรุ่งเช้า
19:14 เจ้าอย่าแช่งคนหูหนวก หรือวางของให้คนตาบอดสะดุด แต่เจ้าจงยำเกรงพระเจ้าของเจ้า เราคือพระเยโฮวาห์
19:15 เจ้าอย่าพิพากษาด้วยความอยุติธรรม เจ้าอย่าลำเอียงเข้าข้างคนจนหรือเห็นแก่หน้าผู้เป็นใหญ่ แต่เจ้าจงพิพากษาเพื่อนบ้านของเจ้าด้วยความชอบธรรม
19:16 อย่าเทียวขึ้นเทียวล่องคอยส่อเสียดท่ามกลางชนชาติของตน และอย่าปองร้ายต่อเลือดของเพื่อนบ้าน เราคือพระเยโฮวาห์
19:17 อย่าเกลียดชังพี่น้องของเจ้าอยู่ในใจ แต่เจ้าจงตักเตือนเพื่อนบ้านของเจ้า เพื่อเจ้าจะไม่ต้องรับโทษเพราะเขา
19:18 เจ้าอย่าแก้แค้นหรือผูกพยาบาทลูกหลานญาติพี่น้องของเจ้า แต่เจ้าจงรักเพื่อนบ้านเหมือนรักตนเอง เราคือพระเยโฮวาห์
19:19 เจ้าจงรักษากฎเกณฑ์ของเรา เจ้าอย่าประสมสัตว์ของเจ้ากับสัตว์ประเภทอื่น เจ้าอย่าหว่านพืชปนกันสองชนิดในนาของเจ้า อย่าใช้เครื่องแต่งกายที่ทำด้วยขนสัตว์ปนด้วยป่าน
19:20 ถ้าผู้ใดเข้านอนกับผู้หญิงที่เป็นทาสี ที่ชายอีกคนหนึ่งสู่ขอไว้แล้วแต่ยังมิได้ไถ่ถอนหรือปล่อยเป็นอิสระ ต้องลงโทษเธอ แต่อย่าให้ถึงตาย เพราะว่าทาสีนั้นยังไม่เป็นอิสระ
19:21 แต่ให้ผู้นั้นนำเครื่องบูชาไถ่การละเมิดสำหรับตัวเขาถวายแด่พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุม คือแกะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่การละเมิด
19:22 และปุโรหิตจะทำการลบมลทินบาปของเขาด้วยถวายแกะผู้นั้นเป็นเครื่องบูชาไถ่การละเมิดต่อพระพักตร์พระเยโฮวาห์ เพราะบาปซึ่งเขาได้กระทำไป และให้เขาได้รับการอภัยบาปที่เขาได้กระทำไปนั้นเสีย
19:23 เมื่อเจ้าเข้าไปในแผ่นดินและปลูกต้นไม้ทุกชนิดที่มีผลเป็นอาหาร ผลที่ได้นั้นต้องเป็นผลที่ต้องห้าม สามปีเป็นผลที่ต้องห้ามแก่เจ้าเจ้า อย่ารับประทานเลย
19:24 และปีที่สี่ ผลที่ได้ทั้งหมดจะเป็นของบริสุทธิ์เพื่อใช้ในการสรรเสริญพระเยโฮวาห์
19:25 แต่ในปีที่ห้าเจ้าจงรับประทานผลไม้นั้นได้ เพื่อจะบังเกิดผลทวีขึ้นเพื่อเจ้า เราคือพระเยโฮวาห์พระเจ้าของเจ้า
19:26 เจ้าอย่ารับประทานเนื้อสัตว์ที่มีเลือดในเนื้อนั้น เจ้าอย่าเป็นหมอผีหรือเป็นหมอดู
19:27 เจ้าอย่ากันผมที่จอนหูหรือกันริมเคราของเจ้า
19:28 เจ้าอย่าเชือดเนื้อของเจ้าเพราะเหตุมีคนตาย หรือสักเป็นเครื่องหมายใดๆลงที่ตัวเจ้า เราคือพระเยโฮวาห์
19:29 อย่าทำบุตรสาวของตนให้เป็นคนลามกด้วยให้เป็นหญิงโสเภณี เกลือกว่าแผ่นดินนั้นจะเป็นถิ่นโสเภณี และแผ่นดินจะเต็มด้วยความลามก
19:30 เจ้าจงรักษาสะบาโตทั้งหลายของเรา และเคารพต่อสถานบริสุทธิ์ของเรา เราคือพระเยโฮวาห์
19:31 อย่าไปหาคนทรงหรือพ่อมดแม่มด อย่าเที่ยวค้นหา ให้ตนมลทินไปเพราะเขาเลย เราคือพระเยโฮวาห์พระเจ้าของเจ้า
19:32 เจ้าจงลุกขึ้นคำนับคนผมหงอก และเคารพต่อหน้าคนชรา และจงยำเกรงพระเจ้าของเจ้า เราคือพระเยโฮวาห์
19:33 เมื่อคนต่างด้าวอาศัยอยู่กับเจ้าในแผ่นดินของเจ้า อย่าข่มเหงเขา
19:34 คนต่างด้าวที่อาศัยอยู่กับเจ้านั้นก็เหมือนกับชาวเมืองของเจ้า เจ้าจงรักเขาเหมือนกับรักตัวเอง เพราะว่าเจ้าเคยเป็นคนต่างด้าวในแผ่นดินอียิปต์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า
19:35 เจ้าอย่ากระทำผิดในการพิพากษา ในการวัดความยาว หรือชั่งน้ำหนักหรือนับจำนวน
19:36 เจ้าจงใช้ตาชั่งเที่ยงตรง ลูกตุ้มเที่ยงตรง เอฟาห์เที่ยงตรง และฮินเที่ยงตรง เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้พาเจ้าออกมาจากแผ่นดินอียิปต์
19:37 ดังนี้แหละเจ้าจงรักษากฎเกณฑ์ทั้งหมดของเราและคำตัดสินของเราทั้งสิ้นและกระทำตาม เราคือพระเยโฮวาห์”


เลวีนิติ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

โทษสำหรับการผิดศีลธรรม
20:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
20:2 “จงกล่าวแก่คนอิสราเอลซ้ำอีกว่า คนอิสราเอลคนใดหรือคนต่างด้าวคนใดที่อาศัยอยู่ในอิสราเอล ผู้ที่มอบเชื้อสายของตนให้แก่พระโมเลค ผู้นั้นต้องมีโทษถึงตายเป็นแน่ ให้ประชาชนแห่งแผ่นดินเอาหินขว้างเขาเสียให้ตาย
20:3 และเราจะตั้งหน้าของเราต่อสู้ผู้นั้น และจะตัดเขาออกเสียจากท่ามกลางชนชาติของตน เพราะว่าเขาได้มอบเชื้อสายของเขาแก่พระโมเลค กระทำให้สถานบริสุทธิ์ของเราเป็นมลทิน และลบหลู่นามบริสุทธิ์ของเรา
20:4 และถ้าประชาชนในแผ่นดินนั้นไม่เอาใจใส่ที่จะฆ่าคนนั้นเมื่อเขาให้เชื้อสายแก่พระโมเลค
20:5 เราจะตั้งหน้าของเราต่อสู้ผู้นั้น และต่อสู้กับครอบครัวของเขา และจะตัดเขาและผู้ใดที่ทำตามเขาในการเล่นชู้กับพระโมเลคออกเสียจากชนชาติของตน
20:6 ผู้ที่หันไปหาคนทรงเจ้าเข้าผีหรือพวกพ่อมดหมอผี เล่นชู้กับเขา เราจะตั้งหน้าของเราต่อสู้ผู้นั้นและจะตัดเขาออกเสียจากชนชาติของตน
20:7 เหตุฉะนั้นเจ้าจงชำระตัวให้บริสุทธิ์ เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า
20:8 จงรักษากฎเกณฑ์ของเราและกระทำตาม เราคือพระเยโฮวาห์ผู้ตั้งเจ้าไว้ให้บริสุทธิ์
20:9 เพราะว่าทุกคนที่แช่งบิดาหรือมารดาของตนจะต้องมีโทษถึงตายเป็นแน่ เขาได้แช่งบิดาหรือมารดาของเขา ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง
20:10 ถ้าผู้ใดล่วงประเวณีกับภรรยาของผู้อื่น คือเขาได้ล่วงประเวณีกับภรรยาของเพื่อนบ้าน ต้องให้ผู้ล่วงประเวณีทั้งชายและหญิงนั้นมีโทษถึงตายเป็นแน่
20:11 ผู้ชายที่หลับนอนกับภรรยาของบิดาตนก็ได้เปิดกายที่เปลือยเปล่าของบิดาตน ทั้งสองคนนั้นจะต้องถูกประหารให้ตายอย่างแน่นอน ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง
20:12 ถ้าผู้ใดเข้านอนกับลูกสะใภ้ ต้องให้ทั้งสองคนนั้นมีโทษถึงตายเป็นแน่ เพราะเขาได้กระทำกามวิปลาส ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง
20:13 ถ้าชายคนใดคนหนึ่งหลับนอนกับผู้ชายด้วยกันเหมือนอย่างที่เขาหลับนอนกับผู้หญิง ทั้งสองคนก็ได้กระทำสิ่งที่น่าสะอิดสะเอียน ทั้งสองคนนั้นจะต้องถูกประหารให้ตายอย่างแน่นอน ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง
20:14 และถ้าชายใดได้ภรรยาและได้มารดาของนางมาเป็นภรรยาด้วย นี่เป็นเรื่องชั่วนัก ให้เผาทั้งชายนั้นและหญิงทั้งสองนั้นเสียด้วยไฟ เพื่อว่าจะไม่มีความชั่วร้ายในหมู่พวกเจ้า
20:15 ถ้าชายใดสมสู่กับสัตว์เดียรัจฉาน ต้องให้ชายคนนั้นมีโทษถึงตายเป็นแน่ และเจ้าจงฆ่าสัตว์เดียรัจฉานนั้นเสียให้ตาย
20:16 ถ้าหญิงคนใดเข้าใกล้สัตว์เดียรัจฉาน และเข้านอนกับมัน เจ้าจงฆ่าหญิงนั้นและสัตว์เดียรัจฉานนั้นเสียให้ตาย ทั้งสองต้องมีโทษถึงตายเป็นแน่ ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง
20:17 ถ้าชายใดพาพี่สาวหรือน้องสาวของตน คือบุตรสาวของบิดา หรือบุตรสาวของมารดา และดูการเปลือยกายของเธอและเธอก็ดูการเปลือยกายของเขา นี่เป็นสิ่งที่น่าอายมาก เขาจะต้องถูกตัดขาดท่ามกลางสายตาของชนชาติของเขา เพราะเขาได้เปิดกายที่เปลือยเปล่าของพี่สาวน้องสาวของเขา เขาต้องรับโทษความชั่วช้าของเขา
20:18 ถ้าชายใดเข้านอนกับหญิงผู้มีประจำเดือน และเปิดกายที่เปลือยเปล่าของเธอ เขาได้กระทำให้แหล่งโลหิตของเธอเปิด ส่วนเธอก็เปิดแหล่งโลหิตของเธอ เขาทั้งสองจะต้องถูกตัดขาดจากชนชาติของเขา
20:19 เจ้าอย่าเปิดกายที่เปลือยเปล่าของพี่สาวหรือน้องสาวมารดาเจ้า หรือพี่สาวน้องสาวของบิดาเจ้า เพราะผู้นั้นได้เปิดกายที่เปลือยเปล่าของญาติสนิท เขาจะต้องรับโทษความชั่วช้าของเขา
20:20 ถ้าชายคนใดคนหนึ่งหลับนอนกับภรรยาของลุง เขาได้เปิดกายที่เปลือยเปล่าของลุง ทั้งสองจะต้องรับโทษบาปของเขา เขาจะต้องตายโดยไม่มีบุตร
20:21 ถ้าชายคนใดคนหนึ่งเอาภรรยาของพี่ชายหรือน้องชายไป ก็เป็นการมลทิน เขาได้เปิดกายที่เปลือยเปล่าของพี่ชายหรือน้องชาย เขาเหล่านั้นจะต้องไม่มีบุตร
20:22 เพราะฉะนั้นเจ้าจงรักษากฎเกณฑ์ทั้งสิ้นของเรา และคำตัดสินทั้งสิ้นของเราและกระทำตาม เพื่อว่าแผ่นดินซึ่งเรานำเจ้าให้มาอยู่นั้นจะมิได้สำรอกเจ้าให้ออกไปเสีย
20:23 และเจ้าอย่าดำเนินตามธรรมเนียมของประชาชาติที่เราไล่ไปเสียให้พ้นหน้าเจ้า ด้วยว่าเขาทั้งหลายได้ประพฤติผิดในสิ่งทั้งปวงเหล่านี้ เราจึงเกลียดชังเขา

แผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
20:24 แต่เราได้บอกเจ้าแล้วว่า เจ้าทั้งหลายจะได้รับแผ่นดินนี้เป็นมรดก เราจะให้แก่เจ้าเป็นกรรมสิทธิ์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้แยกเจ้าออกจากชนชาติทั้งหลาย
20:25 เหตุฉะนั้นเจ้าจงแยกแยะความแตกต่างระหว่างสัตว์สะอาดและสัตว์มลทิน ระหว่างนกมลทินและนกสะอาด เจ้าอย่ากระทำตัวให้เป็นสิ่งที่น่าสะอิดสะเอียนด้วยสัตว์หรือนกหรือสิ่งมีชีวิตในลักษณะใดๆ ที่เลื้อยคลานอยู่บนดิน ซึ่งเราได้แยกให้เจ้าแล้วว่าเป็นสิ่งมลทิน
20:26 เจ้าต้องบริสุทธิ์สำหรับเรา เพราะเราคือพระเยโฮวาห์บริสุทธิ์ และได้แยกเจ้าออกจากชนชาติทั้งหลายเพื่อเจ้าจะเป็นของเรา
20:27 ชายหรือหญิงคนใดที่เป็นคนทรงหรือพ่อมดแม่มด จะต้องมีโทษถึงตายเป็นแน่ จงเอาหินขว้างให้ตาย ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง”


เลวีนิติ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พฤติกรรมและคุณสมบัติของพวกปุโรหิต
21:1 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่บรรดาปุโรหิต คือลูกหลานของอาโรนและสั่งเขาว่า อย่าให้ผู้ใดกระทำตัวให้มลทินด้วยเรื่องศพในหมู่ประชาชน
21:2 เว้นแต่ญาติที่สนิทที่สุดคือ มารดา บิดา บุตรชายหญิง พี่ชายน้องชาย
21:3 หรือพี่สาวน้องสาวพรหมจารี ผู้ที่ยังสนิทกับเขา เพราะเธอยังไม่มีสามี เขาจึงยอมตัวเป็นมลทินเพราะเธอได้
21:4 อย่าให้เขามีมลทินคือกระทำให้ตนเองเป็นมลทิน เพราะเหตุเขาเป็นผู้ใหญ่ในหมู่ชนชาติของเขา
21:5 ห้ามมิให้เขาทั้งหลายโกนศีรษะ หรือกันริมเครา หรือเชือดเนื้อตัวเอง
21:6 พวกปุโรหิตต้องเป็นคนบริสุทธิ์ต่อพระเจ้าของตน และไม่กระทำให้พระนามของพระเจ้าเป็นที่เหยียดหยาม เพราะเขาทั้งหลายถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ และพระกระยาหารแห่งพระเจ้าของเขาทั้งหลาย เพราะฉะนั้นเขาทั้งหลายจึงต้องบริสุทธิ์
21:7 ปุโรหิตจะแต่งงานกับหญิงโสเภณีหรือหญิงที่มีมลทินไม่ได้ หรือจะแต่งงานกับหญิงที่หย่าจากสามีก็ไม่ได้ เพราะปุโรหิตจะต้องบริสุทธิ์แด่พระเจ้าของเขา
21:8 เจ้าจงชำระเขาให้บริสุทธิ์ เพราะเขาถวายพระกระยาหารแห่งพระเจ้าของเจ้า เขาจะต้องบริสุทธิ์สำหรับเจ้า เพราะเราคือพระเยโฮวาห์ผู้ชำระเจ้าทั้งหลายให้บริสุทธิ์ เราบริสุทธิ์
21:9 บุตรสาวของปุโรหิตคนใด ถ้าเธอกระทำตัวให้มลทินโดยไปเป็นหญิงโสเภณีก็กระทำให้บิดาเป็นมลทิน จะต้องเผาเธอเสียด้วยไฟ
21:10 และผู้ที่เป็นมหาปุโรหิตในหมู่พวกพี่น้อง ผู้ถูกเจิมที่ศีรษะด้วยน้ำมัน และผู้ที่ได้รับการสถาปนาที่จะสวมเสื้อยศ อย่าปล่อยผม หรือฉีกเสื้อผ้าของตน
21:11 อย่าให้เขาเข้าไปถูกต้องศพหรือกระทำตัวให้มลทิน แม้ว่าศพนั้นเป็นบิดาหรือมารดาของเขา
21:12 อย่าให้เขาออกไปจากสถานบริสุทธิ์ หรือกระทำสถานบริสุทธิ์ของพระเจ้าให้เป็นมลทิน เพราะว่าการสถาปนาด้วยน้ำมันเจิมของพระเจ้าอยู่บนตัวเขา เราคือพระเยโฮวาห์
21:13 เขาจะต้องมีภรรยาเป็นหญิงพรหมจารี
21:14 อย่าให้เขาแต่งงานกับหญิงม่าย แม่ร้าง หญิงที่มีมลทิน หรือหญิงโสเภณี เขาจะต้องหาหญิงพรหมจารีในชนชาติของเขามาเป็นภรรยา
21:15 เพื่อเขาจะมิได้กระทำให้เชื้อสายของเขาในหมู่ชนชาติของเขาเป็นมลทิน เพราะเราคือพระเยโฮวาห์ผู้ตั้งเขาไว้ให้บริสุทธิ์”
21:16 พระเยโฮวาห์ตรัสกับโมเสสว่า
21:17 “จงกล่าวแก่อาโรนว่า ผู้ใดก็ตามในเชื้อสายของเจ้าตลอดชั่วอายุที่มีตำหนิพิการใดๆ อย่าให้ผู้นั้นเข้าไปถวายพระกระยาหารแห่งพระเจ้าของเขา
21:18 เพราะว่าผู้ใดที่มีตำหนิจะเข้าใกล้ไม่ได้ ไม่ว่าเป็นคนตาบอดหรือเป็นคนง่อย หรือที่หน้ามีแผลเป็น หรือแขนขายาวเกิน
21:19 หรือมีเท้าพิการหรือมือพิการ
21:20 คนหลังค่อม คนแคระ คนเสียตา คนเป็นขี้กลากหรือหิด หรือคนมีลูกอัณฑะฝ่อ
21:21 ผู้ใดในเชื้อสายของอาโรนปุโรหิตที่มีตำหนิ อย่าให้เข้ามาถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ เพราะว่าเขาเป็นคนมีตำหนิ อย่าให้เขาเข้ามาใกล้ถวายพระกระยาหารแห่งพระเจ้าของเขา
21:22 เขาจะรับประทานพระกระยาหารแห่งพระเจ้าของเขาได้ ทั้งของที่บริสุทธิ์ที่สุด และของบริสุทธิ์
21:23 แต่อย่าให้เขาเข้ามาใกล้ม่านหรือใกล้แท่น เพราะเขามีตำหนิ เพื่อเขาจะไม่กระทำให้สถานบริสุทธิ์ของเราเป็นมลทิน เพราะเราคือพระเยโฮวาห์ผู้ตั้งเขาไว้ให้บริสุทธิ์”
21:24 โมเสสจึงบอกอาโรนและลูกหลานของอาโรนและบรรดาคนอิสราเอลดังนั้น


เลวีนิติ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ข้อจำกัดสำหรับปุโรหิตและครอบครัว
22:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
22:2 “จงบอกอาโรนกับลูกหลานของเขาให้ออกห่างเสียจากสิ่งบริสุทธิ์ของคนอิสราเอล เพื่อว่าเขาทั้งหลายจะมิได้ลบหลู่นามบริสุทธิ์ของเราด้วยสิ่งที่เขาทั้งหลายถวายแก่เรา เราคือพระเยโฮวาห์
22:3 จงกล่าวแก่เขาทั้งหลายว่า ‘คนใดก็ตามในเชื้อสายของเจ้าตลอดชั่วอายุเข้าใกล้ของบริสุทธิ์ ซึ่งคนอิสราเอลถวายแด่พระเยโฮวาห์ ขณะที่เขามีมลทินอยู่ คนนั้นจะต้องถูกตัดขาดให้พ้นหน้าเรา เราคือพระเยโฮวาห์
22:4 อย่าให้เชื้อสายอาโรนคนใดที่เป็นโรคเรื้อนหรือมีสิ่งไหลออกมารับประทานของบริสุทธิ์ ให้รอจนกว่าเขาสะอาดแล้วก่อน ผู้ใดแตะต้องสิ่งที่มลทินโดยแตะต้องศพหรือผู้ที่มีน้ำกามไหลออก
22:5 หรือผู้ใดที่แตะต้องสิ่งเลื้อยคลาน ซึ่งกระทำให้เขามลทิน หรือแตะต้องคนซึ่งอาจทำให้เขามลทิน ไม่ว่าจะเป็นมลทินชนิดใด
22:6 บุคคลผู้แตะต้องสิ่งเหล่านี้ ต้องมลทินไปจนถึงเวลาเย็น และจะรับประทานสิ่งบริสุทธิ์ไม่ได้ นอกจากเขาจะอาบน้ำชำระตัวเสียก่อน
22:7 เมื่อดวงอาทิตย์ตกเขาก็สะอาด ภายหลังเขาจึงรับประทานสิ่งบริสุทธิ์ได้เพราะสิ่งเหล่านั้นเป็นอาหารของเขา
22:8 สิ่งใดที่ตายเอง หรือถูกสัตว์กัดตาย อย่ารับประทาน เขาจะเป็นมลทินด้วยสิ่งเหล่านี้ เราคือพระเยโฮวาห์’
22:9 เพราะฉะนั้นเขาทั้งหลายต้องรักษากฎของเรา เกลือกว่าเขาจะต้องรับโทษบาปเพราะสิ่งนั้นและจะต้องตาย เมื่อเขากระทำสิ่งนั้นให้เป็นมลทิน เราคือพระเยโฮวาห์ผู้ที่ตั้งเขาไว้ให้บริสุทธิ์
22:10 อย่าให้คนภายนอกรับประทานสิ่งบริสุทธิ์ ผู้ที่มาอาศัยอยู่กับปุโรหิตหรือลูกจ้างอย่าให้รับประทานสิ่งบริสุทธิ์นั้น
22:11 แต่ถ้าปุโรหิตคนหนึ่งซื้อทาสมาด้วยเงินเป็นทรัพย์ของตน ทาสนั้นจะรับประทานก็ได้ และผู้ที่เกิดในครัวเรือนของปุโรหิตรับประทานอาหารนั้นได้
22:12 ถ้าบุตรสาวของปุโรหิตไปแต่งงานกับคนภายนอก เธอก็รับประทานของถวายแห่งสิ่งบริสุทธิ์นั้นไม่ได้
22:13 แต่ถ้าบุตรสาวของปุโรหิตเป็นแม่ม่ายหรือแม่ร้างและไม่มีบุตร และกลับมาอยู่ที่เรือนของบิดาอย่างเมื่อเธอยังสาว เธอรับประทานอาหารของบิดาได้ แต่คนภายนอกรับประทานไม่ได้
22:14 ถ้าคนใดรับประทานสิ่งบริสุทธิ์โดยมิได้เจตนา เขาจะต้องเพิ่มค่าของนั้นหนึ่งในห้า และมอบแก่ปุโรหิตพร้อมกับสิ่งบริสุทธิ์นั้น
22:15 อย่าให้ปุโรหิตกระทำสิ่งบริสุทธิ์ของคนอิสราเอลที่นำมาถวายแด่พระเยโฮวาห์ให้เป็นมลทิน
22:16 ซึ่งจะกระทำให้เขาได้รับโทษความชั่วช้าด้วยมีการละเมิดที่รับประทานสิ่งบริสุทธิ์ เพราะเราคือพระเยโฮวาห์ผู้ตั้งเขาไว้ให้บริสุทธิ์”

เครื่องบูชาต้องปราศจากตำหนิ
22:17 พระเยโฮวาห์ตรัสกับโมเสสว่า
22:18 “จงกล่าวแก่อาโรนและลูกหลานของอาโรน และแก่คนอิสราเอลทั้งหมดว่า เมื่อคนในวงศ์วานอิสราเอลหรือคนต่างด้าวในอิสราเอลผู้ใดถวายเครื่องบูชาสำหรับบรรดาเครื่องปฏิญาณ และบรรดาเครื่องบูชาด้วยใจสมัครของตน ซึ่งถวายบูชาแด่พระเยโฮวาห์เป็นเครื่องเผาบูชา
22:19 เจ้าจงถวายด้วยความเต็มใจ คือสัตว์ตัวผู้ปราศจากตำหนิ คือโค หรือแกะ หรือแพะ
22:20 เจ้าอย่าถวายสิ่งใดๆที่มีตำหนิ เพราะจะไม่เป็นที่โปรดปราน
22:21 เมื่อคนใดถวายเครื่องสันติบูชาแด่พระเยโฮวาห์ เพื่อทำตามคำปฏิญาณหรือถวายด้วยใจสมัคร เป็นสัตว์ที่ได้มาจากฝูงวัว หรือฝูงแพะแกะ สัตว์นั้นต้องไม่มีตำหนิจึงจะเป็นที่โปรดปราน อย่าให้สัตว์นั้นมีที่ติเลย
22:22 สัตว์ที่ตาบอดหรือพิการ หรือมีแผล หรือมีสิ่งไหลออกหรือเป็นขี้กลากหรือเป็นหิด เจ้าอย่านำมาถวายแด่พระเยโฮวาห์ หรือนำมาเป็นเครื่องบูชาด้วยไฟที่บนแท่นถวายแด่พระเยโฮวาห์
22:23 วัวหรือลูกแกะที่มีอวัยวะยาวเกินไปหรือสั้นเกินไปสักส่วนหนึ่ง ท่านจะนำมาถวายเป็นเครื่องบูชาด้วยใจสมัครก็ได้ แต่ถ้าเป็นเครื่องบูชาปฏิญาณก็ไม่เป็นที่โปรดปราน
22:24 สัตว์ตัวใดที่ช้ำหรือถูกทุบหรือฉีกขาดหรือมีรอยตัด เจ้าอย่านำมาถวายแด่พระเยโฮวาห์ให้เป็นเครื่องบูชาในแผ่นดินของเจ้า
22:25 เจ้าอย่านำสัตว์ซึ่งได้มาจากคนต่างด้าวถวายเป็นพระกระยาหารแห่งพระเจ้าของเจ้า เพราะสัตว์นั้นมีตำหนิด้วยถูกทำให้พิการจึงไม่เป็นที่โปรดปราน”
22:26 พระเยโฮวาห์ตรัสกับโมเสสว่า
22:27 “เมื่อวัวหรือแกะหรือแพะเกิดมา ให้อยู่กับแม่เจ็ดวัน ตั้งแต่วันที่แปดเป็นต้นไปจะใช้เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ก็เป็นที่โปรดปราน
22:28 แม้ว่าแม่สัตว์นั้นจะเป็นวัวหรือแกะก็ดี เจ้าอย่าฆ่ามันพร้อมกับลูกของมันในวันเดียวกัน
22:29 เมื่อเจ้าถวายเครื่องสัตวบูชาเป็นเครื่องบูชาโมทนาพระคุณแด่พระเยโฮวาห์ เจ้าจงถวายเครื่องสัตวบูชานั้นด้วยความเต็มใจ
22:30 จงรับประทานเครื่องบูชานั้นในวันถวายเครื่องบูชา อย่าเหลือไว้จนรุ่งเช้าเลย เราคือพระเยโฮวาห์
22:31 เพราะฉะนั้นเจ้าจงรักษาบัญญัติของเราและกระทำตาม เราคือพระเยโฮวาห์
22:32 เจ้าอย่าลบหลู่นามบริสุทธิ์ของเรา แต่ให้เราเป็นผู้บริสุทธิ์ในหมู่คนอิสราเอล เราคือพระเยโฮวาห์ผู้ตั้งเจ้าไว้ให้บริสุทธิ์
22:33 ผู้นำเจ้าออกจากแผ่นดินอียิปต์เพื่อเป็นพระเจ้าของเจ้า เราคือพระเยโฮวาห์”


เลวีนิติ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วันสะบาโต
23:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
23:2 “จงกล่าวแก่คนอิสราเอลว่า เทศกาลเลี้ยงตามกำหนดแด่พระเยโฮวาห์ ซึ่งเจ้าจะต้องประกาศว่าเป็นการประชุมบริสุทธิ์ คือเทศกาลเลี้ยงตามกำหนดของเรานั้นมีดังนี้
23:3 จงทำการงานในหกวัน แต่วันที่เจ็ดนั้นเป็นสะบาโตแห่งการหยุดพักสงบ เป็นวันประชุมบริสุทธิ์ เจ้าอย่าทำการงานใดๆ เป็นสะบาโตแด่พระเยโฮวาห์ตามที่อยู่ทั่วไปของเจ้า

เทศกาลปัสกาและเทศกาลกินขนมปังไร้เชื้อ
23:4 ต่อไปนี้เป็นเทศกาลเลี้ยงตามกำหนดแด่พระเยโฮวาห์ เป็นการประชุมบริสุทธิ์ ซึ่งเจ้าจะต้องประกาศตามเวลากำหนดให้เขาทราบ
23:5 ในเวลาเย็นวันที่สิบสี่เดือนที่หนึ่งเป็นวันเทศกาลปัสกาของพระเยโฮวาห์
23:6 และในวันที่สิบห้าเดือนเดียวกัน เป็นเทศกาลกินขนมปังไร้เชื้อถวายแด่พระเยโฮวาห์ ให้เจ้ารับประทานขนมปังไร้เชื้อเจ็ดวัน
23:7 ในวันต้นเจ้าจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนัก
23:8 แต่เจ้าจงถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ให้ครบเจ็ดวัน ในวันที่เจ็ดเป็นวันประชุมบริสุทธิ์ เจ้าอย่าทำงานหนัก”

ผลรุ่นแรก
23:9 พระเยโฮวาห์ตรัสกับโมเสสว่า
23:10 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้ามาถึงแผ่นดินซึ่งเราให้เจ้า และเกี่ยวพืชผลของแผ่นดินนั้น เจ้าจงเอาฟ่อนข้าวที่เกี่ยวในรุ่นแรกนำไปให้ปุโรหิต
23:11 และปุโรหิตจะนำฟ่อนข้าวนั้น แกว่งไปแกว่งมาถวายต่อพระพักตร์พระเยโฮวาห์ เพื่อเจ้าจะเป็นที่โปรดปราน รุ่งขึ้นหลังวันสะบาโตปุโรหิตจะแกว่งถวาย
23:12 ในวันที่เจ้าแกว่งถวายฟ่อนข้าว เจ้าจงถวายลูกแกะผู้อายุหนึ่งขวบไม่มีตำหนิเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์
23:13 และเครื่องธัญญบูชาที่คู่กันนั้น คือยอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมัน เผาด้วยไฟถวายแด่พระเยโฮวาห์เป็นกลิ่นพอพระทัย และเครื่องดื่มบูชาที่คู่กันคือน้ำองุ่นหนึ่งในสี่ฮิน
23:14 เจ้าอย่ารับประทานขนมปังหรือข้าวคั่วข้าวสดจนกว่าจะถึงวันเดียวกันนี้ คือกว่าเจ้าจะนำเครื่องบูชาถวายแด่พระเจ้าของเจ้า ทั้งนี้เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้าในที่อยู่ของเจ้าทั่วไป

เครื่องบูชาแกว่ง เทศกาลเพ็นเทคอสต์
23:15 เจ้าทั้งหลายจงนับตั้งแต่วันรุ่งขึ้นหลังวันสะบาโต จากวันที่เจ้าทั้งหลายได้นำฟ่อนข้าวแกว่งถวายครบเจ็ดวันสะบาโต
23:16 นับไปให้ได้ห้าสิบวัน จนถึงวันถัดวันสะบาโตที่เจ็ดแล้ว เจ้าจงถวายธัญญบูชาใหม่แด่พระเยโฮวาห์
23:17 จงนำขนมปังสองก้อนทำด้วยแป้งสองในสิบเอฟาห์จากที่อาศัยของเจ้ามาแกว่งถวาย ให้ทำด้วยยอดแป้งใส่เชื้อปิ้ง เป็นผลรุ่นแรกถวายแด่พระเยโฮวาห์
23:18 พร้อมกับขนมปังนั้นเจ้าจงนำลูกแกะเจ็ดตัวอายุหนึ่งขวบปราศจากตำหนิ วัวหนุ่มตัวหนึ่ง แกะผู้สองตัว มาเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ พร้อมกับธัญญบูชาและเครื่องดื่มบูชาอันเป็นคู่กัน ให้เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นพอพระทัยถวายแด่พระเยโฮวาห์
23:19 เจ้าจงถวายลูกแพะตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และลูกแกะอายุหนึ่งขวบสองตัวเป็นเครื่องสันติบูชา
23:20 ให้ปุโรหิตแกว่งไปแกว่งมาถวายพร้อมกับขนมปังซึ่งเป็นผลรุ่นแรกเป็นเครื่องแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ พร้อมกับลูกแกะสองตัว จะเป็นสิ่งบริสุทธิ์แด่พระเยโฮวาห์สำหรับปุโรหิต
23:21 และในวันเดียวกันนั้น เจ้าจงประกาศว่าเจ้าจงมีการประชุมบริสุทธิ์แก่เจ้า เจ้าอย่าทำงานหนัก ทั้งนี้เป็นกฎเกณฑ์ถาวรทั่วไปในที่อาศัยของเจ้าตลอดชั่วอายุของเจ้า
23:22 และเมื่อเจ้าเกี่ยวข้าวในแผ่นดินของเจ้า เจ้าอย่าเกี่ยวไปที่ขอบนาให้หมด และอย่าเก็บข้าวที่เกี่ยวตก เจ้าจงทิ้งไว้ให้คนยากจน และคนต่างด้าว เราคือพระเยโฮวาห์พระเจ้าของเจ้า”

เทศกาลเสียงแตร
23:23 พระเยโฮวาห์ตรัสกับโมเสสว่า
23:24 “จงกล่าวแก่คนอิสราเอลว่า ในวันที่หนึ่งของเดือนที่เจ็ด เจ้าทั้งหลายจงถือเป็นวันสะบาโต เป็นวันประชุมบริสุทธิ์ประกาศเป็นที่ระลึกด้วยเสียงแตร
23:25 เจ้าอย่าทำงานหนัก และเจ้าจงนำเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์”

วันทำการลบมลทิน
23:26 พระเยโฮวาห์ตรัสกับโมเสสว่า
23:27 “ในวันที่สิบของเดือนที่เจ็ดนี้เป็นวันทำการลบมลทิน จะเป็นวันประชุมบริสุทธิ์แก่เจ้า และเจ้าต้องถ่อมใจลง และนำเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
23:28 ในวันเดียวกันนั้นเจ้าอย่าทำงานใดๆ เพราะเป็นวันทำการลบมลทิน ที่จะทำการลบมลทินของเจ้าต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเจ้า
23:29 ในวันเดียวกันนั้น ผู้ใดก็ตามไม่ถ่อมใจลง ผู้นั้นจะต้องถูกตัดขาดจากท่ามกลางชนชาติของตน
23:30 และในวันเดียวกันนี้ถ้าผู้ใดทำงานใดๆ เราจะทำลายผู้นั้นเสียจากท่ามกลางชนชาติของเขา
23:31 เจ้าอย่าทำงานสิ่งใดเลย ทั้งนี้เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้าทั่วไปในที่อาศัยของเจ้า
23:32 จะเป็นวันสะบาโตสำหรับหยุดพักสงบแก่เจ้า และเจ้าจงถ่อมใจลง เริ่มแต่เวลาเย็นในวันที่เก้าของเดือน เจ้าต้องรักษาวันสะบาโตจากเวลาเย็นถึงเวลาเย็น”

เทศกาลอยู่เพิง
23:33 พระเยโฮวาห์ตรัสกับโมเสสว่า
23:34 “จงกล่าวแก่คนอิสราเอลว่า ในวันที่สิบห้าเดือนที่เจ็ดนี้ เป็นวันเทศกาลอยู่เพิงถวายแด่พระเยโฮวาห์สิ้นเจ็ดวัน
23:35 จะมีการประชุมบริสุทธิ์ในวันแรก เจ้าอย่าทำงานหนัก
23:36 ในเจ็ดวันเจ้าจงถวายบูชากระทำด้วยไฟแด่พระเยโฮวาห์ และในวันที่แปดจะเป็นวันประชุมอันบริสุทธิ์แก่เจ้า และเจ้าจงถวายเครื่องบูชากระทำด้วยไฟแด่พระเยโฮวาห์ เป็นประชุมอันศักดิ์สิทธิ์ และเจ้าทั้งหลายอย่าทำงานหนัก
23:37 นี้แหละเป็นเทศกาลเลี้ยงของพระเยโฮวาห์ ซึ่งเจ้าต้องประกาศเป็นวันประชุมอันบริสุทธิ์ เพื่อให้นำถวายแด่พระเยโฮวาห์ซึ่งเครื่องบูชาด้วยไฟ เครื่องเผาบูชาและธัญญบูชา ทั้งเครื่องสัตวบูชาและเครื่องดื่มบูชาตามวันกำหนดนั้นๆ
23:38 นอกเหนือวันสะบาโตแห่งพระเยโฮวาห์ และนอกเหนือของถวายของเจ้า และนอกเหนือเครื่องปฏิญาณทั้งหลายของเจ้า และนอกเหนือเครื่องบูชาด้วยใจสมัครทั้งหลายของเจ้า ซึ่งเจ้านำมาถวายแด่พระเยโฮวาห์
23:39 แล้วในวันที่สิบห้าของเดือนที่เจ็ดเมื่อเจ้าได้เก็บพืชผลที่ได้จากแผ่นดินนั้นเข้ามาแล้ว เจ้าจงมีเทศกาลเลี้ยงแห่งพระเยโฮวาห์เจ็ดวัน ในวันแรกจะเป็นวันสะบาโต และในวันที่แปดจะเป็นวันสะบาโต
23:40 ในวันแรกเจ้าจงนำมาซึ่งผลจากต้นมะงั่ว ใบอินทผลัม กิ่งไม้ที่มีใบมาก กิ่งต้นหลิวแห่งธารน้ำ และเจ้าจงปีติยินดีอยู่เจ็ดวันต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเจ้า
23:41 เจ้าจงถือเป็นเทศกาลเลี้ยงปีละเจ็ดวันถวายแด่พระเยโฮวาห์ ทั้งนี้เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้า เจ้าจงถือเทศกาลเลี้ยงนี้ในเดือนที่เจ็ด
23:42 เจ้าจงอยู่ในเพิงเจ็ดวัน ทุกคนที่เกิดในวงศ์วานพวกอิสราเอลให้เข้าอยู่ในเพิง
23:43 เพื่อตลอดชั่วอายุของเจ้าจะได้ทราบว่า เมื่อเราพาคนอิสราเอลออกจากแผ่นดินอียิปต์นั้นเราได้ให้เขาอยู่ในเพิง เราคือพระเยโฮวาห์พระเจ้าของเจ้า”
23:44 ดังนี้แหละโมเสสจึงได้ประกาศให้คนอิสราเอลทราบถึงเทศกาลเลี้ยงตามกำหนดของพระเยโฮวาห์


เลวีนิติ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การเตรียมน้ำมันอย่างบริสุทธิ์เพื่อเติมประทีป
24:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
24:2 “เจ้าจงบัญชาแก่คนอิสราเอลให้นำน้ำมันอย่างบริสุทธิ์สกัดจากมะกอกเทศเพื่อเติมประทีป เพื่อให้ตะเกียงลุกอยู่เสมอ
24:3 ภายในพลับพลาแห่งชุมนุมข้างนอกม่านหีบพระโอวาทนั้น ให้อาโรนจัดประทีปให้เป็นระเบียบตั้งแต่เวลาเย็นจนเวลาเช้าเสมอต่อพระพักตร์พระเยโฮวาห์ ทั้งนี้ให้เป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้า
24:4 ให้อาโรนจัดประทีปให้เป็นระเบียบอยู่บนคันประทีปบริสุทธิ์เสมอต่อพระพักตร์พระเยโฮวาห์

ขนมปังหน้าพระพักตร์สิบสองก้อน
24:5 และเจ้าจงเอายอดแป้ง ปิ้งขนมปังสิบสองก้อน แต่ละก้อนใช้แป้งสองในสิบเอฟาห์
24:6 เจ้าจงจัดขนมปังนั้นวางบนโต๊ะบริสุทธิ์ต่อพระพักตร์พระเยโฮวาห์ เป็นสองแถวๆละหกก้อน
24:7 และเจ้าจงเอาเครื่องกำยานบริสุทธิ์ใส่ไว้แต่ละแถว เพื่อจะคู่กับขนมปังเป็นส่วนที่ระลึก เป็นเครื่องบูชากระทำด้วยไฟถวายแด่พระเยโฮวาห์
24:8 ทุกๆวันสะบาโตให้อาโรนจัดไว้ให้เป็นระเบียบถวายต่อพระพักตร์พระเยโฮวาห์เสมอ ในนามของคนอิสราเอลเป็นพันธสัญญาเนืองนิตย์
24:9 ขนมปังนี้ตกเป็นของอาโรนและบุตรชายของเขา ให้เขารับประทานได้ในที่บริสุทธิ์ เพราะเป็นส่วนบริสุทธิ์ที่สุดที่ได้จากเครื่องบูชากระทำด้วยไฟถวายแด่พระเยโฮวาห์เป็นกฎเกณฑ์เนืองนิตย์”

โทษสำหรับการหมิ่นประมาทและอาชญากรรมอื่นๆ
24:10 ครั้งนั้นมีชายคนหนึ่งเป็นบุตรชายของหญิงคนอิสราเอล ซึ่งบิดาเป็นชาวอียิปต์ ออกไปท่ามกลางคนอิสราเอล และบุตรชายของหญิงอิสราเอลทะเลาะกับชายอิสราเอลคนหนึ่งในค่าย
24:11 และบุตรชายหญิงอิสราเอลคนนั้นได้เหยียดหยามพระนามของพระเยโฮวาห์และได้แช่งด่า เขาจึงนำตัวมาให้โมเสส (มารดาของเขาชื่อเชโลมิทบุตรสาวของดิบรีคนตระกูลดาน)
24:12 เขาจึงจองจำชายคนนั้นไว้จนกว่าน้ำพระทัยของพระเยโฮวาห์จะเป็นที่กระจ่างต่อเขาทั้งหลาย
24:13 พระเยโฮวาห์ตรัสกับโมเสสว่า
24:14 “จงนำผู้ที่แช่งด่านั้นออกมาจากค่าย ให้บรรดาผู้ที่ได้ยินคำแช่งด่าเอามือของตนวางไว้บนศีรษะของเขา และให้บรรดาชุมนุมชนเอาหินขว้างเขาให้ตาย
24:15 และจงกล่าวแก่คนอิสราเอลว่า ผู้ใดแช่งด่าพระเจ้าของเขา ผู้นั้นจะต้องได้รับโทษบาป
24:16 ผู้ใดที่เหยียดหยามพระนามของพระเยโฮวาห์จะต้องถูกโทษถึงตายเป็นแน่ และให้ชุมนุมชนทั้งหมดเอาหินขว้างเขา คนต่างด้าวหรือชาวเมืองก็ดี เมื่อเขาเหยียดหยามพระนามของพระเยโฮวาห์ จะต้องถูกโทษถึงตาย
24:17 ผู้ที่ฆ่าคนตาย จะต้องถูกโทษถึงตายเป็นแน่
24:18 ผู้ใดที่ฆ่าสัตว์ต้องชดใช้สิ่งนั้น สัตว์แทนสัตว์
24:19 ถ้าผู้ใดกระทำให้เพื่อนบ้านเสียโฉม เขากระทำให้เสียโฉมอย่างไร ก็ให้กระทำแก่เขาอย่างนั้น
24:20 กระดูกหักแทนกระดูกหัก ตาแทนตา ฟันแทนฟัน เขากระทำให้เสียโฉมอย่างไร เขาก็ต้องถูกทำให้เสียโฉมอย่างนั้น
24:21 ผู้ใดที่ฆ่าสัตว์ต้องเสียค่าชดใช้ และผู้ใดที่ฆ่าคนให้ผู้นั้นถูกโทษถึงตาย
24:22 เจ้าจงมีพระราชบัญญัติอย่างเดียวกันสำหรับคนต่างด้าว และสำหรับชาวเมือง เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า”
24:23 โมเสสก็บอกแก่คนอิสราเอลให้เขาพาคนที่แช่งด่านั้นออกมาจากค่าย และเอาหินขว้างเขา คนอิสราเอลกระทำดังนี้ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้


เลวีนิติ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ปีสะบาโตแห่งการหยุดพักผ่อน
25:1 พระเยโฮวาห์ตรัสกับโมเสสที่ภูเขาซีนายว่า
25:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าทั้งหลายเข้าแผ่นดินที่เราให้เจ้านั้น จงให้แผ่นดินนั้นถือสะบาโตแด่พระเยโฮวาห์
25:3 เจ้าจงหว่านพืชในนาของเจ้าหกปี และจงลิดแขนงสวนองุ่นของเจ้าและเก็บผลหกปี
25:4 แต่ในปีที่เจ็ดนั้นเป็นปีสะบาโตแห่งการหยุดพักผ่อนสำหรับแผ่นดิน เป็นปีสะบาโตแด่พระเยโฮวาห์ เจ้าอย่าหว่านพืชในนา หรือลิดแขนงสวนองุ่นของเจ้า
25:5 สิ่งใดที่งอกขึ้นมาเอง เจ้าอย่าเก็บเกี่ยว องุ่นอันเกิดอยู่ที่เถาอันเจ้ามิได้ตกแต่งก็อย่าเก็บ ให้เป็นปีที่แผ่นดินหยุดพักสงบ
25:6 แผ่นดินในปีสะบาโตนั้นจะยังพืชผลให้แก่เจ้าทั้งหลาย คือแก่ตัวเจ้าเอง แก่ทาสชายทาสหญิงของเจ้า แก่ลูกจ้างของเจ้า และแก่คนต่างด้าวที่อยู่กับเจ้า
25:7 พืชผลแห่งแผ่นดินทั้งสิ้น จะเป็นอาหารของสัตว์เลี้ยงของเจ้า และของสัตว์ป่าที่อยู่ในแผ่นดินของเจ้า

ทุกปีที่ห้าสิบคือปีเสียงแตร
25:8 เจ้าจงนับปีสะบาโตเจ็ดปีคือเจ็ดคูณเจ็ดปี เวลาปีสะบาโตเจ็ดปีจึงเป็นสี่สิบเก้าปีแก่เจ้า
25:9 เจ้าจงให้เป่าแตรดังสนั่นในวันที่สิบเดือนที่เจ็ด เจ้าจงให้เป่าแตรทั่วแผ่นดินในวันทำการลบมลทิน
25:10 เจ้าจงถือปีที่ห้าสิบไว้เป็นปีบริสุทธิ์ และประกาศอิสรภาพแก่บรรดาคนที่อาศัยอยู่ทั่วแผ่นดินของเจ้า ให้เป็นปีเสียงแตรแก่เจ้า ให้ทุกคนกลับไปยังภูมิลำเนาอันเป็นทรัพย์สินของตน และกลับไปสู่ครอบครัวของตน
25:11 ปีที่ห้าสิบนั้นเป็นปีเสียงแตรของเจ้า ในปีนั้นเจ้าอย่าหว่านพืชหรือเกี่ยวเก็บผลที่เกิดขึ้นมาเอง หรือเก็บองุ่นจากเถาที่มิได้ตกแต่ง
25:12 เพราะเป็นปีเสียงแตร จะเป็นปีบริสุทธิ์แก่เจ้า เจ้าจงรับประทานพืชผลที่งอกมาจากนาในปีนั้น
25:13 ในปีเสียงแตรนี้ให้ทุกคนกลับไปสู่ภูมิลำเนาอันเป็นทรัพย์สินของตน
25:14 ถ้าเจ้าขายนาให้เพื่อนบ้านก็ดี หรือซื้อจากเพื่อนบ้านก็ดี เจ้าอย่าโกงกัน
25:15 ตามจำนวนปีหลังจากปีเสียงแตร เจ้าจงซื้อนาจากเพื่อนบ้านของเจ้าและให้เขาขายแก่เจ้าตามจำนวนปีที่ปลูกพืชได้
25:16 ถ้ามากปีก็ต้องเพิ่มราคาสูงขึ้น ถ้าน้อยปีเจ้าจงลดราคาให้ต่ำลง เพราะที่เขาขายนั้นเขาก็ขายตามจำนวนปีที่ปลูกพืช
25:17 เจ้าอย่าโกงกัน แต่เจ้าจงยำเกรงพระเจ้าของเจ้า เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า
25:18 เพราะฉะนั้นเจ้าจงกระทำตามกฎเกณฑ์ของเรา และรักษาคำตัดสินของเราและปฏิบัติตาม ดังนั้นเจ้าจะอาศัยอยู่ในแผ่นดินนั้นอย่างปลอดภัยได้
25:19 แผ่นดินจะอำนวยผลให้เจ้าได้รับประทานอย่างอิ่มหนำ และอาศัยอยู่อย่างปลอดภัย
25:20 ถ้าเจ้าจะพูดว่า ‘ดูเถิด ถ้าเราทั้งหลายหว่านหรือเกี่ยวพืชผลของเราไม่ได้ ในปีที่เจ็ดเราจะเอาอะไรรับประทาน’
25:21 เราจะบัญชาพรของเราให้มีเหนือเจ้าในปีที่หก เพื่อจะมีพืชผลพอสำหรับสามปี
25:22 เมื่อเจ้าหว่านในปีที่แปดเจ้าจะรับประทานของเก่าของเจ้าจนปีที่เก้า เมื่อเจ้าได้พืชผลใหม่เข้ามาเจ้าก็ยังรับประทานพืชผลเก่าของเจ้าอยู่
25:23 เจ้าทั้งหลายจะขายที่ดินของเจ้าให้ขาดไม่ได้เพราะว่าดินนั้นเป็นของเรา เพราะเจ้าเป็นคนต่างด้าวและเป็นคนอาศัยอยู่กับเรา
25:24 ทั่วไปในแผ่นดินที่เจ้ายึดถืออยู่ เจ้าจงให้มีการไถ่ถอนที่ดินคืน

การไถ่ถอนที่ดิน
25:25 ถ้าพี่น้องของเจ้ายากจนลงและขายที่ดินส่วนหนึ่งของเขา หากว่ามีผู้ใดในพี่น้องของเขามาไถ่ถอนที่นั้น ก็จงให้เขาไถ่ถอนที่ซึ่งพี่น้องของเขาขายไปนั้น
25:26 ถ้าชายคนนั้นไม่มีญาติมาไถ่ถอนให้ และตัวเขาสามารถจะไถ่ถอนเอง
25:27 ก็จงให้คนที่จะไถ่นับปีทั้งหลายที่เขาขายไป และเงินที่เหลือนั้นจงคืนให้แก่คนที่เขาขายให้และคนไถ่ก็เข้าอยู่ในที่ดินของเขาได้
25:28 แต่ถ้าเขาไม่สามารถที่จะไถ่คืนมา ที่ดินที่เขาได้ขายไปจะคงอยู่ในมือของผู้ซื้อจนถึงปีเสียงแตร และในปีเสียงแตรนี้ ที่ดินจะออกไปและเขาจะได้ที่ดินของเขากลับคืน
25:29 ถ้าผู้ใดขายเรือนซึ่งอยู่ในเมืองที่มีกำแพง เมื่อขายไปแล้วให้เขาไถ่ถอนคืนได้ภายในหนึ่งปีแรก ให้เขามีสิทธิ์ในการไถ่ถอนคืนได้หนึ่งปีเต็ม
25:30 ถ้าในเวลาหนึ่งปีเต็มเขาไม่ทำการไถ่ถอน ก็ให้จัดการเสียให้เป็นการแน่นอนว่า ผู้ที่ซื้อไปมีสิทธิ์เหนือเรือนที่อยู่ในเมืองที่มีกำแพงนั้นสิทธิ์ขาดแล้ว ตลอดชั่วอายุของเขา ในปีเสียงแตรเขาก็ไม่ต้องคืนให้
25:31 แต่เรือนในชนบทที่ไม่มีกำแพงล้อมให้นับเข้าเป็นพวกเดียวกับท้องนาในประเทศนั้น คือไถ่ถอนคืนได้ และจะต้องคืนกลับให้เจ้าของเดิมในปีเสียงแตร
25:32 แต่อย่างไรก็ตามเมืองของคนเลวี หรือบ้านในเมืองที่เขาถือกรรมสิทธิ์ คนเลวีจะไถ่ถอนคืนได้ทุกเวลา
25:33 ถ้าผู้ใดซื้อของจากคนเลวี เรือนซึ่งถูกขายไปนั้นกับเมืองที่เขาถือกรรมสิทธิ์ต้องกลับคืนในปีเสียงแตร เพราะเรือนทั้งหลายในหัวเมืองของพวกเลวีก็เป็นกรรมสิทธิ์ของเขาท่ามกลางพวกอิสราเอล
25:34 แต่ทุ่งนาที่ล้อมรอบหัวเมืองทั้งหลายของพวกเขานั้นจะขายไม่ได้ เพราะว่าเป็นกรรมสิทธิ์ถาวรของเขาทั้งหลาย

ข้อยกเว้นต่างๆเรื่องการไถ่ถอนที่ดิน
25:35 ถ้าพี่น้องของเจ้ายากจนลงและเลี้ยงตัวเองอยู่กับเจ้าไม่ได้ เจ้าจะต้องชูกำลังเขา ถึงเขาเป็นคนต่างด้าวหรือคนอาศัย เพื่อเขาจะอาศัยอยู่กับเจ้า
25:36 อย่าเอาดอกเบี้ยหรือเงินเพิ่มอะไรจากเขา แต่จงยำเกรงพระเจ้า เพื่อว่าพี่น้องของเจ้าจะอยู่ใกล้ชิดกับเจ้าได้
25:37 เจ้าอย่าให้เขายืมเงินด้วยคิดดอกเบี้ย หรืออย่าให้อาหารเพื่อเอากำไรจากเขา
25:38 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ซึ่งนำเจ้าออกจากแผ่นดินอียิปต์ เพื่อยกแผ่นดินคานาอันให้แก่เจ้า และที่จะเป็นพระเจ้าของเจ้า
25:39 ถ้าพี่น้องที่อยู่ใกล้ชิดกับเจ้ายากจนลง และขายตัวให้แก่เจ้า เจ้าอย่าให้เขาทำงานเหมือนทาส
25:40 ให้เขาอยู่กับเจ้าอย่างลูกจ้างหรือคนที่อาศัยอยู่ด้วย ให้เขาปรนนิบัติเจ้าไปถึงปีเสียงแตร
25:41 แล้วเขาและลูกหลานของเขาจะออกไปจากเจ้ากลับไปสู่ครอบครัวของเขา และกลับไปอยู่ในที่ดินของบิดาของเขา
25:42 เพราะว่าเขาทั้งหลายเป็นทาสของเราที่เราพาออกจากแผ่นดินอียิปต์ เขาจะขายตัวเป็นทาสไม่ได้
25:43 เจ้าอย่าข่มขี่เขาให้ลำบาก แต่จงยำเกรงพระเจ้าของเจ้า
25:44 ส่วนทาสชายหญิงซึ่งจะมีได้นั้น เจ้าจะซื้อทาสชายหญิงจากท่ามกลางบรรดาประชาชาติที่อยู่ข้างเคียงเจ้าก็ได้
25:45 ยิ่งกว่านั้นเจ้าจะซื้อจากคนต่างด้าวที่อาศัยอยู่ในหมู่พวกเจ้าทั้งครอบครัวของเขาซึ่งเป็นคนเกิดในแผ่นดินของเจ้า และเขาจะตกเป็นทรัพย์สินของเจ้าก็ได้
25:46 เจ้าจะทำพินัยกรรมยกเขาให้แก่ลูกหลานของเจ้า ให้เป็นมรดกแก่เขาเป็นกรรมสิทธิ์ เจ้าใช้เขาได้อย่างทาสเป็นนิตย์ก็ได้ แต่เจ้าทั้งหลายอย่าปกครองพี่น้องคนอิสราเอลด้วยความรุนแรง

การไถ่ถอนคนอิสราเอลที่เป็นทาส
25:47 ถ้าคนต่างด้าวหรือคนที่อาศัยอยู่กับเจ้ามั่งมีขึ้น และพี่น้องของเจ้าที่อยู่ใกล้ชิดกับเขายากจนลง และขายตัวให้แก่คนต่างด้าวหรือผู้ที่อาศัยอยู่กับเจ้านั้น หรือขายให้แก่ญาติคนหนึ่งคนใดของคนต่างด้าวนั้น
25:48 เมื่อเขาขายตัวแล้วก็ให้มีการไถ่ถอน คือพี่น้องคนหนึ่งคนใดของเขาทำการไถ่ถอนเขาได้
25:49 หรือลุงหรือลูกพี่ลูกน้องจะทำการไถ่ถอนเขาก็ได้ หรือญาติสนิทของครอบครัวของเขาจะไถ่ถอนเขาก็ได้ หรือถ้าเขามีความสามารถ เขาจะไถ่ถอนตัวเองก็ได้
25:50 จงให้ผู้ที่ขายตัวนับปีทั้งหลายที่ขายตัวกับผู้ที่ซื้อตัวเขาไป ว่าเขาได้ขายตัวกี่ปีจนถึงปีเสียงแตร ค่าตัวของเขาเป็นค่าตามจำนวนปีเหล่านั้น เวลาที่เขาอยู่กับเจ้าของตัวเขานั้นคิดตามเวลาของลูกจ้าง
25:51 ถ้ามีเวลาอีกหลายปี เขาต้องชำระเงินคืนเท่ากับเงินที่ถูกซื้อมา นับเป็นค่าไถ่ถอนตัวเขา
25:52 ถ้ายังเหลือน้อยปีจะถึงปีเสียงแตร ก็ให้ผู้ขายตัวคิดกับผู้ซื้อตัวไว้เป็นราคาค่าไถ่ของเขานั้น และตามจำนวนปีเหล่านั้น เขาจะคืนเงินให้กับผู้ซื้อตัว
25:53 ผู้ขายตัวนั้นจะต้องอยู่กับผู้ซื้อตัวดังลูกจ้างที่จ้างเป็นปี อย่าให้นายปกครองเขาอย่างกดขี่ในสายตาของเจ้า
25:54 ถ้าเขาไม่ไถ่ถอนตามที่กล่าวมานี้ก็ให้ปล่อยเขาในปีเสียงแตร ทั้งเขาพร้อมกับลูกของเขา
25:55 สำหรับเรา คนอิสราเอลเป็นทาสของเรา เขาเป็นทาสของเราที่เราพาออกจากแผ่นดินอียิปต์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า”


เลวีนิติ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติต่างๆเรื่องวันสะบาโตและรูปเคารพ
26:1 “เจ้าทั้งหลายอย่ากระทำรูปเคารพหรือรูปแกะสลักสำหรับตัว หรือตั้งเสาศักดิ์สิทธิ์ และเจ้าทั้งหลายอย่าตั้งสิ่งใดๆที่เป็นรูปสัณฐานสิ่งหนึ่งสิ่งใดด้วยศิลาไว้ในแผ่นดินของเจ้า เพื่อแก่การกราบไหว้ เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า
26:2 เจ้าจงถือรักษาสะบาโตทั้งหลายของเรา และคารวะต่อสถานบริสุทธิ์ของเรา เราคือพระเยโฮวาห์

พระพรสำหรับคนที่ประพฤติชอบธรรม
26:3 ถ้าเจ้าทั้งหลายดำเนินตามกฎเกณฑ์ของเราและรักษาบัญญัติของเราและกระทำตาม
26:4 เราจะประทานฝนตามฤดูแก่เจ้า และแผ่นดินจะเกิดพืชผลและต้นไม้ในทุ่งจะบังเกิดผล
26:5 และเวลานวดข้าวจะเนิ่นนานถึงฤดูเก็บผลองุ่น และฤดูเก็บผลองุ่นจะเนิ่นนานไปถึงฤดูหว่าน และเจ้าจะรับประทานอาหารอย่างอิ่มหนำ และอยู่ในแผ่นดินของเจ้าอย่างปลอดภัย
26:6 เราจะให้มีความสงบสุขในแผ่นดิน เจ้าทั้งหลายจะนอนลง และไม่มีผู้ใดที่จะทำให้เจ้ากลัว เราจะกำจัดสัตว์ร้ายจากแผ่นดินและดาบจะไม่ผ่านแผ่นดินของเจ้าเลย
26:7 เจ้าจะขับไล่ศัตรูของเจ้า และเขาทั้งหลายจะล้มลงต่อหน้าเจ้าด้วยดาบ
26:8 พวกเจ้าห้าคนจะขับไล่ศัตรูร้อยคนและพวกเจ้าร้อยคนจะขับไล่ศัตรูหมื่นคนให้กระจัดกระจายไป และศัตรูของเจ้าจะล้มลงด้วยดาบต่อหน้าเจ้า
26:9 เพราะเราจะคิดถึงเจ้า จะกระทำให้เจ้ามีลูกดกและทวีมากขึ้น และตั้งพันธสัญญาของเราไว้กับเจ้า
26:10 เจ้าจะได้รับประทานของที่สะสมไว้นาน และเจ้าจะต้องเอาของเก่าออกไปเพราะเหตุของใหม่นั้น
26:11 และเราจะตั้งพลับพลาของเราไว้ท่ามกลางเจ้าทั้งหลาย และจิตใจของเราจะไม่เกลียดเจ้า
26:12 เราจะดำเนินในหมู่พวกเจ้า และจะเป็นพระเจ้าของเจ้า และเจ้าจะเป็นพลไพร่ของเรา
26:13 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเจ้าจะมิได้เป็นทาสของเขา เราได้หักคานแอกของเจ้าออกเสีย เพื่อให้เจ้ายืนตัวตรงได้

โทษต่างๆที่เป็นผลแห่งความบาป
26:14 แต่ถ้าเจ้ามิได้เชื่อฟังเรา และจะไม่กระทำตามบัญญัติทั้งหมดเหล่านี้
26:15 ถ้าเจ้าปฏิเสธกฎเกณฑ์ของเรา และใจของเจ้าเกลียดชังต่อคำตัดสินของเรา เจ้าจึงไม่กระทำตามบัญญัติทั้งสิ้นของเรา แต่ทำลายพันธสัญญาของเรา
26:16 เราก็จะกระทำดังนี้แก่เจ้า คือเราจะตั้งความหวาดกลัวต่อหน้าเจ้า ความผ่ายผอม และความเจ็บไข้ ซึ่งทำให้นัยน์ตาทรุดโทรม และกระทำให้จิตใจเศร้าหมอง เจ้าทั้งหลายจะหว่านพืชไว้เสียเปล่า เพราะศัตรูของเจ้าจะมากิน
26:17 เราจะตั้งหน้าของเราต่อสู้เจ้า เจ้าจะล้มตายต่อหน้าศัตรูของเจ้าทั้งหลาย คนที่เกลียดชังเจ้าจะปกครองอยู่เหนือเจ้า เจ้าจะหลบหนีไปทั้งที่ไม่มีใครไล่ติดตาม
26:18 ถ้าเจ้าทั้งหลายยังไม่เชื่อฟังเราเพราะสิ่งทั้งปวงเหล่านี้ เราจึงจะลงโทษเจ้าทั้งหลายให้ทวีขึ้นอีกเจ็ดเท่าเพราะการบาปของเจ้า
26:19 เราจะทำลายความเห่อเหิมในกำลังอำนาจของเจ้า เราจะกระทำให้ฟ้าสวรรค์ของเจ้าเหมือนเหล็ก และพื้นดินของเจ้าเหมือนทองสัมฤทธิ์
26:20 เจ้าทั้งหลายจะเปลืองกำลังเสียเปล่าๆ เพราะว่าแผ่นดินของเจ้าจะไม่มีพืชผล และต้นไม้ในแผ่นดินก็จะไม่บังเกิดผล
26:21 ถ้าเจ้ายังดำเนินขัดแย้งเราอยู่และไม่เชื่อฟังเรา เราจะนำภัยพิบัติให้ทวีอีกเจ็ดเท่ามายังเจ้าตามการบาปทั้งหลายของเจ้า
26:22 เราจะปล่อยสัตว์ป่าเข้ามาท่ามกลางพวกเจ้าด้วย มันจะแย่งชิงลูกหลานของเจ้า และทำลายสัตว์ใช้งานของเจ้า และทำให้เจ้าเหลือน้อย และถนนหลวงของเจ้าก็จะร้างเปล่าไป
26:23 และถ้าด้วยสิ่งเหล่านี้เจ้ายังไม่หันมาหาเรา และยังดำเนินการขัดแย้งเราอยู่
26:24 แล้วเราจะดำเนินการขัดแย้งเจ้าทั้งหลายด้วย และจะลงโทษแก่เจ้าให้ทวีอีกเจ็ดเท่าเพราะการบาปทั้งหลายของเจ้า
26:25 เราจะนำดาบมาเหนือเจ้า ซึ่งลงโทษเจ้าตามพันธสัญญา ถ้าเจ้าเข้ามารวมกันอยู่ในเมือง เราจะนำโรคร้ายมาในหมู่พวกเจ้า และเจ้าจะตกอยู่ในมือของศัตรู
26:26 เมื่อเราทำลายเสบียงอาหารของเจ้า ผู้หญิงสิบคนจะปิ้งขนมของเจ้าด้วยเตาอบอันเดียว แล้วเอาขนมมาชั่งให้เจ้า เจ้าจะรับประทานแต่จะไม่อิ่ม
26:27 แล้วถ้าเป็นอย่างนี้แล้ว เจ้ายังไม่เชื่อฟังเรา แต่ดำเนินการขัดแย้งเรา
26:28 เราจะดำเนินการขัดแย้งเจ้าอย่างรุนแรง และเราเองจะลงโทษแก่เจ้าให้ทวีอีกเจ็ดเท่าเพราะการบาปทั้งหลายของเจ้า
26:29 เจ้าจะกินเนื้อบุตรชายของเจ้า และเจ้าจะกินเนื้อบุตรสาวของเจ้า
26:30 เราจะทำลายปูชนียสถานสูงทั้งหลายของเจ้า และตัดทำลายรูปเคารพทั้งหลายของเจ้า และโยนศพของเจ้าลงเหนือซากรูปเคารพของเจ้า และจิตใจของเราจะเกลียดชังเจ้า
26:31 เราจะให้เมืองของเจ้าถูกทิ้งไว้เสียเปล่า และจะกระทำให้สถานบริสุทธิ์ของเจ้ารกร้างไป และเราจะไม่ดมกลิ่นอันหอมหวานของเจ้า

คำพยากรณ์ถึงการเป็นเชลยและการกระจัดกระจายไป
26:32 และเราจะนำแผ่นดินนั้นไปสู่การรกร้างและศัตรูของเจ้าที่อาศัยอยู่ในนั้นจะตกตะลึงกับแผ่นดินนั้น
26:33 และเราจะให้พวกเจ้ากระจัดกระจายไปอยู่ท่ามกลางประชาชาติ และเราจะชักดาบออกมาไล่ตามเจ้า และแผ่นดินของเจ้าจะรกร้าง และเมืองของเจ้าจะถูกทิ้งเสียเปล่าๆ
26:34 แผ่นดินจะชื่นชมกับสะบาโตเหล่านั้นของมันตราบเท่าที่แผ่นดินนั้นยังว่างเปล่าอยู่ และเจ้าต้องไปอยู่ในแผ่นดินของศัตรู ซึ่งขณะนั้นแผ่นดินก็จะได้หยุดพัก และชื่นชมกับสะบาโตเหล่านั้นของมัน
26:35 ตราบเท่าที่แผ่นดินยังว่างเปล่าอยู่ มันก็จะได้หยุดพัก เพราะมิได้หยุดพักในสะบาโตของพวกเจ้าขณะเมื่อเจ้าอาศัยอยู่ในแผ่นดินนั้น
26:36 ส่วนพวกเจ้าทั้งหลายที่ยังเหลืออยู่เราจะให้เขามีใจอ่อนแอในแผ่นดินของศัตรู จนเสียงใบไม้ไหวจะไล่ตามเขา และเขาจะหนีเหมือนคนหนีจากดาบ และเขาจะล้มลงทั้งที่ไม่มีคนไล่ติดตาม
26:37 และเขาทั้งหลายจะล้มลงทับกันและกัน เหมือนคนหนีดาบทั้งที่ไม่มีคนตามมา และเจ้าจะไม่มีกำลังต่อต้านศัตรูของเจ้า
26:38 เจ้าทั้งหลายจะพินาศท่ามกลางบรรดาประชาชาติและแผ่นดินของศัตรูของเจ้าจะกินเจ้าเสีย
26:39 ส่วนเจ้าทั้งหลายที่เหลืออยู่จะทรุดโทรมไปในแผ่นดินศัตรูของเจ้านั้นเพราะความชั่วช้าของตน และเพราะความชั่วช้าของบรรพบุรุษของตน เขาจะต้องทรุดโทรมไปอย่างบรรพบุรุษด้วย

พระเจ้าจะทรงรักษาพันธสัญญาของพระองค์ต่ออับราฮัม
26:40 แต่ถ้าเขาทั้งหลายสารภาพความชั่วช้าของเขา และความชั่วช้าของบรรพบุรุษ ซึ่งเขาทั้งหลายกระทำการละเมิดต่อเรา ด้วยการละเมิดของเขานั้น และที่ได้ดำเนินการขัดแย้งเราด้วย
26:41 และเราจึงดำเนินการขัดแย้งเขาทั้งหลายด้วย และได้นำเขาเข้าแผ่นดินแห่งศัตรูของเขา ถ้าเมื่อนั้นจิตใจอันนอกรีตของเขาถ่อมลงแล้ว และเขายอมรับโทษเพราะความชั่วช้าของเขาแล้ว
26:42 เราจึงจะระลึกถึงพันธสัญญาของเราซึ่งมีต่อยาโคบ และพันธสัญญาของเราซึ่งมีต่ออิสอัค และพันธสัญญาของเราซึ่งมีต่ออับราฮัม และเราจะระลึกถึงแผ่นดินนั้น
26:43 แต่แผ่นดินจะต้องถูกละไว้จากเขาและจะได้ชื่นชมกับสะบาโตเหล่านั้นของมันขณะที่มันยังว่างเปล่าอยู่โดยไม่มีพวกเขาทั้งหลาย เขาทั้งหลายจะยอมรับการลงโทษในความชั่วช้าของเขา เพราะเขาได้รังเกียจคำตัดสินของเรา และเพราะจิตใจของเขาเกลียดชังกฎเกณฑ์ของเรา
26:44 ถึงเพียงนั้นก็ดี เมื่อเขาทั้งหลายอยู่ในแผ่นดินศัตรูของเขา เราจะไม่ละทิ้งเขา เราจะไม่เกลียดชังเขาถึงกับจะทำลายเขาเสียให้หมดทีเดียว และทำลายพันธสัญญาซึ่งมีกับเขาเสีย เพราะเราคือพระเยโฮวาห์พระเจ้าของเขา
26:45 เพราะเห็นแก่เขาเราจะรำลึกถึงพันธสัญญาซึ่งมีต่อบรรพบุรุษของเขา ผู้ซึ่งเราได้พาเขาออกมาจากแผ่นดินอียิปต์ท่ามกลางสายตาของบรรดาประชาชาติ เพื่อเราจะได้เป็นพระเจ้าของเขา เราคือพระเยโฮวาห์”
26:46 สิ่งเหล่านี้เป็นกฎเกณฑ์และคำตัดสิน และพระราชบัญญัติ ซึ่งพระเยโฮวาห์ทรงกระทำไว้ระหว่างพระองค์กับชนชาติอิสราเอลบนภูเขาซีนายโดยมือโมเสส


เลวีนิติ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติต่างๆเรื่องการปฏิญาณ
27:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
27:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อผู้ใดปฏิญาณเป็นพิเศษไว้ บุคคลผู้ที่ถูกปฏิญาณไว้นั้นเป็นของพระเยโฮวาห์ ตามราคาของท่าน
27:3 ให้เจ้ากำหนดราคาดังนี้ ผู้ชายอายุตั้งแต่ยี่สิบถึงหกสิบปีจะเป็นค่าเงินห้าสิบเชเขลตามเชเขลของสถานบริสุทธิ์
27:4 ถ้าผู้นั้นเป็นผู้หญิง ให้เจ้ากำหนดราคาเป็นค่าเงินสามสิบเชเขล
27:5 ถ้าผู้นั้นอายุห้าขวบถึงยี่สิบปี ให้เจ้ากำหนดราคาผู้ชายเป็นค่าเงินยี่สิบเชเขล และผู้หญิงสิบเชเขล
27:6 ถ้าผู้นั้นอายุหนึ่งเดือนถึงห้าขวบ ให้เจ้ากำหนดราคาผู้ชายเป็นค่าเงินห้าเชเขล ให้เจ้ากำหนดราคาผู้หญิงเป็นเงินสามเชเขล
27:7 ถ้าเป็นบุคคลอายุตั้งแต่หกสิบปีขึ้นไป ให้เจ้ากำหนดราคาผู้ชายเป็นค่าเงินสิบห้าเชเขลและผู้หญิงเป็นสิบเชเขล
27:8 แต่ถ้าผู้นั้นเป็นคนจนมีน้อยกว่าค่าตัวก็ให้เขาไปหาปุโรหิต ให้ปุโรหิตกำหนดราคาตามกำลังของผู้ที่ปฏิญาณ ปุโรหิตจะกำหนดราคาของคนนั้น
27:9 ถ้าเป็นสัตว์อย่างที่มนุษย์นำมาถวายพระเยโฮวาห์ สิ่งใดๆที่มนุษย์ถวายแด่พระเยโฮวาห์ถือว่าเป็นของบริสุทธิ์
27:10 อย่าให้เขานำอะไรมาแทนหรือเปลี่ยน เอาดีมาเปลี่ยนไม่ดี หรือเอาไม่ดีมาเปลี่ยนดี ถ้าเขาทำการเปลี่ยนสัตว์ ทั้งตัวที่นำมาเปลี่ยนและตัวที่ถูกเปลี่ยนจะต้องบริสุทธิ์
27:11 ถ้าเป็นสัตว์มลทินซึ่งไม่พึงนำมาถวายแด่พระเยโฮวาห์ ให้ผู้นั้นนำสัตว์ตัวนั้นไปหาปุโรหิต
27:12 แล้วปุโรหิตจะตีค่าว่าเป็นของดีของไม่ดี ท่านผู้เป็นปุโรหิตกำหนดราคาเท่าใดก็ให้เป็นเท่านั้น
27:13 แต่ถ้าเขาจะมาไถ่สัตว์นั้นก็ให้เขาเพิ่มอีกหนึ่งในห้าของราคาที่ตีไว้
27:14 เมื่อคนใดถวายเรือนของตนไว้เป็นของบริสุทธิ์แด่พระเยโฮวาห์ ปุโรหิตต้องกำหนดราคาตามดีไม่ดี ปุโรหิตกำหนดราคาเท่าใดก็ให้เป็นเท่านั้น
27:15 ถ้าผู้ที่ถวายเรือนไว้ประสงค์จะไถ่เรือนของเขา ก็ให้ผู้นั้นเพิ่มเงินอีกหนึ่งในห้าของราคาเรือนที่ตีไว้ แล้วเรือนนั้นจึงตกเป็นของเขาได้
27:16 ถ้าผู้ใดถวายที่ดินส่วนหนึ่งแด่พระเยโฮวาห์ซึ่งเป็นมรดกตกแก่เขา ให้เจ้ากำหนดราคาของที่ดินตามจำนวนเมล็ดพืชที่หว่านลงในดินนั้น ถ้าที่นาใช้เมล็ดข้าวบาร์เลย์หนึ่งโฮเมอร์ ให้กำหนดราคาเป็นเงินห้าสิบเชเขล
27:17 ถ้าเขาถวายนาในปีเสียงแตร ก็ให้คงเต็มราคาที่เจ้ากำหนด
27:18 แต่ถ้าเขาถวายที่นาภายหลังปีเสียงแตร ก็ให้ปุโรหิตคำนวณค่าเงินตามจำนวนปีที่เหลืออยู่กว่าจะถึงปีเสียงแตร ให้หักเสียจากราคาที่เจ้ากำหนด
27:19 ถ้าผู้ที่ถวายนาประสงค์จะไถ่นานั้นก็ให้เขาเพิ่มค่าเงินอีกหนึ่งในห้าของกำหนดราคาที่ตีไว้ แล้วนานั้นจะเป็นของเขา
27:20 แต่ถ้าเขาไม่ประสงค์ที่จะไถ่นาหรือเขาได้ขายนานั้นให้แก่อีกคนหนึ่งแล้ว ก็อย่าให้ไถ่อีกเลย
27:21 แต่นานั้นเมื่อออกไปในปีเสียงแตรก็เป็นของบริสุทธิ์แด่พระเยโฮวาห์ ดุจนาที่ตั้งถวายจึงเป็นของปุโรหิต
27:22 ถ้าคนใดซื้อนามาถวายแด่พระเยโฮวาห์ ซึ่งไม่ใช่ส่วนมรดกที่ตกเป็นกรรมสิทธิ์ของเขา
27:23 ปุโรหิตจะคำนวณค่านานับจนถึงปีเสียงแตร ในวันนั้นเจ้าของนาต้องถวายเงินเท่ากำหนดค่านาที่ตีไว้ เป็นสิ่งบริสุทธิ์แด่พระเยโฮวาห์
27:24 พอถึงปีเสียงแตรนานั้นต้องกลับไปตกแก่ผู้ที่ขายให้เขาซึ่งเป็นเจ้าของเดิม ตามมรดกที่ตกมาเป็นของเขา
27:25 การกำหนดราคาทุกอย่างจะต้องเป็นไปตามค่าเงินเชเขลของสถานบริสุทธิ์ ยี่สิบเก-ราห์เป็นหนึ่งเชเขล

อย่าให้ใครขายลูกสัตว์หัวปีหรือสิ่งที่ถวายแล้ว
27:26 แต่ลูกสัตว์หัวปีนั้นอย่าให้ใครนำมาถวาย เพราะที่เป็นสัตว์หัวปีก็ตกเป็นของพระเยโฮวาห์แล้ว วัวก็ดี แกะก็ดี เป็นของพระเยโฮวาห์
27:27 ถ้าเป็นสัตว์มลทินจงให้เขาซื้อคืนตามกำหนดราคาของเจ้า โดยเพิ่มหนึ่งในห้าของกำหนดราคาที่ตีไว้ ถ้าเขาไม่ไถ่ก็ให้ขายเสียตามกำหนดราคาที่ตีไว้
27:28 แต่สิ่งใดที่ถวายแด่พระเยโฮวาห์ เป็นสิ่งที่เขามีอยู่ ไม่ว่าเป็นคนหรือสัตว์ หรือที่นาอันเป็นมรดกตกแก่เขาจะขายหรือไถ่ไม่ได้เลย เพราะสิ่งที่ถวายแล้วเป็นสิ่งบริสุทธิ์ที่สุดแด่พระเยโฮวาห์
27:29 ทุกสิ่งที่ถูกถวายแล้ว คือสิ่งที่ต้องทำลายเสียจากมนุษย์ อย่าให้ไถ่ถอน แต่ต้องถูกฆ่าเสียแน่นอน

สิบชักหนึ่งทั้งสิ้นเป็นของพระเยโฮวาห์
27:30 สิบชักหนึ่งทั้งสิ้นที่ได้จากแผ่นดิน เป็นพืชที่ได้จากแผ่นดินก็ดี หรือผลจากต้นไม้ก็ดี เป็นของพระเยโฮวาห์ เป็นสิ่งบริสุทธิ์แด่พระเยโฮวาห์
27:31 ถ้าคนใดประสงค์จะไถ่สิบชักหนึ่งส่วนใดของเขา เขาต้องเพิ่มอีกหนึ่งในห้าของสิบชักหนึ่งนั้น
27:32 และสิบชักหนึ่งที่ได้มาจากฝูงวัว หรือฝูงแพะแกะ คือสัตว์หนึ่งในสิบตัวที่ลอดใต้ไม้เท้าของผู้เลี้ยง จะเป็นสิ่งบริสุทธิ์แด่พระเยโฮวาห์
27:33 อย่าให้พิจารณาว่าดีหรือไม่ดี อย่าให้เขาสับเปลี่ยน ถ้าเขาสับเปลี่ยน ทั้งตัวที่นำมาเปลี่ยนกับตัวที่ถูกเปลี่ยนเป็นของบริสุทธิ์ ไถ่ไม่ได้”
27:34 เหล่านี้เป็นบทบัญญัติที่พระเยโฮวาห์ทรงบัญญัติไว้กับโมเสสสำหรับคนอิสราเอลบนภูเขาซีนาย


กันดารวิถี 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การนับบรรดาผู้ชายที่สามารถเข้าสงครามได้
1:1 ณ วันที่หนึ่งเดือนที่สองปีที่สองตั้งแต่เขาทั้งหลายออกจากประเทศอียิปต์ พระเยโฮวาห์ตรัสกับโมเสสในพลับพลาแห่งชุมนุม ณ ถิ่นทุรกันดารซีนายว่า
1:2 “เจ้าจงนับชุมนุมชนอิสราเอลทั้งหมดตามครอบครัวตามเรือนบรรพบุรุษตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน
1:3 ตั้งแต่อายุได้ยี่สิบปีขึ้นไปบรรดาคนที่ออกรบได้ในกองทัพพวกอิสราเอล เจ้ากับอาโรนจงจัดตั้งเขาทั้งหลายไว้เป็นกองๆ
1:4 และจงมีคนอยู่ด้วยเจ้าจากทุกตระกูล ทุกคนนั้นให้เป็นหัวหน้าในเรือนบรรพบุรุษของเขา
1:5 และเหล่านี้คือชื่อชายทั้งปวงที่จะยืนอยู่กับเจ้าคือ เอลีซูร์บุตรชายเชเดเออร์ จากตระกูลรูเบน
1:6 เชลูมิเอลบุตรชายซูริชัดดัย จากตระกูลสิเมโอน
1:7 นาโชนบุตรชายอัมมีนาดับ จากตระกูลยูดาห์
1:8 เนธันเอลบุตรชายศุอาร์ จากตระกูลอิสสาคาร์
1:9 เอลีอับบุตรชายเฮโลน จากตระกูลเศบูลุน
1:10 จากลูกหลานของโยเซฟ มีเอลีชามาบุตรชายอัมมีฮูด จากตระกูลเอฟราอิม และกามาลิเอลบุตรชายเปดาซูร์ จากตระกูลมนัสเสห์
1:11 อาบีดันบุตรชายกิเดโอนี จากตระกูลเบนยามิน
1:12 อาหิเยเซอร์บุตรชายอัมมีชัดดัย จากตระกูลดาน
1:13 ปากีเอลบุตรชายโอคราน จากตระกูลอาเชอร์
1:14 เอลียาสาฟบุตรชายเดอูเอล จากตระกูลกาด
1:15 อาหิราบุตรชายเอนัน จากตระกูลนัฟทาลี”
1:16 คนเหล่านี้เป็นคนที่ชุมนุมชนเลือกให้เป็นประมุขแห่งตระกูลของบรรพบุรุษของเขา เป็นหัวหน้าคนอิสราเอลที่นับเป็นพันๆ
1:17 โมเสสและอาโรนได้นำคนเหล่านี้ที่ระบุชื่อมาแล้ว
1:18 และในวันที่หนึ่งเดือนที่สองคนเหล่านี้ก็เรียกประชุมชนทั้งหมด เข้ามาขึ้นทะเบียนตามครอบครัวและตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อเรียงตัวคนทั้งปวงที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป
1:19 ตามที่พระเยโฮวาห์ตรัสสั่งโมเสสไว้ ท่านจึงนับคนที่ถิ่นทุรกันดารซีนายดังนี้
1:20 คนรูเบนบุตรหัวปีของอิสราเอล โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน ที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:21 จำนวนคนในตระกูลรูเบนเป็นสี่หมื่นหกพันห้าร้อยคน
1:22 คนสิเมโอน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ทุกคนที่เขานับตามจำนวนรายชื่อผู้ชายเรียงตัวทุกคน ที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:23 จำนวนคนในตระกูลสิเมโอนเป็นห้าหมื่นเก้าพันสามร้อยคน
1:24 คนกาด โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:25 จำนวนคนในตระกูลกาดเป็นสี่หมื่นห้าพันหกร้อยห้าสิบคน
1:26 คนยูดาห์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:27 จำนวนคนในตระกูลยูดาห์เป็นเจ็ดหมื่นสี่พันหกร้อยคน
1:28 คนอิสสาคาร์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:29 จำนวนคนในตระกูลอิสสาคาร์เป็นห้าหมื่นสี่พันสี่ร้อยคน
1:30 คนเศบูลุน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:31 จำนวนคนในตระกูลเศบูลุนเป็นห้าหมื่นเจ็ดพันสี่ร้อยคน
1:32 จากลูกหลานของโยเซฟ คือคนเอฟราอิม โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:33 จำนวนคนตระกูลเอฟราอิมเป็นสี่หมื่นห้าร้อยคน
1:34 คนมนัสเสห์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:35 จำนวนคนในตระกูลมนัสเสห์เป็นสามหมื่นสองพันสองร้อยคน
1:36 คนเบนยามิน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:37 จำนวนคนในตระกูลเบนยามินเป็นสามหมื่นห้าพันสี่ร้อยคน
1:38 คนดาน โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:39 จำนวนคนในตระกูลดานเป็นหกหมื่นสองพันเจ็ดร้อยคน
1:40 คนอาเชอร์ โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:41 จำนวนคนในตระกูลอาเชอร์เป็นสี่หมื่นหนึ่งพันห้าร้อยคน
1:42 คนนัฟทาลี โดยพงศ์พันธุ์ของเขา ตามครอบครัว ตามเรือนบรรพบุรุษ ตามจำนวนรายชื่อคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปที่ออกรบได้ทั้งหมด
1:43 จำนวนคนในตระกูลนัฟทาลีเป็นห้าหมื่นสามพันสี่ร้อยคน
1:44 จำนวนคนเหล่านี้เป็นคนที่โมเสสกับอาโรน และประมุขทั้งสิบสองคนของคนอิสราเอล ผู้แทนเรือนบรรพบุรุษของตนได้นับไว้
1:45 ฉะนั้นจำนวนคนอิสราเอลทั้งหมดที่นับตามเรือนบรรพบุรุษ ตามจำนวนคนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไปทุกคนในอิสราเอลซึ่งออกรบได้
1:46 จำนวนคนทั้งหมดที่นับนั้นเป็นหกแสนสามพันห้าร้อยห้าสิบคน
1:47 แต่มิได้นับคนเลวีตามตระกูลบรรพบุรุษของตนรวมด้วย
1:48 เพราะพระเยโฮวาห์ตรัสกับโมเสสว่า

คนเลวีไม่ต้องเข้าสงคราม
1:49 “เฉพาะตระกูลเลวีเจ้าอย่านับและอย่าทำสำมะโนครัวไว้ในคนอิสราเอล
1:50 แต่เจ้าจงตั้งคนเลวีไว้สำหรับพลับพลาพระโอวาท สำหรับบรรดาเครื่องใช้กับทุกสิ่งที่เกี่ยวข้องกับพลับพลา ให้เขาขนพลับพลาและบรรดาเครื่องใช้ กับปฏิบัติงานพลับพลานั้นและตั้งเต็นท์อยู่รอบพลับพลา
1:51 เมื่อจะยกพลับพลาไปคนเลวีจะต้องรื้อพลับพลาลง และเมื่อจะตั้งพลับพลาขึ้นก็ให้คนเลวีเป็นผู้จัดตั้ง ผู้อื่นเข้ามาใกล้พลับพลา ผู้นั้นต้องถูกโทษถึงตาย
1:52 ให้คนอิสราเอลตั้งเต็นท์ตามที่ของตนแต่ละพวก และแต่ละคนตามค่ายของตน และแต่ละคนตามธงตระกูลของตน
1:53 แต่ให้คนเลวีตั้งเต็นท์รอบพลับพลาพระโอวาท เพื่อมิให้พระพิโรธเกิดเหนือชุมนุมชนอิสราเอล ให้ตระกูลเลวีปฏิบัติงานพลับพลาพระโอวาท”
1:54 คนอิสราเอลก็กระทำดังนั้น เขาทั้งหลายกระทำตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้ทุกประการ


กันดารวิถี 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การจัดค่ายและผู้นำให้แต่ละตระกูล
2:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
2:2 “ให้คนอิสราเอลตั้งค่ายอยู่ตามธงของตนทุกคน ตามธงตราเรือนบรรพบุรุษของตน ให้ตั้งเต็นท์หันหน้าเข้าหาพลับพลาแห่งชุมนุมทุกด้าน
2:3 พวกที่ตั้งค่ายด้านตะวันออกทางดวงอาทิตย์ขึ้น ให้เป็นของธงค่ายยูดาห์ตามกองของเขา นาโชนบุตรชายอัมมีนาดับจะเป็นนายกองของคนยูดาห์
2:4 พลโยธาที่นับไว้นี้มีเจ็ดหมื่นสี่พันหกร้อยคน
2:5 ให้ตระกูลอิสสาคาร์ตั้งค่ายเรียงถัดมา เนธันเอลบุตรชายศุอาร์จะเป็นนายกองของคนอิสสาคาร์
2:6 พลโยธาที่นับไว้นี้มีห้าหมื่นสี่พันสี่ร้อยคน
2:7 ให้ตระกูลเศบูลุนเรียงถัดยูดาห์ไป เอลีอับบุตรชายเฮโลนจะเป็นนายกองของคนเศบูลุน
2:8 พลโยธาที่นับไว้นี้มีห้าหมื่นเจ็ดพันสี่ร้อยคน
2:9 จำนวนชนทั้งหมดที่นับเข้าในค่ายยูดาห์ตามกองของเขาเป็นหนึ่งแสนแปดหมื่นหกพันสี่ร้อยคน เมื่อออกเดินคนเหล่านี้จะยกไปก่อน
2:10 ให้ธงค่ายของรูเบนตั้งทางทิศใต้ตามกองของเขา เอลีซูร์บุตรชายเชเดเออร์จะเป็นนายกองของคนรูเบน
2:11 พลโยธาที่นับไว้นี้มีสี่หมื่นหกพันห้าร้อยคน
2:12 ให้ตระกูลสิเมโอนตั้งค่ายเรียงถัดมา เชลูมิเอลบุตรชายซูริชัดดัยจะเป็นนายกองของคนสิเมโอน
2:13 พลโยธาที่นับไว้นี้มีห้าหมื่นเก้าพันสามร้อยคน
2:14 ให้ตระกูลกาดเรียงถัดรูเบนไป เอลียาสาฟบุตรชายเรอูเอลจะเป็นนายกองของคนกาด
2:15 พลโยธาที่นับไว้นี้มีสี่หมื่นห้าพันหกร้อยห้าสิบคน
2:16 จำนวนคนทั้งหมดที่นับเข้าในค่ายรูเบนตามกองของเขาเป็นหนึ่งแสนห้าหมื่นหนึ่งพันสี่ร้อยห้าสิบคน เมื่อออกเดินคนเหล่านี้จะเป็นพวกที่สอง
2:17 แล้วให้ยกพลับพลาแห่งชุมนุมเดินตามไป ให้ค่ายคนเลวีอยู่กลางกระบวนค่าย เขาตั้งค่ายอยู่อันดับใดก็ให้ออกเดินไปตามอันดับนั้น ทุกค่ายตามอันดับตามธงตระกูลของตน
2:18 ให้ธงค่ายของเอฟราอิมตั้งทางทิศตะวันตกตามกองของเขา เอลีชามาบุตรชายอัมมีฮูดจะเป็นนายกองของคนเอฟราอิม
2:19 พลโยธาที่นับไว้นี้มีสี่หมื่นห้าร้อยคน
2:20 ให้คนตระกูลมนัสเสห์เรียงถัดมา กามาลิเอลบุตรชายเปดาซูร์จะเป็นนายกองของคนมนัสเสห์
2:21 พลโยธาที่นับไว้นี้มีสามหมื่นสองพันสองร้อยคน
2:22 ให้ตระกูลเบนยามินเรียงถัดเอฟราอิมไป อาบีดันบุตรชายกิเดโอนีจะเป็นนายกองของคนเบนยามิน
2:23 พลโยธาที่นับไว้นี้มีสามหมื่นห้าพันสี่ร้อยคน
2:24 จำนวนคนทั้งหมดที่นับเข้าในค่ายเอฟราอิมตามกองของเขาเป็นหนึ่งแสนแปดพันหนึ่งร้อยคน เมื่อออกเดินคนเหล่านี้จะเป็นพวกที่สาม
2:25 ให้ธงค่ายของดานตั้งทางทิศเหนือตามกองของเขา อาหิเยเซอร์บุตรชายอัมมีชัดดัยจะเป็นนายกองของคนดาน
2:26 พลโยธาที่นับไว้นี้มีหกหมื่นสองพันเจ็ดร้อยคน
2:27 ให้ตระกูลอาเชอร์ตั้งค่ายเรียงถัดมา ปากีเอลบุตรชายโอครานจะเป็นนายกองของคนอาเชอร์
2:28 พลโยธาที่นับไว้นี้มีสี่หมื่นหนึ่งพันห้าร้อยคน
2:29 ให้ตระกูลนัฟทาลีเรียงถัดดานไป อาหิราบุตรชายเอนันจะเป็นนายกองของคนนัฟทาลี
2:30 พลโยธาที่นับไว้นี้มีห้าหมื่นสามพันสี่ร้อยคน
2:31 จำนวนคนทั้งหมดที่นับเข้าในค่ายดาน เป็นหนึ่งแสนห้าหมื่นเจ็ดพันหกร้อยคน เมื่อออกเดินคนเหล่านี้จะเป็นพวกสุดท้าย เดินตามธงตระกูลของตน”
2:32 คนเหล่านี้เป็นชนชาติอิสราเอลที่นับตามเรือนบรรพบุรุษ คนทั้งหมดที่อยู่ในค่ายนับตามกองมีหกแสนสามพันห้าร้อยห้าสิบคน
2:33 แต่มิได้นับพวกเลวีรวมเข้าในคนอิสราเอล ตามที่พระเยโฮวาห์ทรงบัญชาโมเสส
2:34 คนอิสราเอลก็กระทำดังนั้น เขาทั้งหลายตั้งค่ายอยู่ตามธง และยกออกเดินไปทุกคนตามครอบครัวของตน ตามเรือนบรรพบุรุษของตน ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้ทุกประการ


กันดารวิถี 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พวกปุโรหิตและคนเลวีถูกแยกตั้งไว้
3:1 ต่อไปนี้เป็นพงศ์พันธุ์ของอาโรนและโมเสสครั้งเมื่อพระเยโฮวาห์ตรัสกับโมเสสบนภูเขาซีนาย
3:2 ชื่อบุตรชายของอาโรนมีดังนี้ นาดับบุตรหัวปี อาบีฮู เอเลอาซาร์และอิธามาร์
3:3 นี่แหละเป็นชื่อบุตรชายของอาโรนที่ได้เจิมไว้เป็นปุโรหิต เป็นผู้ที่ท่านสถาปนาไว้ให้ปฏิบัติในตำแหน่งปุโรหิต
3:4 แต่นาดับและอาบีฮูตายต่อพระพักตร์พระเยโฮวาห์ เมื่อเขาเอาไฟที่ผิดรูปแบบมาถวายบูชาต่อพระพักตร์พระเยโฮวาห์ที่ถิ่นทุรกันดารซีนาย และต่างก็ไม่มีบุตร ดังนั้นเอเลอาซาร์และอิธามาร์จึงได้ปรนนิบัติในตำแหน่งปุโรหิตอยู่ในสายตาของอาโรนบิดาของเขา
3:5 พระเยโฮวาห์ตรัสกับโมเสสว่า
3:6 “จงนำตระกูลเลวีเข้ามาใกล้ และตั้งเขาไว้ต่อหน้าอาโรนปุโรหิต ให้เขาปรนนิบัติอาโรน
3:7 เขาจะปฏิบัติหน้าที่แทนอาโรนและแทนชุมนุมชนทั้งหมดหน้าพลับพลาแห่งชุมนุม ขณะเขาปฏิบัติงานที่พลับพลา
3:8 เขาจะดูแลบรรดาเครื่องใช้ของพลับพลาแห่งชุมนุม และปฏิบัติหน้าที่แทนคนอิสราเอล เมื่อเขาปฏิบัติงานที่พลับพลา
3:9 จงมอบคนเลวีไว้กับอาโรนและกับบุตรชายทั้งหลายของอาโรน เขาทั้งหลายรับเลือกจากคนอิสราเอลมอบไว้กับอาโรนแล้ว
3:10 เจ้าจงแต่งตั้งอาโรนและบุตรชายทั้งหลายของอาโรนให้ปฏิบัติงานตามตำแหน่งปุโรหิต แต่คนอื่นที่เข้ามาใกล้จะต้องถูกลงโทษถึงตาย”
3:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า
3:12 “ดูเถิด เราเองได้เลือกคนเลวีจากคนอิสราเอลแทนบรรดาบุตรหัวปีท่ามกลางคนอิสราเอลที่คลอดจากครรภ์มารดาก่อน คนเลวีจะเป็นของเรา
3:13 เพราะบรรดาบุตรหัวปีเป็นของเรา ในวันที่เราได้ประหารชีวิตบุตรหัวปีทั้งหลายในประเทศอียิปต์นั้น เราได้เลือกบรรดาบุตรหัวปีในอิสราเอล ทั้งมนุษย์และสัตว์เดียรัจฉานไว้เป็นของเรา ทั้งหลายเหล่านี้ต้องเป็นของเรา เราคือพระเยโฮวาห์”

แต่ละครอบครัวของคนเลวี คือเกอร์โชน โคฮาท และเมรารี
3:14 พระเยโฮวาห์ตรัสกับโมเสสที่ถิ่นทุรกันดารซีนายว่า
3:15 “จงนับคนเลวีตามเรือนบรรพบุรุษและตามครอบครัว คือท่านจงนับผู้ชายทุกคนที่มีอายุตั้งแต่เดือนหนึ่งขึ้นไป”
3:16 โมเสสจึงได้นับเขาทั้งหลายตามพระดำรัสของพระเยโฮวาห์ดังที่พระองค์ตรัสสั่งไว้
3:17 ต่อไปนี้เป็นชื่อบุตรชายของเลวี คือเกอร์โชน โคฮาท และเมรารี
3:18 ชื่อบุตรชายของเกอร์โชนตามครอบครัว คือลิบนีและชิเมอี
3:19 บุตรชายของโคฮาทตามครอบครัว คืออัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
3:20 และบุตรชายของเมรารีตามครอบครัว คือมาลี และมูชี นี่เป็นครอบครัวคนเลวี ตามเรือนบรรพบุรุษของเขา
3:21 วงศ์เกอร์โชนมีครอบครัวลิบนีและครอบครัวชิเมอี เหล่านี้เป็นครอบครัวเกอร์โชน
3:22 จำนวนคนทั้งหลาย คือจำนวนผู้ชายทั้งหมดที่มีอายุตั้งแต่เดือนหนึ่งขึ้นไปเป็นเจ็ดพันห้าร้อยคน
3:23 ครอบครัวเกอร์โชนนั้นจะต้องตั้งค่ายอยู่ข้างหลังพลับพลาด้านตะวันตก
3:24 มีเอลียาสาฟบุตรชายลาเอลเป็นหัวหน้าเรือนบรรพบุรุษของเกอร์โชน

การจัดค่ายและการแบ่งงานต่างๆของครอบครัวเลวี
3:25 งานที่วงศ์เกอร์โชนปฏิบัติในพลับพลาแห่งชุมนุมมีงานพลับพลา งานเต็นท์พร้อมกับเครื่องคลุมเต็นท์ และม่านประตูพลับพลาแห่งชุมนุม
3:26 ม่านบังลานและม่านประตูลาน ซึ่งอยู่รอบพลับพลาและแท่นบูชา รวมทั้งเชือกโยงทั้งงานสารพัดที่เกี่ยวกับสิ่งเหล่านี้
3:27 วงศ์โคฮาทมีครอบครัวอัมราม ครอบครัวอิสฮาร์ ครอบครัวเฮโบรน ครอบครัวอุสซีเอล เหล่านี้เป็นครอบครัวโคฮาท
3:28 ตามจำนวนผู้ชายทั้งหมดที่มีอายุตั้งแต่เดือนหนึ่งขึ้นไปเป็นแปดพันหกร้อยคน เป็นคนปฏิบัติหน้าที่สถานบริสุทธิ์
3:29 บรรดาครอบครัวลูกหลานของโคฮาทจะตั้งค่ายอยู่ทางด้านใต้ของพลับพลา
3:30 มีเอลีซาฟานบุตรชายอุสซีเอลเป็นหัวหน้าเรือนบรรพบุรุษของครอบครัวโคฮาท
3:31 คนเหล่านี้มีหน้าที่ดูแลหีบพระโอวาท โต๊ะ คันประทีป แท่นบูชาทั้งสองและเครื่องใช้ต่างๆของสถานบริสุทธิ์ ซึ่งปุโรหิตใช้ปฏิบัติงานและม่าน ทั้งงานสารพัดที่เกี่ยวกับสิ่งเหล่านี้
3:32 เอเลอาซาร์บุตรชายของอาโรนปุโรหิตเป็นนายใหญ่เหนือหัวหน้าของคนเลวีและตรวจตราผู้ที่มีหน้าที่ปฏิบัติสถานบริสุทธิ์
3:33 วงศ์เมรารีมีครอบครัวมาลี และครอบครัวมูชี เหล่านี้เป็นครอบครัวเมรารี
3:34 จำนวนคนทั้งหลายคือจำนวนผู้ชายทั้งหมดที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไปเป็นหกพันสองร้อยคน
3:35 และศุรีเอลบุตรชายอาบีฮาอิลเป็นหัวหน้าเรือนบรรพบุรุษของครอบครัวเมรารี คนเหล่านี้จะตั้งค่ายอยู่ด้านเหนือของพลับพลา
3:36 งานที่กำหนดให้แก่ลูกหลานเมรารีคืองานดูแลไม้กรอบพลับพลา ไม้กลอน ไม้เสา ฐานรองและเครื่องประกอบสิ่งเหล่านี้ทั้งหมด ทั้งงานสารพัดที่เกี่ยวกับสิ่งเหล่านี้
3:37 และเสารอบลาน พร้อมกับฐานรอง หลักหมุดและเชือกโยง
3:38 และบุคคลที่จะตั้งค่ายอยู่หน้าพลับพลาด้านตะวันออกหน้าพลับพลาแห่งชุมนุม ด้านที่ดวงอาทิตย์ขึ้น มีโมเสสและอาโรนกับลูกหลานของท่าน มีหน้าที่ดูแลการปรนนิบัติภายในสถานบริสุทธิ์และบรรดากิจการที่พึงกระทำเพื่อคนอิสราเอล และผู้ใดอื่นที่เข้ามาใกล้จะต้องถูกลงโทษถึงตาย
3:39 บรรดาคนที่นับเข้าในคนเลวี ซึ่งโมเสสและอาโรนได้นับตามพระดำรัสของพระเยโฮวาห์ เป็นบรรดาผู้ชายทั้งหมดตามครอบครัวที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไปเป็นสองหมื่นสองพันคน

การไถ่ถอนบุตรหัวปี
3:40 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนับบุตรชายหัวปีทั้งหลายของคนอิสราเอล ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป จงจดจำนวนรายชื่อไว้
3:41 เจ้าจงกันพวกเลวีไว้ให้เรา (เราคือพระเยโฮวาห์) ทั้งนี้เพื่อแทนบรรดาบุตรหัวปีท่ามกลางคนอิสราเอล และให้สัตว์ทั้งปวงของคนเลวีแทนสัตว์หัวปีทั้งหลายของคนอิสราเอล”
3:42 ดังนั้นโมเสสจึงได้นับบรรดาบุตรหัวปีท่ามกลางคนอิสราเอล ตามที่พระเยโฮวาห์ตรัสสั่งท่าน
3:43 บุตรชายหัวปีทั้งหลายตามจำนวนชื่อที่นับได้ ซึ่งมีอายุตั้งแต่หนึ่งเดือนขึ้นไป มีสองหมื่นสองพันสองร้อยเจ็ดสิบสามคน
3:44 และพระเยโฮวาห์ตรัสกับโมเสสว่า
3:45 “จงเอาคนเลวีแทนบุตรหัวปีทั้งหมดของคนอิสราเอล และเอาสัตว์ทั้งหลายของคนเลวีแทนสัตว์ของคนอิสราเอล คนเลวีจะเป็นของเรา เราคือพระเยโฮวาห์
3:46 สำหรับเป็นค่าไถ่บุตรหัวปีของคนอิสราเอลจำนวนสองร้อยเจ็ดสิบสามคนที่เกินจำนวนผู้ชายคนเลวีนั้น
3:47 เจ้าจงเก็บคนละห้าเชเขล คือจงเก็บตามเชเขลของสถานบริสุทธิ์ (เชเขลหนึ่งมียี่สิบเก-ราห์)
3:48 และมอบเงินซึ่งต้องเสียเป็นค่าไถ่ของคนที่เกินเหล่านั้นให้ไว้แก่อาโรนและลูกหลานของท่าน”
3:49 โมเสสจึงเก็บเงินค่าไถ่จากคนเหล่านั้นที่เกินกว่าจำนวนคนที่คนเลวีไถ่ไว้
3:50 คือท่านเก็บเงินจากบุตรหัวปีของคนอิสราเอล เป็นเงินจำนวนหนึ่งพันสามร้อยหกสิบห้าเชเขล นับตามเชเขลของสถานบริสุทธิ์
3:51 และโมเสสได้นำเอาเงินค่าไถ่ให้แก่อาโรนและลูกหลานของอาโรน ตามพระดำรัสของพระเยโฮวาห์ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้


กันดารวิถี 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโคฮาทรับผิดชอบต่อสิ่งบริสุทธิ์ที่สุดในพลับพลา
4:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
4:2 “จงทำสำมะโนครัวลูกหลานโคฮาท จากคนเลวี ตามครอบครัวและตามเรือนบรรพบุรุษ
4:3 จากคนที่มีอายุสามสิบปีถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม
4:4 นี่เป็นงานที่ลูกหลานโคฮาทจะกระทำในพลับพลาแห่งชุมนุม คืองานที่กระทำต่อสิ่งบริสุทธิ์ที่สุด
4:5 เมื่อจะเคลื่อนย้ายค่ายไป อาโรนและบุตรชายของท่านจะเข้าไปข้างใน และปลดม่านกำบังออกเอาคลุมหีบพระโอวาทไว้
4:6 แล้วเอาหนังของตัวแบดเจอร์คลุม และเอาผ้าสีฟ้าล้วนคลุมบนนั้น และสอดคานหาม
4:7 และเอาผ้าสีฟ้าปูลงบนโต๊ะสำหรับขนมปังหน้าพระพักตร์แล้ววางจานและช้อน อ่างน้ำและคนโทที่รินเครื่องดื่มบูชา และขนมปังหน้าพระพักตร์เป็นนิตย์ก็ให้วางอยู่บนผ้าสีฟ้านั้นด้วย
4:8 แล้วเอาผ้าสีแดงคลุม บนนี้เอาหนังของตัวแบดเจอร์คลุมอีก แล้วสอดคานหาม
4:9 แล้วให้เขาเอาผ้าสีฟ้าคลุมคันประทีปที่ใช้จุด คลุมตะเกียง ตะไกรตัดไส้ตะเกียง ถาดใส่ตะไกร และบรรดาภาชนะใส่น้ำมันเติมตะเกียง
4:10 เอาหนังของตัวแบดเจอร์ห่อตะเกียงและเครื่องประกอบทั้งหมด แล้วใส่ไว้บนโครงหาม
4:11 ให้เขาเอาผ้าสีฟ้ามาคลุมแท่นทองคำ เอาหนังของตัวแบดเจอร์คลุมไว้ แล้วสอดคานหาม
4:12 และให้เขาเอาผ้าสีฟ้าห่อภาชนะเครื่องใช้ซึ่งใช้อยู่ในสถานบริสุทธิ์และคลุมเสียด้วยหนังของตัวแบดเจอร์ และใส่ไว้บนโครงหาม
4:13 ให้เอาขี้เถ้าออกจากแท่นบูชา เอาผ้าสีม่วงคลุมแท่นเสีย
4:14 เอาภาชนะประจำแท่นทั้งหมดซึ่งเป็นเครื่องใช้ประจำแท่น มีกระถางไฟ ขอเกี่ยวเนื้อ พลั่ว ชาม และภาชนะประจำแท่นทั้งสิ้นวางไว้ข้างบน แล้วเอาหนังของตัวแบดเจอร์คลุม และสอดคานหาม
4:15 เมื่ออาโรนและบุตรชายคลุมสถานบริสุทธิ์และคลุมบรรดาเครื่องใช้ของสถานบริสุทธิ์เสร็จแล้ว เมื่อถึงเวลาเคลื่อนย้ายค่ายลูกหลานโคฮาทจึงจะเข้ามาหาม แต่เขาต้องไม่แตะต้องของบริสุทธิ์เหล่านั้นเกลือกว่าเขาจะต้องตาย สิ่งเหล่านี้แหละที่เป็นของประจำพลับพลาแห่งชุมนุมซึ่งลูกหลานของโคฮาทจะต้องหาม
4:16 แล้วเอเลอาซาร์บุตรชายของอาโรนปุโรหิตจะต้องดูแลน้ำมันสำหรับตะเกียง เครื่องหอม เครื่องธัญญบูชาประจำวัน และน้ำมันเจิม และดูแลพลับพลาทั้งหมดกับบรรดาสิ่งของในพลับพลานั้น คือสถานบริสุทธิ์และเครื่องประกอบด้วย”
4:17 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
4:18 “อย่าตัดตระกูลครอบครัวคนโคฮาทออกเสียจากคนเลวี
4:19 แต่จงกระทำแก่เขาเพื่อจะให้มีชีวิตและไม่ตาย เมื่อเขาทั้งหลายเข้ามาใกล้ของบริสุทธิ์ที่สุดเหล่านั้น คืออาโรนและบุตรชายทั้งหลายของอาโรนจะเข้าไปตั้งเขาทั้งหลายไว้ตามงานและภาระของเขาทุกคน
4:20 แต่อย่าให้คนโคฮาทเข้าไปมองของบริสุทธิ์แม้แต่อึดใจเดียวเกลือกว่าเขาจะต้องตาย”

หน้าที่ต่างๆของคนเกอร์โชน
4:21 พระเยโฮวาห์ตรัสกับโมเสสว่า
4:22 “จงทำสำมะโนครัวลูกหลานเกอร์โชน ตามเรือนบรรพบุรุษตามครอบครัวของเขาด้วย
4:23 เจ้าจงนับคนที่มีอายุตั้งแต่สามสิบปีถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม
4:24 ต่อไปนี้เป็นการงานของครอบครัวเกอร์โชน คืองานปรนนิบัติและงานแบกภาระ
4:25 ให้เขาทั้งหลายขนม่านพลับพลา และขนพลับพลาแห่งชุมนุมพร้อมกับผ้าคลุมและหนังของตัวแบดเจอร์ที่คลุมอยู่ข้างบน และผ้าม่านสำหรับบังประตูพลับพลาแห่งชุมนุม
4:26 และม่านบังลาน และม่านทางเข้าประตูลานซึ่งอยู่รอบพลับพลาและแท่นบูชา และเชือกโยง และเครื่องใช้สอยทั้งสิ้น เขาจะต้องกระทำงานที่ควรกระทำทุกอย่างที่เกี่ยวกับสิ่งเหล่านี้
4:27 ให้อาโรนและบุตรชายทั้งหลายของอาโรนบังคับบัญชาบุตรชายทั้งหลายของเกอร์โชนเรื่องทุกสิ่งที่เขาจะต้องขน และงานทุกอย่างที่เขาจะต้องกระทำ และเจ้าจะต้องกำหนดทุกสิ่งที่เขาจะต้องขน
4:28 นี่เป็นการงานของครอบครัวคนเกอร์โชนในพลับพลาแห่งชุมนุม และอิธามาร์บุตรชายของอาโรนปุโรหิตจะบังคับดูแลงานของคนเหล่านั้น

หน้าที่ต่างๆของคนเมรารี
4:29 ฝ่ายคนเมรารีนั้น เจ้าจงนับเขาตามครอบครัวตามเรือนบรรพบุรุษ
4:30 เจ้าจงนับคนที่มีอายุสามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้เพื่อทำงานในพลับพลาแห่งชุมนุม
4:31 และต่อไปนี้เป็นสิ่งที่กำหนดให้เขาขน งานทั้งหมดของเขาในการปรนนิบัติพลับพลาแห่งชุมนุม คือไม้กรอบพลับพลา ไม้กลอน ไม้เสาและฐานรอง
4:32 เสารอบลานพร้อมกับฐานรอง หลักหมุดและเชือกโยง เครื่องใช้และเครื่องประกอบสิ่งเหล่านี้ทั้งหมด เจ้าจงกำหนดชื่อสิ่งของที่เขาต้องหาม
4:33 นี่เป็นการงานของครอบครัวคนเมรารี เป็นงานทั้งหมดของเขาในการปรนนิบัติพลับพลาแห่งชุมนุม ในบังคับบัญชาของอิธามาร์บุตรชายของอาโรนปุโรหิต”

การสำรวจสำมะโนครัวของคนโคฮาท คนเกอร์โชน และคนเมรารี
4:34 โมเสสและอาโรนและบรรดาหัวหน้าของชุมนุมชนได้นับคนโคฮาท ตามครอบครัวและตามเรือนบรรพบุรุษ
4:35 ทุกคนที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปีที่เข้าปฏิบัติงานได้เพื่อทำงานในพลับพลาแห่งชุมนุม
4:36 และจำนวนคนตามครอบครัวของเขาเป็นสองพันเจ็ดร้อยห้าสิบคน
4:37 นี่แหละเป็นจำนวนคนในครอบครัวของโคฮาท บรรดาผู้ปฏิบัติงานในพลับพลาแห่งชุมนุม ซึ่งโมเสสและอาโรนได้นับไว้ตามที่พระเยโฮวาห์ตรัสสั่งโดยโมเสส
4:38 จำนวนคนในลูกหลานเกอร์โชน ตามครอบครัวตามเรือนบรรพบุรุษ
4:39 ทุกคนที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปีที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม
4:40 จำนวนคนตามครอบครัวตามเรือนบรรพบุรุษ เป็นสองพันหกร้อยสามสิบคน
4:41 นี่เป็นจำนวนคนในครอบครัวคนเกอร์โชน บรรดาผู้ปฏิบัติงานในพลับพลาแห่งชุมนุม ซึ่งโมเสสและอาโรนได้นับไว้ตามพระดำรัสของพระเยโฮวาห์
4:42 จำนวนคนในครอบครัวคนเมรารี ตามครอบครัวตามเรือนบรรพบุรุษ
4:43 ทุกคนที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปีที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุม
4:44 จำนวนคนตามครอบครัวของเขาเป็นสามพันสองร้อยคน
4:45 นี่แหละเป็นจำนวนคนที่นับได้ในครอบครัวคนเมรารี ซึ่งโมเสสและอาโรนได้นับไว้ตามที่พระเยโฮวาห์ตรัสสั่งโดยโมเสส
4:46 บรรดาคนเลวีที่นับได้ ผู้ที่โมเสสและอาโรนและบรรดาหัวหน้าของคนอิสราเอลได้นับไว้ ตามครอบครัวตามเรือนบรรพบุรุษ
4:47 ทุกคนที่มีอายุตั้งแต่สามสิบปีถึงห้าสิบปีที่เข้าปฏิบัติงานและทำงานขนภาระได้ในพลับพลาแห่งชุมนุม
4:48 จำนวนคนที่นับได้นั้นเป็นแปดพันห้าร้อยแปดสิบคน
4:49 เขาทั้งหลายได้ถูกนับตามที่พระเยโฮวาห์ตรัสสั่งทางโมเสส ให้ทุกคนทำงานปรนนิบัติหรืองานขนของเขา ดังนี้แหละโมเสสได้นับเขาไว้ตามที่พระเยโฮวาห์ทรงบัญชาโมเสส


กันดารวิถี 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโรคเรื้อนต้องไปนอกค่าย
5:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
5:2 “จงบัญชาคนอิสราเอลให้สั่งบรรดาคนโรคเรื้อน และทุกคนที่มีสิ่งไหลออก และคนใดที่มลทินเพราะการถูกซากศพให้ไปนอกค่าย
5:3 เจ้าจงสั่งทั้งผู้ชายและผู้หญิงให้ไปนอกค่าย เพื่อมิให้เขากระทำให้ค่ายของเขาซึ่งเราสถิตอยู่ท่ามกลางนั้นเป็นมลทิน”
5:4 และคนอิสราเอลก็กระทำตาม และสั่งคนเหล่านั้นให้ไปนอกค่าย พระเยโฮวาห์ตรัสสั่งโมเสสไว้ประการใด คนอิสราเอลก็กระทำตามอย่างนั้น
5:5 พระเยโฮวาห์ตรัสกับโมเสสว่า
5:6 “จงกล่าวแก่คนอิสราเอลว่า ผู้ชายก็ดีหรือผู้หญิงก็ดีกระทำบาปอย่างที่มนุษย์กระทำ คือประพฤติการละเมิดต่อพระเยโฮวาห์ และผู้นั้นมีความผิดแล้ว
5:7 ก็ให้ผู้นั้นสารภาพความผิดที่เขาได้กระทำ และให้เขาคืนสิ่งที่ละเมิดซึ่งเขาได้มานั้นเต็มตามเดิม ทั้งเพิ่มอีกหนึ่งในห้าส่วนให้แก่เจ้าของเดิมผู้ที่เขาได้กระทำการละเมิดต่อนั้น
5:8 แต่ถ้าคนนั้นไม่มีพี่น้องที่จะรับของคืนก็ให้ถวายของที่คืนนั้นแด่พระเยโฮวาห์ทางปุโรหิตรวมทั้งแกะผู้สำหรับบูชาลบมลทินบาป ซึ่งเขาต้องบูชาลบมลทินบาปของเขา
5:9 และของบริสุทธิ์ที่คนอิสราเอลนำมาถวายทุกสิ่งอันนำมาให้แก่ปุโรหิตก็ตกเป็นของปุโรหิต
5:10 สิ่งบริสุทธิ์ของทุกคนให้ตกเป็นของปุโรหิตและทุกสิ่งที่เขานำไปถวายปุโรหิตก็ต้องตกเป็นของปุโรหิต”
5:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า

การทดสอบผู้หญิงที่อาจเป็นชู้
5:12 “จงกล่าวแก่คนอิสราเอลว่า ถ้าภรรยาของผู้ชายคนใดหลงประพฤตินอกใจสามี
5:13 มีชายอื่นมานอนร่วมกับนางพ้นตาสามีของนาง แม้นางได้กระทำตัวให้เป็นมลทินแล้ว แต่ไม่มีใครรู้เห็นและยังไม่มีพยาน เพราะจับไม่ได้คาที่
5:14 จิตหึงหวงก็มาสิงสามี เขาจึงหึงหวงภรรยาของเขา และภรรยาได้กระทำตัวให้มลทิน หรือจิตหึงหวงมาสิงสามี เขาจึงหึงหวงภรรยาของเขา แม้ว่าภรรยามิได้กระทำตัวให้มลทิน
5:15 ก็ให้ชายผู้นั้นพาภรรยาของตนไปหาปุโรหิต นำเครื่องบูชาสำหรับภรรยาไป มีแป้งข้าวบาร์เลย์หนึ่งในสิบเอฟาห์ อย่าให้เขาเทน้ำมันหรือใส่กำยานในแป้งนั้น เพราะเป็นธัญญบูชาเรื่องความหึงหวง เป็นธัญญบูชาแห่งความรำลึกฟื้นให้ระลึกถึงความชั่วช้า
5:16 และปุโรหิตจะนำนางมาใกล้ให้เข้าเฝ้าพระเยโฮวาห์
5:17 และปุโรหิตจะเอาน้ำบริสุทธิ์ที่ใส่ภาชนะดิน ปุโรหิตจะเอาผงคลีที่พื้นพลับพลาใส่ในน้ำนั้น
5:18 และปุโรหิตจะให้นางเข้าเฝ้าพระเยโฮวาห์ และแก้มวยผมของนางออก และส่งธัญญบูชาแห่งความรำลึกให้นางถือไว้ อันเป็นธัญญบูชาแห่งความหึงหวง แล้วปุโรหิตจะถือน้ำแห่งความขมขื่นที่นำการสาปแช่งนั้นไว้เอง
5:19 แล้วปุโรหิตจะให้นางปฏิญาณตัวว่า ‘ถ้าไม่มีชายใดมานอนกับเจ้า หรือเจ้าไม่หันเหไปกระทำมลทิน เมื่อเจ้ายังอยู่ในอำนาจของสามี ก็ให้เจ้าพ้นเสียจากน้ำแห่งความขมขื่นที่นำการสาปแช่งนี้
5:20 แต่ถ้าเจ้าได้หลงไปแม้เจ้าอยู่ในอำนาจของสามีและได้กระทำตัวเองให้เป็นมลทินและชายอื่นนอกจากสามีได้เข้านอนด้วยแล้ว’
5:21 ก็ให้ปุโรหิตกระทำให้หญิงนั้นกล่าวคำปฏิญาณสาปแช่ง และปุโรหิตจะกล่าวแก่ผู้หญิงนั้นว่า ‘ขอให้พระเยโฮวาห์ทรงกระทำเจ้าให้เป็นคำสาปแช่ง และเป็นคำปฏิญาณท่ามกลางชนชาติของเจ้า ในเมื่อพระเยโฮวาห์กระทำให้โคนขาเจ้าลีบและกระทำท้องเจ้าให้ป่องแล้ว
5:22 ขอให้น้ำแห่งคำสาปแช่งนี้เข้าในตัวเจ้ากระทำให้ท้องเจ้าป่อง และกระทำให้โคนขาเจ้าลีบไป’ และนางนั้นจะต้องกล่าวว่า ‘เอเมน เอเมน’
5:23 แล้วปุโรหิตจะเขียนคำสาปนี้ลงในหนังสือ และลบความนั้นออกเสียด้วยน้ำแห่งความขมขื่น
5:24 แล้วให้หญิงนั้นดื่มน้ำแห่งความขมขื่นที่นำการสาปแช่ง แล้วน้ำที่นำการสาปแช่งนั้นจะเข้าไปในตัวนางเป็นความเฝื่อนฝาด
5:25 และปุโรหิตจะเอาธัญญบูชาแห่งความหึงหวงออกจากมือนาง แกว่งไปแกว่งมาถวายธัญญบูชานั้นต่อพระพักตร์พระเยโฮวาห์ แล้วนำไปถวายที่แท่นบูชา
5:26 และปุโรหิตจะหยิบธัญญบูชากำมือหนึ่งเป็นส่วนที่ระลึก แล้วเผาเสียบนแท่นบูชา แล้วจึงให้หญิงนั้นดื่มน้ำนั้น
5:27 เมื่อให้หญิงนั้นดื่มน้ำแล้ว ต่อมา ถ้านางกระทำตัวให้มลทินและประพฤตินอกใจสามี น้ำที่นำการสาปแช่งนั้นจะเข้าในตัวนางเป็นความเฝื่อนฝาด ท้องจะป่องและโคนขาจะลีบไป และหญิงนั้นจะเป็นคำสาปแช่งท่ามกลางชนชาติของนาง
5:28 ถ้าหญิงนั้นมิได้มีมลทิน แต่บริสุทธิ์ นางจะพ้นความผิดและตั้งครรภ์
5:29 นี่เป็นพระราชบัญญัติเรื่องความหึงหวงเมื่อภรรยาแม้จะอยู่ในอำนาจของสามีได้หลงไปกระทำตนให้มีมลทิน
5:30 หรือเมื่อจิตหึงหวงสิงผู้ชาย และเขาหึงหวงภรรยาของเขา แล้วเขาต้องให้นางไปเข้าเฝ้าพระเยโฮวาห์ และปุโรหิตจะปฏิบัติต่อนางตามพระราชบัญญัตินี้ทุกประการ
5:31 ผู้ชายจึงจะพ้นความชั่วช้า แต่ผู้หญิงจะต้องรับโทษความชั่วช้าของนาง”


กันดารวิถี 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนที่ปฏิญาณเป็นนาศีร์
6:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
6:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อผู้ชายก็ดี ผู้หญิงก็ดี ปลีกตัวด้วยการกระทำสัตย์ปฏิญาณ คือปฏิญาณเป็นนาศีร์ คือปลีกตัวออกถวายแด่พระเยโฮวาห์
6:3 ก็ให้ผู้นั้นปลีกตัวออกจากเหล้าองุ่นและสุรา เขาต้องไม่ดื่มน้ำส้มที่ได้จากเหล้าองุ่นหรือสุรา ไม่ดื่มน้ำองุ่นหรือรับประทานองุ่น ไม่ว่าสดหรือแห้ง
6:4 ตลอดเวลาที่เขาปลีกตัวออกมานั้น เขาต้องไม่รับประทานสิ่งใดที่ได้จากต้นองุ่น แม้เป็นเมล็ดหรือเปลือกองุ่นก็ดี
6:5 ตลอดเวลาที่เขาปฏิญาณปลีกตัวออกมานั้น อย่าให้มีดโกนถูกศีรษะของเขา เขาต้องบริสุทธิ์จนกว่าจะสิ้นกำหนดเวลาที่เขาปลีกตัวออกมาถวายแด่พระเยโฮวาห์ เขาจะต้องไว้ผมยาว
6:6 ตลอดเวลาที่เขาปลีกตัวออกมาถวายแด่พระเยโฮวาห์ เขาต้องไม่เข้าใกล้ศพ
6:7 อย่าทำตัวให้มีมลทินด้วยบิดามารดาหรือพี่น้องชายหญิงที่ตาย เพราะที่เขาปลีกตัวออกมาถวายแด่พระเจ้านั้นเป็นพันธนะของเขา
6:8 ตลอดเวลาที่เขาปลีกตัวออกมา เขาต้องบริสุทธิ์แด่พระเยโฮวาห์
6:9 และถ้ามีคนมาตายอยู่ใกล้ตัวเขาปัจจุบันทันด่วน ศีรษะของเขาที่ชำระให้บริสุทธิ์ไว้ก็เป็นมลทินเสียแล้ว เขาต้องโกนศีรษะของเขาในวันชำระตัวคือในวันที่เจ็ดนั้นเขาต้องโกนศีรษะ
6:10 ในวันที่แปดเขาต้องนำนกเขาสองตัวหรือนกพิราบหนุ่มสองตัวไปให้ปุโรหิตที่ประตูพลับพลาแห่งชุมนุม
6:11 และปุโรหิตจะถวายบูชาตัวหนึ่งเป็นเครื่องบูชาไถ่บาป อีกตัวหนึ่งถวายเป็นเครื่องเผาบูชา ลบมลทินให้เขา เพราะเขาได้กระทำผิดเหตุเรื่องศพ และเขาต้องชำระศีรษะให้บริสุทธิ์ในวันนั้นอีก
6:12 และให้เขาปลีกตัวออกถวายแด่พระเยโฮวาห์ตลอดเวลาการปลีกตัวของเขา และนำลูกแกะอายุหนึ่งขวบมาเป็นเครื่องบูชาไถ่การละเมิด แต่เวลาก่อนนั้นนับไม่ได้ เพราะการปฏิญาณปลีกตัวของเขานั้นมีมลทินเสียแล้ว
6:13 เมื่อเวลาปลีกตัวของเขาครบแล้ว พระราชบัญญัติของพวกนาศีร์มีดังนี้ ให้นำเขามาที่ประตูพลับพลาแห่งชุมนุม
6:14 ให้เขาถวายเครื่องบูชาแด่พระเยโฮวาห์ คือลูกแกะผู้อายุขวบหนึ่งที่ปราศจากตำหนิเป็นเครื่องเผาบูชา และลูกแกะเมียอายุขวบหนึ่งที่ปราศจากตำหนิเป็นเครื่องบูชาไถ่บาป และแกะผู้ตัวหนึ่งที่ปราศจากตำหนิเป็นเครื่องสันติบูชา
6:15 และขนมปังไร้เชื้อกระจาดหนึ่ง ขนมทำด้วยยอดแป้งคลุกน้ำมัน ขนมแผ่นไร้เชื้อทาน้ำมันพร้อมกับเครื่องธัญญบูชาและเครื่องดื่มบูชาที่คู่กัน
6:16 และปุโรหิตจะนำของเหล่านี้ถวายต่อพระพักตร์พระเยโฮวาห์ แล้วถวายเครื่องบูชาไถ่บาปและเครื่องเผาบูชา
6:17 และปุโรหิตจะถวายแกะผู้เป็นเครื่องสันติบูชาแด่พระเยโฮวาห์ พร้อมกับขนมปังไร้เชื้อกระจาดหนึ่ง ปุโรหิตจะถวายธัญญบูชาและเครื่องดื่มบูชาที่คู่กันด้วย
6:18 และผู้เป็นนาศีร์จะโกนศีรษะแห่งการปลีกตัวนั้นที่ประตูพลับพลาแห่งชุมนุม และนำเอาผมที่ศีรษะแห่งการปลีกตัวนั้นไปใส่ไฟที่อยู่ใต้เครื่องสันติบูชาเสีย
6:19 เมื่อผู้เป็นนาศีร์โกนผมแห่งการปลีกตัวเสร็จแล้ว ปุโรหิตจะนำเนื้อสันขาหน้าของแกะตัวผู้ที่ต้มแล้ว กับขนมไร้เชื้อก้อนหนึ่งจากกระจาด และขนมแผ่นไร้เชื้อแผ่นหนึ่งวางไว้ในมือทั้งสองของผู้เป็นนาศีร์นั้น
6:20 แล้วปุโรหิตจะนำของเหล่านั้นแกว่งไปแกว่งมาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ เป็นส่วนบริสุทธิ์ที่กันไว้สำหรับปุโรหิต พร้อมกับเนื้ออกที่แกว่งถวาย และเนื้อโคนขาที่ถวายแล้ว ต่อจากนี้ผู้เป็นนาศีร์ก็ดื่มน้ำองุ่นได้
6:21 นี่เป็นพระราชบัญญัติของผู้เป็นนาศีร์ผู้ปฏิญาณ และเครื่องบูชาของเขาที่ถวายแด่พระเยโฮวาห์ในการปลีกตัว นอกจากสิ่งอื่นๆที่เขาถวายได้ ดังนั้นแหละเขาต้องกระทำตามพระราชบัญญัติของการปลีกตัวออกไปเป็นนาศีร์ ตามที่เขาได้ปฏิญาณไว้”
6:22 พระเยโฮวาห์ตรัสกับโมเสสว่า
6:23 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของอาโรนว่า ท่านทั้งหลายจงอวยพรแก่คนอิสราเอลดังต่อไปนี้ คือว่าแก่เขาทั้งหลายว่า
6:24 ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่าน และพิทักษ์รักษาท่าน
6:25 ขอพระเยโฮวาห์ทรงให้พระพักตร์ของพระองค์ทอแสงแก่ท่าน และทรงพระกรุณาท่าน
6:26 ขอพระเยโฮวาห์ทรงมีสีพระพักตร์แช่มชื่นต่อท่านและประทานสันติสุขแก่ท่าน
6:27 ดังนั้นแหละให้เขาประทับนามของเราเหนือคนอิสราเอล และเราจะได้อวยพรแก่เขาทั้งหลาย”


กันดารวิถี 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การถวายสิ่งของของบรรดาประมุขคนอิสราเอล
7:1 เมื่อวันที่โมเสสจัดตั้งพลับพลาเสร็จ และได้เจิมและได้ชำระพลับพลากับบรรดาเครื่องใช้สอยประจำพลับพลาให้บริสุทธิ์ และได้เจิมและชำระแท่นบูชากับภาชนะประจำทั้งหมดให้บริสุทธิ์แล้ว
7:2 บรรดาประมุขของคนอิสราเอล หัวหน้าเรือนบรรพบุรุษ คือประมุขของตระกูลต่างๆ ผู้อยู่เหนือผู้ที่ขึ้นทะเบียนไว้ ได้เข้ามาถวายของ
7:3 และได้นำของบูชามาถวายต่อพระพักตร์พระเยโฮวาห์ มีเกวียนประทุนหกเล่มกับวัวหกคู่ ประมุขสองคนนำเกวียนเล่มหนึ่งและวัวคนละตัว ถวายเสียที่หน้าพลับพลา
7:4 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า
7:5 “จงรับของเหล่านี้ไว้จากเขาเพื่อจะได้ใช้ในการปรนนิบัติที่พลับพลาแห่งชุมนุม จงมอบไว้กับคนเลวีแก่ทุกคนตามงานปรนนิบัติของเขา”
7:6 โมเสสจึงนำเกวียนและวัวไปมอบให้แก่คนเลวี
7:7 ท่านให้เกวียนสองเล่มกับวัวสองคู่แก่บุตรชายทั้งหลายของเกอร์โชนตามงานปรนนิบัติของเขา
7:8 ท่านมอบเกวียนสี่เล่มและวัวสี่คู่ให้แก่บุตรชายทั้งหลายของเมรารีตามงานปรนนิบัติของเขา ซึ่งเป็นตามคำชี้แจงของอิธามาร์บุตรชายอาโรนปุโรหิต
7:9 แต่ท่านมิได้มอบอะไรให้แก่บุตรชายของโคฮาท เพราะงานปรนนิบัติของเขาเป็นงานที่ต้องหามสิ่งของบริสุทธิ์บนบ่า
7:10 และบรรดาประมุขก็นำของบูชามาเพื่องานมอบถวายแท่นบูชาในวันที่ทำพิธีเจิมแท่นบูชานั้น และพวกประมุขต่างก็ถวายเครื่องบูชาของตนหน้าแท่นบูชา
7:11 พระเยโฮวาห์ตรัสกับโมเสสว่า “ให้พวกประมุขมาถวายเครื่องบูชาของเขาวันละคนในงานมอบถวายแท่นบูชา”
7:12 ผู้ที่ถวายเครื่องบูชาในวันแรกคือนาโชนบุตรชายอัมมีนาดับแห่งตระกูลยูดาห์
7:13 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล และชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:14 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:15 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:16 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:17 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของนาโชนบุตรชายของอัมมีนาดับ
7:18 วันที่สองเนธันเอลบุตรชายศุอาร์ประมุขของตระกูลอิสสาคาร์ถวายของ
7:19 เขาถวายของถวายของเขาเป็นจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:20 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:21 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:22 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:23 และวัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเนธันเอลบุตรชายของศุอาร์
7:24 วันที่สามเอลีอับบุตรชายเฮโลนประมุขของคนเศบูลุนถวายของ
7:25 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:26 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:27 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:28 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:29 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีอับบุตรชายของเฮโลน
7:30 วันที่สี่เอลีซูร์บุตรชายของเชเดเออร์ประมุขของคนรูเบนถวายของ
7:31 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:32 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:33 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:34 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:35 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีซูร์บุตรชายของเชเดเออร์
7:36 วันที่ห้าเชลูมิเอลบุตรชายซูริชัดดัยประมุขของคนสิเมโอนถวายของ
7:37 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:38 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:39 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:40 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:41 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเชลูมิเอลบุตรชายของซูริชัดดัย
7:42 วันที่หกเอลียาสาฟบุตรชายเดอูเอลประมุขของคนกาดถวายของ
7:43 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:44 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:45 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:46 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:47 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลียาสาฟบุตรชายของเดอูเอล
7:48 วันที่เจ็ดเอลีชามาบุตรชายอัมมีฮูดประมุขของคนเอฟราอิมถวายของ
7:49 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:50 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:51 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:52 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:53 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของเอลีชามาบุตรชายของอัมมีฮูด
7:54 วันที่แปดกามาลิเอลบุตรชายเปดาซูร์ประมุขของคนมนัสเสห์ถวายของ
7:55 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:56 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:57 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:58 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:59 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของกามาลิเอลบุตรชายของเปดาซูร์
7:60 วันที่เก้าอาบีดันบุตรชายกิเดโอนีประมุขของคนเบนยามินถวายของ
7:61 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:62 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:63 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:64 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:65 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาบีดันบุตรชายของกิเดโอนี
7:66 วันที่สิบอาหิเยเซอร์บุตรชายอัมมีชัดดัยประมุขของคนดานถวายของ
7:67 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:68 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:69 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:70 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:71 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิเยเซอร์บุตรชายของอัมมีชัดดัย
7:72 วันที่สิบเอ็ดปากีเอลบุตรชายโอครานประมุขของคนอาเชอร์ถวายของ
7:73 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:74 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:75 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:76 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:77 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของปากีเอลบุตรชายของโอคราน
7:78 วันที่สิบสองอาหิราบุตรชายเอนันประมุขของคนนัฟทาลีถวายของ
7:79 ของถวายของเขาคือจานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล ชามเงินลูกหนึ่งหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้มียอดแป้งคลุกน้ำมันเต็มเพื่อเป็นธัญญบูชา
7:80 ช้อนทองคำคันหนึ่งหนักสิบเชเขล มีเครื่องหอมสำหรับเผาเต็ม
7:81 วัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบตัวหนึ่ง เป็นเครื่องเผาบูชา
7:82 ลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
7:83 วัวผู้สองตัว แกะผู้ห้า แพะผู้ห้า ลูกแกะอายุหนึ่งขวบห้า เป็นเครื่องสันติบูชา สิ่งเหล่านี้เป็นของถวายของอาหิราบุตรชายของเอนัน
7:84 ต่อไปนี้เป็นของถวายในงานมอบถวายแท่นบูชาจากประมุขของคนอิสราเอล ในวันที่มีพิธีเจิมแท่นบูชานั้นคือจานเงินสิบสองลูก ชามเงินสิบสองลูก ช้อนทองคำสิบสองลูก
7:85 จานเงินลูกหนึ่งหนักหนึ่งร้อยสามสิบเชเขล และชามลูกหนึ่งหนักเจ็ดสิบเชเขล เงินที่ทำภาชนะทั้งหมดหนักสองพันสี่ร้อยเชเขล ตามเชเขลของสถานบริสุทธิ์
7:86 ช้อนทองคำสิบสองคันมีเครื่องหอมสำหรับเผาเต็ม หนักคันละสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ทองคำที่ทำช้อนทั้งหมดหนักหนึ่งร้อยยี่สิบเชเขล
7:87 สัตว์สำหรับเครื่องเผาบูชา มีวัวผู้สิบสองตัว แกะผู้สิบสอง ลูกแกะอายุหนึ่งขวบสิบสอง พร้อมกับเครื่องธัญญบูชาคู่กัน และแพะผู้สิบสองตัวสำหรับเป็นเครื่องบูชาไถ่บาป
7:88 สัตว์ทั้งหมดที่ถวายเป็นเครื่องสันติบูชา มีวัวผู้ยี่สิบสี่ แกะผู้หกสิบ แพะผู้หกสิบ และลูกแกะอายุหนึ่งขวบหกสิบ นี่แหละเป็นของถวายในงานมอบถวายแท่นบูชาเมื่อได้กระทำการเจิมแล้ว
7:89 เมื่อโมเสสได้เข้าไปในพลับพลาแห่งชุมนุมเพื่อจะกราบทูลพระองค์ ท่านได้ยินพระสุรเสียงตรัสกับท่านมาจากพระที่นั่งกรุณา ซึ่งอยู่บนหีบพระโอวาทท่ามกลางเครูบทั้งสอง และพระสุรเสียงนั้นได้สนทนากับท่าน


กันดารวิถี 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การตั้งตะเกียงให้ส่องแสง
8:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
8:2 “จงกล่าวแก่อาโรนว่า เมื่อจะตั้งตะเกียงให้ตะเกียงทั้งเจ็ดส่องแสงข้างหน้าคันประทีป”
8:3 และอาโรนได้กระทำดังนั้น ท่านได้ตั้งตะเกียงให้ส่องแสงออกด้านหน้าคันประทีป ตามที่พระเยโฮวาห์ตรัสสั่งกับโมเสส
8:4 ฝีมือที่ทำคันประทีปเป็นดังนี้ เป็นทองคำใช้ค้อนทุบ ตั้งแต่ฐานขึ้นไปถึงดอกเป็นฝีค้อน ตามแบบอย่างที่พระเยโฮวาห์สำแดงแก่โมเสส เขาจึงทำคันประทีปดังนั้น

การสถาปนาคนเลวี
8:5 และพระเยโฮวาห์ตรัสกับโมเสสว่า
8:6 “จงยกคนเลวีออกจากคนอิสราเอลและชำระเขาทั้งหลายเสีย
8:7 เจ้าจงชำระเขาดังนี้ จงเอาน้ำชำระมาประพรมเขา ให้เขาโกนตลอดทั้งตัว ให้ซักเสื้อผ้าและชำระตัวให้สะอาด
8:8 แล้วให้เขาทั้งหลายนำวัวหนุ่มตัวหนึ่ง กับเครื่องธัญญบูชาคู่กัน คือยอดแป้งคลุกน้ำมัน และเจ้าจงนำวัวหนุ่มอีกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
8:9 แล้วจงพาคนเลวีมาหน้าพลับพลาแห่งชุมนุม และให้คนอิสราเอลมาชุมนุมพร้อมกันหมด
8:10 เมื่อเจ้านำคนเลวีมากราบทูลต่อพระพักตร์พระเยโฮวาห์ ให้คนอิสราเอลเอามือของเขาวางบนคนเลวี
8:11 และให้อาโรนถวายคนเลวีต่อพระพักตร์พระเยโฮวาห์ให้เป็นเครื่องบูชาแกว่งถวายจากประชาชนอิสราเอล เพื่อเขาจะได้ทำงานปรนนิบัติพระเยโฮวาห์
8:12 แล้วคนเลวีจะเอามือของตนวางบนหัววัวผู้ทั้งสอง เจ้าจงเอาตัวหนึ่งมาถวายเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งให้เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ เพื่อลบมลทินบาปของคนเลวี
8:13 เจ้าจงตั้งคนเลวีให้คอยรับใช้อาโรนและบุตรชายทั้งหลายของอาโรน และจงถวายเขาทั้งหลายให้เป็นเครื่องบูชาแกว่งถวายแด่พระเยโฮวาห์
8:14 ฉะนี้แหละเจ้าจงแยกคนเลวีออกจากคนอิสราเอล และคนเลวีจะเป็นของเรา
8:15 ตั้งแต่นั้นไปคนเลวีจะเข้าปฏิบัติงานที่พลับพลาแห่งชุมนุม ในเมื่อเจ้าได้ชำระเขาและกระทำเป็นเครื่องบูชาแกว่งถวายเขาไว้แล้ว
8:16 เพราะเขาทั้งหมดถูกแยกออกจากคนอิสราเอล และมอบไว้แก่เรา เราได้รับเขามาเป็นของเราแล้วแทนทุกคนที่เกิดจากครรภ์มารดาก่อนคือ แทนบุตรหัวปีของประชาชนอิสราเอลทั้งหมด
8:17 เพราะว่าลูกหัวปีทั้งหมดของคนอิสราเอลเป็นของเรา ทั้งคนและสัตว์ ในวันที่เราได้สังหารบรรดาลูกหัวปีในแผ่นดินอียิปต์ เราได้เลือกเขาไว้เป็นของเรา
8:18 และเราได้เลือกคนเลวีแทนบุตรหัวปีทั้งหมดของคนอิสราเอล
8:19 และเราได้ให้คนเลวีจากคนอิสราเอลไว้กับอาโรนและบุตรชายของอาโรน ให้ปฏิบัติงานแทนคนอิสราเอลที่พลับพลาแห่งชุมนุม และทำการลบมลทินให้คนอิสราเอล เพื่อว่าจะไม่มีภัยพิบัติบังเกิดแก่คนอิสราเอล เมื่อคนอิสราเอลเข้ามาใกล้สถานบริสุทธิ์”
8:20 โมเสสและอาโรนและชุมนุมชนอิสราเอลทั้งหมดได้กระทำต่อคนเลวีดังนั้น ตามที่พระเยโฮวาห์ตรัสสั่งโมเสสในเรื่องคนเลวีทุกประการ คนอิสราเอลก็กระทำดังนั้น
8:21 คนเลวีได้ชำระตนให้สิ้นบาป และซักเสื้อผ้าของตน และอาโรนก็ถวายเขาเป็นเครื่องบูชาแกว่งถวายต่อพระพักตร์พระเยโฮวาห์ และอาโรนทำการลบมลทินชำระเขา
8:22 แต่นั้นมาคนเลวีก็เข้าไปปฏิบัติในพลับพลาแห่งชุมนุม ในการรับใช้อาโรนและบุตรชายของอาโรน ตามที่พระเยโฮวาห์ตรัสสั่งโมเสสเรื่องคนเลวี เขาจึงได้กระทำอย่างนั้นแก่เขาทั้งหลาย
8:23 พระเยโฮวาห์ตรัสกับโมเสสว่า
8:24 “เรื่องนี้เกี่ยวกับคนเลวี ให้คนเลวีที่มีอายุตั้งแต่ยี่สิบห้าปีขึ้นไป เข้าไปปฏิบัติงานในพลับพลาแห่งชุมนุม
8:25 พออายุได้ห้าสิบปีให้เขาหยุดปฏิบัติ ไม่ต้องทำงานต่อไป
8:26 แต่ให้เขาช่วยพี่น้องในพลับพลาแห่งชุมนุมดูแลการงาน ไม่ต้องลงมือทำเอง เจ้าจงกระทำเช่นนี้แก่คนเลวีเมื่อกำหนดงานให้เขา”


กันดารวิถี 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องเทศกาลปัสกา
9:1 ในเดือนที่หนึ่งปีที่สองตั้งแต่เขาทั้งหลายออกจากแผ่นดินอียิปต์ พระเยโฮวาห์ตรัสกับโมเสสที่ถิ่นทุรกันดารซีนายว่า
9:2 “ให้คนอิสราเอลถือเทศกาลปัสกาตามเวลาที่กำหนดไว้
9:3 คือเดือนนี้ในวันขึ้นสิบสี่ค่ำ เวลาเย็น เจ้าทั้งหลายจงถือเทศกาลปัสกาตามเวลาที่กำหนดนั้น เจ้าจงกระทำตามกฎเกณฑ์และพิธีต่างๆทั้งสิ้นของเทศกาลนั้น”
9:4 โมเสสจึงบอกคนอิสราเอลให้ถือเทศกาลปัสกา
9:5 เขาทั้งหลายได้ถือเทศกาลปัสกาในเดือนที่หนึ่งวันขึ้นสิบสี่ค่ำเวลาเย็นที่ถิ่นทุรกันดารซีนาย ที่พระเยโฮวาห์ตรัสสั่งโมเสสทุกประการ คนอิสราเอลก็กระทำตามอย่างนั้น
9:6 และมีผู้ชายบางคนที่มีมลทินเพราะถูกต้องศพ จึงถือปัสกาในวันนั้นไม่ได้ เขาจึงมาอยู่ต่อหน้าโมเสสและอาโรนในวันนั้น
9:7 เขาเหล่านั้นกล่าวแก่ท่านว่า “เรามีมลทินเพราะได้ถูกต้องศพ ทำไมจึงห้ามมิให้เราถวายเครื่องบูชาของพระเยโฮวาห์ตามวันกำหนดท่ามกลางคนอิสราเอล”
9:8 และโมเสสบอกเขาว่า “จงคอยอยู่ก่อนเพื่อเราจะฟังดูว่า พระเยโฮวาห์จะตรัสสั่งอย่างไรเรื่องท่าน”
9:9 พระเยโฮวาห์ตรัสกับโมเสสว่า
9:10 “จงกล่าวแก่คนอิสราเอลว่า ถ้าผู้ใดในพวกเจ้าหรือในเชื้อสายของเจ้ามีมลทินเพราะถูกต้องศพ หรือไปทางไกลก็ให้ผู้นั้นถือปัสกาแด่พระเยโฮวาห์
9:11 ให้ถือปัสกาในเดือนที่สองวันขึ้นสิบสี่ค่ำเวลาเย็น ให้เขากินขนมปังไร้เชื้อและผักรสขม
9:12 เขาทั้งหลายต้องไม่ให้อะไรเหลือจนวันรุ่งขึ้น และไม่หักกระดูกแกะปัสกา ให้กระทำตามกฎในเรื่องถือเทศกาลปัสกาทุกประการ
9:13 แต่คนที่สะอาดและมิได้อยู่ในระหว่างการเดินทางแต่งดไม่ถือเทศกาลปัสกา ผู้นั้นจะต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา เพราะเขามิได้นำเครื่องบูชาของพระเยโฮวาห์มาถวายตามกำหนดเวลา ผู้นั้นจะต้องได้รับโทษบาปของเขาเอง
9:14 ถ้าคนต่างด้าวมาอาศัยอยู่ท่ามกลางเจ้าทั้งหลาย ใคร่จะถือเทศกาลปัสกาแด่พระเยโฮวาห์ตามกฎของเทศกาลปัสกาและตามลักษณะก็ให้เขาถือได้ เจ้าจงมีกฎอย่างเดียวสำหรับทั้งคนต่างด้าวและชาวเมือง”

เมฆของพระเจ้าจะนำทางคนอิสราเอล
9:15 ในวันที่จัดตั้งพลับพลานั้นมีเมฆมาปกคลุมพลับพลาไว้ คือเต็นท์พระโอวาท เวลาเย็นเมฆนั้นก็อยู่เหนือพลับพลาปรากฏเหมือนเพลิงจนรุ่งเช้า
9:16 เป็นอย่างนั้นเสมอมา มีเมฆคลุมกลางวัน แต่กลางคืนปรากฏเหมือนเพลิง
9:17 เมื่อไรเมฆลอยขึ้นจากพลับพลา ภายหลังนั้นพวกอิสราเอลก็ยกเดินไป ครั้นเมฆนั้นลอยหยุดอยู่ที่ใด คนอิสราเอลก็ตั้งค่ายอยู่ที่นั่น
9:18 คนอิสราเอลออกเดินตามพระดำรัสของพระเยโฮวาห์ และเขาตั้งค่ายตามพระดำรัสของพระเยโฮวาห์ ตราบใดที่เมฆพักอยู่เหนือพลับพลาเขาก็ยังตั้งค่ายอยู่
9:19 แม้เมื่อเมฆอยู่เหนือพลับพลานานหลายวัน คนอิสราเอลก็ปฏิบัติตามพระบัญชาของพระเยโฮวาห์ ไม่ยกเดินไป
9:20 เมื่อเมฆอยู่เหนือพลับพลาน้อยวัน ตามพระดำรัสของพระเยโฮวาห์ เขาก็ยังอยู่ในค่าย แล้วตามพระดำรัสของพระเยโฮวาห์เขาก็ยกออกเดินทาง
9:21 เมื่อเมฆคงอยู่ตั้งแต่เย็นจนเช้า ครั้นเมฆลอยขึ้นในตอนเช้าเขาก็ยกออกเดิน ไม่ว่าเป็นกลางวันหรือกลางคืนก็ตาม เมื่อเมฆลอยขึ้นเขาก็ยกออกเดิน
9:22 ไม่ว่าเมฆจะคงอยู่เหนือพลับพลาสองวัน หรือเดือนหนึ่งหรือปีหนึ่ง คนอิสราเอลก็อยู่ในค่ายนานเท่านั้น มิได้ยกออกไป แต่เมื่อเมฆลอยขึ้นเมื่อใด เขาก็ยกออกไปเมื่อนั้น
9:23 เขาตั้งค่ายอยู่ตามพระดำรัสของพระเยโฮวาห์ และเขายกออกเดินตามพระดำรัสของพระเยโฮวาห์ เขาทั้งหลายก็ปฏิบัติงานของพระเยโฮวาห์ ตามพระดำรัสที่พระเยโฮวาห์ตรัสสั่งโมเสส


กันดารวิถี 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

แตรเงินสองคัน
10:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
10:2 “จงทำแตรเงินสองคันด้วยใช้ค้อนทุบ เจ้าจงใช้แตรนั้นเรียกชุมนุมและใช้รื้อย้ายค่าย
10:3 เมื่อเป่าแตรทั้งสองนั้นก็ให้ชุมนุมชนทั้งหมดมาประชุมพร้อมกันกับเจ้าที่ประตูพลับพลาแห่งชุมนุม
10:4 ถ้าเป่าแตรคันเดียวให้พวกประมุขผู้เป็นหัวหน้าคนอิสราเอลที่นับเป็นพันๆมาประชุมกับเจ้า
10:5 เมื่อเป่าแตรปลุกให้บรรดาค่ายที่ตั้งอยู่ด้านตะวันออกยกออกเดิน
10:6 เมื่อเป่าแตรปลุกหนที่สองให้บรรดาค่ายที่อยู่ด้านใต้ยกออกเดิน เมื่อใดจะให้ยกออกเดินก็ให้เป่าแตรปลุก
10:7 แต่เมื่อจะให้คนทั้งปวงมาประชุมพร้อมกัน จงเป่าแตร แต่อย่าทำเสียงปลุก
10:8 ให้บุตรชายของอาโรนคือปุโรหิตเป็นคนเป่าแตร แตรนี้จะเป็นกฎถาวรตลอดชั่วอายุของเจ้า
10:9 และเมื่อเจ้าทั้งหลายจะไปทำศึกในแผ่นดินของเจ้าสู้ศัตรูผู้มาบีบบังคับเจ้า ก็ให้เป่าแตรทำเสียงปลุก และเจ้าจะเป็นที่ระลึกต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเจ้า และเจ้าจะได้พ้นจากศัตรูของเจ้า
10:10 ในวันที่เจ้าทั้งหลายมีความยินดี และในงานเทศกาลและในวันต้นเดือนของเจ้า เจ้าจงเป่าแตรเหนือเครื่องเผาบูชาและเหนือสัตวบูชาอันเป็นเครื่องสันติบูชา เป็นที่ให้พระเจ้าของเจ้าระลึกถึงเจ้า เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า”

การเดินทางจากถิ่นทุรกันดารซีนายไปถึงถิ่นทุรกันดารปาราน
10:11 ต่อมาวันที่ยี่สิบเดือนที่สองปีที่สองทรงให้เมฆนั้นขึ้นจากพลับพลาพระโอวาท
10:12 คนอิสราเอลก็ยกเดินทางไปจากถิ่นทุรกันดารซีนาย และเมฆนั้นมายั้งอยู่ที่ถิ่นทุรกันดารปาราน
10:13 เขาทั้งหลายได้ยกออกเดินไปเป็นครั้งแรกตามพระดำรัสของพระเยโฮวาห์ที่ตรัสสั่งโมเสส
10:14 ธงค่ายของคนยูดาห์ออกเดินไปเป็นกองๆก่อน มีนาโชนบุตรชายอัมมีนาดับเป็นผู้นำพลโยธา
10:15 เนธันเอลบุตรชายศุอาร์นำพลโยธาตระกูลคนอิสสาคาร์
10:16 และเอลีอับบุตรชายเฮโลนนำพลโยธาตระกูลคนเศบูลุน
10:17 เมื่อรื้อพลับพลาลงแล้ว บรรดาบุตรชายของเกอร์โชนและบุตรชายของเมรารีผู้แบกหามพลับพลานั้นก็ยกเดินไป
10:18 ธงค่ายของคนรูเบนออกเดินไปเป็นกองๆ เอลีซูร์บุตรชายเชเดเออร์เป็นผู้นำพลโยธา
10:19 เชลูมิเอลบุตรชายซูริชัดดัยนำพลโยธาตระกูลคนสิเมโอน
10:20 เอลียาสาฟบุตรชายเดอูเอลนำพลโยธาตระกูลคนกาด
10:21 แล้วคนโคฮาทก็ยกออกเดินแบกหามสถานบริสุทธิ์ ก่อนที่พวกนี้ไปถึง เขาก็ตั้งพลับพลาเสร็จแล้ว
10:22 ธงค่ายคนเอฟราอิมออกเดินไปเป็นกองๆ มีเอลีชามาบุตรชายอัมมีฮูดนำพลโยธา
10:23 กาเมลิเอลบุตรชายเปดาซูร์นำพลโยธาตระกูลคนมนัสเสห์
10:24 อาบีดันบุตรชายกิเดโอนีนำพลโยธาตระกูลคนเบนยามิน
10:25 แล้วธงค่ายคนดานเป็นพวกระวังท้ายของค่ายทั้งหมด ได้ยกออกเดินไปเป็นกองๆ มีอาหิเยเซอร์บุตรชายอัมมีชัดดัยนำพลโยธา
10:26 ปากีเอลบุตรชายโอครานนำพลโยธาตระกูลคนอาเชอร์
10:27 อาหิราบุตรชายเอนันนำพลโยธาตระกูลคนนัฟทาลี
10:28 นี่เป็นอันดับการเดินทางของคนอิสราเอลตามเหล่าพลโยธาของเขา เมื่อเขายกออกเดินไป
10:29 โมเสสพูดกับโฮบับบุตรชายเรกูเอลคนมีเดียนพ่อตาของโมเสสว่า “เราทั้งหลายออกเดินไปสู่ที่ซึ่งพระเยโฮวาห์ตรัสไว้ว่า ‘เราจะยกให้แก่เจ้าทั้งหลาย’ เชิญไปกับเราเถิด และเราทั้งหลายจะทำดีแก่ท่าน เพราะพระเยโฮวาห์ทรงสัญญาให้ของดีแก่คนอิสราเอล”
10:30 แต่เขาตอบโมเสสว่า “เราจะไม่ไป เราจะกลับไปเมืองของเรา ยังวงศ์ญาติของเรา”
10:31 และโมเสสว่า “ขออย่าพรากจากเราไปเลย ท่านทราบอยู่แล้วว่า เราต้องตั้งค่ายอยู่ในถิ่นทุรกันดาร และท่านจะได้เป็นดังนัยน์ตาของเรา
10:32 ถ้าท่านไปกับเราทั้งหลาย พระเยโฮวาห์ทรงกระทำดีอะไรแก่เรา เราจะกระทำอย่างนั้นแก่ท่าน”
10:33 เขาทั้งหลายก็ออกเดินจากภูเขาของพระเยโฮวาห์ระยะทางสามวัน หีบพันธสัญญาของพระเยโฮวาห์นำหน้าเขาไปสามวันเพื่อหาที่พักให้เขา
10:34 เขาทั้งหลายยกค่ายไปเมื่อไร เมฆของพระเยโฮวาห์ก็อยู่เหนือเขาในกลางวันเมื่อนั้น
10:35 ต่อมาเมื่อหีบยกออกเดินเมื่อไร โมเสสกราบทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นเถิด ให้ศัตรูทั้งหลายของพระองค์กระจัดกระจายไป ให้ผู้ที่ชังพระองค์หลีกหนีพระองค์ไป”
10:36 เมื่อหีบยับยั้งท่านกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอเสด็จกลับมาสู่คนอิสราเอลที่นับเป็นพันๆเถิด”


กันดารวิถี 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงพระพิโรธประชาชนขี้บ่น
11:1 เมื่อประชาชนบ่น พระเยโฮวาห์ทรงไม่พอพระทัย พระเยโฮวาห์ทรงสดับแล้วทรงพระพิโรธ มีไฟของพระเยโฮวาห์มาไหม้อยู่ท่ามกลางเขา เผาค่ายรอบนอกเสียบ้าง
11:2 แล้วคนทั้งหลายจึงร้องต่อโมเสส และเมื่อโมเสสได้อธิษฐานต่อพระเยโฮวาห์ ไฟก็ดับ
11:3 เขาจึงเรียกชื่อตำบลนั้นว่าทาเบราห์ เพราะไฟของพระเยโฮวาห์มาไหม้อยู่ท่ามกลางเขาทั้งหลาย
11:4 คนที่ปะปนมากับเขาทั้งหลายเป็นคนโลภมาก ทั้งคนอิสราเอลก็ร้องไห้คร่ำครวญอีกว่า “ผู้ใดจะให้เนื้อเรากิน
11:5 เราระลึกถึงปลาที่เราเคยกินในอียิปต์โดยไม่ต้องซื้อ ทั้งแตงกวา แตงโม กระเทียมจีน หอมใหญ่ หัวกระเทียม
11:6 บัดนี้จิตใจของเราก็เหี่ยวแห้งลง ไม่มีอะไรให้เราดูเลยนอกจากมานานี้”
11:7 มานานั้นเหมือนเมล็ดผักชี สีเหมือนยางไม้หอม
11:8 ประชาชนก็เที่ยวออกไปเก็บมาโม่หรือตำในครกและใส่หม้อต้มทำขนม รสของมานาเหมือนรสน้ำมันสด
11:9 กลางคืนเมื่อน้ำค้างตกมาเหนือค่าย มานาก็ตกมาด้วย

โมเสสบ่นเรื่องภาระของท่าน
11:10 โมเสสได้ยินประชาชนร้องไห้ไปทั่วครอบครัวทั้งหลาย ต่างคนต่างอยู่ที่ประตูเต็นท์ของตน พระเยโฮวาห์ทรงกริ้วยิ่งนัก โมเสสก็ไม่พอใจด้วย
11:11 โมเสสจึงกราบทูลพระเยโฮวาห์ว่า “ไฉนพระองค์จึงให้ผู้รับใช้ของพระองค์ลำบากลำบนเช่นนี้ เหตุใดข้าพระองค์ไม่เป็นที่โปรดปรานในสายพระเนตรของพระองค์ พระองค์จึงทรงวางภาระของชนชาติทั้งหมดนี้ลงบนข้าพระองค์
11:12 ข้าพระองค์ตั้งครรภ์คนเหล่านี้มาหรือ ข้าพระองค์ยังคนเหล่านี้ให้เกิดมาหรือ พระองค์จึงตรัสแก่ข้าพระองค์ว่า ‘จงอุ้มเขาไว้ในอกของเจ้าอย่างพ่อบุญธรรมอุ้มลูกแดงนำมาสู่แผ่นดินที่พระองค์ปฏิญาณจะให้แก่บรรพบุรุษของเขา’
11:13 ข้าพระองค์จะได้เนื้อมาจากไหนให้คนทั้งหมดนี้ เพราะเขาร้องไห้ต่อข้าพระองค์ว่า ‘ขอเนื้อให้เรากิน’
11:14 ข้าพระองค์ไม่สามารถหอบอุ้มคนเหล่านี้แต่ลำพังได้ เป็นภาระหนักเกินแก่ข้าพระองค์
11:15 ถ้าพระองค์จะทรงปฏิบัติแก่ข้าพระองค์อย่างนี้แล้ว ข้าพระองค์ทูลวิงวอนต่อพระองค์ ถ้าข้าพระองค์เป็นที่โปรดปรานในสายพระเนตรของพระองค์ ขอทรงประหารข้าพระองค์เสียทันทีเถิด อย่าให้ข้าพระองค์แลเห็นความชั่วร้ายของข้าพระองค์เลย”

ผู้ใหญ่เจ็ดสิบคน
11:16 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงรวบรวมพวกผู้ใหญ่ในอิสราเอลให้เราเจ็ดสิบคน เป็นคนที่เจ้าทราบว่าเป็นผู้ใหญ่ในประชาชนและเป็นเจ้าหน้าที่เหนือเขาทั้งหลาย จงพาเขามาที่พลับพลาแห่งชุมนุมให้เขายืนอยู่พร้อมกับเจ้าที่นั่น
11:17 เราจะลงมาสนทนากับเจ้าที่นั่น และเราจะเอาวิญญาณที่มีอยู่บนเจ้ามาใส่บนคนเหล่านั้นเสียบ้าง ให้เขาทั้งหลายแบกภาระของชนชาตินี้ด้วยกันกับเจ้า เพื่อเจ้าจะมิได้ทนแบกอยู่แต่ลำพัง
11:18 และจงกล่าวแก่คนทั้งปวงว่า ‘ท่านทั้งหลายจงชำระตัวให้บริสุทธิ์สำหรับพรุ่งนี้ ท่านจะได้รับประทานเนื้อ เพราะท่านร้องไห้ต่อพระกรรณของพระเยโฮวาห์ว่า “ผู้ใดจะให้เนื้อเรากิน เมื่อเราอยู่ในอียิปต์เราก็สุขสบาย” เพราะเหตุนี้พระเยโฮวาห์จะทรงประทานเนื้อให้ท่านทั้งหลายรับประทาน
11:19 ท่านจะมิได้รับประทานวันเดียว หรือสองวัน หรือห้าวัน หรือสิบวัน หรือยี่สิบวัน
11:20 แต่หนึ่งเดือนเต็ม จนเนื้อจะล้นออกมาทางรูจมูกของท่าน จนท่านเอือม เพราะท่านได้ทอดทิ้งพระเยโฮวาห์ผู้อยู่ท่ามกลางท่านทั้งหลาย และได้ร้องไห้ต่อพระองค์กล่าวว่า “ไฉนเราจึงได้ออกมาจากอียิปต์”’”
11:21 แต่โมเสสกราบทูลว่า “คนที่ข้าพระองค์อยู่ท่ามกลางเขานั้นเป็นทหารราบหกแสนคน และพระองค์ตรัสว่า ‘เราจะให้เนื้อเขาทั้งหลายกินครบเดือนหนึ่ง’
11:22 จะเอาฝูงแพะแกะฝูงวัวมาฆ่าให้เขาให้พอเขากินหรือ จะรวบรวมปลาทั้งหมดในทะเลให้เขาให้พอเขากินหรือ”
11:23 พระเยโฮวาห์ตรัสกับโมเสสว่า “พระหัตถ์ของพระเยโฮวาห์สั้นไปหรือ บัดนี้เจ้าจะเห็นว่าคำของเราจะสำเร็จเพื่อเจ้าจริงหรือไม่”
11:24 โมเสสก็ออกไปบอกแก่คนทั้งปวงถึงพระดำรัสของพระเยโฮวาห์ และท่านได้รวบรวมพวกผู้ใหญ่ในประชาชนได้เจ็ดสิบคน แต่งตั้งเขาไว้ให้ยืนรอบพลับพลา
11:25 แล้วพระเยโฮวาห์เสด็จลงมาในเมฆและตรัสกับโมเสส และเอาวิญญาณที่มีอยู่บนโมเสสบ้างใส่บนพวกผู้ใหญ่เจ็ดสิบคนนั้น และต่อมาเมื่อวิญญาณอยู่บนเขาทั้งหลายแล้ว เขาทั้งหลายก็พยากรณ์ แต่เขาทั้งหลายก็ไม่ทำอีก
11:26 ยังมีสองคนที่อยู่ในค่าย คนหนึ่งชื่อเอลดาด อีกคนหนึ่งชื่อเมดาด และวิญญาณอยู่บนเขา เขาเป็นคนที่ได้ลงทะเบียนไว้ แต่ไม่ได้มาที่พลับพลา เขาพยากรณ์ในค่าย
11:27 มีชายหนุ่มคนหนึ่งวิ่งมาบอกโมเสสว่า “เอลดาดและเมดาดกำลังพยากรณ์อยู่ในค่าย”
11:28 และโยชูวาบุตรชายนูนเป็นผู้รับใช้ของโมเสส เป็นคนหนุ่ม มากล่าวว่า “โมเสสเจ้านายของข้าพเจ้า ขอห้ามเขาเสีย”
11:29 แต่โมเสสบอกเขาว่า “ท่านเจ็บร้อนแทนเราหรือ เราใคร่ให้ประชาชนของพระเยโฮวาห์เป็นผู้พยากรณ์ทุกคน และใคร่ให้พระเยโฮวาห์ทรงใส่วิญญาณของพระองค์ไว้บนเขาเหล่านั้น”
11:30 โมเสสและพวกผู้ใหญ่ของคนอิสราเอลก็กลับไปค่าย

ฝูงนกคุ่มและภัยพิบัติมาสู่ประชาชนขี้บ่น
11:31 มีลมพัดมาจากพระเยโฮวาห์พาฝูงนกคุ่มมาจากทะเล ให้มาตกอยู่ที่ข้างค่ายรอบค่ายทุกทิศห่างออกไปเป็นหนทางเดินวันหนึ่ง สูงพ้นพื้นดินประมาณสองศอก
11:32 วันนั้นประชาชนก็ลุกขึ้นเที่ยวจับนกคุ่มทั้งวันและคืนและตลอดวันรุ่งขึ้นด้วย คนที่จับได้น้อยที่สุดได้ถึงสิบโฮเมอร์ แล้วเขาเอามาวางตากทั่วค่าย
11:33 เมื่อเนื้อยังติดฟันเขาทั้งหลายอยู่ ยังรับประทานไม่ทันหมด พระเยโฮวาห์ทรงกริ้วประชาชนยิ่งนัก พระเยโฮวาห์ก็ทรงประหารประชาชนเสียด้วยภัยพิบัติอย่างร้ายแรง
11:34 เขาจึงเรียกชื่อตำบลนั้นว่า ขิบโรทหัทธาอาวาห์ เพราะที่นั่นเขาฝังศพคนทั้งปวงที่โลภมาก
11:35 ประชาชนได้ยกเดินจากขิบโรทหัทธาอาวาห์ถึงฮาเซโรทและยับยั้งที่ฮาเซโรท


กันดารวิถี 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาโรนและมิเรียมอิจฉาโมเสส
12:1 มิเรียมและอาโรนได้พูดติโมเสส เหตุหญิงคนเอธิโอเปียที่ท่านได้แต่งงานด้วย เพราะโมเสสได้แต่งงานกับหญิงคนเอธิโอเปียคนหนึ่ง
12:2 เขาทั้งสองกล่าวว่า “พระเยโฮวาห์ตรัสทางโมเสสคนเดียวเท่านั้นจริงหรือ พระองค์ไม่ตรัสทางเราบ้างหรือ” พระเยโฮวาห์ทรงได้ยิน
12:3 (โมเสสเป็นคนถ่อมใจมากยิ่งกว่าคนทั้งปวงที่พื้นแผ่นดิน)
12:4 ทันใดนั้นพระเยโฮวาห์ตรัสกับโมเสสและอาโรนกับมิเรียมว่า “เจ้าทั้งสามจงออกมาที่พลับพลาแห่งชุมนุม” เขาทั้งสามก็ออกมา
12:5 พระเยโฮวาห์ก็เสด็จลงมาในเสาเมฆ ประทับยืนที่ประตูพลับพลาแห่งชุมนุม ทรงเรียกอาโรนและมิเรียม เขาทั้งสองก็มาข้างหน้า
12:6 พระองค์ตรัสว่า “จงฟังถ้อยคำของเรา ถ้าจะมีผู้พยากรณ์ท่ามกลางเจ้าทั้งหลาย เราพระเยโฮวาห์จะสำแดงตัวแก่ผู้นั้นเป็นนิมิต เราจะพูดกับเขาทางฝัน
12:7 สำหรับโมเสสผู้รับใช้ของเราก็ไม่เป็นเช่นนั้น ในวงศ์วานทั้งหมดของเราเขาสัตย์ซื่อ
12:8 เราพูดกับเขาปากต่อปากอย่างชัดเจน ไม่พูดเร้นลับ และเขาเห็นสัณฐานของพระเยโฮวาห์ ไฉนเจ้าไม่กลัวที่จะพูดติโมเสสผู้รับใช้ของเรา”
12:9 พระเยโฮวาห์ทรงกริ้วเขามาก แล้วเสด็จไปเสีย
12:10 เมื่อเมฆลอยพ้นพลับพลาไป ดูเถิด มิเรียมก็เป็นโรคเรื้อน ขาวดุจหิมะ อาโรนหันไปดูมิเรียมและดูเถิด นางเป็นโรคเรื้อน
12:11 และอาโรนพูดกับโมเสสว่า “ข้าแต่เจ้านายของข้าพเจ้า อนิจจาเอ๋ย ขออย่าลงโทษบาปเราทั้งสองที่ได้กระทำความเขลาและบาปเช่นนี้
12:12 ขออย่าให้มิเรียมเป็นเหมือนคนที่ตายแล้ว ดุจคนที่คลอดจากครรภ์มารดามีเนื้อกุดไปครึ่งหนึ่ง”
12:13 และโมเสสได้ร้องทูลพระเยโฮวาห์ว่า “โอ ข้าแต่พระเจ้า ขอพระองค์ทรงรักษานาง ข้าพระองค์ทูลวิงวอนต่อพระองค์”
12:14 แต่พระเยโฮวาห์ตรัสกับโมเสสว่า “ถ้าพ่อของนางถ่มน้ำลายรดหน้านาง นางจะละอายอยู่เจ็ดวันมิใช่หรือ จงกักนางไว้นอกค่ายเจ็ดวัน ภายหลังจึงให้กลับเข้ามาได้”
12:15 ดังนั้นมิเรียมจึงถูกกักอยู่นอกค่ายเจ็ดวัน และประชาชนก็มิได้ยกเดินไปจนกว่ามิเรียมกลับเข้ามาอีก
12:16 แล้วภายหลังประชาชนก็ยกเดินจากตำบลฮาเซโรทไปตั้งค่ายอยู่ที่ถิ่นทุรกันดารปาราน


กันดารวิถี 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

สิบสองคนไปสอดแนมดูที่แผ่นดินคานาอัน
13:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
13:2 “จงส่งคนไปสอดแนมดูที่แผ่นดินคานาอันที่เราให้แก่คนอิสราเอลนั้น จงส่งคนจากตระกูลของบรรพบุรุษตระกูลละคน ให้ทุกคนเป็นหัวหน้าในตระกูลนั้น”
13:3 โมเสสจึงใช้เขาไปจากถิ่นทุรกันดารปารานตามพระดำรัสของพระเยโฮวาห์ ทุกคนเป็นหัวหน้าในคนอิสราเอล
13:4 ต่อไปนี้เป็นชื่อของคนเหล่านั้น ชัมมูอาบุตรชายศักเกอร์เป็นตระกูลรูเบน
13:5 ชาฟัทบุตรชายโฮรีเป็นตระกูลสิเมโอน
13:6 คาเลบบุตรชายเยฟุนเนห์เป็นตระกูลยูดาห์
13:7 อิกาลบุตรชายโยเซฟเป็นตระกูลอิสสาคาร์
13:8 โฮเชยาบุตรชายนูนเป็นตระกูลเอฟราอิม
13:9 ปัลทีบุตรชายราฟูเป็นตระกูลเบนยามิน
13:10 กัดเดียลบุตรชายโสดีเป็นตระกูลเศบูลุน
13:11 ตระกูลโยเซฟคือตระกูลมนัสเสห์มีกัดดีบุตรชายสุสี
13:12 อัมมีเอลบุตรชายเกมัลลีเป็นตระกูลดาน
13:13 เสธูร์บุตรชายมีคาเอลเป็นตระกูลอาเชอร์
13:14 นาบีบุตรชายโวฟสีเป็นตระกูลนัฟทาลี
13:15 เกอูเอลบุตรชายมาคีเป็นตระกูลกาด
13:16 ชื่อเหล่านี้เป็นชื่อคนที่โมเสสใช้ไปสอดแนมที่แผ่นดินนั้น และโมเสสเรียกชื่อโฮเชยาบุตรชายนูนว่า โยชูวา
13:17 โมเสสใช้เขาทั้งหลายไปสอดแนมที่แผ่นดินคานาอัน และสั่งเขาทั้งหลายว่า “จงขึ้นไปทางใต้นี้แล้วขึ้นไปตามภูเขา
13:18 ตรวจดูแผ่นดินนั้นว่าเป็นอย่างไร และว่าคนที่อยู่ในแผ่นดินนั้นมีกำลังแข็งแรงหรืออ่อนแอ มีคนน้อยหรือมาก
13:19 ดูว่าแผ่นดินที่เขาอาศัยอยู่เป็นอย่างไรบ้าง เป็นแผ่นดินที่ดีหรือเลวอย่างไร และบ้านเมืองที่เขาอาศัยอยู่เป็นอย่างไร เป็นเต็นท์หรือเป็นป้อมปราการที่เข้มแข็ง
13:20 ดูว่าแผ่นดินอุดมหรือจืด มีป่าไม้หรือเปล่า ท่านทั้งหลายจงมีใจกล้าหาญ และนำผลไม้ที่เมืองนั้นกลับมาบ้างด้วย” เวลานั้นเป็นฤดูผลองุ่นสุกรุ่นแรก
13:21 คนเหล่านั้นจึงขึ้นไปสอดแนมแผ่นดิน ตั้งแต่ถิ่นทุรกันดารศิน จนถึงเรโหบ ที่ทางเข้าเมืองฮามัท
13:22 เขาขึ้นไปทางใต้ถึงเมืองเฮโบรน และอาหิมาน เชชัย และทัลมัย คือคนอานาคอยู่ที่นั่น (เมืองเฮโบรนนี้เขาสร้างมาก่อนเมืองโศอันในอียิปต์ได้เจ็ดปี)
13:23 เขาทั้งหลายมาถึงลำธารเอชโคล์ ที่นั่นเขาตัดองุ่นกิ่งหนึ่งมีองุ่นพวงหนึ่ง สองคนใช้ไม้คานหามมา เขาเก็บผลทับทิมและมะเดื่อมาบ้าง
13:24 เขาเรียกที่นั่นว่าห้วยเอชโคล์เพราะพวงผลองุ่นซึ่งคนอิสราเอลได้ตัดมาจากที่นั่น
13:25 ล่วงมาสี่สิบวันเขาทั้งหลายก็กลับมาจากการไปสอดแนมที่แผ่นดินนั้น
13:26 เขาทั้งหลายกลับมาถึงโมเสสและอาโรน และมาถึงชุมนุมชนอิสราเอลในถิ่นทุรกันดารปารานที่คาเดช เขาเล่าเรื่องให้ท่านทั้งสองและบรรดาคนอิสราเอลฟัง และให้ดูผลไม้แห่งแผ่นดินนั้น
13:27 เขาทั้งหลายเล่าให้โมเสสฟังว่า “ข้าพเจ้าทั้งหลายได้ไปถึงแผ่นดินซึ่งท่านใช้ไป มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ที่นั่นจริง และนี่เป็นผลไม้ของเมืองนั้น
13:28 แต่คนที่อยู่ในเมืองนั้นมีกำลังมากและเมืองของเขาก็ใหญ่โตมีกำแพงล้อมรอบ นอกจากนั้นข้าพเจ้าทั้งหลายยังเห็นคนอานาคที่นั่นด้วย
13:29 คนอามาเลขอยู่ในแผ่นดินทางใต้ คนฮิตไทต์ คนเยบุส และคนอาโมไรต์อยู่บนภูเขา คนคานาอันอาศัยอยู่ที่ริมทะเล และตามฝั่งแม่น้ำจอร์แดน”
13:30 แต่คาเลบได้ให้คนทั้งปวงเงียบต่อหน้าโมเสสกล่าวว่า “ให้เราขึ้นไปทันทีและยึดเมืองนั้น เพราะพวกเรามีกำลังสามารถที่จะเอาชัยชนะได้”
13:31 ฝ่ายคนทั้งปวงที่ขึ้นไปสอดแนมด้วยกันกล่าวว่า “เราไม่สามารถสู้คนเหล่านั้นได้ เพราะเขามีกำลังมากกว่าเรา”
13:32 และเขาได้กล่าวร้ายเรื่องแผ่นดินที่เขาได้ไปสอดแนมมาเล่าให้คนอิสราเอลฟังว่า “แผ่นดินที่เราได้ไปสืบดูตลอดแล้วนั้นเป็นแผ่นดินที่กินคนซึ่งอยู่ในนั้น บรรดาชาวเมืองที่เราเห็นเป็นคนรูปร่างใหญ่โต
13:33 ที่นั่นเราเห็นพวกมนุษย์ยักษ์ คือบุตรของคนอานาคซึ่งมาจากพวกมนุษย์ยักษ์ เราเป็นเหมือนตั๊กแตนในสายตาของเรา ในสายตาของเขาก็เหมือนกัน”


กันดารวิถี 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ประชาชนไม่กล้าเข้าไปแผ่นดินคานาอัน
14:1 แล้วบรรดาชุมนุมชนนั้นก็ร้องลั่นขึ้นมา ประชาชนร้องไห้ในคืนวันนั้น
14:2 บรรดาคนอิสราเอลได้บ่นว่าโมเสสและอาโรน ชุมนุมชนทั้งหมดกล่าวแก่ท่านว่า “ให้เราตายเสียที่แผ่นดินอียิปต์ หรือให้เราตายเสียที่ถิ่นทุรกันดารนี้ก็ดีกว่า
14:3 พระเยโฮวาห์นำเราเข้ามาในประเทศนี้ให้ตายด้วยดาบทำไมเล่า ลูกเมียของเราต้องตกเป็นเหยื่อ ที่เราจะกลับไปอียิปต์ไม่ดีกว่าหรือ”
14:4 เขาพูดแก่กันและกันว่า “ให้เราตั้งคนหนึ่งขึ้นเป็นหัวหน้าแล้วกลับไปยังอียิปต์เถิด”
14:5 โมเสสกับอาโรนได้ซบหน้าลงถึงพื้นดินต่อหน้าที่ประชุมทั้งหมดของชุมนุมชนอิสราเอล
14:6 และโยชูวาบุตรชายนูนกับคาเลบบุตรชายเยฟุนเนห์ เป็นผู้ที่ได้ร่วมไปสอดแนมที่แผ่นดินนั้น ได้ฉีกเสื้อผ้าของตน
14:7 และกล่าวแก่บรรดาชุมนุมชนอิสราเอลว่า “แผ่นดินที่เราได้เที่ยวสอดแนมดูตลอดนั้นเป็นแผ่นดินที่ดีเหลือเกิน
14:8 ถ้าพระเยโฮวาห์พอพระทัยในพวกเรา พระองค์จะทรงนำเราเข้าไปในแผ่นดินนี้ และทรงประทานแก่เรา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
14:9 ขอแต่อย่าให้พวกเรากบฏต่อพระเยโฮวาห์เท่านั้น อย่ากลัวชาวแผ่นดินนั้น เพราะเขาทั้งหลายเป็นขนมของเราแล้ว ร่มฤทธิ์ของเขาก็สูญไปแล้ว พระเยโฮวาห์สถิตฝ่ายเรา อย่ากลัวเขาเลย”
14:10 แต่ชุมนุมชนทั้งหมดนั้นพูดกันว่าให้เอาก้อนหินขว้างเขาเสีย ขณะนั้นสง่าราศีของพระเยโฮวาห์ปรากฏที่พลับพลาแห่งชุมนุมต่อหน้าบรรดาคนอิสราเอล

โมเสสอ้อนวอนต่อพระเจ้า
14:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ชนชาตินี้จะสบประมาทเรานานสักเท่าใด แม้ว่าเราได้กระทำหมายสำคัญต่างๆท่ามกลางเขามาแล้ว เขาทั้งหลายจะไม่เชื่อเรานานเท่าใด
14:12 เราจะประหารเขาเสียด้วยโรคร้ายและตัดเขาเสียจากการสืบมรดก เราจะกระทำให้เจ้าเป็นประเทศใหญ่โตและแข็งแรงกว่าเขาอีก”
14:13 แต่โมเสสได้กราบทูลพระเยโฮวาห์ว่า “ชาวอียิปต์จะได้ยินเรื่องนี้ (เพราะพระองค์ทรงพาชาตินี้ออกมาจากท่ามกลางเขาด้วยฤทธานุภาพของพระองค์)
14:14 ชาวอียิปต์จะเล่าความนั้นแก่ชาวประเทศนี้ ข้าแต่พระเยโฮวาห์ เขาทั้งหลายได้ยินว่าพระองค์สถิตท่ามกลางชนชาตินี้ ข้าแต่พระเยโฮวาห์ เขาได้เห็นพระพักตร์ของพระองค์ เมฆของพระองค์ตั้งอยู่เหนือเขาทั้งหลาย พระองค์ทรงนำเขาในเวลากลางวันด้วยเสาเมฆ และในกลางคืนด้วยเสาเพลิง
14:15 บัดนี้ถ้าพระองค์จะทรงประหารชนชาตินี้ดุจคนๆเดียว ประเทศทั้งหลายที่ได้ยินกิตติศัพท์ถึงพระองค์จะพูดกันว่า
14:16 ‘เพราะพระเยโฮวาห์ไม่สามารถพาชนชาตินี้ไปถึงแผ่นดินที่พระองค์ทรงปฏิญาณไว้แก่เขานั้นไม่ได้ พระองค์จึงทรงประหารเขาเสียที่ในถิ่นทุรกันดาร’
14:17 บัดนี้ข้าพระองค์ทูลวิงวอน ขอพระองค์ทรงบันดาลให้ฤทธิ์อำนาจขององค์พระผู้เป็นเจ้าให้ใหญ่ยิ่งดังพระสัญญาที่ว่า
14:18 ‘พระเยโฮวาห์ทรงพระพิโรธช้า ทรงอุดมในความเมตตา ทรงโปรดยกโทษความชั่วช้าและให้อภัยการละเมิด แต่ถือว่าไม่มีโทษหามิได้ ให้โทษเพราะความชั่วช้าของบิดาตกทอดไปถึงลูกหลานสามชั่วสี่ชั่วอายุ’
14:19 ขอทรงประทานอภัยความชั่วช้าของชนชาตินี้ตามความยิ่งใหญ่แห่งความเมตตาของพระองค์ ดังที่พระองค์ทรงประทานอภัยชนชาตินี้ตั้งแต่อียิปต์จนบัดนี้”

ทรงพยากรณ์ถึงการพเนจรอยู่ในถิ่นทุรกันดารถึงสี่สิบปี
14:20 แล้วพระเยโฮวาห์จึงตรัสว่า “เราให้อภัยตามคำของเจ้า
14:21 แต่แท้จริง เรามีชีวิตอยู่แน่ฉันใด และบรรดาโลกจะเต็มไปด้วยสง่าราศีของพระเยโฮวาห์แน่ฉันใด
14:22 คนทั้งหลายที่ได้เห็นสง่าราศีของเรา และได้เห็นการอัศจรรย์ต่างๆที่เราได้กระทำในอียิปต์และในถิ่นทุรกันดาร และยังได้ทดลองเรามาตั้งสิบครั้ง และยังมิได้ฟังเสียงของเรา
14:23 คนเหล่านี้จะมิได้เห็นแผ่นดินที่เราปฏิญาณไว้กับปู่ย่าตายายของเขาฉันนั้น คนทั้งปวงที่สบประมาทเราจะไม่ได้เห็นแผ่นดินนั้นสักคนเดียว
14:24 แต่ส่วนคาเลบผู้รับใช้ของเรา เพราะมีจิตใจต่างกันและได้ตามเรามาอย่างเต็มที่ เราก็จะได้นำเขาไปถึงแผ่นดินที่เขาได้ไปมาและเชื้อสายของเขาจะได้กรรมสิทธิ์เมืองนั้น
14:25 (พวกอามาเลขและพวกคานาอันอยู่ที่หว่างเขา) พรุ่งนี้เจ้าจงกลับไปในถิ่นทุรกันดารตามทางถึงทะเลแดง”
14:26 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
14:27 “เราจะทนชุมนุมชนชั่วร้ายนี้บ่นต่อเรานานสักเท่าใด เราได้ยินเสียงบ่นของคนอิสราเอลซึ่งเขาบ่นว่าเรา
14:28 เจ้าจงกล่าวแก่เขาว่า พระเยโฮวาห์ตรัสว่า ‘เรามีชีวิตอยู่แน่ฉันใด เราจะกระทำสิ่งที่เจ้าทั้งหลายบ่นให้เราได้ยินแก่เจ้าฉันนั้น
14:29 ซากศพของเจ้าจะตกหล่นอยู่ในถิ่นทุรกันดารนี้ จำนวนคนทั้งหมดของเจ้านับตั้งแต่อายุยี่สิบปีขึ้นไป ผู้ใดที่บ่นว่าเรา
14:30 จะไม่มีสักคนหนึ่งที่มาถึงแผ่นดินที่เราปฏิญาณว่าจะให้เจ้าอาศัยอยู่ เว้นแต่คาเลบบุตรชายเยฟุนเนห์และโยชูวาบุตรชายนูน
14:31 แต่ลูกเล็กที่เจ้าทั้งหลายว่าจะเป็นเหยื่อนั้นเราจะพาเขาทั้งหลายเข้าไป และเขาจะรู้จักแผ่นดินที่เจ้าทั้งหลายได้สบประมาท
14:32 ส่วนเจ้าทั้งหลาย ศพของเจ้าจะตกหล่นอยู่ในถิ่นทุรกันดารนี้
14:33 ลูกหลานของเจ้าทั้งหลายจะพเนจรอยู่ในถิ่นทุรกันดารถึงสี่สิบปี เขาจะทนโทษการเล่นชู้ของเจ้า จนกว่าจำนวนซากศพของเจ้าจะอยู่ในถิ่นทุรกันดารนี้ครบ
14:34 ตามจำนวนวันที่เจ้าเข้าไปสอดแนมในแผ่นดินนั้นซึ่งมีสี่สิบวัน วันหนึ่งจะเป็นปีหนึ่ง เจ้าทั้งหลายจะรับโทษความชั่วช้าของเจ้าอยู่สี่สิบปี เจ้าทั้งหลายจะทราบถึงการฝ่าฝืนคำสัญญาของเรา
14:35 เราผู้เป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว เราจะกระทำดังนั้นแก่บรรดาชุมนุมชนที่ชั่วร้ายซึ่งร่วมกันคิดต่อสู้เรา เขาจะสิ้นสุดลงในถิ่นทุรกันดาร เขาจะตายอยู่ที่นั่น”
14:36 คนที่โมเสสใช้ไปสอดแนมที่แผ่นดิน ผู้ที่กลับมาเล่าความใส่ร้ายแผ่นดินนั้น ซึ่งกระทำให้บรรดาชุมนุมชนบ่นว่าโมเสส
14:37 คนที่มารายงานความร้ายเรื่องแผ่นดินนั้นได้ตายเสียด้วยโรคภัยต่อพระพักตร์พระเยโฮวาห์
14:38 แต่โยชูวาบุตรชายนูน และคาเลบบุตรชายเยฟุนเนห์ในหมู่คนที่ไปสอดแนมที่แผ่นดินยังมีชีวิตอยู่
14:39 และโมเสสเล่าข้อความนี้ให้คนอิสราเอลทั้งหมดฟัง ประชาชนก็ร้องไห้โศกเศร้ายิ่งนัก
14:40 และคนทั้งปวงได้ลุกขึ้นแต่เช้า ขึ้นไปยังที่สูงบนภูเขากล่าวว่า “ดูเถิด เราทั้งหลายมาอยู่ที่นี่แล้ว เราจะเข้าไปยังที่ซึ่งพระเยโฮวาห์ทรงสัญญาไว้ เพราะเราได้กระทำผิดแล้ว”
14:41 แต่โมเสสกล่าวว่า “เหตุไฉนท่านขัดขืนพระดำรัสของพระเยโฮวาห์ การนี้จะไม่สำเร็จ
14:42 อย่าขึ้นไปเลย เพราะพระเยโฮวาห์มิได้อยู่ท่ามกลางท่าน เกลือกว่าท่านทั้งหลายจะล้มตายอยู่ต่อหน้าศัตรู
14:43 เพราะคนอามาเลขและคนคานาอันอยู่ข้างหน้าท่าน ท่านจะล้มลงด้วยดาบ เพราะท่านได้หันกลับจากการตามพระเยโฮวาห์ พระเยโฮวาห์จะไม่สถิตท่ามกลางท่านทั้งหลาย”
14:44 แต่เขาทั้งหลายยังบังอาจขึ้นไปที่ยังที่สูงบนเนินเขา แต่หีบพันธสัญญาแห่งพระเยโฮวาห์และโมเสสมิได้ออกจากค่าย
14:45 แล้วคนอามาเลขและคนคานาอันที่อยู่บนเนินเขานั้นได้ลงมาขับไล่เขาให้พ่ายแพ้จนไปถึงตำบลโฮรมาห์


กันดารวิถี 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องการถวายเครื่องบูชา
15:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
15:2 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าทั้งหลายจะเข้าในแผ่นดินที่เจ้าจะเข้าอาศัยอยู่ ซึ่งเราให้แก่เจ้านั้น
15:3 ถ้าผู้ใดจะนำเครื่องบูชาจากฝูงวัวหรือจากฝูงแพะแกะไปถวายพระเยโฮวาห์เป็นเครื่องบูชาด้วยไฟ คือเครื่องเผาบูชา หรือเครื่องสัตวบูชาทำตามคำปฏิญาณ หรือเป็นเครื่องบูชาด้วยใจสมัคร หรือในการเลี้ยงตามกำหนด กระทำให้มีกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
15:4 ก็ให้ผู้ที่นำเครื่องบูชานั้นนำธัญญบูชาถวายแด่พระเยโฮวาห์ คือยอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันหนึ่งในสี่ฮิน
15:5 และเจ้าจงจัดน้ำองุ่นหนึ่งในสี่ฮินสำหรับลูกแกะทุกตัว เป็นเครื่องดื่มบูชาคู่กับเครื่องเผาบูชาคู่กับเครื่องสัตวบูชา
15:6 หรือสำหรับแกะผู้ตัวหนึ่งเจ้าจงจัดธัญญบูชาด้วยยอดแป้งสองในสิบเอฟาห์คลุกน้ำมันหนึ่งในสามฮิน
15:7 และสำหรับเป็นเครื่องดื่มบูชา เจ้าจงถวายน้ำองุ่นหนึ่งในสามฮิน ให้เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
15:8 เมื่อเจ้าจัดวัวผู้เป็นเครื่องเผาบูชา หรือเป็นเครื่องสัตวบูชาทำตามคำปฏิญาณ หรือให้เป็นสันติบูชาแด่พระเยโฮวาห์
15:9 ก็ให้นำธัญญบูชามียอดแป้งสามในสิบเอฟาห์คลุกน้ำมันครึ่งฮินมาบูชาพร้อมกับวัวผู้นั้น
15:10 และให้นำเครื่องดื่มบูชามีน้ำองุ่นครึ่งฮินให้เป็นการบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
15:11 จงกระทำอย่างนี้สำหรับวัวผู้หรือแกะผู้ทุกตัว หรือสำหรับลูกแกะหรือลูกแพะทุกตัว
15:12 ตามจำนวนสัตว์ที่จัดมา จงกระทำตามส่วนนี้แก่สัตว์ทุกๆตัว
15:13 บรรดาชาวพื้นเมืองต้องกระทำอย่างนี้ทุกคน เมื่อจะถวายเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
15:14 ถ้าคนต่างด้าวที่มาอาศัยอยู่กับเจ้า หรือคนหนึ่งคนใดท่ามกลางเจ้าตลอดชั่วอายุของเจ้าใคร่จะถวายเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์ ก็ให้เขาทั้งหลายกระทำเหมือนเจ้าทั้งหลายได้กระทำนั้น
15:15 จะต้องมีกฎอย่างเดียวกันสำหรับชุมนุมชนและสำหรับคนต่างด้าวผู้มาอาศัยอยู่กับเจ้า เป็นกฎถาวรตลอดชั่วอายุของเจ้า คือเจ้าเป็นอย่างใด คนต่างด้าวก็เป็นอย่างนั้นต่อพระพักตร์พระเยโฮวาห์
15:16 จะต้องมีพระราชบัญญัติอย่างเดียวกันและลักษณะอย่างเดียวกันสำหรับเจ้าและสำหรับคนต่างด้าวที่มาอาศัยอยู่กับเจ้า”
15:17 พระเยโฮวาห์ตรัสกับโมเสสว่า
15:18 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าทั้งหลายมาถึงแผ่นดินที่เราจะพาเจ้าไป
15:19 และเมื่อเจ้ารับประทานอาหารแห่งแผ่นดินนั้น เจ้าจงนำเครื่องบูชาถวายแด่พระเยโฮวาห์
15:20 จงเอาแป้งเปียกผลแรกทำขนมก้อนหนึ่งถวายเป็นเครื่องบูชา เป็นเครื่องบูชาที่ได้จากลานนวดข้าว เจ้าจงถวายเช่นว่านี้
15:21 จงเอาแป้งเปียกผลแรกถวายเป็นเครื่องบูชาแด่พระเยโฮวาห์ตลอดชั่วอายุของเจ้า
15:22 ถ้าเจ้าทั้งหลายได้ประพฤติผิดมิได้รักษาพระบัญญัติเหล่านี้ทุกประการ ซึ่งพระเยโฮวาห์ตรัสสั่งแก่โมเสส
15:23 ทุกประการซึ่งพระเยโฮวาห์ทรงบัญชาไว้ทางโมเสส ตั้งแต่วันที่พระเยโฮวาห์ประทานพระบัญชาแก่โมเสส และต่อๆไปตลอดชั่วอายุของเจ้า
15:24 แล้วถ้าประชาชนได้กระทำผิดโดยไม่เจตนา โดยที่ชุมนุมชนไม่รู้เห็น ชุมนุมชนทั้งหมดต้องถวายวัวหนุ่มตัวหนึ่งเป็นเครื่องเผาบูชา ให้เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์ พร้อมกับธัญญบูชาและเครื่องดื่มบูชาคู่กันตามลักษณะ และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป
15:25 และให้ปุโรหิตทำการลบมลทินบาปให้แก่ชุมนุมชนอิสราเอลทั้งหมด และเขาทั้งหลายจะได้รับอภัยโทษ เพราะเป็นการผิดโดยไม่เจตนา และเขาจะนำเครื่องบูชาของเขามาถวายด้วยไฟแด่พระเยโฮวาห์ และถวายเครื่องบูชาไถ่บาปต่อพระพักตร์พระเยโฮวาห์ เพราะความผิดโดยไม่เจตนาของเขา
15:26 และชุมนุมชนอิสราเอลทั้งหมดจะได้รับอภัยโทษ พร้อมกับคนต่างด้าวผู้อยู่ท่ามกลางเขาทั้งหลาย เพราะว่าพลเมืองทั้งหมดเกี่ยวพันกับความผิดนั้นอันเกิดขึ้นโดยไม่เจตนา
15:27 ถ้าบุคคลคนหนึ่งคนใดกระทำผิดโดยไม่รู้ตัว ก็ให้ผู้นั้นเอาแพะเมียอายุขวบหนึ่งไปเป็นเครื่องบูชาไถ่บาป
15:28 และให้ปุโรหิตกระทำการลบมลทินบาปต่อพระพักตร์พระเยโฮวาห์ให้บุคคลนั้น ผู้กระทำผิดเมื่อเขากระทำบาปโดยไม่รู้ตัว เพื่อทำการลบมลทินบาปเขาเสีย และเขาจะได้รับอภัยโทษ
15:29 ให้เจ้ามีพระราชบัญญัติอย่างเดียวสำหรับผู้กระทำผิดโดยไม่รู้ตัว คือคนอิสราเอลผู้เป็นชาวพื้นเมืองและผู้เป็นคนต่างด้าวที่อยู่ท่ามกลางเขา
15:30 แต่บุคคลที่บังอาจกระทำการใดๆโดยพลการ ไม่ว่าเขาจะเกิดในแผ่นดินนั้นหรือเป็นคนต่างด้าวก็ดี ผู้นั้นเหยียดหยามพระเยโฮวาห์ ผู้นั้นจะต้องถูกตัดขาดจากชนชาติของตน
15:31 เพราะเขาได้สบประมาทพระดำรัสของพระเยโฮวาห์และละเมิดพระบัญญัติของพระองค์ ผู้นั้นจะต้องถูกตัดขาดอย่างสิ้นเชิง ให้เขารับโทษความชั่วช้าของตน”

พระเจ้าทรงพิพากษาคนที่ไม่รักษาวันสะบาโต
15:32 ขณะเมื่อคนอิสราเอลอยู่ในถิ่นทุรกันดาร เขาพบคนหนึ่งไปเก็บฟืนในวันสะบาโต
15:33 ผู้ที่พบเขาเก็บฟืนก็พาเขามาหาโมเสสและอาโรน และมาหาชุมนุมชนทั้งหมด
15:34 เขาจึงจำคนนั้นไว้ เพราะยังไม่แจ้งว่าจะกระทำอย่างไรแก่เขา
15:35 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ชายผู้นั้นต้องถูกโทษถึงตายเป็นแน่ ชุมนุมชนทั้งหมดต้องเอาหินขว้างเขาที่นอกค่าย”
15:36 และชุมนุมชนทั้งหมดจึงพาเขามานอกค่าย และเอาหินขว้างเขาจนตาย ตามที่พระเยโฮวาห์ทรงบัญชาโมเสส

ด้ายสีฟ้า
15:37 พระเยโฮวาห์ตรัสกับโมเสสว่า
15:38 “จงพูดกับคนอิสราเอลและสั่งเขาให้ทำพู่ที่มุมชายเสื้อตลอดชั่วอายุของเขา ให้เอาด้ายสีฟ้าติดพู่ที่มุมทุกมุม
15:39 เพื่อเจ้าจะมองดูพู่นั้น และจดจำพระบัญญัติทั้งสิ้นของพระเยโฮวาห์ และปฏิบัติตาม เพื่อเจ้าจะไม่กระทำอะไรตามความพอใจพอตาของเจ้าซึ่งเจ้ามักหลงตามนั้น
15:40 เพื่อว่าเจ้าจะจดจำและกระทำตามบัญญัติทั้งสิ้นของเรา และเป็นคนบริสุทธิ์แด่พระเจ้าของเจ้า
15:41 เราคือพระเยโฮวาห์พระเจ้าของเจ้าผู้นำเจ้าออกจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของเจ้า เราคือพระเยโฮวาห์พระเจ้าของเจ้า”


กันดารวิถี 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การกบฏของโคราห์ ดาธานและอาบีรัม
16:1 โคราห์ บุตรชายอิสฮาร์ ผู้เป็นบุตรชายโคฮาท ผู้เป็นบุตรชายเลวี กับดาธานและอาบีรัม บุตรชายเอลีอับ กับโอนบุตรชายเปเลท บุตรชายรูเบน พาคนไป
16:2 และไปยืนต่อหน้าโมเสส พร้อมกับคนอิสราเอลจำนวนหนึ่ง เป็นเจ้านายของชุมนุมชนมีสองร้อยห้าสิบคนที่เลือกมาจากที่ประชุม เป็นคนมีชื่อ
16:3 และเขาทั้งหลายมาประชุมกันต่อโมเสสต่ออาโรน กล่าวแก่ท่านทั้งสองว่า “ท่านทำเกินเหตุไป เพราะว่าชุมนุมชนทั้งหมดก็บริสุทธิ์ทุกๆคน และพระเยโฮวาห์ทรงสถิตท่ามกลางเขา เหตุใดท่านจึงผยองขึ้นเหนือชุมนุมชนของพระเยโฮวาห์”
16:4 ครั้นโมเสสได้ยินก็ซบหน้าลงถึงดิน
16:5 ท่านจึงพูดกับโคราห์และพรรคพวกทั้งหมดของเขาว่า “พรุ่งนี้เช้าพระเยโฮวาห์จะทรงสำแดงให้เห็นว่า ผู้ใดเป็นของพระองค์และใครเป็นคนบริสุทธิ์ และจะทรงให้ผู้นั้นเข้าใกล้พระองค์ ผู้ใดที่พระองค์ทรงเลือก พระองค์จะทรงให้เข้าไปใกล้พระองค์
16:6 จงกระทำอย่างนี้ ให้โคราห์และพรรคพวกทั้งหมดของเขานำกระถางไฟมา
16:7 จงเอาไฟใส่และใส่เครื่องหอมต่อพระพักตร์พระเยโฮวาห์ในวันพรุ่งนี้ ผู้ใดที่พระเยโฮวาห์ทรงเลือกก็จะเป็นคนบริสุทธิ์ บุตรชายของเลวีเอ๋ย ท่านทั้งหลายได้กระทำเกินเหตุไป”
16:8 และโมเสสพูดกับโคราห์ว่า “พวกท่านผู้เป็นบุตรชายของเลวีจงฟัง
16:9 เป็นการเล็กน้อยสำหรับท่านอยู่หรือซึ่งพระเจ้าแห่งอิสราเอลได้แยกท่านออกจากชุมนุมชนอิสราเอล เพื่อนำท่านให้มาใกล้พระองค์ ให้ปฏิบัติงานในพลับพลาของพระเยโฮวาห์และยืนอยู่ต่อหน้าชุมนุมชนเพื่อปรนนิบัติเขา
16:10 และพระองค์ทรงนำท่านมาใกล้พระองค์รวมทั้งพี่น้องทั้งสิ้นของท่าน คือลูกหลานของเลวี ท่านทั้งหลายแสวงหาตำแหน่งปุโรหิตด้วยหรือ
16:11 เพราะฉะนั้นที่ท่านและพรรคพวกทั้งหมดของท่านได้ประชุมกันก็เป็นการต่อสู้พระเยโฮวาห์ ส่วนอาโรนเป็นอะไรเล่าที่ท่านได้บ่นว่าเขา”
16:12 โมเสสใช้ให้ไปเรียกดาธานและอาบีรัมบุตรชายเอลีอับ เขาทั้งสองว่า “เราจะไม่ขึ้นไป
16:13 เป็นการเล็กน้อยอยู่หรือที่ท่านนำพวกเราจากแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เพื่อจะฆ่าพวกเราเสียในถิ่นทุรกันดาร และท่านจะได้ตั้งตัวขึ้นเป็นเจ้านายเหนือพวกเราด้วย
16:14 ยิ่งกว่านั้นอีกท่านมิได้นำพวกเราเข้าไปยังแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ มิได้ให้พวกเรารับที่นาหรือสวนองุ่นเป็นมรดก ท่านจะควักตาคนเหล่านี้ออกเสียหรือ เราจะไม่ขึ้นไป”
16:15 โมเสสโกรธมากและกราบทูลพระเยโฮวาห์ว่า “ขออย่าทรงโปรดปรานเครื่องบูชาของเขาเลย ข้าพระองค์มิได้เอาลาของเขามาสักตัวหนึ่ง และข้าพระองค์มิได้ทำอันตรายเขาสักคนเดียว”
16:16 และโมเสสพูดกับโคราห์ว่า “ตัวท่านและพรรคพวกทั้งหมดของท่านจงเข้าเฝ้าพระเยโฮวาห์ในวันพรุ่งนี้ ทั้งตัวท่าน พรรคพวกของท่านและอาโรน
16:17 ให้ทุกคนนำกระถางไฟของตนไป ใส่เครื่องหอมในนั้น ให้ทุกคนนำกระถางไฟเข้าเฝ้าพระเยโฮวาห์ มีกระถางไฟสองร้อยห้าสิบด้วยกัน ตัวท่านด้วย และอาโรน ต่างจงเอากระถางไฟของตนไป”
16:18 ดังนั้นทุกคนจึงนำกระถางไฟของเขา ต่างเอาไฟใส่และเอาเครื่องหอมใส่ และเข้าไปยืนอยู่ที่ประตูพลับพลาแห่งชุมนุมพร้อมกับโมเสสและอาโรน
16:19 โคราห์ก็ร่วมชุมนุมชนทั้งหมดที่ประตูพลับพลาแห่งชุมนุมประจัญหน้าเขาทั้งสอง และสง่าราศีของพระเยโฮวาห์ก็ปรากฏต่อบรรดาชุมนุมชน
16:20 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
16:21 “จงแยกตัวออกเสียจากชุมนุมชนนี้ เพื่อเราจะผลาญเขาเสียในพริบตาเดียว”
16:22 เขาทั้งสองซบหน้าลงถึงดินกราบทูลว่า “โอ ข้าแต่พระเจ้า ผู้ทรงเป็นพระเจ้าแห่งจิตวิญญาณของมนุษย์ทั้งสิ้น เมื่อคนเดียวกระทำผิด พระองค์จะทรงพระพิโรธแก่ชุมนุมชนทั้งหมดหรือ”

แผ่นธรณีก็อ้าปากออกกลืนพวกกบฏ
16:23 พระเยโฮวาห์ตรัสกับโมเสสว่า
16:24 “จงกล่าวแก่ชุมนุมชนว่า จงออกไปให้ห่างจากเต็นท์ของโคราห์ ดาธาน และอาบีรัม”
16:25 แล้วโมเสสลุกขึ้นไปหาดาธานและอาบีรัมและพวกผู้ใหญ่แห่งอิสราเอลก็ตามท่านไป
16:26 โมเสสจึงกล่าวแก่ชุมนุมชนนั้นว่า “ท่านทั้งหลายออกไปเสียให้ห่างจากเต็นท์ของคนชั่วเหล่านี้ อย่าแตะต้องอะไรของเขาเลย เกลือกว่าท่านทั้งหลายจะต้องถูกกวาดไปกับบรรดาการบาปของเขาด้วย”
16:27 ดังนั้นเขาทั้งหลายก็ออกไปให้ห่างจากเต็นท์ของโคราห์ ดาธาน และอาบีรัม และดาธานกับอาบีรัมออกมายืนอยู่ที่ประตูเต็นท์ของตน พร้อมกับภรรยา บุตรชายและลูกเล็กๆของเขา
16:28 และโมเสสพูดว่า “ดังนี้แหละท่านทั้งหลายจะได้ทราบว่า พระเยโฮวาห์ใช้ให้ข้ามากระทำการทั้งสิ้นนี้ ข้ามิได้กระทำตามอำเภอใจข้าเอง
16:29 ถ้าคนเหล่านี้ตายอย่างคนธรรมดาทั้งปวง หรือเหตุการณ์อย่างคนธรรมดามาเยี่ยมเยียนเขา ก็หมายว่าพระเยโฮวาห์มิได้ทรงใช้ข้ามา
16:30 แต่ถ้าพระเยโฮวาห์บันดาลอะไรใหม่เกิดขึ้นและแผ่นธรณีอ้าปากกลืนคนเหล่านี้เข้าไปพร้อมกับข้าวของทั้งหมดของเขา และเขาทั้งหลายลงไปสู่แดนคนตายทั้งเป็น ท่านทั้งหลายจงทราบเถิดว่า คนเหล่านี้ได้สบประมาทพระเยโฮวาห์”
16:31 ต่อมาเมื่อท่านกล่าวบรรดาคำเหล่านี้จบ แผ่นดินใต้ที่เขาเหล่านั้นยืนอยู่ก็แยกออก
16:32 และแผ่นธรณีก็อ้าปากออกกลืนเขาทั้งหลายกับครอบครัว และบรรดาคนของโคราห์และข้าวของทั้งหมดของเขา
16:33 ดังนั้นเขาทั้งหลายพร้อมกับข้าวของทั้งหมดของเขาลงไปสู่แดนคนตายทั้งเป็น และแผ่นดินก็งับเขาไว้และเขาทั้งหลายก็พินาศเสียจากท่ามกลางที่ประชุม
16:34 อิสราเอลทั้งหมดที่อยู่รอบเขาได้ยินเสียงร้องของเขาก็หนีไป เพราะเขากล่าวว่า “เกลือกว่าธรณีจะกลืนเราเสีย”
16:35 และไฟออกมาจากพระเยโฮวาห์ เผาผลาญคนทั้งสองร้อยห้าสิบที่ได้ถวายเครื่องหอมนั้นเสีย
16:36 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า
16:37 “จงบอกเอเลอาซาร์บุตรชายอาโรนปุโรหิต ให้เอากระถางไฟออกเสียจากเปลวเพลิง และเจ้าจงกระจายก้อนไฟออกห่างๆกัน เพราะกระถางไฟเหล่านั้นบริสุทธิ์
16:38 คือกระถางไฟของคนเหล่านี้ที่ได้กระทำบาปจนถึงเสียชีวิตนั้น จงตีแผ่ทำเป็นแผ่นคลุมแท่นบูชา เพราะได้ถวายกระถางเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ จึงเป็นสิ่งบริสุทธิ์ ดังนั้นสิ่งเหล่านี้จะเป็นหมายสำคัญแก่คนอิสราเอล”
16:39 ดังนั้นเอเลอาซาร์ปุโรหิตจึงนำกระถางไฟทองสัมฤทธิ์ ซึ่งผู้ที่ถูกไฟเผานำไปบูชา มาตีแผ่ออกเป็นแผ่นคลุมแท่นบูชา
16:40 ให้เป็นเครื่องเตือนใจคนอิสราเอล เพื่อว่าคนสามัญผู้ที่มิใช่เป็นเชื้อสายของอาโรน จะมิได้เข้าไปเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์ เกลือกว่าจะเป็นอย่างโคราห์และพรรคพวกของเขา ดังที่พระเยโฮวาห์ตรัสกับเอเลอาซาร์ทางโมเสส
16:41 พอรุ่งขึ้นบรรดาชุมนุมชนอิสราเอลก็บ่นว่าโมเสสและอาโรนว่า “ท่านได้ประหารชีวิตคนของพระเยโฮวาห์เสีย”
16:42 ต่อมาเมื่อชุมนุมชนมาประชุมประจัญหน้าโมเสสและอาโรน เขาหันหน้ามาสู่พลับพลาแห่งชุมนุม และดูเถิด เมฆมาคลุมพลับพลานั้น และสง่าราศีของพระเยโฮวาห์ก็ปรากฏ
16:43 โมเสสกับอาโรนจึงมาหน้าพลับพลาแห่งชุมนุม

การอ้อนวอนของโมเสสช่วยคนอิสราเอลให้รอด
16:44 และพระเยโฮวาห์ตรัสกับโมเสสว่า
16:45 “จงออกไปเสียจากท่ามกลางประชุมชนนี้ เพื่อเราจะผลาญเขาทั้งหลายเสียในพริบตาเดียว” และท่านทั้งสองก็ซบหน้าลงถึงดิน
16:46 โมเสสพูดกับอาโรนว่า “จงเอากระถางไฟ เอาไฟจากแท่นบูชาใส่ไว้ แล้วใส่เครื่องหอมรีบนำไปที่ชุมนุมชน ทำการลบมลทินบาปของชุมนุมชนนั้นเสีย เพราะพระพิโรธพลุ่งออกมาจากพระเยโฮวาห์แล้ว ภัยพิบัติได้บังเกิดขึ้น”
16:47 อาโรนจึงนำกระถางไฟดังที่โมเสสบอกวิ่งเข้าไปท่ามกลางที่ประชุม และดูเถิด ภัยพิบัติได้บังเกิดขึ้นแก่ประชาชนแล้ว และท่านได้ใส่เครื่องหอมและทำการลบมลทินบาปของประชาชน
16:48 ท่านได้ยืนอยู่ระหว่างคนตายกับคนเป็น และภัยพิบัตินั้นก็ถูกระงับแล้ว
16:49 บรรดาคนที่ตายด้วยภัยพิบัติมีหนึ่งหมื่นสี่พันเจ็ดร้อยคน ไม่นับคนที่ตายด้วยเรื่องของโคราห์
16:50 เมื่อภัยพิบัติถูกระงับแล้ว อาโรนก็กลับไปหาโมเสสที่ประตูพลับพลาแห่งชุมนุม


กันดารวิถี 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ไม้เท้าของอาโรนได้งอก มีดอกตูมและดอกบาน
17:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
17:2 “จงพูดกับคนอิสราเอลและเอาไม้เท้ามาจากเขา เรือนบรรพบุรุษละอันจากประมุขทุกคนตามเรือนบรรพบุรุษ เป็นไม้เท้าสิบสองอัน เขียนชื่อชายเจ้าของไม้ไว้บนไม้เท้าทุกอัน
17:3 เขียนชื่อของอาโรนไว้บนไม้เท้าของคนเลวี เพราะจะมีไม้เท้าอันเดียวสำหรับหัวหน้าเรือนบรรพบุรุษหนึ่ง
17:4 จงวางไม้เท้าเหล่านั้นไว้ในพลับพลาแห่งชุมนุม ต่อหน้าพระโอวาทที่ที่เราพบกับเจ้าทั้งหลาย
17:5 และต่อมาไม้เท้าของชายผู้ที่เราโปรดเลือกนั้นจะงอก เช่นนี้เราจะกระทำให้เสียงบ่นของคนอิสราเอล ซึ่งเขาบ่นต่อเจ้าสงบลงเสียจากเรา”
17:6 โมเสสจึงสั่งคนอิสราเอล และประมุขของท่านทุกคนก็มอบไม้เท้าแก่ท่านคนละอันตามเรือนบรรพบุรุษ เป็นไม้เท้าสิบสองอัน และไม้เท้าของอาโรนก็อยู่ในไม้เท้าเหล่านั้นด้วย
17:7 และโมเสสวางไม้เท้าเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ที่ในพลับพลาพระโอวาท
17:8 อยู่มาวันรุ่งขึ้นโมเสสได้เข้าไปในพลับพลาพระโอวาท ดูเถิด ไม้เท้าของอาโรนสำหรับวงศ์วานเลวีได้งอก มีดอกตูมและดอกบาน และเกิดผลอัลมันด์สุกบ้าง
17:9 แล้วโมเสสนำไม้เท้าทั้งหมดจากที่ตรงพระพักตร์พระเยโฮวาห์มายังคนอิสราเอลทั้งหมด เขาได้ตรวจดู และทุกคนก็นำไม้เท้าของตนไป
17:10 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงนำไม้เท้าของอาโรนกลับไปวางไว้ต่อหน้าพระโอวาท เก็บไว้เป็นหมายสำคัญสำหรับเตือนพวกกบฏ เพื่อเจ้าจะให้เขาทั้งหลายยุติการบ่นว่าเรา เพื่อเขาจะไม่ต้องตาย”
17:11 โมเสสก็กระทำเช่นนี้ พระเยโฮวาห์ตรัสสั่งท่านอย่างไร ท่านก็กระทำอย่างนั้น
17:12 และคนอิสราเอลพูดกับโมเสสว่า “ดูเถิด เราพินาศ เราถึงหายนะ เราถึงหายนะหมดแล้ว
17:13 ผู้ใดที่มาใกล้พลับพลาแห่งพระเยโฮวาห์ต้องตาย เราจะต้องตายหมดหรือ”


กันดารวิถี 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนและคำบัญชาสำหรับอาโรนและคนเลวี
18:1 ดังนั้นพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าและบุตรชายของเจ้า และวงศ์วานบิดาของเจ้าจะต้องรับโทษความชั่วช้าเนื่องด้วยสถานบริสุทธิ์ ทั้งเจ้าและบุตรชายของเจ้าจะต้องรับโทษความชั่วช้าเนื่องด้วยหน้าที่ปุโรหิตของเจ้า
18:2 และจงนำพี่น้องของเจ้ามาใกล้เจ้า ซึ่งเป็นตระกูลเลวี ตระกูลบิดาของเจ้า เพื่อเขาจะสมทบกับเจ้า และปรนนิบัติเจ้า ขณะที่เจ้าและบุตรชายปรนนิบัติอยู่ต่อหน้าพลับพลาพระโอวาท
18:3 เขาทั้งหลายจะคอยรับใช้เจ้า และรับใช้บรรดาหน้าที่ต่างๆของพลับพลา แต่อย่าให้เข้าใกล้เครื่องใช้ของสถานบริสุทธิ์หรือแท่นบูชา เกลือกว่าเขาทั้งหลายและเจ้าจะต้องตาย
18:4 เขาทั้งหลายจะสมทบกับพวกเจ้า และคอยรับใช้อยู่ที่พลับพลาแห่งชุมนุม ในงานปรนนิบัติทั้งสิ้นของพลับพลา และอย่าให้ผู้อื่นใดมาใกล้เจ้า
18:5 พวกเจ้าต้องคอยรับใช้ในหน้าที่ของสถานบริสุทธิ์ และหน้าที่ของแท่นบูชา เพื่อพระพิโรธจะไม่เกิดขึ้นแก่คนอิสราเอลอีก
18:6 และดูเถิด เราได้เลือกคนเลวีพี่น้องของเจ้าออกจากคนอิสราเอล เป็นของประทานแก่เจ้าถวายแด่พระเยโฮวาห์ เพื่อให้ปฏิบัติงานของพลับพลาแห่งชุมนุม
18:7 ทั้งเจ้าและบุตรชายจงคอยรับใช้ในหน้าที่ปุโรหิต เพื่องานทุกอย่างที่เกี่ยวข้องกับแท่นบูชาและสิ่งที่อยู่ภายในม่าน เจ้าต้องอยู่ปฏิบัติงาน เราให้ตำแหน่งปุโรหิตแก่เจ้าเป็นของประทานสำหรับงานปฏิบัติ และผู้ใดอื่นที่เข้ามาใกล้ต้องให้ถึงแก่ความตาย”
18:8 แล้วพระเยโฮวาห์ตรัสกับอาโรนว่า “ดูเถิด เราได้ให้เครื่องบูชาของเราส่วนหนึ่งแก่เจ้า คือบรรดาของถวายของคนอิสราเอล เราให้แก่เจ้าส่วนหนึ่งและแก่ลูกหลานของเจ้าเป็นกฎถาวรเพราะเหตุพวกเจ้าได้รับการเจิมแล้ว
18:9 ในบรรดาของบริสุทธิ์ที่สุดส่วนซึ่งไม่ได้เผาไฟที่เป็นของของเจ้ามีดังนี้ บรรดาของถวายของเขา บรรดาธัญญบูชาของเขา บรรดาเครื่องบูชาไถ่บาปของเขา บรรดาเครื่องบูชาไถ่การละเมิดของเขา ซึ่งเขาถวายแก่เรา จะเป็นของบริสุทธิ์ที่สุดแก่เจ้าและแก่ลูกหลานของเจ้า
18:10 เจ้าจงรับประทานสิ่งเหล่านี้ในที่บริสุทธิ์ที่สุด ผู้ชายทุกคนรับประทานได้ เป็นของบริสุทธิ์แก่เจ้า
18:11 สิ่งต่อไปนี้ก็เป็นของเจ้าด้วย คือของให้ที่เขาถวาย บรรดาเครื่องบูชาแกว่งถวายของคนอิสราเอล เราได้ให้ไว้แก่เจ้าและแก่บุตรชายหญิงซึ่งอยู่กับเจ้าเป็นกฎเกณฑ์ถาวร ทุกคนที่สะอาดที่อยู่ในครอบครัวของเจ้ารับประทานได้
18:12 น้ำมันที่ดีที่สุดทั้งหมด และน้ำองุ่นที่ดีที่สุด และเมล็ดพืชทั้งหมด และผลรุ่นแรกที่เขาถวายแด่พระเยโฮวาห์ เราให้แก่เจ้า
18:13 ผลสุกรุ่นแรกของของทุกอย่างซึ่งอยู่ในแผ่นดิน ที่เขานำมาถวายพระเยโฮวาห์ จะเป็นของเจ้า ทุกคนที่สะอาดอยู่ในครอบครัวของเจ้ารับประทานได้
18:14 บรรดาของมอบถวายในอิสราเอลจะเป็นของเจ้า
18:15 บรรดาเนื้อหนังที่เบิกครรภ์ ไม่ว่ามนุษย์หรือสัตว์ ซึ่งเขาถวายแด่พระเยโฮวาห์จะเป็นของเจ้า แต่อย่างไรก็ตาม บุตรหัวปีของมนุษย์เจ้าจะต้องไถ่ไว้ เจ้าต้องไถ่ลูกหัวปีของบรรดาสัตว์ทั้งปวงที่มลทินด้วย
18:16 และค่าไถ่ พออายุได้หนึ่งเดือนเจ้าก็ต้องไถ่ ให้เจ้ากำหนดว่าเป็นเงินห้าเชเขลตามเชเขลของสถานบริสุทธิ์ ซึ่งเป็นยี่สิบเก-ราห์
18:17 แต่ลูกหัวปีของวัว หรือลูกหัวปีของแกะ หรือลูกหัวปีของแพะ เจ้าไม่ต้องไถ่เพราะเป็นของบริสุทธิ์ เจ้าจงเอาเลือดของมันพรมบนแท่นบูชา และเอาไขมันของมันเผาเป็นเครื่องบูชาด้วยไฟ ให้เป็นกลิ่นที่พอพระทัยแด่พระเยโฮวาห์
18:18 แต่เนื้อของมันจะเป็นของเจ้า เช่นเดียวกับเนื้ออกที่แกว่งถวายหรือเนื้อโคนขาขวาเป็นของเจ้า
18:19 บรรดาเครื่องบูชาบริสุทธิ์ที่คนอิสราเอลมอบถวายแด่พระเยโฮวาห์ เราให้แก่เจ้าและแก่บุตรชายหญิงซึ่งอยู่กับเจ้า เป็นกฎเกณฑ์ถาวร เป็นพันธสัญญาเกลือเป็นนิตย์ต่อพระพักตร์พระเยโฮวาห์สำหรับเจ้า และเชื้อสายของเจ้าด้วย”
18:20 และพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าจะไม่ได้รับมรดกในแผ่นดินของเขา ทั้งเจ้าจะไม่มีส่วนอันใดกับเขาเลย เราเป็นส่วนแบ่งของเจ้าและเป็นมรดกของเจ้าท่ามกลางคนอิสราเอล
18:21 ดูเถิด เราให้บรรดาสิบชักหนึ่งในอิสราเอลแก่คนเลวีเป็นมรดก เป็นค่าตอบแทนงานที่เขาปฏิบัติ คืองานปฏิบัติที่พลับพลาแห่งชุมนุม
18:22 ตั้งแต่นี้ต่อไปคนอิสราเอลจะมิได้เข้ามาใกล้พลับพลาแห่งชุมนุม เกลือกว่าเขาจะรับโทษบาปและจะต้องตาย
18:23 แต่คนเลวีจะต้องปฏิบัติงานของพลับพลาแห่งชุมนุม และเขาจะต้องรับโทษความชั่วช้าของเขา จะเป็นกฎเกณฑ์ถาวรตลอดชั่วอายุของเจ้า เขาจะไม่มีส่วนมรดกท่ามกลางคนอิสราเอล
18:24 เพราะว่าส่วนสิบชักหนึ่งของคนอิสราเอล ซึ่งนำมาถวายแด่พระเยโฮวาห์ เราได้ให้แก่คนเลวีเป็นมรดก เพราะฉะนั้นเราจึงได้บอกเขาว่า ‘เขาจะไม่มีส่วนมรดกท่ามกลางคนอิสราเอล’”
18:25 พระเยโฮวาห์ตรัสกับโมเสสว่า
18:26 “ยิ่งกว่านั้น เจ้าจงกล่าวแก่คนเลวีว่า ‘เมื่อพวกเจ้ารับสิบชักหนึ่งจากคนอิสราเอล ซึ่งเราให้แก่เจ้าอันมาจากเขาเป็นมรดกของเจ้านั้น เจ้าจงนำสิบชักหนึ่งของสิบชักหนึ่งที่เจ้าได้มานั้นถวายแด่พระเยโฮวาห์
18:27 และส่วนถวายของเจ้านั้นจะนับเหมือนหนึ่งเป็นพืชที่ได้มาจากลานนวดข้าว และเหมือนส่วนที่เต็มเปี่ยมจากบ่อย่ำองุ่น
18:28 เพราะฉะนั้นเจ้าต้องนำของบูชาจากสิบชักหนึ่งทั้งสิ้นของเจ้าถวายแด่พระเยโฮวาห์ คือสิบชักหนึ่งที่เจ้ารับจากคนอิสราเอลนั้น จากส่วนได้นี้พวกเจ้าจงมอบของถวายแด่พระเยโฮวาห์แก่อาโรนปุโรหิต
18:29 จากบรรดาของที่พวกเจ้าได้รับ เจ้าจงนำเครื่องถวายทุกสิ่งที่ต้องถวายแด่พระเยโฮวาห์ จากบรรดาของดีที่สุดนั้นคือส่วนของที่บริสุทธิ์’
18:30 ฉะนั้นเจ้าจงพูดกับเขาว่า ‘เมื่อเจ้าได้ถวายส่วนที่ดีที่สุดแล้ว ให้คนเลวีนับส่วนที่เหลืออยู่เป็นเหมือนหนึ่งพืชที่ได้มาจากลานนวดข้าวและเป็นผลได้จากบ่อย่ำองุ่น
18:31 และเจ้าจะรับประทานส่วนนั้น ณ ที่ใดๆก็ได้ ทั้งตัวเจ้าและครอบครัวของเจ้า เพราะว่าเป็นรางวัลตอบแทนงานปฏิบัติของเจ้าในพลับพลาแห่งชุมนุม
18:32 เมื่อเจ้าได้ถวายส่วนที่ดีที่สุดแล้วเจ้าจะหามีโทษบาปโดยของถวายนั้นไม่ และเจ้าอย่าทำสิ่งบริสุทธิ์ของคนอิสราเอลให้มลทินเกลือกว่าเจ้าจะต้องตาย’”


กันดารวิถี 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

วัวตัวเมียสีแดงกับขี้เถ้า
19:1 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า
19:2 “ต่อไปนี้เป็นกฎพระราชบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาว่า จงบอกคนอิสราเอลให้นำวัวตัวเมียสีแดงไม่พิการซึ่งไม่มีตำหนิ และยังไม่เคยเข้าเทียมแอก
19:3 และเจ้าจงให้วัวนั้นแก่เอเลอาซาร์ปุโรหิต และให้เอาวัวนั้นไปนอกค่ายฆ่าเสียต่อหน้าเขา
19:4 และเอเลอาซาร์ปุโรหิตจะเอานิ้วมือจุ่มเลือดวัวพรมที่ข้างหน้าพลับพลาแห่งชุมนุมเจ็ดครั้ง
19:5 และให้มีคนเผาวัวตัวเมียนั้นเสียในสายตาของเขา คือเขาจะต้องเผาหนัง เนื้อ และเลือด กับมูลของมันเสียให้หมด
19:6 และปุโรหิตจะเอาไม้สนสีดาร์ ไม้หุสบกับด้ายสีแดงโยนเข้าไปในไฟที่เผาวัวตัวเมียนั้น
19:7 แล้วปุโรหิตจะซักเสื้อผ้าของตน และชำระร่างกายเสียในน้ำ ภายหลังจึงเข้าไปในค่ายและปุโรหิตนั้นจึงเป็นมลทินอยู่จนถึงเวลาเย็น
19:8 ผู้ใดที่ทำการเผาวัวตัวเมียต้องซักเสื้อผ้าและชำระร่างกายของตนเสียในน้ำ และเขาจะเป็นมลทินอยู่จนถึงเวลาเย็น
19:9 ให้ชายคนที่สะอาดเก็บขี้เถ้าวัวตัวเมียนั้น นำไปไว้นอกค่ายในที่สะอาด และให้เก็บขี้เถ้านั้นไว้ทำเป็นน้ำแห่งการแยกตั้งไว้สำหรับที่ชุมนุมชนอิสราเอลเพื่อเป็นการชำระล้างบาปออกเสีย
19:10 และคนที่เก็บขี้เถ้าของวัวตัวเมียต้องซักเสื้อผ้าของตน และเขาจะเป็นมลทินอยู่จนถึงเวลาเย็น จะเป็นอย่างนี้แก่คนอิสราเอล และแก่คนต่างด้าวผู้อาศัยอยู่ท่ามกลางเขา เป็นกฎเกณฑ์ถาวร
19:11 ผู้ที่แตะต้องศพของผู้ใดก็ตามต้องเป็นมลทินอยู่เจ็ดวัน
19:12 ในวันที่สามเขาต้องชำระตัวด้วยน้ำ แล้วในวันที่เจ็ดเขาจะสะอาด แต่ถ้าเขาไม่ชำระตัวในวันที่สาม ในวันที่เจ็ดเขาจะสะอาดไม่ได้
19:13 ผู้ใดก็ตามแตะต้องคนตาย คือร่างกายของคนที่ตายแล้ว และมิได้ชำระตนให้บริสุทธิ์ ผู้นั้นก็กระทำให้พลับพลาของพระเยโฮวาห์มีมลทิน คนนั้นจะต้องถูกตัดขาดจากอิสราเอล เพราะน้ำแห่งการแยกตั้งไว้ไม่ได้พรมถูกตัวเขา เขาจะเป็นมลทิน มลทินยังค้างอยู่ที่เขา
19:14 ต่อไปนี้เป็นพระราชบัญญัติเรื่องคนตายในเต็นท์ ทุกคนที่เข้ามาในเต็นท์ และสารพัดที่อยู่ในเต็นท์ จะเป็นมลทินไปเจ็ดวัน
19:15 ภาชนะทุกลูกที่ไม่มีฝาปิดต้องเป็นมลทิน
19:16 คนใดที่อยู่ในพื้นทุ่งไปแตะต้องคนที่ถูกดาบตาย หรือแตะต้องศพ หรือกระดูกคน หรือหลุมศพ จะเป็นมลทินไปเจ็ดวัน
19:17 สำหรับคนที่เป็นมลทินนี้ จงเอาขี้เถ้าจากการเผาวัวตัวเมียในการบูชาไถ่บาป และเอาน้ำที่ไหลเติมเข้าไปปนในภาชนะ
19:18 ให้คนสะอาดเอากิ่งหุสบจุ่มน้ำนั้นประพรมที่เต็นท์และเครื่องใช้สอยทั้งสิ้น และบนตัวคนที่อยู่ที่นั่นและบนตัวคนที่แตะต้องกระดูกหรือคนถูกฆ่าหรือคนตายหรือหลุมศพ
19:19 ให้คนสะอาดประพรมคนที่เป็นมลทินในวันที่สามและวันที่เจ็ด อย่างนี้พอวันที่เจ็ดเขาจะทำให้คนนั้นสะอาด และเขาต้องซักเสื้อผ้าและอาบน้ำ พอถึงเวลาเย็นเขาจะสะอาด
19:20 แต่คนที่เป็นมลทินและไม่ชำระตัวให้บริสุทธิ์ คนนั้นจะต้องถูกตัดขาดจากท่ามกลางที่ชุมนุม เพราะเขาได้กระทำให้สถานบริสุทธิ์ของพระเยโฮวาห์เป็นมลทิน คือว่าน้ำแห่งการแยกตั้งไว้ไม่ได้พรมถูกตัวเขา เขาจึงเป็นมลทิน
19:21 และให้เป็นกฎเกณฑ์แก่พวกเขาอยู่เนืองนิตย์ ผู้ที่ประพรมน้ำแห่งการแยกตั้งไว้จะต้องซักเสื้อผ้าของตน และผู้ที่แตะต้องน้ำแห่งการแยกตั้งไว้จะเป็นมลทินจนถึงเวลาเย็น
19:22 และสิ่งใดที่ผู้เป็นมลทินแตะต้อง สิ่งนั้นจะเป็นมลทิน และผู้ที่แตะต้องสิ่งนั้นจะเป็นมลทินจนถึงเวลาเย็น”


กันดารวิถี 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

มิเรียมสิ้นชีวิต ประชาชนกระหายน้ำ
20:1 ชุมนุมชนทั้งหมดของคนอิสราเอลเข้ามาในถิ่นทุรกันดารศินในเดือนที่หนึ่ง ประชาชนพักอยู่ในคาเดช มิเรียมก็สิ้นชีวิตและฝังไว้ที่นั่น
20:2 ครั้งนั้นชุมนุมชนไม่มีน้ำ เขาประชุมกันว่าโมเสสและอาโรน
20:3 ประชาชนตัดพ้อต่อว่าโมเสสว่า “เมื่อพี่น้องเราตายต่อพระพักตร์พระเยโฮวาห์นั้น เราตายเสียด้วยก็ดี
20:4 ท่านพาชุมนุมชนของพระเยโฮวาห์มาในถิ่นทุรกันดารนี้ให้ตายเสียที่นี่ทั้งตัวเราและสัตว์ของเราทำไม
20:5 และทำไมท่านจึงให้เราออกจากอียิปต์ นำเรามายังที่เลวทรามนี้ เป็นที่ซึ่งไม่มีพืช ไม่มีมะเดื่อ องุ่นหรือทับทิม และไม่มีน้ำดื่ม”
20:6 แล้วโมเสสและอาโรนออกจากที่ประชุมไปที่ประตูพลับพลาแห่งชุมนุมและซบหน้าลง และสง่าราศีของพระเยโฮวาห์ปรากฏแก่เขา

น้ำไหลออกจากหิน โมเสสทำบาป
20:7 พระเยโฮวาห์ตรัสกับโมเสสว่า
20:8 “จงเอาไม้เท้าและเรียกประชุมชุมนุมชน ทั้งเจ้าและอาโรนพี่ชายของเจ้า และบอกหินต่อหน้าต่อตาประชาชนให้หินหลั่งน้ำ ดังนั้นเจ้าจะเอาน้ำออกจากหินให้เขา ดังนั้นแหละเจ้าจะให้น้ำแก่ชุมนุมชนและสัตว์ดื่ม”
20:9 โมเสสก็นำไม้เท้าไปจากหน้าพระพักตร์พระเยโฮวาห์ ดังที่พระองค์ทรงบัญชา
20:10 โมเสสกับอาโรนก็เรียกชุมนุมชนให้ไปพร้อมกันที่หิน โมเสสกล่าวแก่เขาว่า “เจ้าผู้กบฏจงฟัง ณ บัดนี้จะให้เราเอาน้ำออกจากหินนี้ให้พวกเจ้าดื่มหรือ”
20:11 และโมเสสก็ยกมือขึ้นตีหินนั้นสองครั้งด้วยไม้เท้า และน้ำก็ไหลออกมามากมาย ชุมนุมชนและสัตว์ของเขาก็ได้ดื่มน้ำ
20:12 พระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “เพราะเจ้ามิได้เชื่อเราจึงมิได้กระทำให้เราเป็นที่บริสุทธิ์ในสายตาของคนอิสราเอล เพราะฉะนั้นเจ้าจึงจะมิได้นำชุมนุมชนนี้เข้าไปในแผ่นดินซึ่งเราได้ให้แก่เขา”
20:13 น้ำนั้นคือน้ำเมรีบาห์ เพราะว่าคนอิสราเอลได้ต่อว่าพระเยโฮวาห์ และพระองค์ทรงสำแดงความบริสุทธิ์ท่ามกลางเขา

คนเอโดมไม่ให้คนอิสราเอลผ่านประเทศของเขา
20:14 โมเสสได้ส่งผู้สื่อสารจากคาเดชไปถึงกษัตริย์แห่งเอโดมว่า “พี่น้องซึ่งเป็นคนอิสราเอลกล่าวดังนี้ว่า ท่านก็ทราบถึงบรรดาความทุกข์ยากที่เกิดขึ้นแก่เราแล้ว
20:15 ว่าบรรพบุรุษของเราลงไปยังอียิปต์ และเราอยู่ในอียิปต์ช้านาน และชาวอียิปต์ได้ข่มเหงเราและบรรพบุรุษของเรา
20:16 และเมื่อเราร้องทูลพระเยโฮวาห์ พระองค์ทรงสดับเสียงของเรา และได้ส่งทูตสวรรค์องค์หนึ่งนำเราออกจากอียิปต์ และดูเถิด เรามาอยู่ในคาเดชเป็นเมืองที่อยู่ชิดพรมแดนของท่าน
20:17 ขอให้เรายกผ่านเขตแดนของท่าน เราจะไม่ผ่านไร่นาหรือสวนองุ่นของท่าน เราจะไม่ดื่มน้ำจากบ่อ เราจะเดินไปตามทางหลวง เราจะไม่หันไปทางขวามือหรือทางซ้ายมือ จนกว่าเราจะผ่านพ้นเขตแดนของท่าน”
20:18 แต่เอโดมกล่าวแก่ท่านว่า “ท่านจะยกผ่านไปไม่ได้เกลือกว่าเราจะยกออกมาสู้ท่านด้วยดาบ”
20:19 และคนอิสราเอลพูดกับกษัตริย์แห่งเอโดมว่า “เราจะขึ้นไปตามทางหลวง ถ้าเราดื่มน้ำของท่านไม่ว่าตัวเราหรือสัตว์ เราจะชำระเงินให้ ขอให้เราเดินผ่านไป เราไม่ต้องการอะไรอีก”
20:20 แต่ท่านตอบว่า “เจ้าจะยกผ่านไปไม่ได้” แล้วเอโดมก็ยกพลเป็นอันมากมาต่อสู้เขาทั้งหลายด้วยมืออันเข้มแข็ง
20:21 เช่นนี้แหละเอโดมปฏิเสธไม่ให้อิสราเอลยกผ่านพรมแดนของท่าน ดังนั้นอิสราเอลจึงหันไปจากท่าน
20:22 และชุมนุมชนอิสราเอลทั้งหมดเดินทางจากคาเดชมาถึงภูเขาโฮร์

อาโรนสิ้นชีวิต
20:23 ที่ภูเขาโฮร์นี้พระเยโฮวาห์ตรัสกับโมเสสและอาโรนริมเขตแดนแผ่นดินเอโดมว่า
20:24 “อาโรนจะต้องถูกรวบไปอยู่กับพวกของเขา เพราะเขาจะไม่ได้เข้าไปในแผ่นดินซึ่งเรายกให้แก่คนอิสราเอล เพราะเจ้าทั้งสองกบฏต่อคำสั่งของเราที่น้ำเมรีบาห์
20:25 จงนำอาโรนและเอเลอาซาร์บุตรชายของเขา นำเขาขึ้นมาบนภูเขาโฮร์
20:26 จงถอดเสื้อของอาโรนสวมให้แก่เอเลอาซาร์บุตรชายของเขา และอาโรนจะถูกรวบไปอยู่กับพวกของเขา เขาจะตายที่นั่น”
20:27 โมเสสก็กระทำตามที่พระเยโฮวาห์ทรงบัญชา และพวกท่านก็ขึ้นไปบนภูเขาโฮร์ท่ามกลางสายตาของชุมนุมชนทั้งหมด
20:28 และโมเสสถอดเสื้อผ้าของอาโรน และสวมให้แก่เอเลอาซาร์บุตรชายของเขา และอาโรนก็สิ้นชีวิตอยู่ที่ยอดภูเขานั้น แล้วโมเสสและเอเลอาซาร์ลงมาจากภูเขา
20:29 เมื่อบรรดาชุมนุมชนเห็นว่าอาโรนสิ้นชีวิตเสียแล้ว วงศ์วานอิสราเอลทั้งหมดก็ร้องไห้ไว้ทุกข์ให้อาโรนอยู่สามสิบวัน


กันดารวิถี 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์เมืองอาราดกับชาวคานาอันถูกทำลาย
21:1 เมื่อกษัตริย์เมืองอาราด ชาวคานาอันผู้อยู่ทางภาคใต้ ได้ยินว่าอิสราเอลกำลังยกมาตามทางที่พวกสอดแนมใช้นั้น ท่านต่อสู้กับคนอิสราเอลและจับไปเป็นเชลยได้บ้าง
21:2 และคนอิสราเอลปฏิญาณไว้กับพระเยโฮวาห์ว่า “ถ้าพระองค์จะทรงมอบชนชาตินี้ไว้ในมือข้าพระองค์แน่แล้ว ข้าพระองค์จะทำลายบ้านเมืองเขาเสียให้สิ้น”
21:3 และพระเยโฮวาห์ทรงสดับเสียงของคนอิสราเอลและมอบชาวคานาอันไว้ เขาก็ทำลายชาวคานาอันและบ้านเมืองของเขาเสียสิ้น จึงได้เรียกชื่อตำบลนั้นว่าโฮรมาห์
21:4 เขาทั้งหลายออกเดินจากภูเขาโฮร์ตามทางที่ไปทะเลแดงเพื่อจะอ้อมแผ่นดินเอโดม ประชาชนท้อใจมากเพราะเหตุหนทาง

งูแมวเซากับงูทองเหลือง
21:5 และประชาชนก็บ่นว่าพระเจ้าและว่าโมเสสว่า “ทำไมพาเราออกจากอียิปต์มาตายในถิ่นทุรกันดาร เพราะไม่มีอาหารและไม่มีน้ำ เราเบื่ออาหารอันไร้ค่านี้”
21:6 และพระเยโฮวาห์ก็ทรงให้งูแมวเซามาในหมู่ประชาชน งูก็กัดประชาชน และคนอิสราเอลตายมาก
21:7 และประชาชนมาหาโมเสสกล่าวว่า “เราทั้งหลายได้กระทำบาปเพราะเราทั้งหลายได้บ่นว่าพระเยโฮวาห์และบ่นว่าท่าน ขอทูลแด่พระเยโฮวาห์ ขอพระองค์ทรงนำงูไปจากเราเสีย” ดังนั้นโมเสสจึงอธิษฐานเพื่อประชาชน
21:8 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงทำงูแมวเซาตัวหนึ่งติดไว้ที่เสา และต่อมาทุกคนที่ถูกงูกัดเมื่อเขามองดู เขาจะยังมีชีวิตอยู่ได้”
21:9 ดังนั้นโมเสสจึงทำงูทองสัมฤทธิ์ตัวหนึ่ง และติดไว้ที่เสา แล้วต่อมาถ้างูกัดคนใด ถ้าเขามองดูงูทองสัมฤทธิ์นั้น เขาก็มีชีวิตอยู่ได้
21:10 และคนอิสราเอลก็ยกออกเดินไปตั้งค่ายอยู่ที่โอโบท
21:11 และเขาออกเดินจากโอโบทไปตั้งค่ายอยู่ที่อิเยอาบาริม อยู่ในถิ่นทุรกันดาร ตรงข้ามโมอับ ทางทิศตะวันขึ้น
21:12 เขายกออกจากที่นั่นมาตั้งค่ายอยู่ที่หุบเขาเศเรด
21:13 เขายกออกจากที่นั่นไปตั้งอยู่ฟากแม่น้ำอารโนนข้างโน้น ซึ่งอยู่ในถิ่นทุรกันดารที่ยืดมาจากพรมแดนของคนอาโมไรต์ เพราะว่าแม่น้ำอารโนนเป็นพรมแดนของโมอับ ระหว่างโมอับกับคนอาโมไรต์
21:14 ดังนั้นในหนังสือสงครามของพระเยโฮวาห์จึงมีว่า “พระองค์ทรงชนะที่ทะเลแดง และลุ่มแม่น้ำอารโนน
21:15 และที่เชิงลาดของที่ลุ่มเหล่านั้นซึ่งยืดไปจนถึงที่ตั้งเมืองอาร์ และพาดพิงไปถึงพรมแดนโมอับ”
21:16 จากที่นั่นเขาออกเดินต่อไปถึงเมืองเบเออร์ ซึ่งเป็นบ่อน้ำที่พระเยโฮวาห์ตรัสกับโมเสสว่า “จงรวบรวมประชาชนเข้าด้วยกัน เราจะให้น้ำแก่เขา”
21:17 แล้วอิสราเอลจึงร้องเพลงนี้ว่า “โอ บ่อน้ำเอ๋ย จงมีน้ำพลุ่งขึ้นมา ให้เรามาร้องเพลงกัน
21:18 เป็นบ่อน้ำที่เจ้านายได้ขุดไว้ เป็นบ่อที่ขุนนางของประชาชนเจาะไว้ ด้วยคทาและไม้เท้าของผู้ทรงตั้งพระราชบัญญัติ” และจากถิ่นทุรกันดารนั้นไป เขาก็มาถึงมัทธานาห์
21:19 และจากมัทธานาห์ถึงตำบลนาหะลีเอล และจากนาหะลีเอลถึงตำบลบาโมท
21:20 และจากบาโมทถึงหุบเขาซึ่งอยู่ในท้องถิ่นโมอับข้างยอดเขาปิสกาห์ซึ่งมองลงมาเห็นเยชิโมน

คนอาโมไรต์ไม่ให้คนอิสราเอลผ่านประเทศของเขา อิสราเอลจึงยึดเอาแผ่นดินของเขา
21:21 แล้วอิสราเอลส่งผู้สื่อสารไปหาสิโหนกษัตริย์คนอาโมไรต์กล่าวว่า
21:22 “ขอให้ข้าพเจ้าผ่านแผ่นดินของท่าน พวกเราจะไม่เลี้ยวเข้าไปในนาหรือในสวนองุ่น เราจะไม่ดื่มน้ำจากบ่อ เราจะเดินไปตามทางหลวงจนเราได้ผ่านพรมแดนเมืองของท่าน”
21:23 แต่สิโหนไม่ยอมให้อิสราเอลยกผ่านพรมแดนของท่าน สิโหนรวบรวมพลทั้งหมดของท่านยกออกสู้รบกับอิสราเอลในถิ่นทุรกันดาร และท่านมาถึงยาฮาสรบกับอิสราเอลที่นั่น
21:24 และอิสราเอลได้ประหารท่านเสียด้วยคมดาบ ยึดเอาแผ่นดินของท่านจากแม่น้ำอารโนนจนถึงแถวยับบอก ไกลไปจนถึงแดนคนอัมโมนเพราะว่าพรมแดนของคนอัมโมนเข้มแข็ง
21:25 และอิสราเอลยึดเมืองเหล่านี้ทั้งหมด และอิสราเอลเข้าตั้งอยู่ในบรรดาหัวเมืองของคนอาโมไรต์ ในเฮชโบน และตามชนบททั้งหมด
21:26 เพราะว่าเฮชโบนเป็นเมืองหลวงของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้ที่ต่อสู้กับกษัตริย์ชาวโมอับองค์ก่อน และยึดได้แผ่นดินของท่านทั้งสิ้นไกลไปถึงแม่น้ำอารโนน
21:27 เพราะฉะนั้นนักร้องบทสุภาษิตจึงร้องว่า “มาที่เฮชโบน ให้สร้างและสถาปนาเมืองแห่งสิโหนขึ้น
21:28 เพราะว่ามีไฟออกไปจากเฮชโบน มีเปลวไฟออกไปจากเมืองแห่งสิโหน ได้ทำลายเมืองอาร์ของโมอับ เจ้าของแห่งปูชนียสถานสูงของแม่น้ำอารโนน
21:29 โมอับเอ๋ย วิบัติแก่เจ้า โอ ชนชาติแห่งพระเคโมชเอ๋ย เจ้าต้องพินาศ พระเคโมชได้มอบทั้งบุตรชายของตนที่หลบภัยแล้วกับบุตรสาวของตน ให้เป็นเชลยของสิโหนกษัตริย์คนอาโมไรต์
21:30 เราทั้งหลายได้ยิงเขาทั้งปวง เฮชโบนพินาศจนถึงดีโบน เราได้กวาดล้างถึงโนฟาห์เสียคือถึงเมเดบา”
21:31 ดังนั้นอิสราเอลได้อาศัยอยู่ในแผ่นดินคนอาโมไรต์

อิสราเอลยึดแผ่นดินของเมืองบาชาน
21:32 และโมเสสใช้คนไปสอดแนมเมืองยาเซอร์ และเขาทั้งหลายได้ยึดชนบทของเมืองนั้น และขับไล่คนอาโมไรต์ที่อยู่ที่นั่นเสีย
21:33 แล้วเขาก็เลี้ยวยกเดินไปตามทางเมืองบาชาน และโอกกษัตริย์เมืองบาชานก็ออกมา ทั้งตัวท่านกับพลไพร่ทั้งสิ้นของท่าน เพื่อสู้รบกับเขาที่เอเดรอี
21:34 แต่พระเยโฮวาห์ตรัสกับโมเสสว่า “อย่ากลัวเขาเลย เพราะเราได้มอบเขาไว้ในมือของเจ้าแล้ว ทั้งบรรดาพลไพร่ของเขา และแผ่นดินของเขา และเจ้าจะกระทำแก่เขาอย่างเจ้าได้กระทำแก่สิโหนกษัตริย์คนอาโมไรต์ผู้อยู่ที่เฮชโบน”
21:35 ดังนั้นเขาทั้งหลายจึงฆ่าโอกและโอรสของท่านเสีย ทั้งประชาชนทั้งสิ้นของท่าน ไม่มีเหลือให้ท่านสักคนเดียว และเขาทั้งหลายก็เข้ายึดแผ่นดินของท่าน


กันดารวิถี 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์เมืองโมอับจ้างบาลาอัมให้สาปแช่งคนอิสราเอล
22:1 แล้วคนอิสราเอลก็ยกออกไปตั้งค่ายอยู่ ณ ที่ราบโมอับซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างนี้ใกล้เมืองเยรีโค
22:2 ฝ่ายบาลาคบุตรชายศิปโปร์ได้เห็นการทั้งปวงซึ่งอิสราเอลได้กระทำต่อคนอาโมไรต์
22:3 ทั้งโมอับก็ครั่นคร้ามต่อชนชาตินั้นนักหนา เพราะเขามีคนมากด้วยกัน โมอับกลัวคนอิสราเอลลานทีเดียว
22:4 โมอับจึงพูดกับพวกผู้ใหญ่ของเมืองมีเดียนว่า “คนเหล่านี้จะมาเลียกินสารพัดที่ล้อมรอบเราอยู่หมด เหมือนวัวเลียกินหญ้าในนา” บาลาคบุตรชายศิปโปร์เป็นกษัตริย์เมืองโมอับในเวลานั้น
22:5 ท่านใช้ผู้สื่อสารไปยังบาลาอัมบุตรชายเบโอร์ที่เปโธร์ใกล้แม่น้ำในแผ่นดินอันเป็นบ้านเกิดเมืองนอนของท่าน โดยกล่าวว่า “ดูเถิด ชนชาติหนึ่งออกมาจากอียิปต์ ดูเถิด เขาทั้งหลายเข้าแผ่คลุมพื้นแผ่นดินโลก กำลังพักอยู่ตรงข้ามข้าพเจ้า
22:6 ฉะนั้น ขอเชิญมาเถิด บัดนี้ขอสาปแช่งชนชาตินี้ให้แก่ข้าพเจ้า เพราะเขาเข้มแข็งกว่าข้าพเจ้ามาก ชะรอยข้าพเจ้าจะสามารถรบชนะเขาและขับไล่เขาออกไปจากแผ่นดินได้ เพราะข้าพเจ้าทราบอยู่ว่า ถ้าท่านอวยพรแก่ผู้ใด ผู้นั้นจะเป็นไปตามพรนั้น และท่านสาปแช่งผู้ใด ผู้นั้นก็ถูกสาปแช่ง”
22:7 ดังนั้นพวกผู้ใหญ่ของเมืองโมอับกับพวกผู้ใหญ่ของเมืองมีเดียนก็ถือค่าการทำอาถรรพ์นั้นออกไป ครั้นเขาทั้งหลายมาถึงบาลาอัม ก็บอกคำของบาลาคแก่เขา
22:8 บาลาอัมกล่าวแก่คนเหล่านั้นว่า “คืนนี้จงค้างที่นี่ก่อน เมื่อพระเยโฮวาห์ตรัสอย่างไรแก่ข้าแล้ว ข้าจึงจะนำคำนั้นมาแจ้งแก่ท่านทั้งหลาย” ดังนั้นเจ้าเมืองแห่งโมอับจึงยับยั้งอยู่กับบาลาอัม
22:9 และพระเจ้าเสด็จมาหาบาลาอัมตรัสว่า “คนที่มาอยู่กับเจ้าคือผู้ใด”
22:10 บาลาอัมทูลพระเจ้าว่า “บาลาคบุตรชายศิปโปร์กษัตริย์เมืองโมอับได้ใช้เขาทั้งหลายมาแจ้งแก่ข้าพระองค์ว่า
22:11 ‘ดูเถิด ชนชาติหนึ่งออกจากอียิปต์มาแผ่คลุมพื้นแผ่นดินโลก ขอเชิญมาเถิด ขอสาปแช่งเขาทั้งหลายให้แก่ข้าพเจ้า ชะรอยข้าพเจ้าจะรบชนะเขาและขับไล่เขาออกไปได้’”
22:12 พระเจ้าตรัสกับบาลาอัมว่า “เจ้าอย่าไปกับเขาทั้งหลาย เจ้าอย่าแช่งชนชาตินั้น เพราะเขาทั้งหลายเป็นคนที่ได้รับพร”
22:13 รุ่งเช้าบาลาอัมก็ลุกขึ้นกล่าวแก่เจ้านายของบาลาคว่า “จงกลับไปแผ่นดินของท่านเถิด เพราะพระเยโฮวาห์ทรงปฏิเสธมิให้เราไปกับท่าน”
22:14 เพราะฉะนั้นเจ้านายแห่งโมอับก็ลุกขึ้นกลับไปหาบาลาคกล่าวว่า “บาลาอัมปฏิเสธไม่ยอมมากับเรา”
22:15 บาลาคได้ส่งพวกเจ้านายไปอีกครั้งหนึ่ง มีจำนวนมากกว่า และมีเกียรติยศมากกว่ารุ่นก่อน
22:16 เขาทั้งหลายมาถึงบาลาอัมกล่าวแก่ท่านว่า “บาลาคบุตรชายศิปโปร์กล่าวดังนี้ว่า ‘ขออย่าให้มีอะไรขัดขวางท่านที่จะไปหาข้าพเจ้าเลย
22:17 เพราะข้าพเจ้าจะให้เกียรติแก่ท่านอย่างสูงแน่ ท่านจะให้ข้าพเจ้าทำอะไรให้ ข้าพเจ้าจะกระทำตาม ขอเชิญมาสาปแช่งชนชาตินี้ให้แก่ข้าพเจ้า’”
22:18 แต่บาลาอัมได้ตอบคนใช้ของบาลาคว่า “แม้ว่าบาลาคจะให้เงินและทองเต็มบ้านเต็มเรือนของท่านแก่ข้าพเจ้า ข้าพเจ้าจะกระทำอะไรนอกเหนือพระบัญชาของพระเยโฮวาห์พระเจ้าของข้าพเจ้าไม่ได้ ไม่ว่าเล็กหรือใหญ่
22:19 ฉะนั้นบัดนี้ขอท่านยับยั้งอยู่ที่นี่สักคืนหนึ่งก่อนด้วย เพื่อข้าพเจ้าจะทราบว่าพระเยโฮวาห์จะตรัสเพิ่มเติมประการใดแก่ข้าพเจ้าบ้าง”
22:20 และพระเจ้าเสด็จมาหาบาลาอัมในกลางคืนตรัสแก่เขาว่า “ถ้ามีผู้ชายมาเรียกเจ้าจงลุกขึ้นไปกับเขา แต่เจ้าจงกระทำตามที่เราสั่งเจ้าเท่านั้น”
22:21 ดังนั้นรุ่งเช้าบาลาอัมก็ลุกขึ้นผูกอานลา ไปกับเจ้านายแห่งโมอับ
22:22 แต่พระเจ้าทรงกริ้วต่อบาลาอัมเพราะเขาไป ดังนั้นทูตสวรรค์ของพระเยโฮวาห์มายืนเป็นผู้สกัดทางบาลาอัมไว้ ฝ่ายบาลาอัมขี่ลามีคนใช้สองคนไปกับเขา
22:23 เมื่อลานั้นเห็นทูตสวรรค์ของพระเยโฮวาห์ถือดาบยืนอยู่ในหนทาง ลาก็เลี้ยวออกนอกทาง เข้าไปในทุ่งนา บาลาอัมจึงตีลาให้กลับไปทางเดิม
22:24 แล้วทูตสวรรค์ของพระเยโฮวาห์มายืนอยู่ในทางแคบระหว่างสวนองุ่น มีกำแพงทั้งสองข้างทาง
22:25 เมื่อลาเห็นทูตสวรรค์ของพระเยโฮวาห์มันก็ดันไปติดกำแพง หนีบเท้าของบาลาอัมเข้ากับกำแพง บาลาอัมก็ตีลาอีก
22:26 แล้วทูตสวรรค์ของพระเยโฮวาห์ก็เดินไปข้างหน้ายืนอยู่ในที่แคบ ไม่มีทางที่จะหลีกไปข้างขวาหรือข้างซ้าย
22:27 เมื่อลาเห็นทูตสวรรค์ของพระเยโฮวาห์มันก็หมอบลง บาลาอัมยังคงนั่งอยู่บนหลัง บาลาอัมก็โกรธ จึงเอาไม้เท้าของเขาตีลา
22:28 แล้วพระเยโฮวาห์เปิดปากลา มันจึงพูดกับบาลาอัมว่า “ข้าพเจ้าได้กระทำอะไรแก่ท่าน ท่านจึงได้ตีข้าพเจ้าถึงสามครั้ง”
22:29 บาลาอัมพูดกับลาว่า “เพราะเจ้าได้แกล้งเรา เราอยากจะมีดาบอยู่ในมือเดี๋ยวนี้ เราจะได้ฆ่าเจ้าเสีย”
22:30 ลาก็พูดกับบาลาอัมว่า “ข้าพเจ้าไม่ใช่ลาของท่านที่ท่านขับขี่อยู่ทุกวันตลอดชีวิตจนบัดนี้ดอกหรือ ข้าพเจ้าได้เคยกระทำเช่นนี้แก่ท่านหรือ” บาลาอัมก็บอกว่า “ไม่เคย”
22:31 แล้วพระเยโฮวาห์ทรงเบิกตาบาลาอัม เขาจึงเห็นทูตสวรรค์ของพระเยโฮวาห์ถือดาบยืนอยู่ในหนทาง บาลาอัมก็ก้มศีรษะซบหน้าลงกราบ
22:32 และทูตสวรรค์ของพระเยโฮวาห์พูดกับบาลาอัมว่า “ทำไมเจ้าจึงตีลาของเจ้าถึงสามครั้ง ดูเถิด เรามาห้ามเจ้า เพราะการประพฤติของเจ้าขัดขืนเรา
22:33 ลาได้เห็นเราและหลีกไปต่อหน้าเราถึงสามครั้ง ถ้ามันมิได้หลีกไปจากเรา เราจะได้ฆ่าเจ้าเสียแล้วเมื่อตะกี้นี้แน่ และให้ลารอดตายไป”
22:34 แล้วบาลาอัมพูดกับทูตสวรรค์ของพระเยโฮวาห์ว่า “ข้าพเจ้าได้กระทำบาป เพราะข้าพเจ้าไม่ทราบว่าท่านยืนอยู่ในหนทางกั้นข้าพเจ้า ฉะนั้นบัดนี้ถ้าท่านไม่เห็นชอบ ข้าพเจ้าจะกลับไปเสีย”
22:35 แล้วทูตสวรรค์ของพระเยโฮวาห์พูดกับบาลาอัมว่า “จงไปกับชายเหล่านั้นเถิด แต่เจ้าจงพูดเฉพาะคำที่เราให้เจ้าพูด” ดังนั้นบาลาอัมก็ไปกับเจ้านายของบาลาคต่อไป
22:36 เมื่อบาลาคได้ยินว่าบาลาอัมมาแล้ว ท่านจึงออกไปรับบาลาอัมที่เมืองโมอับที่สุดปลายพรมแดนซึ่งเกิดขึ้นด้วยแม่น้ำอารโนน
22:37 บาลาคพูดกับบาลาอัมว่า “เราได้อุตส่าห์ใช้คนไปเชิญท่านมามิใช่หรือ เหตุไฉนท่านไม่มาหาเราเล่า เราไม่สามารถที่จะให้เกียรติแก่ท่านหรือ”
22:38 บาลาอัมพูดกับบาลาคว่า “ดูเถิด ข้าพเจ้ามาหาท่านแล้ว บัดนี้ข้าพเจ้าจะกล่าวอะไรได้เล่า คำซึ่งพระเจ้าใส่ปากข้าพเจ้า ข้าพเจ้าต้องกล่าว”
22:39 แล้วบาลาอัมไปกับบาลาคถึงตำบลคีริยาทหุโซท
22:40 ณ ที่นั่นบาลาคเอาวัวและแกะถวายบูชา แล้วส่งไปให้บาลาอัมและเจ้านายที่อยู่กับเขาบ้าง
22:41 ต่อมารุ่งขึ้นบาลาคก็พาบาลาอัมขึ้นไปยังปูชนียสถานสูงของพระบาอัล จากที่นั่นก็ได้เห็นประชาชนส่วนที่อยู่ใกล้ที่สุด


กันดารวิถี 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงดลใจบาลาอัมให้อวยพรคนอิสราเอล
23:1 บาลาอัมพูดกับบาลาคว่า “ท่านจงสร้างแท่นบูชาให้ข้าพเจ้าที่นี่เจ็ดแท่น และจัดวัวผู้เจ็ดตัว แกะผู้เจ็ดตัวให้ข้าพเจ้า”
23:2 บาลาคก็กระทำตามคำของบาลาอัม บาลาคและบาลาอัมเอาวัวผู้ตัวหนึ่งแกะผู้ตัวหนึ่งกระทำบูชาที่แท่นบูชาทุกแท่น
23:3 แล้วบาลาอัมพูดกับบาลาคว่า “จงยืนอยู่ใกล้เครื่องเผาบูชาของท่านแล้วข้าพเจ้าจะไป ชะรอยพระเยโฮวาห์จะเสด็จมาหาข้าพเจ้า และสิ่งใดที่พระองค์สำแดงแก่ข้าพเจ้า ข้าพเจ้าจะบอกท่าน” แล้วเขาก็ขึ้นไปยังที่สูง
23:4 พระเจ้าทรงพบกับบาลาอัม และบาลาอัมกราบทูลพระองค์ว่า “ข้าพระองค์ได้จัดแท่นบูชาเจ็ดแท่น ทั้งได้จัดวัวผู้ตัวหนึ่งและแกะผู้ตัวหนึ่งบูชาอยู่ทุกแท่น”
23:5 พระเยโฮวาห์ทรงใส่ถ้อยคำในปากของบาลาอัมและตรัสว่า “จงกลับไปหาบาลาคแล้วจงพูดอย่างนั้น”
23:6 บาลาอัมจึงกลับไปหาบาลาค และดูเถิด บาลาคกับบรรดาเจ้านายแห่งโมอับยืนอยู่ที่ข้างเครื่องเผาบูชาของท่าน
23:7 บาลาอัมได้กล่าวกลอนภาษิตของเขาว่า “บาลาคได้พาข้าพเจ้ามาจากอารัม ท่านกษัตริย์ของโมอับได้พาข้าพเจ้ามาจากภูเขาทางตะวันออก กล่าวว่า ‘มาเถิด มาแช่งยาโคบเพื่อข้าพเจ้า มาเถิด มาประณามอิสราเอล’
23:8 ข้าพเจ้าจะแช่งผู้ที่พระเจ้าไม่ทรงแช่งได้อย่างไร ข้าพเจ้าจะประณามผู้ที่พระเยโฮวาห์ไม่ทรงประณามได้อย่างไร
23:9 เพราะข้าพเจ้าได้ดูเขาจากยอดผา จากเนินสูงข้าพเจ้าได้เห็นเขาแน่ะ ดูเถิด ชนชาติหนึ่งอยู่ลำพังและมิได้นับเข้าในหมู่ประชาชาติ
23:10 ใครจะนับผงคลีดินของยาโคบได้ หรือนับหนึ่งในสี่ของอิสราเอลได้ ขอให้ข้าพเจ้าตายอย่างคนชอบธรรม และขอให้สุดปลายชีวิตของข้าพเจ้าเหมือนอย่างของเขา”
23:11 แล้วบาลาคพูดกับบาลาอัมว่า “ท่านได้กระทำอะไรแก่เราเล่า เราเชิญท่านให้มาแช่งพวกศัตรูของเรา ดูเถิด ท่านไม่ได้กระทำอะไรแก่เขานอกจากอวยพรเขา”
23:12 เขาจึงตอบว่า “ข้าพเจ้าไม่ต้องระวังที่จะกล่าวคำซึ่งพระเยโฮวาห์ใส่ในปากข้าพเจ้าหรือ”
23:13 บาลาคพูดกับเขาว่า “เชิญท่านไปอีกที่หนึ่งกับข้าพเจ้าเถิด ซึ่งท่านจะดูเขาจากที่นั่นได้ ท่านจะเห็นเพียงส่วนที่ใกล้ที่สุด และจะไม่เห็นคนทั้งหมด จากที่นั่นท่านจงแช่งเขาทั้งหลายให้ข้าพเจ้าเถิด”
23:14 แล้วบาลาคก็พาบาลาอัมมาถึงนาของโศฟิม ขึ้นถึงยอดเขาปิสกาห์ สร้างแท่นบูชาเจ็ดแท่น และจัดวัวผู้ตัวหนึ่งและแกะผู้ตัวหนึ่งบูชาอยู่บนทุกแท่น
23:15 บาลาอัมพูดกับบาลาคว่า “จงยืนอยู่ข้างเครื่องเผาบูชาของท่านเถิด ขณะที่ข้าพเจ้าไปพบพระเยโฮวาห์ตรงโน้น”
23:16 แล้วพระเยโฮวาห์ทรงพบบาลาอัมและทรงใส่ถ้อยคำในปากของเขาตรัสว่า “จงกลับไปหาบาลาค และจงพูดอย่างนั้น”
23:17 บาลาอัมก็กลับมาหาบาลาค ดูเถิด เขายืนอยู่ข้างเครื่องเผาบูชาของท่าน มีเจ้านายแห่งโมอับยืนอยู่กับท่าน บาลาคจึงถามเขาว่า “พระเยโฮวาห์ตรัสว่ากระไร”
23:18 บาลาอัมก็ได้กล่าวกลอนภาษิตของเขาว่า “บาลาค ลุกขึ้นเถิดและคอยฟัง บุตรชายของศิปโปร์ จงฟังข้าพเจ้าเถิด
23:19 พระเจ้ามิใช่มนุษย์จึงมิได้มุสา และมิได้เป็นบุตรของมนุษย์จึงไม่ต้องกลับใจ ที่พระองค์ตรัสไปแล้ว พระองค์ก็จะมิทรงกระทำตามหรือ ที่พระองค์ทรงลั่นวาจาแล้ว จะไม่ทรงกระทำให้สำเร็จหรือ
23:20 ดูเถิด ข้าพเจ้าได้รับพระบัญชาให้อวยพร พระองค์ได้ทรงอำนวยพร และข้าพเจ้าจะเรียกกลับไม่ได้
23:21 พระองค์ได้ทอดพระเนตรว่าไม่มีความชั่วช้าในยาโคบ และทรงเห็นว่าไม่มีความชั่วร้ายในอิสราเอล พระเยโฮวาห์พระเจ้าของเขาอยู่กับเขา และเสียงโห่ร้องถวายพรพระมหากษัตริย์อยู่ท่ามกลางเขา
23:22 พระเจ้าทรงนำพวกเขาออกจากอียิปต์ พระองค์ทรงเป็นเสมือนพลังแห่งม้ายูนิคอน
23:23 ไม่มีการถือลางต่อต้านยาโคบ ไม่มีการทำนายต่อต้านอิสราเอล ถึงเวลาแล้วยาโคบและอิสราเอลก็จะได้รับคำบอกว่า ‘พระเจ้าจะทรงกระทำอะไร’
23:24 ดูเถิด ชนชาติหนึ่งซึ่งลุกขึ้นอย่างสิงโตผู้ยิ่งใหญ่ และยืนขึ้นอย่างสิงโตหนุ่ม ไม่ยอมนอนจนกว่าจะกินเหยื่อเสีย และดื่มเลือดของสิ่งที่ฆ่าตาย”
23:25 แล้วบาลาคจึงพูดกับบาลาอัม “อย่าแช่งเขาเลย ทั้งอย่าอวยพรแก่เขา”
23:26 แต่บาลาอัมตอบบาลาคว่า “ข้าพเจ้าไม่ได้บอกท่านแล้วหรือว่า ‘ทุกสิ่งที่พระเยโฮวาห์ตรัส ข้าพเจ้าจะต้องกระทำตาม’”
23:27 บาลาคจึงพูดกับบาลาอัมว่า “มาเถิด ข้าพเจ้าจะพาท่านไปอีกที่หนึ่ง ชะรอยพระเจ้าจะทรงโปรดให้ท่านแช่งเขาเพื่อข้าพเจ้าจากที่นั่น”
23:28 บาลาคก็พาบาลาอัมไปถึงยอดเขาเปโอร์ ซึ่งมองลงมาเห็นเยชิโมน
23:29 แล้วบาลาอัมบอกกับบาลาคว่า “จงสร้างแท่นบูชาที่นี่เจ็ดแท่นให้ข้าพเจ้า จัดวัวผู้เจ็ดตัวและแกะผู้เจ็ดตัวให้ข้าพเจ้าที่นี่”
23:30 บาลาคจึงกระทำตามที่บาลาอัมได้บอก และถวายบูชาวัวผู้ตัวหนึ่งและแกะผู้ตัวหนึ่งบนแท่นทุกแท่น


กันดารวิถี 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

บาลาอัมพยากรณ์ถึงอนาคตของอิสราเอลและการเสด็จมาของพระเยซู
24:1 เมื่อบาลาอัมเห็นว่าพระเยโฮวาห์ทรงพอพระทัยที่จะให้อวยพรแก่อิสราเอล บาลาอัมก็หาได้ไปแสวงหาลางอย่างครั้งก่อนๆไม่ แต่มุ่งหน้าตรงไปยังถิ่นทุรกันดาร
24:2 บาลาอัมเงยหน้าดูเห็นอิสราเอลอยู่เป็นค่ายๆตามตระกูล แล้วพระวิญญาณของพระเจ้ามาอยู่บนเขา
24:3 เขาจึงกล่าวกลอนภาษิตของเขาว่า “คำพยากรณ์ของบาลาอัมบุตรชายเบโอร์ คำพยากรณ์ของชายที่หูตาแจ้ง
24:4 คำพยากรณ์ของผู้ที่ได้ยินพระวจนะของพระเจ้า ผู้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ ได้ล้มลงจนเกิดความมึนงง แต่ตาไม่มีสิ่งใดบัง
24:5 โอ ยาโคบเอ๋ย เต็นท์ของท่านช่างงามเหลือเกิน โอ อิสราเอลเอ๋ย ค่ายของท่านก็งาม
24:6 เหมือนหุบเขาที่ยืดไปไกล เหมือนสวนซึ่งอยู่ข้างแม่น้ำ เหมือนต้นกฤษณาซึ่งพระเยโฮวาห์ทรงปลูกไว้ เหมือนต้นสนสีดาร์ที่อยู่ข้างลำน้ำ
24:7 น้ำจะไหลออกจากถังของเขา และเชื้อสายของเขาจะมีอยู่ตามลำน้ำเป็นอันมาก กษัตริย์ของเขาจะสูงกว่ากษัตริย์อากัก ราชอาณาจักรของเขาจะรุ่งเรือง
24:8 พระเจ้าผู้ทรงนำเขาออกมาจากอียิปต์ ทรงเป็นเสมือนพลังแห่งม้ายูนิคอน เขาจะกินประชาชาติซึ่งเป็นศัตรูเสีย และหักกระดูกของศัตรูเหล่านั้น และแทงเขาทั้งหลายทะลุด้วยลูกศร
24:9 เขาหมอบลงและนอนลงอย่างสิงโต เขาเหมือนสิงโตผู้ยิ่งใหญ่ ใครเล่าจะมาปลุกให้เขาลุกขึ้น ผู้ใดที่อวยพรแก่ท่าน ขอให้เขาได้รับพร ผู้ใดที่แช่งท่าน ขอให้เขาได้รับคำแช่ง”
24:10 บาลาคก็โกรธบาลาอัม จึงตบมือ แล้วบาลาคพูดกับบาลาอัมว่า “เราเชิญท่านมาให้แช่งศัตรูของเรา และดูเถิด ท่านได้อวยพรแก่เขาถึงสามครั้ง
24:11 ฉะนั้นบัดนี้ จงหนีไปยังที่อยู่ของท่านเถิด เราได้กล่าวว่า เราจะให้เกียรติแก่ท่านแน่แท้ แต่ดูเถิด พระเยโฮวาห์ทรงขัดขวางมิให้ท่านได้รับเกียรติ”
24:12 แต่บาลาอัมพูดกับบาลาคว่า “ข้าพเจ้ามิได้บอกผู้สื่อสารซึ่งท่านใช้ให้ไปหาข้าพเจ้านั้นแล้วหรือว่า
24:13 ‘แม้ว่าบาลาคจะให้เงินและทองเต็มบ้านเต็มเรือนของเขาแก่ข้าพเจ้า ข้าพเจ้าจะกระทำอะไรนอกเหนือพระบัญชาของพระเยโฮวาห์ไม่ได้ ที่จะทำตามใจข้าพเจ้าไม่ว่าดีหรือชั่ว พระเยโฮวาห์ตรัสประการใด ข้าพเจ้าจะพูดอย่างนั้น’
24:14 ดูเถิด บัดนี้ข้าพเจ้าจะกลับไปสู่ชนชาติของข้าพเจ้า มาเถิด ข้าพเจ้าจะสำแดงให้ท่านทราบว่า ชนชาตินี้จะกระทำประการใดแก่ชนชาติของท่านในวันข้างหน้า”
24:15 เขาก็กล่าวกลอนภาษิตของเขาว่า “คำพยากรณ์ของบาลาอัมบุตรชายเบโอร์ คำพยากรณ์ของชายผู้ที่หูตาแจ้ง
24:16 คำพยากรณ์ของผู้ที่ได้ยินพระวจนะของพระเจ้า และทราบถึงพระปัญญาของพระองค์ผู้สูงสุด ผู้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ ได้ล้มลงจนเกิดความมึนงง แต่ตาไม่มีสิ่งใดบัง
24:17 ข้าพเจ้าจะเห็นเขา แต่ไม่ใช่อย่างเดี๋ยวนี้ ข้าพเจ้าจะดูเขา แต่ไม่ใช่อย่างใกล้ๆนี้ ดาวดวงหนึ่งจะเดินออกมาจากยาโคบ และธารพระกรอันหนึ่งจะขึ้นมาจากอิสราเอล จะตีเขตแดนของโมอับและทำลายบรรดาลูกหลานของเสท
24:18 ฝ่ายเอโดมจะตกเป็นของคนอื่น เสอีร์จะตกเป็นของศัตรูของเขาด้วย ฝ่ายอิสราเอลได้แสดงวีรกรรมแล้ว
24:19 ผู้หนึ่งที่ออกมาจากยาโคบจะครอบครอง และชาวเมืองที่รอดตาย ผู้นั้นจะทำลายเสีย”
24:20 แล้วบาลาอัมมองดูคนอามาเลข และกล่าวกลอนภาษิตของเขาว่า “อามาเลขเป็นประชาชาติที่หนึ่ง แต่ในที่สุดจะถึงซึ่งการทำลายอันถาวร”
24:21 และเขามองดูคนเคไนต์ และกล่าวกลอนภาษิตของเขาว่า “ที่อาศัยของท่านเข้มแข็งมาก และรังของท่านก็วางอยู่ในศิลา
24:22 แต่อย่างไรก็ตามคนเคไนต์ก็ต้องถูกกวาดล้าง อีกนานเท่าใดเล่า พวกอัสชูรจะมากวาดเจ้าไปเป็นเชลย”
24:23 และบาลาอัมกล่าวกลอนภาษิตของเขาว่า “อนิจจาเอ๋ย เมื่อพระเจ้าทรงกระทำเช่นนี้ใครจะมีชีวิตอยู่ได้
24:24 แต่กำปั่นจะมาจากเขตแดนเมืองคิทธิมทำลายอัสชูรและเอเบอร์ และเขาจะถูกทำลายอันถาวรด้วย”
24:25 แล้วบาลาอัมก็ลุกขึ้นกลับไปที่อยู่ของเขา และบาลาคก็ไปตามทางของตนด้วย


กันดารวิถี 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อิสราเอลไหว้รูปเคารพและเล่นชู้กับหญิงชาวโมอับ
25:1 เมื่ออิสราเอลพักอยู่ในเมืองชิทธิม ประชาชนก็ได้เริ่มเล่นชู้กับหญิงชาวโมอับ
25:2 หญิงเหล่านี้ก็เชิญประชาชนให้ไปกระทำบูชาต่อพระของนาง ประชาชนก็รับประทานและกราบไหว้พระของนาง
25:3 ดังนั้นอิสราเอลก็เข้าถือพระบาอัลแห่งเปโอร์ และพระเยโฮวาห์ทรงพระพิโรธต่ออิสราเอล
25:4 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนำหัวหน้าทั้งหลายของประชาชนแขวนตากแดดไว้ต่อพระพักตร์พระเยโฮวาห์ เพื่อว่าพระพิโรธอันเกรี้ยวกราดของพระเยโฮวาห์จะหันเหไปจากอิสราเอลเสีย”
25:5 และโมเสสบอกพวกผู้วินิจฉัยของอิสราเอลว่า “ท่านทุกคนจงฆ่าคนของท่านที่เข้าถือพระบาอัลแห่งเปโอร์เสีย”
25:6 และดูเถิด มีชายอิสราเอลคนหนึ่งพาหญิงคนมีเดียนคนหนึ่งเข้ามาในหมู่พี่น้องของเขาต่อสายตาของโมเสส และท่ามกลางสายตาของชุมนุมชนทั้งหมดของคนอิสราเอล ซึ่งกำลังร้องไห้อยู่หน้าประตูพลับพลาแห่งที่ชุมนุม
25:7 ครั้นฟีเนหัสบุตรชายเอเลอาซาร์ บุตรชายของอาโรนปุโรหิตเห็นดังนั้นก็ลุกขึ้นไปจากชุมนุมชน มือถือทวน
25:8 ติดตามชายอิสราเอลคนนั้นเข้าไปในเต็นท์ และแทงทะลุเขาทั้งคู่ ทั้งชายอิสราเอลและหญิงคนนั้น ท้องของนางก็ทะลุ แล้วภัยพิบัติในคนอิสราเอลก็สงบ
25:9 แต่อย่างไรก็ตาม คนที่ตายด้วยภัยพิบัติมีสองหมื่นสี่พันคน
25:10 พระเยโฮวาห์ตรัสกับโมเสสว่า
25:11 “ฟีเนหัส บุตรชายเอเลอาซาร์ บุตรชายอาโรนปุโรหิต ได้ยับยั้งความกริ้วของเราต่อคนอิสราเอล ในการที่เขามีความกระตือรือร้นเพราะเห็นแก่เราในท่ามกลางประชาชน ดังนั้นเราจึงมิได้เผาผลาญคนอิสราเอลเสียด้วยความหึงหวงของเรา
25:12 ดังนั้นจงกล่าวว่า ‘ดูเถิด เราให้พันธสัญญาสันติสุขแก่เขา
25:13 พันธสัญญานั้นจะเป็นของเขา และของเชื้อสายของเขาที่มาภายหลังเขา เป็นพันธสัญญาแห่งตำแหน่งปุโรหิตอันถาวร เพราะเขามีความกระตือรือร้นเพื่อพระเจ้าของเขา และได้ทำการลบมลทินบาปคนอิสราเอล’”
25:14 ชื่อของชายอิสราเอลคนที่ถูกฆ่าร่วมกับหญิงชาวมีเดียนคนนั้น ชื่อศิมรี บุตรชายของสาลู เจ้านายของครอบครัวสำคัญในตระกูลสิเมโอน
25:15 และชื่อของหญิงชาวมีเดียนผู้ถูกฆ่า คือคสบี บุตรสาวของศูร์ ผู้เป็นหัวหน้าตระกูลและครอบครัวสำคัญในมีเดียน
25:16 พระเยโฮวาห์ตรัสกับโมเสสว่า
25:17 “จงรบกวนคนมีเดียน และสู้รบกับเขา
25:18 เพราะเขารบกวนเจ้าด้วยอุบาย ซึ่งเขาล่อเจ้าในเรื่องเปโอร์ และในเรื่องนางคสบี บุตรสาวเจ้านายแห่งมีเดียน ผู้เป็นน้องสาวของพวกเขา ผู้ที่ถูกฆ่าตายในวันที่บังเกิดภัยพิบัติด้วยเรื่องเปโอร์”


กันดารวิถี 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทำสำมะโนครัวคนอิสราเอลเป็นครั้งที่สอง
26:1 ต่อมาภายหลังภัยพิบัตินั้นพระเยโฮวาห์ตรัสกับโมเสสและเอเลอาซาร์บุตรชายอาโรนปุโรหิตว่า
26:2 “จงทำสำมะโนครัวชุมนุมชนอิสราเอลทั้งหมด อายุตั้งแต่ยี่สิบปีขึ้นไปตามเรือนบรรพบุรุษของเขาทั้งหมดในอิสราเอล ผู้ที่จะเข้าสงครามได้”
26:3 โมเสสกับเอเลอาซาร์ปุโรหิต ปราศรัยกับเขาทั้งหลาย ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโคว่า
26:4 “จงทำสำมะโนครัวประชาชน อายุตั้งแต่ยี่สิบปีขึ้นไป” ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสและคนอิสราเอล ผู้ที่ออกจากแผ่นดินอียิปต์คือ
26:5 รูเบน บุตรชายหัวปีของอิสราเอล บุตรของรูเบน คือฮาโนค คนครอบครัวฮาโนค ปัลลู คนครอบครัวปัลลู
26:6 เฮสโรน คนครอบครัวเฮสโรน คารมี คนครอบครัวคารมี
26:7 เหล่านี้เป็นครอบครัวของคนรูเบน มีจำนวนสี่หมื่นสามพันเจ็ดร้อยสามสิบคน
26:8 และบุตรชายของปัลลู คือเอลีอับ
26:9 บุตรชายของเอลีอับคือ เนมูเอล ดาธาน และอาบีรัม นี่คือดาธานและอาบีรัมที่เลือกจากชุมนุมชน เป็นผู้ขัดขวางโมเสสและอาโรนในพรรคพวกโคราห์ เมื่อเขาขัดขวางพระเยโฮวาห์
26:10 และแผ่นธรณีได้อ้าปากออกกลืนเขาพร้อมกับโคราห์ เมื่อพรรคพวกนั้นถึงตาย เมื่อไฟเผาผลาญเสียสองร้อยห้าสิบคนและเขาทั้งหลายเป็นเรื่องเตือนใจ
26:11 แต่บุตรของโคราห์นั้นหาได้ตายไม่
26:12 บุตรชายของสิเมโอนตามครอบครัวของเขา คือเนมูเอล คนครอบครัวเนมูเอล ยามีน คนครอบครัวยามีน ยาคีน คนครอบครัวยาคีน
26:13 เศ-ราห์ คนครอบครัวเศ-ราห์ ชาอูล คนครอบครัวชาอูล
26:14 เหล่านี้เป็นครอบครัวของคนสิเมโอน มีจำนวนสองหมื่นสองพันสองร้อยคน
26:15 บุตรของกาด ตามครอบครัวของเขา คือเศโฟน คนครอบครัวเศโฟน ฮักกี คนครอบครัวฮักกี ชูนี คนครอบครัวชูนี
26:16 โอสนี คนครอบครัวโอสนี เอรี คนครอบครัวเอรี
26:17 อาโรด คนครอบครัวอาโรด อาเรลี คนครอบครัวอาเรลี
26:18 เหล่านี้เป็นครอบครัวของบุตรของกาด ตามจำนวนของเขามีสี่หมื่นห้าร้อยคน
26:19 บุตรชายของยูดาห์คือ เอร์และโอนัน เอร์กับโอนันตายเสียในแผ่นดินคานาอัน
26:20 และบุตรชายของยูดาห์ตามครอบครัวของเขา คือเช-ลาห์ คนครอบครัวเช-ลาห์ เปเรศ คนครอบครัวเปเรศ เศ-ราห์ คนครอบครัวเศ-ราห์
26:21 และบุตรชายของเปเรศคือ เฮสโรน คนครอบครัวเฮสโรน ฮามูล คนครอบครัวฮามูล
26:22 เหล่านี้เป็นครอบครัวของยูดาห์ ตามจำนวนของเขามีเจ็ดหมื่นหกพันห้าร้อยคน
26:23 บุตรชายของอิสสาคาร์ตามครอบครัวของเขา คือโทลา คนครอบครัวโทลา ปูวาห์ คนครอบครัวปูวาห์
26:24 ยาชูบ คนครอบครัวยาชูบ ชิมโรน คนครอบครัวชิมโรน
26:25 เหล่านี้เป็นครอบครัวของอิสสาคาร์ ตามจำนวนของเขามีหกหมื่นสี่พันสามร้อยคน
26:26 บุตรชายของเศบูลุนตามครอบครัวของเขา คือเสเรด คนครอบครัวเสเรด เอโลน คนครอบครัวเอโลน ยาเลเอล คนครอบครัวยาเลเอล
26:27 เหล่านี้เป็นครอบครัวของคนเศบูลุน ตามจำนวนของเขามีหกหมื่นห้าร้อยคน
26:28 บุตรชายของโยเซฟตามครอบครัวของเขา คือมนัสเสห์และเอฟราอิม
26:29 บุตรชายของมนัสเสห์ คือมาคีร์ คนครอบครัวมาคีร์ มาคีร์ให้กำเนิดบุตรชื่อกิเลอาด กิเลอาด คนครอบครัวกิเลอาด
26:30 บุตรชายของกิเลอาด คืออีเยเซอร์ คนครอบครัวอีเยเซอร์ เฮเลค คนครอบครัวเฮเลค
26:31 และอัสรีเอล คนครอบครัวอัสรีเอล เชเคม คนครอบครัวเชเคม
26:32 และเชมิดา คนครอบครัวเชมิดา เฮเฟอร์ คนครอบครัวเฮเฟอร์
26:33 ส่วนเศโลเฟหัดบุตรชายเฮเฟอร์ไม่มีบุตรชายมีแต่บุตรสาว ชื่อบุตรสาวของเศโลเฟหัดคือ มาลาห์ โนอาห์ โฮกลาห์ มิลคาห์และทีรซาห์
26:34 เหล่านี้เป็นครอบครัวของมนัสเสห์ และจำนวนของเขามีห้าหมื่นสองพันเจ็ดร้อยคน
26:35 ต่อไปนี้เป็นบุตรชายของเอฟราอิมตามครอบครัวของเขาคือ ชูเธลาห์ คนครอบครัวชูเธลาห์ เบเคอร์ คนครอบครัวเบเคอร์ ทาหาน คนครอบครัวทาหาน
26:36 บุตรชายของชูเธลาห์คือ เอราน คนครอบครัวเอราน
26:37 เหล่านี้เป็นครอบครัวของบุตรชายเอฟราอิม ตามจำนวนของเขา มีสามหมื่นสองพันห้าร้อยคน เหล่านี้เป็นบุตรชายของโยเซฟตามครอบครัวของเขา
26:38 บุตรชายของเบนยามินตามครอบครัวของเขา คือ เบ-ลา คนครอบครัวเบ-ลา อัชเบล คนครอบครัวอัชเบล อาหิรัม คนครอบครัวอาหิรัม
26:39 ชูฟาม คนครอบครัวชูฟาม หุฟาม คนครอบครัวหุฟาม
26:40 และบุตรชายของเบ-ลา คืออาร์ดและนาอามาน อาร์ด คนครอบครัวอาร์ด นาอามาน คนครอบครัวนาอามาน
26:41 เหล่านี้เป็นบุตรชายของเบนยามินตามครอบครัวของเขา และจำนวนของเขาเป็นสี่หมื่นห้าพันหกร้อยคน
26:42 ต่อไปนี้เป็นบุตรชายของดานตามครอบครัวของเขา คือชูฮัม คนครอบครัวชูฮัม นี่เป็นครอบครัวของดานตามครอบครัวของเขา
26:43 ครอบครัวทั้งหมดของคนชูฮัมตามจำนวนของเขา มีหกหมื่นสี่พันสี่ร้อยคน
26:44 บุตรของอาเชอร์ตามครอบครัวของเขา คืออิมนาห์ คนครอบครัวอิมนาห์ อิชวี คนครอบครัวอิชวี เบรียาห์ คนครอบครัวเบรียาห์
26:45 บุตรชายของเบรียาห์คือ เฮเบอร์ คนครอบครัวเฮเบอร์ มัลคีเอล คนครอบครัวมัลคีเอล
26:46 บุตรสาวของอาเชอร์ คือเสราห์
26:47 เหล่านี้เป็นครอบครัวของบุตรชายอาเชอร์ตามจำนวนของเขา มีห้าหมื่นสามพันสี่ร้อยคน
26:48 บุตรชายของนัฟทาลีตามครอบครัวของเขา คือยาเซเอล คนครอบครัวยาเซเอล กูนี คนครอบครัวกูนี
26:49 เยเซอร์ คนครอบครัวเยเซอร์ ชิลเลม คนครอบครัวชิลเลม
26:50 เหล่านี้เป็นครอบครัวของนัฟทาลีตามครอบครัวของเขา และตามจำนวนของเขามีสี่หมื่นห้าพันสี่ร้อยคน
26:51 จำนวนคนอิสราเอล มีหกแสนหนึ่งพันเจ็ดร้อยสามสิบคน
26:52 พระเยโฮวาห์ตรัสกับโมเสสว่า
26:53 “ให้แบ่งแผ่นดินนั้นเป็นมรดกแก่คนเหล่านี้ตามจำนวนรายชื่อ
26:54 มรดกส่วนใหญ่ก็ให้แบ่งแก่คนตระกูลใหญ่ และมรดกส่วนน้อยก็ให้แบ่งแก่คนตระกูลย่อม ทุกตระกูลจะได้รับส่วนมรดกตามจำนวนคน
26:55 แต่ให้จับสลากแบ่งแผ่นดินนั้น ให้เขาได้รับมรดกตามรายชื่อตระกูลของบรรพบุรุษของเขา
26:56 ให้จับสลากแบ่งมรดกของเขานั้นตามส่วนตระกูลใหญ่และตระกูลย่อม”
26:57 ต่อไปนี้เป็นคนเลวีที่นับตามครอบครัวของเขา คือเกอร์โชน คนครอบครัวเกอร์โชน โคฮาท คนครอบครัวโคฮาท เมรารี คนครอบครัวเมรารี
26:58 ต่อไปนี้เป็นครอบครัวของเลวี คือคนครอบครัวลิบนี คนครอบครัวเฮโบรน คนครอบครัวมาลี คนครอบครัวมูชี คนครอบครัวโคราห์ และโคฮาทให้กำเนิดบุตรชื่ออัมราม
26:59 ภรรยาของอัมรามคือโยเคเบดบุตรสาวของเลวีเกิดแก่เลวีที่อียิปต์ และนางคลอดบุตรให้อัมรามชื่อ อาโรนและโมเสส และมิเรียมพี่สาวของเขาทั้งสอง
26:60 และอาโรนให้กำเนิดบุตรชื่อนาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
26:61 แต่นาดับและอาบีฮูนั้นได้เสียชีวิต เมื่อเขาบูชาด้วยไฟที่ผิดรูปแบบต่อพระพักตร์พระเยโฮวาห์
26:62 และจำนวนของเขาเป็นสองหมื่นสามพันคน เป็นผู้ชายทุกคนอายุตั้งแต่หนึ่งเดือนขึ้นไป เพราะเขามิได้นับรวมไว้ในคนอิสราเอล เพราะไม่มีมรดกให้แก่เขาท่ามกลางคนอิสราเอล
26:63 จำนวนคนเหล่านี้โมเสสและเอเลอาซาร์ปุโรหิตได้นับไว้ ครั้งเมื่อนับคนอิสราเอล ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค
26:64 แต่ตามรายชื่อเหล่านี้ไม่มีชายสักคนหนึ่งซึ่งโมเสสและอาโรนปุโรหิตได้นับไว้ครั้งเมื่อนับคนอิสราเอลในถิ่นทุรกันดารซีนาย
26:65 เพราะพระเยโฮวาห์ตรัสเรื่องเขาเหล่านั้นว่า “เขาจะต้องตายแน่ในถิ่นทุรกันดาร” ไม่มีชายสักคนหนึ่งเหลืออยู่นอกจากคาเลบบุตรชายเยฟุนเนห์และโยชูวาบุตรชายนูน


กันดารวิถี 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติเรื่องการได้รับมรดก
27:1 ครั้งนั้นบุตรสาวทั้งหลายของเศโลเฟหัดบุตรชายของเฮเฟอร์ ผู้เป็นบุตรชายของกิเลอาด ผู้เป็นบุตรชายของมาคีร์ ผู้เป็นบุตรชายของมนัสเสห์ จากครอบครัวต่างๆของมนัสเสห์บุตรชายของโยเซฟเข้ามาใกล้ ชื่อบุตรสาวทั้งหลายของเขาคือ มาลาห์ โนอาห์ โฮกลาห์ มิลคาห์ และทีรซาห์
27:2 และเขาทั้งหลายมายืนอยู่ต่อหน้าโมเสสและต่อหน้าเอเลอาซาร์ปุโรหิต และต่อหน้าประมุข และต่อหน้าบรรดาชุมนุมชนที่ประตูพลับพลาแห่งชุมนุม กล่าวว่า
27:3 “บิดาของเราตายเสียในถิ่นทุรกันดาร ท่านมิได้อยู่ในพวกที่ส้องสุมกันต่อสู้พระเยโฮวาห์ในพรรคพวกโคราห์ แต่ท่านเสียชีวิตเพราะบาปของตน และท่านไม่มีบุตรชายเลย
27:4 เหตุใดจึงลบชื่อบิดาของเราจากครอบครัวของท่าน เพราะเหตุที่ท่านไม่มีบุตรชายเลย ขอให้เรามีกรรมสิทธิ์ที่ดินท่ามกลางพี่น้องบิดาของเราด้วย”
27:5 โมเสสได้นำเรื่องของเขากราบทูลต่อพระพักตร์พระเยโฮวาห์
27:6 และพระเยโฮวาห์ตรัสกับโมเสสว่า
27:7 “บุตรสาวของเศโลเฟหัดพูดถูกต้องแล้ว เจ้าจงให้กรรมสิทธิ์ที่ดินเป็นมรดกท่ามกลางพี่น้องบิดาของเขา และกระทำให้มรดกบิดาของเขาตกทอดมาถึงเขา
27:8 เจ้าจงกล่าวแก่คนอิสราเอลว่า ‘ถ้าผู้ชายคนหนึ่งตายและไม่มีบุตรชาย เจ้าจงให้มรดกของเขาตกไปยังบุตรสาวของเขา
27:9 และถ้าเขาไม่มีบุตรสาว เจ้าจงให้มรดกของเขาแก่พี่น้องของเขา
27:10 และถ้าเขาไม่มีพี่น้อง เจ้าจงให้มรดกของเขาแก่พี่น้องบิดาของเขา
27:11 และถ้าบิดาของเขาไม่มีพี่น้อง เจ้าจงให้มรดกของเขาแก่ญาติถัดตัวเขาไปในครอบครัวของเขา ให้ผู้นั้นถือกรรมสิทธิ์ได้ ให้เป็นกฎเกณฑ์แห่งคำตัดสินแก่ประชาชนอิสราเอล ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้’”

โมเสสจะสิ้นชีวิต
27:12 พระเยโฮวาห์ตรัสกับโมเสสว่า “จงขึ้นไปบนภูเขาอาบาริมนี้ และมองดูแผ่นดินซึ่งเรามอบให้แก่คนอิสราเอล
27:13 และเมื่อเจ้าได้เห็นแล้ว เจ้าจะถูกรวบไปอยู่กับประชาชนของเจ้า อย่างอาโรนพี่ชายของเจ้าได้ถูกรวบไปนั้น
27:14 เพราะว่าเจ้าทั้งสองกบฏต่อบัญชาของเราในถิ่นทุรกันดารศินระหว่างที่ชุมนุมชนได้โต้แย้งขึ้น เจ้ามิได้นับถือเราต่อหน้าต่อตาเขาทั้งหลายที่น้ำนั้น” นี่คือน้ำเมรีบาห์แห่งคาเดชในถิ่นทุรกันดารศิน

โยชูวาจะเป็นผู้นำคนอิสราเอลแทนโมเสส
27:15 โมเสสกราบทูลพระเยโฮวาห์ว่า
27:16 “ขอพระเยโฮวาห์พระเจ้าแห่งจิตวิญญาณมนุษย์ทั้งปวงทรงแต่งตั้งชายผู้หนึ่งไว้เหนือชุมนุมชนนี้
27:17 ผู้ซึ่งจะเข้านอกออกในต่อหน้าเขา ผู้ซึ่งจะนำเขาเข้าออก เพื่อว่าชุมนุมชนของพระเยโฮวาห์จะมิได้เหมือนกับฝูงแกะที่ไม่มีผู้เลี้ยง”
27:18 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนำโยชูวาบุตรชายนูนผู้มีพระวิญญาณอยู่ภายในเขามา จงเอามือของเจ้าวางบนเขา
27:19 ตั้งเขาไว้ต่อหน้าเอเลอาซาร์ปุโรหิตและต่อหน้าชุมนุมชนทั้งหมด และเจ้าจงกำชับเขาท่ามกลางสายตาของชุมนุมชน
27:20 เจ้าจงให้เกียรติยศอย่างของเจ้าแก่เขาบ้าง เพื่อให้ชุมนุมชนอิสราเอลทั้งหมดเชื่อฟังเขา
27:21 และเขาจะยืนอยู่ต่อหน้าเอเลอาซาร์ปุโรหิต ผู้ซึ่งจะทูลถามเพื่อเขาตามหลักตัดสินของอูริมต่อพระพักตร์พระเยโฮวาห์ และคนทั้งปวงจะออกไปและเข้ามาตามคำของปุโรหิต ทั้งเขากับคนทั้งปวงในอิสราเอลนั้นคือชุมนุมชนทั้งหมด”
27:22 และโมเสสกระทำตามที่พระเยโฮวาห์ทรงบัญชาท่าน ท่านจึงนำโยชูวาให้มายืนต่อหน้าเอเลอาซาร์ปุโรหิต และต่อหน้าชุมนุมชนทั้งหมด
27:23 และท่านเอามือวางบนโยชูวา และกำชับเขา ตามที่พระเยโฮวาห์ตรัสสั่งทางโมเสส


กันดารวิถี 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องเครื่องบูชาต่างๆ
28:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
28:2 “จงบัญชาคนอิสราเอลและกล่าวแก่เขาว่า ของบูชาของเรา อาหารของเราซึ่งเป็นของบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัย เจ้าทั้งหลายจงเอาใจใส่ที่จะถวายบูชาแก่เราตามกาลกำหนด
28:3 และเจ้าจงกล่าวแก่เขาว่า นี่เป็นเครื่องบูชาด้วยไฟซึ่งเจ้าทั้งหลายควรถวายแด่พระเยโฮวาห์ คือลูกแกะอายุหนึ่งขวบไม่มีตำหนิสองตัว เป็นเครื่องบูชาเนืองนิตย์ทุกวัน
28:4 เจ้าจงถวายลูกแกะเป็นเครื่องบูชาในตอนเช้าตัวหนึ่ง และลูกแกะอีกตัวหนึ่งนั้นเจ้าจงถวายบูชาเวลาเย็น
28:5 และยอดแป้งหนึ่งในสิบเอฟาห์เป็นธัญญบูชา คลุกกับน้ำมันสกัดหนึ่งในสี่ฮิน
28:6 เป็นเครื่องเผาบูชาเนืองนิตย์ ซึ่งได้บัญชาตั้งไว้ที่ภูเขาซีนายเป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
28:7 ส่วนเครื่องดื่มบูชาคู่กันนั้นให้ถวายหนึ่งในสี่ฮินกับแกะตัวหนึ่ง ในที่บริสุทธิ์เจ้าจงเทเครื่องดื่มบูชาซึ่งเป็นเหล้าองุ่นถวายแด่พระเยโฮวาห์
28:8 ลูกแกะอีกตัวหนึ่งเจ้าจงถวายบูชาเวลาเย็น เจ้าจงถวายบูชาด้วยไฟเช่นเดียวกับธัญญบูชาของเวลาเช้า และเช่นเดียวกับเครื่องดื่มบูชาที่คู่กัน เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์
28:9 ในวันสะบาโตลูกแกะอายุหนึ่งขวบสองตัวที่ไม่มีตำหนิ และยอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมันให้เป็นธัญญบูชา และเครื่องดื่มบูชาคู่กัน
28:10 นี่เป็นเครื่องเผาบูชาทุกวันสะบาโตนอกเหนือเครื่องเผาบูชาเนืองนิตย์และเครื่องดื่มบูชาคู่กัน
28:11 เวลาต้นเดือนทุกเดือน เจ้าทั้งหลายจงถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ คือวัวหนุ่มสองตัว แกะผู้ตัวหนึ่ง ลูกแกะหนึ่งขวบไม่มีตำหนิเจ็ดตัว
28:12 สำหรับวัวตัวหนึ่งจงเอายอดแป้งสามในสิบเอฟาห์คลุกกับน้ำมันสำหรับเป็นธัญญบูชา และสำหรับแกะผู้ตัวหนึ่งนั้นจงเอายอดแป้งสองในสิบเอฟาห์คลุกกับน้ำมันเป็นธัญญบูชา
28:13 สำหรับลูกแกะทุกตัวจงเอายอดแป้งหนึ่งในสิบเอฟาห์คลุกกับน้ำมันเป็นธัญญบูชา ให้เป็นเครื่องเผาบูชาเป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
28:14 ส่วนเครื่องดื่มบูชาคู่กันนั้น สำหรับวัวผู้ตัวหนึ่งจงเอาน้ำองุ่นครึ่งฮิน สำหรับแกะผู้ตัวหนึ่งจงเอาหนึ่งในสามฮิน สำหรับลูกแกะตัวหนึ่งจงเอาหนึ่งในสี่ฮิน นี่เป็นเครื่องเผาบูชาประจำเดือน ทุกเดือนตลอดปี
28:15 และเอาลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาปถวายแด่พระเยโฮวาห์ ให้นำมาบูชานอกเหนือเครื่องเผาบูชาเนืองนิตย์และเครื่องดื่มบูชาคู่กัน
28:16 เดือนที่หนึ่งวันที่สิบสี่เป็นปัสกาของพระเยโฮวาห์
28:17 และวันที่สิบห้าของเดือนนี้เป็นวันการเลี้ยง จงรับประทานขนมปังไร้เชื้อเจ็ดวัน
28:18 ในวันต้นให้มีการประชุมบริสุทธิ์ เจ้าทั้งหลายอย่ากระทำงานหนักในวันนั้น
28:19 แต่จงถวายบูชาด้วยไฟ เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ คือเอาวัวหนุ่มสองตัว แกะผู้ตัวหนึ่ง และลูกแกะอายุหนึ่งขวบเจ็ดตัว ดูให้ดีว่าไม่มีตำหนิ
28:20 และเอายอดแป้งคลุกน้ำมันเป็นธัญญบูชาของสัตว์เหล่านี้ สำหรับวัวผู้ตัวหนึ่งเจ้าจงถวายสามในสิบเอฟาห์ และสำหรับแกะผู้ตัวหนึ่งสองในสิบเอฟาห์
28:21 สำหรับลูกแกะตัวหนึ่งๆในลูกแกะเจ็ดตัวนั้น จงเอาแป้งหนึ่งในสิบเอฟาห์
28:22 และเอาแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาปเพื่อทำการลบมลทินบาปของเจ้า
28:23 เจ้าจงถวายเครื่องบูชาเหล่านี้ นอกเหนือเครื่องเผาบูชาตอนเช้า ซึ่งเป็นเครื่องบูชาเนืองนิตย์นั้น
28:24 ในทำนองเดียวกัน เจ้าจงถวายเครื่องบูชาทุกวันตลอดทั้งเจ็ดวัน คือถวายอาหารเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ จงถวายบูชานอกเหนือเครื่องเผาบูชาเนืองนิตย์ และเครื่องดื่มบูชาคู่กัน
28:25 และในวันที่เจ็ดพวกเจ้าจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนักในวันนั้น
28:26 ในวันถวายผลรุ่นแรก เมื่อเจ้าเอาข้าวใหม่มาเป็นธัญญบูชาถวายแด่พระเยโฮวาห์ในเทศกาลสัปดาห์นั้น เจ้าจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนักในวันนั้น
28:27 แต่จงถวายเครื่องเผาบูชาให้เป็นกลิ่นพอพระทัยแด่พระเยโฮวาห์ คือถวายวัวหนุ่มสองตัว แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบเจ็ดตัว
28:28 และถวายยอดแป้งคลุกน้ำมันเป็นธัญญบูชา คือสำหรับวัวตัวหนึ่งถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้หนึ่งตัวนั้นสองในสิบเอฟาห์
28:29 สำหรับลูกแกะเจ็ดตัว ตัวละหนึ่งในสิบเอฟาห์
28:30 พร้อมกับลูกแพะผู้ตัวหนึ่งสำหรับลบมลทินของเจ้า
28:31 นอกจากเครื่องเผาบูชาเนืองนิตย์และธัญญบูชาคู่กันนั้น เจ้าจงถวายเครื่องบูชาเหล่านี้และเครื่องดื่มบูชาคู่กันด้วย (ดูให้ดีว่าให้ปราศจากตำหนิ)”


กันดารวิถี 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เทศกาลเป่าแตรและการประชุมบริสุทธิ์
29:1 “ในวันที่หนึ่งเดือนที่เจ็ดเจ้าจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนัก เป็นวันให้เจ้าทั้งหลายเป่าแตร
29:2 เจ้าจงถวายเครื่องเผาบูชา เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ คือถวายวัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบไม่มีตำหนิเจ็ดตัว
29:3 และถวายยอดแป้งคลุกน้ำมันเป็นธัญญบูชา คือสำหรับวัวผู้นั้นจงถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้ตัวนั้นสองในสิบเอฟาห์
29:4 ลูกแกะเจ็ดตัว ตัวละหนึ่งในสิบเอฟาห์
29:5 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป เพื่อลบมลทินบาปของเจ้า
29:6 นอกเหนือเครื่องเผาบูชาในวันข้างขึ้นและธัญญบูชาคู่กันและเครื่องเผาบูชาประจำวันคู่กับธัญญบูชา และเครื่องดื่มบูชาคู่กัน ตามลักษณะเครื่องบูชาเหล่านี้ เป็นกลิ่นที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์
29:7 ในวันที่สิบเดือนที่เจ็ดนี้ เจ้าทั้งหลายจงมีการประชุมบริสุทธิ์ เจ้าต้องถ่อมใจลง อย่าทำการงานสิ่งใด
29:8 แต่เจ้าจงถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ ให้เป็นกลิ่นที่พอพระทัย คือถวายวัวหนุ่มตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบเจ็ดตัว เจ้าอย่าให้มีตำหนิ
29:9 และยอดแป้งคลุกน้ำมันเป็นธัญญบูชา สำหรับวัวตัวนั้นถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้ตัวหนึ่งนั้นสองในสิบเอฟาห์
29:10 สำหรับลูกแกะเจ็ดตัวนั้น ตัวละหนึ่งในสิบเอฟาห์
29:11 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องบูชาไถ่บาปลบมลทินและเครื่องเผาบูชาเนืองนิตย์ซึ่งคู่กับธัญญบูชา และเครื่องดื่มบูชาคู่กัน
29:12 ในวันที่สิบห้าเดือนที่เจ็ดเจ้าทั้งหลายจงมีการประชุมบริสุทธิ์ เจ้าอย่าทำงานหนัก และเจ้าจงมีการเลี้ยงเจ็ดวันแด่พระเยโฮวาห์
29:13 เจ้าจงถวายเครื่องเผาบูชา เครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ คือวัวหนุ่มสิบสามตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบสิบสี่ตัว สัตว์เหล่านี้อย่าให้มีตำหนิ
29:14 และถวายยอดแป้งคลุกน้ำมันเป็นธัญญบูชาคู่กัน สำหรับวัวสิบสามตัว ตัวหนึ่งถวายแป้งสามในสิบเอฟาห์ สำหรับแกะผู้สองตัว ตัวละสองในสิบเอฟาห์
29:15 สำหรับลูกแกะสิบสี่ตัว ตัวละหนึ่งในสิบเอฟาห์
29:16 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน
29:17 ในวันที่สองจงถวายวัวหนุ่มสิบสองตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
29:18 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้นสำหรับวัว แกะผู้ และลูกแกะนั้นตามจำนวนตามลักษณะ
29:19 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน
29:20 ในวันที่สามจงถวายวัวสิบเอ็ดตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
29:21 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ
29:22 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน
29:23 ในวันที่สี่จงถวายวัวสิบตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
29:24 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ
29:25 และถวายลูกแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน
29:26 ในวันที่ห้าจงถวายวัวเก้าตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
29:27 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ
29:28 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน
29:29 ในวันที่หกจงถวายวัวแปดตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
29:30 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ
29:31 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน
29:32 ในวันที่เจ็ดเจ้าจงถวายวัวเจ็ดตัว แกะผู้สองตัว ลูกแกะอายุหนึ่งขวบไม่มีตำหนิสิบสี่ตัว
29:33 กับธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ
29:34 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน
29:35 ในวันที่แปดเจ้าจงมีการประชุมอันศักดิ์สิทธิ์ เจ้าอย่าทำงานหนัก
29:36 แต่เจ้าจงถวายเครื่องเผาบูชา เครื่องบูชาด้วยไฟ เป็นกลิ่นที่พอพระทัยพระเยโฮวาห์ คือวัวผู้ตัวหนึ่ง แกะผู้ตัวหนึ่ง ลูกแกะอายุหนึ่งขวบไม่มีตำหนิเจ็ดตัว
29:37 และถวายธัญญบูชาและเครื่องดื่มบูชาคู่กันนั้น สำหรับวัว แกะผู้ และลูกแกะนั้น ตามจำนวนตามลักษณะ
29:38 และถวายแพะผู้ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป นอกเหนือเครื่องเผาบูชาเนืองนิตย์ ซึ่งคู่กับธัญญบูชาและเครื่องดื่มบูชาคู่กัน
29:39 สิ่งเหล่านี้เจ้าทั้งหลายจงถวายแด่พระเยโฮวาห์ตามเทศกาลกำหนดของเจ้า เพิ่มเข้ากับการถวายตามคำปฏิญาณของเจ้า และการถวายด้วยใจสมัครของเจ้า เป็นเครื่องเผาบูชาของเจ้า เครื่องธัญญบูชาของเจ้า เครื่องดื่มบูชาของเจ้า และเครื่องสันติบูชาของเจ้า”
29:40 และโมเสสได้บอกคนอิสราเอลตามที่พระเยโฮวาห์ได้ทรงบัญชาท่านไว้ทุกประการ


กันดารวิถี 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติเรื่องการปฏิญาณไว้กับพระเจ้า
30:1 โมเสสได้พูดกับหัวหน้าตระกูลเกี่ยวกับคนอิสราเอลว่า “นี่เป็นสิ่งที่พระเยโฮวาห์ได้ทรงบัญชา
30:2 เมื่อชายผู้ใดปฏิญาณไว้กับพระเยโฮวาห์ หรือให้สัตย์ปฏิญาณผูกมัดตัวไว้ด้วยคำสัญญาวิรัตอย่างหนึ่งอย่างใด อย่าให้เขาเสียวาจา เขาต้องกระทำตามคำที่ออกจากปากของเขาทั้งสิ้น
30:3 หรือเมื่อสตรีคนหนึ่งคนใดปฏิญาณไว้แด่พระเยโฮวาห์ และผูกมัดตัวเองไว้ด้วยคำสัญญาวิรัต เมื่อเธอยังสาวอยู่ในเรือนของบิดา
30:4 และบิดาของเธอได้ยินคำที่เธอปฏิญาณไว้และคำสัญญาวิรัตที่เธอผูกมัดตัวเอง แต่มิได้พูดอะไรกับเธอ ก็ให้คำที่ปฏิญาณไว้นั้นทั้งสิ้นคงอยู่ และให้คำสัญญาวิรัตที่ผูกมัดเธอไว้นั้นทุกอย่างคงอยู่
30:5 แต่ถ้าบิดาของเธอคัดค้านในวันที่เขาได้ยินนั้น การที่เธอปฏิญาณไว้ก็ดี คำสัญญาวิรัตที่ผูกมัดเธอไว้ก็ดี ย่อมไม่คงอยู่ และพระเยโฮวาห์จะทรงอภัยให้แก่เธอ เพราะบิดาของเธอได้คัดค้านเธอไว้
30:6 และถ้านางแต่งงานมีสามีแล้ว สิ่งที่นางปฏิญาณไว้หรือกล่าวด้วยริมฝีปากที่ไม่ทันคิดซึ่งผูกมัดนาง
30:7 ฝ่ายสามีก็ได้ยินแล้ว และในวันที่ได้ยินเขาก็มิได้พูดอะไรกับนาง สิ่งที่นางปฏิญาณไว้นั้นและคำสัญญาวิรัตที่ผูกมัดนางย่อมคงอยู่ด้วย
30:8 แต่ถ้าในวันนั้นที่สามีมาได้ยินนางและเขาคัดค้าน ก็ทำให้คำที่นางปฏิญาณไว้นั้นเป็นโมฆะ ทั้งคำกล่าวด้วยริมฝีปากที่ไม่ทันคิดของนาง ซึ่งผูกมัดนางนั้นก็เป็นโมฆะด้วย และพระเยโฮวาห์จะทรงอภัยให้แก่นาง
30:9 แต่คำปฏิญาณที่แม่ม่ายหรือแม่ร้างกระทำไว้หรือคำใดที่นางพูดผูกมัดตนเอง คำพูดนั้นย่อมคงอยู่
30:10 และถ้านางปฏิญาณไว้ในบ้านสามีของนาง หรือให้สัญญาวิรัตด้วยสัตย์ปฏิญาณผูกมัดตนเองไว้
30:11 และสามีของนางได้ยินแล้ว แต่ไม่ว่าอะไรแก่นาง และไม่คัดค้านนาง คำปฏิญาณของนางทั้งสิ้นย่อมคงอยู่ และคำสัญญาวิรัตทุกอย่างซึ่งนางผูกมัดตัวเองย่อมคงอยู่
30:12 แต่ถ้าสามีของนางได้กระทำให้ไม่คงอยู่หรือเป็นโมฆะในวันที่เขาได้ยินแล้ว สิ่งใดที่ออกจากริมฝีปากของนางเกี่ยวด้วยคำปฏิญาณหรือเกี่ยวด้วยคำสัญญาวิรัตของนางย่อมไม่คงอยู่ สามีของนางได้กระทำให้เป็นโมฆะ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง
30:13 คำปฏิญาณหรือคำสัตย์ปฏิญาณทั้งสิ้นที่ทำให้นางถ่อมใจเอง สามีของนางย่อมให้คงอยู่หรือให้เป็นโมฆะได้
30:14 แต่ถ้าสามีของนางไม่กล่าวสิ่งใดแก่นางวันแล้ววันเล่า เขาย่อมกระทำให้คำปฏิญาณและคำสัญญาวิรัตทั้งสิ้นของนาง ซึ่งจะตกแก่นางให้คงอยู่ เพราะเขาไม่พูดสิ่งใดในวันที่เขาได้ยิน เขาจึงกระทำให้คงอยู่
30:15 แต่ถ้าภายหลังที่เขาได้ยินแล้วมากระทำให้ไม่คงอยู่หรือเป็นโมฆะ เขาย่อมต้องรับโทษความชั่วช้าของนาง”
30:16 ข้อความเหล่านี้เป็นกฎเกณฑ์ซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้ เป็นเรื่องระหว่างชายกับภรรยาของเขา เรื่องระหว่างบิดากับบุตรสาว ขณะเมื่อเธอยังสาวอยู่ ยังอยู่ในเรือนบิดาของเธอ


กันดารวิถี 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การแก้แค้นคนมีเดียน
31:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
31:2 “จงแก้แค้นคนมีเดียนเพื่อคนอิสราเอล แล้วภายหลังเจ้าจะถูกรวบให้ไปอยู่กับประชาชนของเจ้า”
31:3 และโมเสสกล่าวกับประชาชนว่า “จงเตรียมคนบางคนในพวกเจ้าให้พร้อมด้วยอาวุธเพื่อทำสงคราม แล้วยกไปสู้พวกมีเดียนเพื่อกระทำการแก้แค้นของพระเยโฮวาห์ต่อคนมีเดียน
31:4 เจ้าจงส่งคนจากตระกูลอิสราเอลทั้งหมดตระกูลละพันคนเข้าทำสงคราม”
31:5 ดังนั้นเขาจึงจัดคนจากอิสราเอลที่นับพันๆนั้นตระกูลละพันคน เป็นคนหมื่นสองพันสรรพด้วยอาวุธเพื่อเข้าสงคราม
31:6 และโมเสสส่งคนตระกูลละพันคนออกไปทำสงคราม ทั้งคนเหล่านั้นกับฟีเนหัสบุตรชายเอเลอาซาร์ปุโรหิตไปทำสงคราม พร้อมกับเครื่องใช้อันบริสุทธิ์ และมีแตรปลุกอยู่ในมือ
31:7 เขาทำสงครามต่อสู้คนมีเดียนดังที่พระเยโฮวาห์ทรงบัญชาโมเสสและได้ฆ่าผู้ชายเสียทุกคน
31:8 เขาได้ประหารชีวิตบรรดากษัตริย์คนมีเดียนพร้อมกับคนอื่นที่เขาฆ่าเสีย มีเอวี เรเคม ศูร์ เฮอร์ และเรบา กษัตริย์ทั้งห้าแห่งคนมีเดียน และได้ประหารชีวิตบาลาอัมบุตรชายเบโอร์เสียด้วยดาบ
31:9 และคนอิสราเอลได้จับสตรีชาวมีเดียนทั้งหมดมาเป็นเชลย พร้อมกับพวกเด็กเล็กทั้งหลาย และกวาดเอาฝูงวัวฝูงแพะแกะและข้าวของทั้งปวงไปสิ้น เป็นทรัพย์ที่ปล้นได้
31:10 และเอาไฟเผาบรรดาเมืองที่อาศัยของเขา และเผาค่ายทั้งสิ้นของเขาเสียด้วย
31:11 แล้วเก็บบรรดาของที่ริบได้และทรัพย์ที่ปล้นได้ทั้งคนและสัตว์ไปเสียสิ้น
31:12 แล้วเขานำเชลยและทรัพย์สินที่ปล้นได้กับของที่ริบได้ทั้งหมดมายังโมเสส และเอเลอาซาร์ปุโรหิต และชุมนุมชนอิสราเอลที่ค่าย ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค
31:13 โมเสสและเอเลอาซาร์ปุโรหิตและบรรดาประมุขแห่งชุมนุมชนออกไปต้อนรับเขานอกค่าย
31:14 และโมเสสโกรธพวกนายทหาร คือนายพันและนายร้อยผู้กลับจากการทำสงคราม
31:15 โมเสสพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายได้ไว้ชีวิตพวกผู้หญิงทั้งหมดหรือ
31:16 ดูเถิด โดยคำปรึกษาของบาลาอัม หญิงเหล่านี้ได้กระทำให้คนอิสราเอลหลงกระทำการละเมิดต่อพระเยโฮวาห์ในเรื่องเปโอร์ และภัยพิบัติจึงได้เกิดขึ้นท่ามกลางชุมนุมชนของพระเยโฮวาห์
31:17 ฉะนั้นบัดนี้จงประหารชีวิตเด็กผู้ชายเล็กเสียทุกคน และประหารชีวิตผู้หญิงซึ่งได้เคยนอนร่วมกับชายเสียทุกคน
31:18 แต่จงไว้ชีวิตเด็กผู้หญิงที่ยังไม่เคยนอนร่วมกับชายไว้สำหรับท่านทั้งหลายเอง
31:19 จงอยู่ภายนอกค่ายเจ็ดวัน ท่านผู้ใดที่ได้ฆ่าคน และท่านผู้ใดที่ได้แตะต้องผู้ที่ถูกฆ่า จงชำระตัวและเชลยของตัวในวันที่สามและวันที่เจ็ด
31:20 ท่านต้องชำระเครื่องแต่งกายทุกชิ้น เครื่องหนังสัตว์ทุกชิ้น และเครื่องขนแพะทั้งหมดและเครื่องที่ทำด้วยไม้ทุกชิ้น”
31:21 และเอเลอาซาร์ปุโรหิตได้กล่าวแก่ทหารผู้ออกไปทำสงครามว่า “นี่เป็นกฎพระราชบัญญัติซึ่งพระเยโฮวาห์ได้บัญชาโมเสส
31:22 เฉพาะทองคำ เงิน ทองสัมฤทธิ์ เหล็ก ดีบุก และตะกั่ว
31:23 ทุกสิ่งที่ทนไฟได้ เจ้าทั้งหลายจงลนเสียด้วยไฟ แล้วจะสะอาด ถึงอย่างไรก็จะต้องชำระล้างให้บริสุทธิ์ด้วยน้ำแห่งการแยกตั้งไว้ และทุกสิ่งที่ทนไฟไม่ได้ท่านต้องให้ผ่านน้ำนั้น
31:24 ท่านต้องซักเสื้อผ้าของท่านในวันที่เจ็ด และท่านจะสะอาด ภายหลังท่านจึงจะเข้ามาในค่ายได้”
31:25 พระเยโฮวาห์ตรัสกับโมเสสว่า
31:26 “เจ้าและเอเลอาซาร์ปุโรหิตกับบรรดาหัวหน้าของชุมนุมชน จงนับสิ่งของที่ได้มาทั้งคนและสัตว์
31:27 และแบ่งสิ่งของเหล่านั้นออกเป็นสองส่วน ให้ทหารผู้ออกไปทำสงครามส่วนหนึ่ง และให้บรรดาชุมนุมชนนี้อีกส่วนหนึ่ง
31:28 และจงชักส่วนหนึ่งจากทหารที่ออกไปทำสงครามเป็นของถวายแด่พระเยโฮวาห์ ห้าร้อยชักหนึ่ง ทั้งคนและวัว และลาและฝูงแพะแกะ
31:29 จงเอาจากครึ่งส่วนของเขา มอบให้แก่เอเลอาซาร์ปุโรหิตเป็นเครื่องบูชาแด่พระเยโฮวาห์
31:30 และจากครึ่งส่วนของคนอิสราเอลนั้น เจ้าจงนำห้าสิบชักหนึ่งจากคน ฝูงวัว ฝูงลา และฝูงแพะแกะ และสัตว์ทั้งหมด มอบให้แก่คนเลวีผู้ดูแลพลับพลาของพระเยโฮวาห์”
31:31 และโมเสสกับเอเลอาซาร์ปุโรหิตได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาแก่โมเสส
31:32 บรรดาทรัพย์ที่ปล้นได้อันเหลือจากสิ่งที่ทหารริบมาได้นั้น คือ แกะหกแสนเจ็ดหมื่นห้าพันตัว
31:33 วัวเจ็ดหมื่นสองพันตัว
31:34 ลาหกหมื่นหนึ่งพันตัว
31:35 และคน คือผู้หญิงที่ยังไม่เคยนอนร่วมกับชาย ทั้งหมดมีสามหมื่นสองพันคน
31:36 และในครึ่งส่วนได้ของคนที่ออกไปทำสงคราม มีแกะสามแสนสามหมื่นเจ็ดพันห้าร้อยตัว
31:37 และส่วนแกะที่เป็นของพระเยโฮวาห์มีหกร้อยเจ็ดสิบห้าตัว
31:38 มีวัวสามหมื่นหกพันตัว วัวอันเป็นส่วนของพระเยโฮวาห์เจ็ดสิบสองตัว
31:39 มีลาสามหมื่นห้าร้อยตัว ซึ่งเป็นส่วนของพระเยโฮวาห์หกสิบเอ็ดตัว
31:40 ส่วนคนนั้นมีหนึ่งหมื่นหกพัน ซึ่งเป็นส่วนของพระเยโฮวาห์สามสิบสองคน
31:41 โมเสสได้มอบส่วนที่ชักมาซึ่งเป็นของถวายแด่พระเยโฮวาห์นั้นแก่เอเลอาซาร์ปุโรหิตตามที่พระเยโฮวาห์ทรงบัญชาไว้กับโมเสส
31:42 จากครึ่งส่วนของคนอิสราเอลซึ่งโมเสสได้แบ่งมาจากส่วนที่ทหารไปทำสงครามได้มานั้น
31:43 (ครึ่งส่วนของชุมนุมชน คือ แกะสามแสนสามหมื่นเจ็ดพันห้าร้อยตัว
31:44 วัวสามหมื่นหกพันตัว
31:45 ลาสามหมื่นห้าร้อยตัว
31:46 และคนหนึ่งหมื่นหกพันคน)
31:47 จากครึ่งส่วนของคนอิสราเอลนั้นโมเสสได้เอาส่วนห้าสิบชักหนึ่ง ทั้งคนและสัตว์ มอบให้แก่คนเลวีผู้ดูแลพลับพลาของพระเยโฮวาห์ ดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้
31:48 แล้วนายทหารผู้บังคับกองพันทั้งปวง คือนายพันนายร้อยได้เข้ามาใกล้โมเสส
31:49 และกล่าวแก่โมเสสว่า “คนใช้ของท่านได้ตรวจนับทหารผู้อยู่ใต้บังคับบัญชาของข้าพเจ้าทั้งหลายแล้วไม่มีคนหายไปสักคนเดียว
31:50 และข้าพเจ้าทั้งหลายได้นำส่วนที่ถวายแด่พระเยโฮวาห์ ซึ่งต่างคนต่างได้มา คือ สิ่งที่ทำด้วยทองคำ มีกำไลขาและสร้อยคอ แหวนตรา ตุ้มหู และกำไล เพื่อทำการลบมลทินบาปของพวกเราทั้งหลายต่อพระพักตร์พระเยโฮวาห์”
31:51 โมเสสและเอเลอาซาร์ปุโรหิตก็รับบรรดาสิ่งของที่ทำด้วยทองคำจากเขา
31:52 และทองคำทั้งสิ้นจากเครื่องถวายซึ่งเขาได้ถวายแด่พระเยโฮวาห์ จากนายพันและนายร้อย มีน้ำหนักหนึ่งหมื่นหกพันเจ็ดร้อยห้าสิบเชเขล
31:53 (ทหารเหล่านั้นต่างคนต่างได้เก็บข้าวของของข้าศึกมา)
31:54 โมเสสและเอเลอาซาร์ปุโรหิตได้รับทองคำจากนายพันนายร้อย นำมาในพลับพลาแห่งชุมนุม เป็นที่ระลึกแก่คนอิสราเอลต่อพระพักตร์พระเยโฮวาห์


กันดารวิถี 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ตระกูลรูเบน ตระกูลกาดและครึ่งหนึ่งของตระกูลมนัสเสห์จะได้รับแผ่นดินด้านตะวันออกของแม่น้ำจอร์แดน
32:1 คนรูเบนและคนกาดมีฝูงวัวเป็นอันมาก เขาได้เห็นแผ่นดินยาเซอร์และแผ่นดินกิเลอาด ดูเถิด ที่นั่นเป็นที่เหมาะแก่ฝูงสัตว์
32:2 ดังนั้นคนกาดและคนรูเบนจึงมาหาโมเสสและเอเลอาซาร์ปุโรหิตและประมุขของชุมนุมชนกล่าวว่า
32:3 “อาทาโรท ดีโบน ยาเซอร์ นิมราห์ เฮชโบน เอเลอาเลห์ เสบาม เนโบ และเบโอน
32:4 เป็นแผ่นดินซึ่งพระเยโฮวาห์ทรงทำลายต่อหน้าคนอิสราเอล เป็นแผ่นดินเหมาะกับฝูงสัตว์ และข้าพเจ้าทั้งหลายคนใช้ของท่านมีฝูงวัว”
32:5 และเขาทั้งหลายกล่าวว่า “ถ้าข้าพเจ้าทั้งหลายได้รับความกรุณาในสายตาของท่าน ขอมอบแผ่นดินนี้เป็นกรรมสิทธิ์แก่คนใช้ของท่าน ขออย่าพาข้าพเจ้าทั้งหลายข้ามแม่น้ำจอร์แดนไปเลย”
32:6 แต่โมเสสพูดกับคนกาดและคนรูเบนว่า “ควรให้พี่น้องของท่านไปทำสงคราม ฝ่ายพวกท่านจะยับยั้งอยู่ที่นี่อย่างนั้นหรือ
32:7 ทำไมท่านทั้งหลายกระทำให้จิตใจของคนอิสราเอลท้อถอยที่จะยกข้ามไปยังแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงประทานแก่เขา
32:8 บิดาของท่านทั้งหลายได้กระทำเช่นนี้ เมื่อเราใช้เขาไปจากคาเดชบารเนียให้สอดแนมดูแผ่นดินนั้น
32:9 เมื่อเขาขึ้นไปยังหุบเขาเอชโคล์ และได้เห็นแผ่นดินนั้นแล้ว เขาก็กระทำให้จิตใจคนอิสราเอลท้อถอยที่จะยกเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงประทานแก่เขา
32:10 ในวันนั้นพระเยโฮวาห์ทรงกริ้วเขานัก พระองค์ทรงตั้งสัตย์ปฏิญาณไว้ว่า
32:11 ‘แน่ทีเดียวที่ทุกคนซึ่งยกออกจากอียิปต์อายุตั้งแต่ยี่สิบปีขึ้นไป จะมิได้เห็นแผ่นดินซึ่งเราได้ตั้งสัตย์ปฏิญาณที่จะมอบให้อับราฮัม อิสอัค และยาโคบ เพราะเขาทั้งหลายมิได้ตามเราด้วยใจจริง
32:12 เว้นแต่คาเลบบุตรชายเยฟุนเนห์คนเคนัสและโยชูวาบุตรชายนูน เพราะว่าเขาทั้งสองตามพระเยโฮวาห์ด้วยใจจริง’
32:13 และความกริ้วโกรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล พระองค์จึงทรงให้เขาเร่ร่อนอยู่ในถิ่นทุรกันดารสี่สิบปี จนชั่วอายุที่กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ถูกผลาญไปหมดสิ้น
32:14 และดูเถิด ท่านได้เติบโตขึ้นมาแทนบิดาของท่าน เป็นเชื้อสายคนบาปที่จะทวีพระพิโรธของพระเยโฮวาห์ต่ออิสราเอลให้มากยิ่งขึ้น
32:15 เพราะว่าถ้าท่านทั้งหลายหันจากการตามพระองค์ พระองค์จะทรงทอดทิ้งเขาทั้งหลายในถิ่นทุรกันดารอีก และท่านทั้งหลายจะทำลายชนชาติทั้งหมดนี้เสีย”
32:16 แล้วเขาทั้งหลายเข้ามาใกล้ท่านกล่าวว่า “ข้าพเจ้าทั้งหลายจะสร้างคอกสำหรับฝูงแพะแกะที่นี่ และสร้างเมืองสำหรับลูกเด็กเล็กๆทั้งหลาย
32:17 แต่เราทั้งหลายจะถืออาวุธพร้อมที่จะไปข้างหน้าคนอิสราเอล จนกว่าเราทั้งหลายจะนำเขาไปถึงที่ของเขา เด็กเล็กของเราจะได้อยู่ในเมืองที่มีกำแพงล้อมรอบเพราะกลัวชาวแผ่นดินนี้
32:18 เราทั้งหลายจะไม่ยอมกลับบ้านจนกว่าคนอิสราเอลจะได้รับมรดกของเขาทุกคน
32:19 เพราะเราจะมิได้รับมรดกกับเขาซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้นและนอกออกไป เพราะว่ามรดกที่ตกทอดมาถึงเราอยู่ฟากแม่น้ำจอร์แดนข้างตะวันออกนี้”
32:20 โมเสสจึงกล่าวแก่เขาทั้งหลายว่า “ถ้าท่านทั้งหลายจะกระทำเช่นนี้ คือหยิบอาวุธขึ้นเข้าสู่สงครามต่อพระพักตร์พระเยโฮวาห์
32:21 และคนของท่านที่ถืออาวุธทุกคนจะข้ามแม่น้ำจอร์แดนไปต่อพระพักตร์พระเยโฮวาห์ จนกว่าพระองค์จะทรงขับไล่ศัตรูให้พ้นพระองค์
32:22 และแผ่นดินนั้นจะพ่ายแพ้ต่อพระพักตร์พระเยโฮวาห์แล้ว ภายหลังท่านจึงจะกลับและพ้นจากพันธะที่มีต่อพระเยโฮวาห์และอิสราเอล และแผ่นดินนี้จะตกเป็นกรรมสิทธิ์ของท่านต่อพระพักตร์พระเยโฮวาห์
32:23 แต่ถ้าท่านทั้งหลายมิได้กระทำเช่นนี้ ดูเถิด ท่านทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์ จงรู้แน่เถิดว่า บาปของท่านก็จะตามทัน
32:24 จงสร้างเมืองสำหรับเด็กเล็กๆทั้งหลายของท่าน และสร้างคอกสำหรับแพะแกะของท่าน และกระทำตามคำที่ออกจากปากของท่าน”
32:25 และคนกาดกับคนรูเบนกล่าวแก่โมเสสว่า “คนใช้ของท่านจะกระทำดังที่เจ้านายของข้าพเจ้าบัญชา
32:26 เด็กเล็กๆทั้งหลาย ภรรยาทั้งหลาย ฝูงสัตว์และสัตว์ใช้งานทั้งหมดของเรา จะอยู่ที่นี่ในเมืองกิเลอาด
32:27 แต่คนใช้ของท่านทุกคนผู้มีอาวุธทำสงครามจะข้ามไปเพื่อสู้รบต่อพระพักตร์พระเยโฮวาห์ ดังที่เจ้านายของข้าพเจ้าสั่ง”
32:28 เกี่ยวกับเรื่องเขาทั้งหลายนี้โมเสสจึงออกคำสั่งแก่เอเลอาซาร์ปุโรหิตและแก่โยชูวาบุตรชายนูน และแก่หัวหน้าตระกูลของคนอิสราเอล
32:29 และโมเสสกล่าวแก่เขาว่า “ถ้าคนกาดและคนรูเบน ทุกคนผู้มีอาวุธที่จะทำสงครามต่อพระพักตร์พระเยโฮวาห์ จะข้ามแม่น้ำจอร์แดนไปพร้อมกับท่านทั้งหลาย และแผ่นดินนั้นจะพ่ายแพ้ต่อหน้าท่านแล้ว ท่านจงมอบแผ่นดินกิเลอาดให้เป็นกรรมสิทธิ์แก่เขา
32:30 แต่ถ้าเขาไม่ถืออาวุธข้ามไปกับท่าน เขาจะต้องได้ส่วนแผ่นดินคานาอันร่วมกับท่านเป็นกรรมสิทธิ์”
32:31 คนกาดกับคนรูเบนตอบว่า “พระเยโฮวาห์ตรัสกับคนใช้ของท่านอย่างไร เราทั้งหลายจะกระทำอย่างนั้น
32:32 เราจะถืออาวุธข้ามไปต่อพระพักตร์พระเยโฮวาห์สู่แผ่นดินคานาอัน และที่ดินมรดกของเรานั้นจะคงอยู่ฟากแม่น้ำจอร์แดนข้างนี้”
32:33 โมเสสได้มอบดินแดนเหล่านี้แก่คนกาด และแก่คนรูเบน และแก่ครึ่งหนึ่งของตระกูลมนัสเสห์บุตรชายโยเซฟ คืออาณาจักรของสิโหนกษัตริย์แห่งคนอาโมไรต์ และอาณาจักรของโอกกษัตริย์แห่งบาชาน ทั้งแผ่นดินและหัวเมืองตลอดพรมแดน คือหัวเมืองใหญ่ในแผ่นดินนี้ตลอดประเทศ
32:34 และคนกาดก็สร้างเมืองดีโบน อาทาโรท อาโรเออร์
32:35 อัทโรท โชฟาน ยาเซอร์ โยกเบฮาห์
32:36 เบธนิมราห์ และเบธฮาราน ให้เป็นเมืองมีกำแพงล้อมรอบ และสร้างคอกให้แกะ
32:37 และคนรูเบนก็สร้างเมืองเฮชโบน เอเลอาเลห์ คีริยาธาอิม
32:38 เนโบ และบาอัลเมโอน (ชื่อเหล่านี้ต้องเปลี่ยนใหม่) และสิบมาห์ และตั้งชื่อใหม่ให้แก่เมืองที่เขาสร้างขึ้นนั้น
32:39 และคนมรคีร์บุตรชายมนัสเสห์เข้าไปยึดเมืองกิเลอาด และขับไล่พวกอาโมไรต์ซึ่งอยู่ในเมืองนั้น
32:40 และโมเสสยกกิเลอาดให้แก่มาคีร์บุตรชายมนัสเสห์และเขาก็เข้าตั้งอยู่ในเมืองนั้น
32:41 และยาอีร์บุตรชายมนัสเสห์ยกไปยึดเมืองเล็กๆของเขาเหล่านั้น และเรียกชื่อว่าฮาโวทยาอีร์
32:42 และโนบาห์ไปยึดเคนาทและชนบทของเมืองนี้ และเรียกว่าเมืองโนบาห์ตามชื่อของเขา


กันดารวิถี 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทบทวนการเดินทางจากอียิปต์
33:1 ต่อไปนี้เป็นเรื่องระยะทางเดินของคนอิสราเอล เมื่อเขาออกเดินจากแผ่นดินอียิปต์เป็นหมวดหมู่ภายใต้การนำของโมเสสและอาโรน
33:2 โมเสสได้จดสถานที่ที่เขาออกเดินทีละระยะๆตามพระบัญชาของพระเยโฮวาห์ ต่อไปนี้เป็นระยะตามสถานที่ที่เขาออกเดิน
33:3 เขาทั้งหลายพากันเดินจากราเมเสสในเดือนต้น ในวันที่สิบห้าของเดือนต้นนั้น ถัดวันปัสกาไปวันหนึ่งคนอิสราเอลก็ออกเดินด้วยชูมือแห่งชัยชนะท่ามกลางสายตาของชาวอียิปต์ทั้งสิ้น
33:4 ขณะนั้นชาวอียิปต์กำลังฝังศพลูกหัวปีทั้งหลายของตน เป็นผู้ที่พระเยโฮวาห์ทรงประหารชีวิตท่ามกลางพวกเขา พระเยโฮวาห์ทรงลงโทษพระทั้งหลายของเขาด้วย
33:5 ดังนั้นคนอิสราเอลจึงยกเดินจากราเมเสส และตั้งค่ายที่สุคคท
33:6 และเขาทั้งหลายยกเดินจากสุคคท และตั้งค่ายที่เอธามซึ่งอยู่ชายถิ่นทุรกันดาร
33:7 และเขาทั้งหลายยกเดินจากเอธาม หันกลับไปยังปีหะหิโรท ซึ่งอยู่ตรงหน้าบาอัลเซโฟน และเขาตั้งค่ายที่หน้าเมืองมิกดล
33:8 และเขาทั้งหลายยกเดินจากหน้าปีหะหิโรท ข้ามกลางทะเลเข้าไปในถิ่นทุรกันดาร และเขาทั้งหลายเดินในถิ่นทุรกันดารเอธามระยะทางสามวัน และมาตั้งค่ายที่มาราห์
33:9 และเขายกเดินจากมาราห์มาถึงเอลิม ที่เอลิมมีน้ำพุสิบสองแห่งและต้นอินทผลัมเจ็ดสิบต้น และเขาตั้งค่ายที่นั่น
33:10 เขายกเดินจากเอลิมมาตั้งค่ายที่ทะเลแดง
33:11 และเขายกเดินจากทะเลแดงมาตั้งค่ายอยู่ในถิ่นทุรกันดารสีน
33:12 และเขายกเดินจากถิ่นทุรกันดารสีนมาตั้งค่ายที่โดฟคาห์
33:13 และเขายกเดินจากโดฟคาห์และตั้งค่ายที่อาลูช
33:14 และเขายกเดินจากอาลูชและตั้งค่ายที่เรฟีดิม ที่นั่นไม่มีน้ำให้ประชาชนดื่ม
33:15 และเขายกเดินจากเรฟีดิมและตั้งค่ายในถิ่นทุรกันดารซีนาย
33:16 และเขายกเดินจากถิ่นทุรกันดารซีนายมาตั้งค่ายที่ขิบโรทหัทธาอาวาห์
33:17 และเขาออกเดินจากขิบโรทหัทธาอาวาห์มาตั้งค่ายที่ฮาเซโรท
33:18 และเขายกเดินจากฮาเซโรท และตั้งค่ายที่ริทมาห์
33:19 และเขายกเดินจากริทมาห์ และตั้งค่ายที่ริมโมนเปเรศ
33:20 และเขายกเดินจากริมโมนเปเรศ และตั้งค่ายที่ลิบนาห์
33:21 และเขายกเดินจากลิบนาห์ และตั้งค่ายที่ริสสาห์
33:22 และเขายกเดินจากริสสาห์ และตั้งค่ายที่เคเฮลาธาห์
33:23 และเขายกเดินจากเคเฮลาธาห์และตั้งค่ายที่ภูเขาเชเฟอร์
33:24 และเขายกเดินจากภูเขาเชเฟอร์ และตั้งค่ายที่ฮาราดาห์
33:25 และเขายกเดินจากฮาราดาห์ และตั้งค่ายที่มักเฮโลท
33:26 และเขายกเดินจากมักเฮโลทและตั้งค่ายที่ทาหัท
33:27 และเขายกเดินจากทาหัท และตั้งค่ายที่เทราห์
33:28 และเขายกเดินจากเทราห์ และตั้งค่ายที่มิทคาห์
33:29 และเขายกเดินจากมิทคาห์และตั้งค่ายที่ฮัชโมเนาห์
33:30 และเขายกเดินจากฮัชโมเนาห์ และตั้งค่ายที่โมเสโรท
33:31 และเขายกเดินจากโมเสโรท และตั้งค่ายที่เบเนยาอะคัน
33:32 และเขายกเดินจากเบเนยาอะคันและตั้งค่ายที่โฮร์ฮักกีดกาด
33:33 และเขายกเดินจากโฮร์ฮักกีดกาด และตั้งค่ายที่โยทบาธาห์
33:34 และเขายกเดินจากโยทบาธาห์ และตั้งค่ายที่อับโรนาห์
33:35 และเขายกเดินจากอับโรนาห์ และตั้งค่ายที่เอซีโอนเกเบอร์
33:36 และเขายกเดินจากเอซีโอนเกเบอร์ และตั้งค่ายในถิ่นทุรกันดารศิน คือคาเดช
33:37 และเขายกเดินจากคาเดชและตั้งค่ายที่ภูเขาโฮร์ ริมแผ่นดินเอโดม
33:38 และอาโรนปุโรหิตได้ขึ้นบนภูเขาโฮร์ตามพระบัญชาของพระเยโฮวาห์และสิ้นชีวิตที่นั่น ในวันที่หนึ่งเดือนที่ห้าปีที่สี่สิบนับตั้งแต่วันที่คนอิสราเอลยกออกจากประเทศอียิปต์
33:39 เมื่ออาโรนสิ้นชีวิตที่ภูเขาโฮร์นั้น มีอายุหนึ่งร้อยยี่สิบสามปี
33:40 และกษัตริย์เมืองอาราด ชาวคานาอัน ผู้ที่อยู่ทางภาคใต้ในแผ่นดินคานาอัน ได้ยินข่าวว่าคนอิสราเอลยกมา
33:41 และเขายกเดินจากภูเขาโฮร์และตั้งค่ายที่ศัลโมนาห์
33:42 และเขายกเดินจากศัลโมนาห์ และตั้งค่ายที่ปูโนน
33:43 และเขายกเดินจากปูโนน และตั้งค่ายที่โอโบท
33:44 และเขายกเดินจากโอโบท มาตั้งค่ายที่อิเยอาบาริม ในดินแดนโมอับ
33:45 และเขายกเดินจากไอยิม และตั้งค่ายที่ดีโบนกาด
33:46 และเขายกเดินจากดีโบนกาด และตั้งค่ายที่อัลโมนดิบลาธาอิม
33:47 และเขายกเดินจากอัลโมนดิบลาธาอิม และตั้งค่ายในภูเขาอาบาริมหน้าเนโบ
33:48 และเขายกเดินจากภูเขาอาบาริม และตั้งค่าย ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค
33:49 เขาตั้งค่ายอยู่ริมแม่น้ำจอร์แดนตั้งแต่เบธเยชิโมท ไกลไปจนถึงอาเบลชิทธิม ณ ที่ราบโมอับ
33:50 และพระเยโฮวาห์ตรัสกับโมเสส ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโคว่า
33:51 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินคานาอัน
33:52 เจ้าจงขับไล่ชาวเมืองนั้นออกเสียทั้งหมดให้พ้นหน้าเจ้า และทำลายศิลารูปแกะสลักของเขาเสียให้สิ้น และทำลายรูปเคารพที่หล่อของเขาเสียให้สิ้น และทำลายบรรดาปูชนียสถานสูงของเขาเสีย
33:53 และเจ้าจงขับชาวแผ่นดินนั้นออก และเข้าไปตั้งอยู่ในนั้น เพราะเราได้ให้แผ่นดินนั้นให้เจ้าถือกรรมสิทธิ์
33:54 เจ้าทั้งหลายจงจับสลากมรดกที่ดินนั้นตามครอบครัวของเจ้า ครอบครัวที่ใหญ่เจ้าจงให้มรดกส่วนใหญ่ ครอบครัวที่ย่อมเจ้าจงให้มรดกส่วนน้อย ดินผืนใดที่สลากตกแก่คนใดก็เป็นของคนนั้น เจ้าจงรับมรดกตามตระกูลของบรรพบุรุษของเจ้า
33:55 แต่ถ้าเจ้าทั้งหลายมิได้ขับไล่ชาวเมืองนั้นออกเสียให้พ้นหน้าเจ้า ต่อมาผู้ที่เจ้าให้เหลืออยู่นั้นก็จะเป็นอย่างเสี้ยนในนัยน์ตาของเจ้า และเป็นอย่างหนามอยู่ที่สีข้างของเจ้า และเขาทั้งหลายจะรบกวนเจ้าในแผ่นดินที่เจ้าเข้าอาศัยอยู่นั้น
33:56 และต่อมาเราจะกระทำแก่เจ้าทั้งหลายดังที่เราคิดจะกระทำแก่เขาทั้งหลายนั้น”


กันดารวิถี 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเตรียมที่จะแบ่งแผ่นดินคานาอัน
34:1 พระเยโฮวาห์ตรัสกับโมเสสว่า
34:2 “จงบัญชาคนอิสราเอลว่า เมื่อเจ้าเข้าไปในแผ่นดินคานาอัน (อันเป็นแผ่นดินที่เราให้แก่เจ้าเป็นมรดก คือแผ่นดินคานาอันตามเขตพรมแดนทั้งหมด) นั้น
34:3 เขตด้านใต้ของเจ้านับจากถิ่นทุรกันดารศินตามด้านเอโดม และอาณาเขตด้านใต้ของเจ้านั้นนับจากปลายทะเลเกลือทางด้านตะวันออก
34:4 และอาณาเขตของเจ้าจะเลี้ยวไปทางใต้เนินสูงอาครับบิม ข้ามไปยังศิน ไปสุดลงที่ด้านใต้คาเดชบารเนีย เรื่อยไปถึงฮาซารัดดาร์ผ่านเรื่อยไปถึงอัสโมน
34:5 และอาณาเขตจะเลี้ยวจากอัสโมนถึงแม่น้ำอียิปต์ไปสิ้นสุดลงที่ทะเล
34:6 อาณาเขตตะวันตกเจ้าจะได้ทะเลใหญ่และฝั่งทะเลนั้น นี่จะเป็นเขตด้านตะวันตกของเจ้า
34:7 ต่อไปนี้เป็นอาณาเขตด้านเหนือของเจ้า คือจากทะเลใหญ่เจ้าจงทำเครื่องหมายเรื่อยไปถึงภูเขาโฮร์
34:8 จากภูเขาโฮร์เจ้าจงทำเครื่องหมายเรื่อยไปจนถึงทางเข้าเมืองฮามัท และปลายสุดของอาณาเขตด้านนี้คือเศดัด
34:9 แล้วอาณาเขตจะยื่นไปถึงศิโฟรน ไปสิ้นสุดที่ฮาซาเรนัน นี่เป็นอาณาเขตด้านเหนือของเจ้า
34:10 เจ้าจงทำเครื่องหมายอาณาเขตด้านตะวันออกของเจ้าจากฮาซาเรนันถึงเชฟาม
34:11 และอาณาเขตจะลงมาจากเชฟามถึงริบลาห์ข้างตะวันออกของเมืองอายิน และอาณาเขตจะลงมาถึงไหล่ทะเลคินเนเรททางด้านตะวันออก
34:12 และอาณาเขตจะลงมาถึงแม่น้ำจอร์แดนสุดลงที่ทะเลเกลือ นี่เป็นแผ่นดินของเจ้าตามอาณาเขตโดยรอบ”
34:13 โมเสสบัญชาคนอิสราเอลกล่าวว่า “นี่เป็นแผ่นดินที่เจ้าทั้งหลายจะได้จับสลากรับเป็นมรดก ซึ่งพระเยโฮวาห์ทรงบัญชาว่า ให้ยกให้แก่ทั้งเก้าตระกูลกับอีกครึ่งตระกูล
34:14 เพราะว่าตระกูลคนรูเบนตามเรือนบรรพบุรุษ และตระกูลคนกาดตามเรือนบรรพบุรุษได้รับมรดกของเขาแล้ว คนครึ่งตระกูลมนัสเสห์ก็ได้รับมรดกของเขาแล้วด้วย
34:15 ทั้งสองตระกูลและครึ่งตระกูลนั้นได้รับมรดกของเขาที่ฟากแม่น้ำจอร์แดนข้างนี้ใกล้เมืองเยรีโคด้านตะวันออก ทางดวงอาทิตย์ขึ้น”
34:16 พระเยโฮวาห์ตรัสกับโมเสสว่า
34:17 “ต่อไปนี้เป็นชื่อบุคคลที่จะแบ่งดินแดนแก่เจ้าทั้งหลาย คือเอเลอาซาร์ปุโรหิต และโยชูวาบุตรชายนูน
34:18 ท่านจงนำประมุขของคนทุกตระกูลไป แบ่งดินแดนเพื่อเป็นมรดก
34:19 ต่อไปนี้เป็นชื่อของประมุขเหล่านั้น คาเลบบุตรชายเยฟุนเนห์ จากตระกูลยูดาห์
34:20 เชมูเอลบุตรชายอัมมีฮูด จากตระกูลคนสิเมโอน
34:21 เอลีดาดบุตรชายคิสโลน จากตระกูลเบนยามิน
34:22 จากตระกูลคนดานมีประมุขคนหนึ่ง ชื่อบุคคีบุตรชายโยกลี
34:23 จากลูกหลานของโยเซฟ จากตระกูลคนมนัสเสห์ มีประมุขชื่อฮันนีเอลบุตรชายเอโฟด
34:24 และจากตระกูลคนเอฟราอิมมีประมุขคนหนึ่งชื่อเคมูเอลบุตรชายชิฟทาน
34:25 จากตระกูลคนเศบูลุนมีประมุขคนหนึ่งชื่อเอลีซาฟานบุตรชายปารนาค
34:26 จากตระกูลคนอิสสาคาร์ มีประมุขคนหนึ่งชื่อปัลทีเอลบุตรชายอัสซาน
34:27 และจากตระกูลคนอาเชอร์มีประมุขคนหนึ่งชื่ออาหิฮูดบุตรชายเชโลมี
34:28 จากตระกูลคนนัฟทาลีมีประมุขคนหนึ่งชื่อเปดาเฮลบุตรชายอัมมีฮูด”
34:29 บุคคลเหล่านี้เป็นคนที่พระเยโฮวาห์ทรงบัญชาให้แบ่งมรดกให้คนอิสราเอลในแผ่นดินคานาอัน


กันดารวิถี 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เมืองลี้ภัย
35:1 พระเยโฮวาห์ตรัสกับโมเสส ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโคว่า
35:2 “จงบัญชาคนอิสราเอล ให้เขายกเมืองให้คนเลวีได้อาศัยอยู่จากมรดกที่เขาได้รับนั้นบ้าง และยกทุ่งหญ้ารอบๆเมืองนั้นให้คนเลวีด้วย
35:3 ให้เมืองนั้นเป็นของเขาเพื่อจะได้อาศัยอยู่ ให้ทุ่งหญ้าเพื่อฝูงสัตว์และทรัพย์สิ่งของและสัตว์ทั้งสิ้นของเขา
35:4 ทุ่งหญ้าของเมืองที่เจ้ายกให้แก่คนเลวีนั้นให้มีเขตจากกำแพงเมืองและห่างออกไปหนึ่งพันศอกโดยรอบ
35:5 และเจ้าจงวัดภายนอกเมืองสองพันศอกเป็นด้านตะวันออก สองพันศอกเป็นด้านใต้ สองพันศอกเป็นด้านตะวันตก สองพันศอกเป็นด้านเหนือ ให้ตัวเมืองอยู่กลาง นี่เป็นทุ่งหญ้าประจำเมืองเหล่านั้น
35:6 เมืองซึ่งเจ้าจะยกให้แก่คนเลวี คือ เมืองลี้ภัยหกเมือง ซึ่งเจ้าจะอนุญาตให้คนฆ่าคนหนีไปอยู่ และเจ้าจงเพิ่มให้เขาอีกสี่สิบสองเมือง
35:7 เมืองทั้งหมดที่เจ้ายกให้คนเลวีเป็นสี่สิบแปดหัวเมือง มีทุ่งหญ้าตามเมืองด้วย
35:8 และหัวเมืองที่เจ้าจะให้เขาจากกรรมสิทธิ์ของคนอิสราเอลนั้น จากตระกูลใหญ่เจ้าก็เอาเมืองมากหน่อย จากตระกูลย่อมเจ้าก็เอาเมืองน้อยหน่อย ทุกตระกูลตามส่วนของมรดกซึ่งเขาได้รับ ให้ยกให้แก่คนเลวี”
35:9 พระเยโฮวาห์ตรัสกับโมเสสว่า
35:10 “จงกล่าวแก่คนอิสราเอลว่า เมื่อเจ้าทั้งหลายข้ามแม่น้ำจอร์แดน เข้าในแผ่นดินคานาอัน
35:11 เจ้าจงเลือกเมืองให้เป็นเมืองลี้ภัยสำหรับเจ้า เพื่อคนที่ได้ฆ่าคนด้วยมิได้เจตนาจะหลบหนีไปอยู่ที่นั่นก็ได้
35:12 ให้เมืองเหล่านั้นเป็นเมืองลี้ภัยจากผู้ที่อาฆาต เพื่อมิให้คนฆ่าคนจะต้องตายก่อนที่เขาจะยืนต่อหน้าชุมนุมชนเพื่อรับการพิพากษา
35:13 และเมืองที่เจ้ายกไว้นั้นให้เป็นเมืองลี้ภัยหกเมือง
35:14 เจ้าจงให้ทางฟากแม่น้ำจอร์แดนข้างนี้สามเมือง และอีกสามเมืองในแผ่นดินคานาอัน ให้เป็นเมืองลี้ภัย
35:15 ทั้งหกเมืองนี้ให้เป็นเมืองลี้ภัยของคนอิสราเอลและสำหรับคนต่างด้าว และสำหรับคนที่อาศัยอยู่ท่ามกลางเขา เพื่อคนหนึ่งคนใดที่ได้ฆ่าเขาโดยมิได้เจตนาจะได้หลบหนีไปที่นั่น
35:16 ถ้าผู้ใดตีเขาด้วยเครื่องมือเหล็กจนคนนั้นถึงตาย ผู้นั้นเป็นฆาตกร ให้ประหารชีวิตฆาตกรนั้นเสียเป็นแน่
35:17 ผู้ใดทุบเขาให้ล้มลงด้วยก้อนหินในมือขนาดฆ่าคนได้ และเขาถึงตาย ผู้นั้นเป็นฆาตกร ให้ประหารชีวิตฆาตกรนั้นเสียเป็นแน่
35:18 หรือผู้ใดใช้อาวุธไม้ที่อยู่ในมือขนาดฆ่าคนได้ตีเขาล้มลงและคนนั้นถึงตาย ผู้นั้นเป็นฆาตกร ให้ประหารชีวิตฆาตกรนั้นเสียเป็นแน่
35:19 ให้ผู้อาฆาตโลหิตเองเป็นผู้ประหารชีวิตฆาตกรนั้น ถ้าผู้อาฆาตพบเขาเมื่อใดก็ให้ประหารชีวิตเสีย
35:20 แต่ถ้าผู้ใดแทงเขาด้วยความเกลียดชัง หรือซุ่มคอยขว้างเขาจนเขาตาย
35:21 หรือเพราะเป็นศัตรูกันชกเขาล้มลง จนเขาตาย ให้ประหารชีวิตผู้ที่ชกเขานั้นเสียเป็นแน่ ด้วยว่าเขาเป็นฆาตกร เมื่อผู้อาฆาตโลหิตพบเขาเมื่อใด ก็ให้ประหารชีวิตฆาตกรนั้นเสีย
35:22 แต่ถ้าผู้ใดโดยมิได้เป็นศัตรูกันแทงเขาทันที หรือเอาอะไรขว้างเขาโดยมิได้คอยซุ่มดักอยู่
35:23 หรือใช้ก้อนหินขนาดฆ่าคนได้ขว้างถูกเขาเข้าโดยมิได้เห็น และเขาถึงตาย และเขามิได้เป็นศัตรู และมิได้มุ่งทำร้ายเขา
35:24 ก็ให้ชุมนุมชนตัดสินความระหว่างผู้ฆ่าและผู้อาฆาตโลหิตตามคำตัดสินนี้
35:25 ให้ชุมนุมชนช่วยผู้ฆ่าให้พ้นจากมือผู้อาฆาตโลหิต ให้ชุมนุมชนพาตัวเขากลับไปถึงเมืองลี้ภัยซึ่งเขาได้หนีไปอยู่นั้น ให้เขาอยู่ที่นั่นจนกว่ามหาปุโรหิตผู้ได้ถูกเจิมไว้ด้วยน้ำมันบริสุทธิ์ถึงแก่ความตาย
35:26 แต่ถ้าผู้ฆ่าคนออกไปพ้นเขตเมืองลี้ภัย ซึ่งเขาหนีเข้าไปอยู่ในเวลาใด
35:27 และผู้อาฆาตโลหิตพบเขานอกเขตเมืองลี้ภัย และผู้อาฆาตโลหิตได้ฆ่าผู้ฆ่าคนนั้นเสีย ผู้อาฆาตโลหิตจะไม่มีความผิดเนื่องด้วยโลหิตตกของเขา
35:28 เพราะว่าชายผู้นั้นต้องอยู่ในเขตเมืองลี้ภัยจนมหาปุโรหิตถึงแก่ความตาย ภายหลังเมื่อมหาปุโรหิตถึงแก่ความตายแล้ว ผู้ฆ่าคนนั้นจะกลับไปยังแผ่นดินที่เขาถือกรรมสิทธิ์อยู่ก็ได้
35:29 สิ่งเหล่านี้ควรเป็นกฎเกณฑ์แห่งคำตัดสินของเจ้าตลอดชั่วอายุของเจ้าในที่อาศัยทั้งปวงของเจ้า
35:30 ผู้ใดฆ่าเขาตาย ให้ประหารชีวิตฆาตกรนั้นเสียตามปากของพยาน แต่อย่าประหารชีวิตผู้ใดด้วยมีพยานปากเดียว
35:31 ยิ่งกว่านั้นอีก เจ้าอย่ารับค่าไถ่ชีวิตของฆาตกรผู้มีความผิดถึงตายนั้น แต่เขาต้องตายแน่
35:32 และเจ้าอย่ารับค่าไถ่คนที่หลบหนีไปยังเมืองลี้ภัยเพื่อให้กลับมาอยู่ในแผ่นดินของเขาก่อนที่มหาปุโรหิตสิ้นชีวิต
35:33 ดังนั้นเจ้าจึงไม่กระทำให้แผ่นดินที่เจ้าทั้งหลายอาศัยอยู่มีมลทิน เพราะว่าโลหิตทำให้แผ่นดินเป็นมลทิน และไม่มีสิ่งใดที่จะชำระแผ่นดินให้หมดมลทินที่เกิดขึ้นเพราะโลหิตตกในแผ่นดินนั้นได้ นอกจากโลหิตของผู้ที่ทำให้โลหิตตก
35:34 เจ้าอย่ากระทำให้เกิดมลทินในแผ่นดินที่เจ้าอาศัยอยู่ ที่เราอยู่ท่ามกลาง เพราะว่าเราคือพระเยโฮวาห์อยู่ท่ามกลางคนอิสราเอล”


กันดารวิถี 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กฎต่างๆเรื่องมรดก
36:1 หัวหน้าครอบครัวคนกิเลอาด บุตรชายของมาคีร์ ผู้เป็นบุตรชายของมนัสเสห์ ครอบครัวต่างๆของบุตรชายโยเซฟ เข้ามาใกล้และพูดต่อหน้าโมเสสและต่อหน้าประมุข คือบรรดาหัวหน้าคนอิสราเอล
36:2 เขาพูดว่า “พระเยโฮวาห์ได้บัญชาเจ้านายของข้าพเจ้าให้จับสลากยกแผ่นดินให้เป็นมรดกแก่คนอิสราเอล และเจ้านายของข้าพเจ้าได้รับบัญชาจากพระเยโฮวาห์ให้ยกมรดกของเศโลเฟหัดพี่น้องของเราแก่บุตรสาวของเขา
36:3 ถ้าเธอทั้งหลายแต่งงานกับบุตรชายทั้งหลายของคนอิสราเอลตระกูลอื่นแล้ว ส่วนมรดกของบรรพบุรุษของเราจะเพิ่มให้กับมรดกของคนตระกูลที่เธอไปอยู่ด้วย เพราะฉะนั้นจึงเป็นการที่นำมรดกไปจากส่วนที่เป็นของเรา
36:4 และเมื่อถึงปีเสียงแตรของคนอิสราเอล มรดกที่เป็นส่วนของเธอก็จะถูกยกไปเพิ่มเข้ากับส่วนของตระกูลที่เธอไปอยู่ด้วย จึงเป็นการที่นำส่วนมรดกของเธอไปจากส่วนมรดกของตระกูลบิดาของเรา”
36:5 และโมเสสบัญชาคนอิสราเอลตามพระดำรัสของพระเยโฮวาห์ว่า “ตระกูลคนโยเซฟพูดถูกต้องแล้ว
36:6 นี่คือสิ่งที่พระเยโฮวาห์ทรงบัญชาเกี่ยวกับบุตรสาวของเศโลเฟหัด ซึ่งว่า ‘จงให้เธอแต่งงานกับใครที่เธอพอใจ แต่เธอต้องแต่งงานกับคนภายในครอบครัวตระกูลบิดาของเธอ
36:7 ดังนี้แหละส่วนมรดกของคนอิสราเอลจะไม่ถูกโยกย้ายจากตระกูลหนึ่งไปให้อีกตระกูลหนึ่ง คนอิสราเอลทุกคนต้องอยู่ในที่มรดกแห่งตระกูลบรรพบุรุษของตน
36:8 และบุตรสาวทุกคนผู้รับกรรมสิทธิ์มรดกในตระกูลคนอิสราเอลตระกูลใด ให้เป็นภรรยาของคนใดคนหนึ่งในครอบครัวในตระกูลบิดาของตน เพื่อคนอิสราเอลทุกคนจะถือกรรมสิทธิ์มรดกของบิดาของเขา
36:9 ดังนั้นจะไม่มีมรดกที่ถูกโยกย้ายจากตระกูลหนึ่งไปยังอีกตระกูลหนึ่ง เพราะว่าคนอิสราเอลแต่ละตระกูลควรคงอยู่ในที่มรดกของตน’”
36:10 พระเยโฮวาห์ทรงบัญชาโมเสสอย่างไร บุตรสาวทั้งหลายของเศโลเฟหัดก็กระทำอย่างนั้น
36:11 เพราะว่ามาลาห์ ทีรซาห์ โฮกลาห์ มิลคาห์ และโนอาห์ บุตรสาวของเศโลเฟหัด ได้แต่งงานกับบุตรชายทั้งหลายของพี่น้องแห่งบิดาของตน
36:12 เธอได้แต่งงานกับครอบครัวคนมนัสเสห์บุตรชายของโยเซฟ และส่วนมรดกของเธอก็คงอยู่ในตระกูลแห่งครอบครัวบิดาของเธอ
36:13 ข้อความเหล่านี้เป็นบทบัญญัติและคำตัดสินซึ่งพระเยโฮวาห์ได้ทรงบัญชาทางโมเสสแก่คนอิสราเอล ณ ที่ราบโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค


พระราชบัญญัติ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสทบทวนเรื่องการเดินทางในถิ่นทุรกันดารกับคนอิสราเอล
1:1 ข้อความต่อไปนี้เป็นคำที่โมเสสกล่าวแก่คนอิสราเอลทั้งปวงที่ในถิ่นทุรกันดารฟากแม่น้ำจอร์แดนข้างนี้ คือในที่ราบข้างหน้าทะเลแดงระหว่างปารานและโทเฟล ลาบัน ฮาเซโรท และดีซาหับ
1:2 (หนทางจากโฮเรบตามทางภูเขาเสอีร์จนถึงคาเดชบารเนียนั้นเป็นทางเดินสิบเอ็ดวัน)
1:3 อยู่มาในวันที่หนึ่งเดือนที่สิบเอ็ดปีที่สี่สิบโมเสสได้กล่าวแก่คนอิสราเอล ตามบรรดาพระดำรัสที่พระเยโฮวาห์ทรงประทานแก่ท่าน เป็นพระบัญญัติให้แก่เขาทั้งหลาย
1:4 หลังจากที่ท่านได้ฆ่าสิโหนกษัตริย์คนอาโมไรต์ ที่อยู่เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ผู้ซึ่งอยู่ในอัชทาโรท ณ ตำบลเอเดรอีนั้นแล้ว
1:5 โมเสสได้เริ่มอธิบายพระราชบัญญัตินี้ที่ในแผ่นดินโมอับฟากแม่น้ำจอร์แดนข้างนี้ว่า
1:6 “พระเยโฮวาห์พระเจ้าของเราได้ตรัสสั่งเราทั้งหลายที่โฮเรบว่า ‘เจ้าทั้งหลายได้พักที่ภูเขานี้นานพอแล้ว
1:7 เจ้าทั้งหลายจงหันไปเดินตามทางที่ไปยังแดนเทือกเขาของคนอาโมไรต์ และที่ใกล้เคียงกันในที่ราบ และในแดนเทือกเขา และในหุบเขา ในทางใต้ และที่ฝั่งทะเล แผ่นดินของคนคานาอัน และที่เลบานอน จนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส
1:8 ดูเถิด เราได้ตั้งแผ่นดินนั้นไว้ตรงหน้าเจ้าทั้งหลาย เจ้าทั้งหลายจงเข้าไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณกับบรรพบุรุษของเจ้า คืออับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่เขาทั้งหลายและแก่เชื้อสายของเขาที่มาภายหลังเขาด้วย’
1:9 ครั้งนั้นข้าพเจ้าได้บอกท่านทั้งหลายว่า ‘ข้าพเจ้าผู้เดียวแบกพวกท่านทั้งหลายไม่ไหว
1:10 พระเยโฮวาห์พระเจ้าของท่านได้ทรงให้ท่านทั้งหลายทวีมากขึ้น และดูเถิด ทุกวันนี้พวกท่านทั้งหลายมีจำนวนมากดุจดวงดาวทั้งหลายในท้องฟ้า
1:11 (ขอพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลายทรงกระทำให้ท่านทั้งหลายทวีขึ้นพันเท่าและทรงอำนวยพระพรแก่ท่าน ดังที่พระองค์ได้ทรงสัญญาไว้แก่ท่านทั้งหลายแล้วนั้น)
1:12 ข้าพเจ้าคนเดียวจะแบกท่านทั้งหลายผู้เป็นภาระและเป็นความยากลำบากและการทุ่มเถียงของท่านทั้งหลายอย่างไรได้
1:13 จงเลือกคนที่มีปัญญา มีความเข้าใจและมีชื่อตามตระกูลของท่านทั้งหลาย และข้าพเจ้าจะตั้งเขาให้เป็นหัวหน้าของท่านทั้งหลาย’
1:14 ท่านทั้งหลายได้ตอบข้าพเจ้าว่า ‘สิ่งที่ท่านกล่าวนั้นดีแล้ว ควรที่ข้าพเจ้าทั้งหลายจะกระทำ’
1:15 ข้าพเจ้าจึงได้เลือกหัวหน้าจากทุกตระกูล ซึ่งเป็นคนมีปัญญาและมีชื่อ ตั้งไว้เป็นใหญ่เหนือท่านทั้งหลาย ให้เป็นนายพัน นายร้อย นายห้าสิบ นายสิบ และพนักงานต่างๆตามตระกูลของท่าน
1:16 ครั้งนั้นข้าพเจ้าได้กล่าวกำชับพวกตุลาการของท่านทั้งหลายว่า ‘จงพิจารณาคดีของพี่น้องและตัดสินความตามยุติธรรมระหว่างชายคนหนึ่งและพี่น้องของตน หรือคนต่างด้าวที่อาศัยอยู่กับท่าน
1:17 ท่านทั้งหลายอย่าลำเอียงในการพิพากษา จงฟังผู้น้อยและผู้ใหญ่ให้เหมือนกัน ท่านทั้งหลายอย่ากลัวหน้ามนุษย์เลย เพราะการพิพากษานั้นเป็นการของพระเจ้า และคดีใดที่ยากเกินไปสำหรับท่านจงนำมาให้ข้าพเจ้า ข้าพเจ้าจะพิจารณาเอง’
1:18 ครั้งนั้นข้าพเจ้าได้สั่งท่านทั้งหลายถึงบรรดาสิ่งที่ท่านทั้งหลายควรกระทำ
1:19 เราได้ออกไปจากโฮเรบเดินทะลุถิ่นทุรกันดารใหญ่อันเป็นที่น่ากลัวตามที่ท่านทั้งหลายได้เห็นนั้น เดินไปตามแดนเทือกเขาของคนอาโมไรต์ ดังที่พระเยโฮวาห์พระเจ้าของเราได้ตรัสสั่งเราไว้ และเรามาถึงคาเดชบารเนีย
1:20 และข้าพเจ้าได้กล่าวแก่ท่านทั้งหลายว่า ‘ท่านทั้งหลายมาถึงแดนเทือกเขาของคนอาโมไรต์แล้ว เป็นที่ซึ่งพระเยโฮวาห์พระเจ้าของเราประทานแก่เราทั้งหลาย
1:21 ดูเถิด พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงตั้งแผ่นดินนั้นไว้ตรงหน้าท่านแล้ว จงขึ้นไปยึดแผ่นดินนั้น ดังที่พระเยโฮวาห์พระเจ้าของบรรพบุรุษของพวกท่านได้ตรัสสั่งไว้ อย่ากลัวหรืออย่าตกใจไปเลย’
1:22 แล้วท่านทั้งหลายทุกคนได้เข้ามาหาข้าพเจ้าพูดว่า ‘ให้เราทั้งหลายใช้คนไปก่อนเราและสอดแนมดูแผ่นดินนั้นแทนเรา นำข่าวเรื่องทางที่เราจะต้องขึ้นไป และเรื่องหัวเมืองที่เราจะไปนั้นมาให้เรา’
1:23 เรื่องนั้นข้าพเจ้าเห็นดีด้วย ข้าพเจ้าจึงได้เลือกสิบสองคนมาจากท่านทั้งหลายตระกูลละคน
1:24 แล้วคนเหล่านั้นได้หันไปขึ้นแดนเทือกเขา มาถึงหุบเขาเอชโคล์ และสอดแนมดูที่นั่น
1:25 เขาทั้งหลายได้เก็บผลไม้เมืองนั้นติดมือมาให้เราทั้งหลายและนำข่าวมาให้เราว่า ‘ที่ซึ่งพระเยโฮวาห์พระเจ้าของเราประทานแก่เรานั้นเป็นแผ่นดินที่ดี’
1:26 แต่กระนั้นท่านทั้งหลายก็ไม่ยอมขึ้นไป กลับขัดขืนพระบัญชาของพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย
1:27 และท่านทั้งหลายได้บ่นอยู่ในเต็นท์ของตน และว่า ‘เพราะพระเยโฮวาห์ทรงชังพวกเรา พระองค์จึงทรงพาเราทั้งหลายออกมาจากแผ่นดินอียิปต์ จะได้มอบเราไว้ในมือคนอาโมไรต์เพื่อจะทำลายเราเสีย
1:28 เราทั้งหลายจะขึ้นไปที่ไหนเล่า พวกพี่น้องของเราได้ทำอกใจของเราให้ฝ่อท้อถอยไปโดยที่ว่า “คนเหล่านั้นใหญ่กว่าและสูงกว่าพวกเราอีก เมืองเหล่านั้นก็ใหญ่มีกำแพงสูงเทียมฟ้า และยิ่งกว่านั้นเราได้เห็นพวกคนอานาคอยู่ที่นั่นด้วย”’
1:29 แล้วข้าพเจ้าจึงได้พูดกับท่านทั้งหลายว่า ‘อย่าครั่นคร้ามหรือกลัวเขาเลย
1:30 พระเยโฮวาห์พระเจ้าของท่านผู้นำหน้าท่านทั้งหลาย พระองค์จะทรงต่อสู้เผื่อท่านทั้งหลาย ดังที่พระองค์ได้ทรงกระทำให้แก่ท่านทั้งหลายในอียิปต์ต่อหน้าต่อตาท่านทั้งหลาย
1:31 และในถิ่นทุรกันดาร ซึ่งในที่นั้นพวกท่านได้เห็นพระเยโฮวาห์พระเจ้าของท่านทรงอุ้มชูพวกท่าน ดังพ่ออุ้มลูกชายของตน ตลอดทางที่ท่านได้ไปนั้น จนท่านทั้งหลายได้มาถึงที่นี่’
1:32 แต่อย่างไรก็ตาม ท่านทั้งหลายมิได้เชื่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย
1:33 ผู้ได้ทรงนำทางข้างหน้าท่าน เพื่อจะหาที่ให้ท่านทั้งหลายตั้งเต็นท์ของท่าน เป็นไฟในกลางคืน เพื่อโปรดให้ท่านทั้งหลายเห็นทางที่ควรจะไป และเป็นเมฆในกลางวัน
1:34 พระเยโฮวาห์ได้ทรงสดับเสียงคำพูดของท่านทั้งหลาย จึงทรงกริ้วและปฏิญาณว่า
1:35 ‘แท้จริงจะไม่มีผู้ใดในยุคที่ชั่วนี้สักคนเดียวที่จะได้เห็นแผ่นดินดีนั้น ที่เราได้ปฏิญาณว่าจะให้แก่บรรพบุรุษของเจ้าทั้งหลาย
1:36 เว้นแต่คาเลบบุตรชายเยฟุนเนห์ เขาจะเห็นแผ่นดินนั้น และเราจะให้แผ่นดินที่เขาได้เหยียบนั้นแก่เขาและแก่ลูกหลาน เพราะเขาได้ตามพระเยโฮวาห์อย่างสุดใจ’
1:37 เพราะเหตุท่านทั้งหลายพระเยโฮวาห์ก็ทรงพระพิโรธเราด้วย ตรัสว่า ‘เจ้าจะไม่ได้เข้าไปในที่นั้นด้วยเหมือนกัน
1:38 แต่โยชูวาบุตรชายนูนผู้ยืนอยู่ตรงหน้าเจ้า จะได้เข้าไป จงสนับสนุนเขาเพราะเขาจะพาคนอิสราเอลไปถือกรรมสิทธิ์พื้นดินนั้น
1:39 ยิ่งกว่านั้นเด็กเล็กของเจ้าทั้งหลายที่เจ้าทั้งหลายว่าจะตกเป็นเหยื่อ และบุตรของเจ้าที่ในวันนี้ยังไม่รู้จักผิดและชอบ จะได้เข้าไปที่นั่น เราจะให้แผ่นดินนั้นแก่เขา และเขาจะถือกรรมสิทธิ์อยู่ที่นั่น
1:40 แต่ฝ่ายเจ้าทั้งหลายจงกลับเดินเข้าถิ่นทุรกันดาร ตามทางที่ไปสู่ทะเลแดงเถิด’
1:41 ครั้งนั้นท่านทั้งหลายได้ตอบข้าพเจ้าว่า ‘เราทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์แล้ว เราทั้งหลายจะขึ้นไปสู้รบตามบรรดาพระดำรัสที่พระเยโฮวาห์พระเจ้าของเราทั้งหลายได้ตรัสสั่งนั้น’ และท่านทั้งหลายได้คาดอาวุธเตรียมตัวไว้ทุกคน คิดว่าที่จะขึ้นไปยังแดนเทือกเขานั้นเป็นเรื่องง่าย
1:42 พระเยโฮวาห์ตรัสสั่งข้าพเจ้าว่า ‘จงกล่าวแก่คนทั้งหลายนั้นว่า อย่าขึ้นไปสู้รบเลย เกรงว่าเจ้าทั้งหลายจะแพ้ศัตรู เพราะเรามิได้อยู่ท่ามกลางเจ้าทั้งหลาย’
1:43 ข้าพเจ้าจึงได้กล่าวแก่ท่านดังนั้น และท่านทั้งหลายไม่ฟัง แต่ได้ขัดขืนพระบัญชาของพระเยโฮวาห์ มีใจองอาจและได้ขึ้นไปที่แดนเทือกเขานั้น
1:44 และคนอาโมไรต์ที่อยู่ในแดนเทือกเขานั้น ได้ออกมาต่อสู้และไล่ตีท่านทั้งหลายดุจฝูงผึ้งไล่ และได้ฆ่าท่านทั้งหลายในตำบลเสอีร์จนถึงโฮรมาห์
1:45 และท่านทั้งหลายกลับมาร้องไห้ต่อพระพักตร์พระเยโฮวาห์ แต่พระเยโฮวาห์มิได้ทรงฟังเสียงร้องหรือเงี่ยพระกรรณสดับท่านทั้งหลาย
1:46 ท่านทั้งหลายจึงพักอยู่ที่คาเดชหลายวันตามวันที่ท่านทั้งหลายได้อยู่นั้น”


พระราชบัญญัติ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสทบทวนต่อไปเรื่องการเดินทางในถิ่นทุรกันดาร
2:1 “ครั้งนั้นเราทั้งหลายได้กลับเดินเข้าถิ่นทุรกันดารตามทางที่ไปสู่ทะเลแดงตามที่พระเยโฮวาห์สั่งข้าพเจ้า และเราทั้งหลายได้เดินเวียนภูเขาเสอีร์หลายวัน
2:2 แล้วพระเยโฮวาห์ตรัสสั่งข้าพเจ้าว่า
2:3 ‘เจ้าทั้งหลายได้เดินเวียนที่แดนเทือกเขานี้นานพอแล้ว จงหันไปเดินทางทิศเหนือเถิด
2:4 และจงบัญชาคนทั้งปวงว่า เจ้าทั้งหลายจวนจะเดินผ่านเขตแดนเมืองพี่น้องของเจ้า คือลูกหลานของเอซาวที่อยู่ตำบลเสอีร์แล้ว และเขาทั้งหลายจะกลัวพวกเจ้า ฉะนั้นเจ้าทั้งหลายจงระวังตัว
2:5 อย่าต่อสู้เขา เพราะเราจะไม่ให้ที่ของเขาแก่เจ้าเลย จะไม่ให้ที่ดินแม้เพียงฝ่าเท้าเหยียบได้ ด้วยว่าภูเขาเสอีร์นั้นเราได้ให้เอซาวยึดครองแล้ว
2:6 เจ้าทั้งหลายจงเอาเงินซื้อเสบียงอาหารจากเขาเพื่อจะได้กิน และจงเอาเงินซื้อน้ำจากเขาด้วยเพื่อจะได้ดื่ม
2:7 เพราะพระเยโฮวาห์พระเจ้าของพวกเจ้าได้อำนวยพระพรแก่บรรดาการที่มือของพวกเจ้าได้กระทำ พระองค์ทรงทราบทางที่เจ้าได้เดินในถิ่นทุรกันดารใหญ่นี้ พระเยโฮวาห์พระเจ้าของพวกเจ้าได้อยู่กับเจ้าสี่สิบปีนี้มาแล้ว พวกเจ้ามิได้ขัดสนสิ่งใดเลย’
2:8 แล้วเราทั้งหลายได้เดินเลยไปจากพี่น้องของเราพวกลูกหลานเอซาวผู้อยู่ที่เสอีร์ ไปจากทางที่ราบจากเอลัทและจากเอซีโอนเกเบอร์ และเราได้เลี้ยวไปเดินตามทางถิ่นทุรกันดารโมอับ
2:9 และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า ‘เจ้าทั้งหลายอย่าราวีพวกโมอับหรือสู้รบกับเขาเลย เพราะเราจะไม่ให้ที่ของเขาแก่เจ้าเพื่อยึดครอง ด้วยเราได้ให้ที่ตำบลอาร์นั้นแก่ลูกหลานของโลทให้ปกครองแล้ว’
2:10 แต่ก่อนคนเอมิมอยู่ที่นั่นเป็นชนชาติใหญ่และมากและสูงอย่างคนอานาค
2:11 คนเหล่านี้ได้นับว่าเป็นพวกมนุษย์ยักษ์ เหมือนคนอานาค แต่คนโมอับเรียกชื่อพวกนี้ว่าเอมิม
2:12 เมื่อก่อนพวกโฮรีได้อยู่ที่เสอีร์ด้วย แต่ลูกหลานเอซาวได้มาอยู่แทนเขา และได้ทำลายเขาเสียให้พ้นหน้า และได้อาศัยอยู่ในที่ของเขาเหมือนพวกอิสราเอลได้กระทำแก่เมืองที่พระเยโฮวาห์ประทานให้เขายึดครองนั้น
2:13 ข้าพเจ้ากล่าวว่า ‘บัดนี้เจ้าทั้งหลายจงยกเดินข้ามลำธารเศเรด’ เราทั้งหลายจึงข้ามลำธารเศเรด
2:14 และนับตั้งแต่เรามาจากคาเดชบารเนีย จนถึงได้ข้ามลำธารเศเรดนั้นได้สามสิบแปดปีจนสิ้นยุคนั้น คือคนทั้งหลายที่จะออกทัพได้นั้นตายหมดจากท่ามกลางค่าย ตามที่พระเยโฮวาห์ทรงปฏิญาณกับเขาไว้
2:15 แท้จริงพระหัตถ์พระเยโฮวาห์ได้ทรงต่อสู้เขา เพื่อทรงทำลายเขาจากท่ามกลางค่ายจนเขาทั้งหลายสูญเสียหมด
2:16 ต่อมาเมื่อคนที่ออกทัพได้มาตายเสียหมดจากท่ามกลางคนเหล่านั้นแล้ว
2:17 พระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า
2:18 ‘วันนี้เจ้าทั้งหลายจะเดินข้ามตำบลอาร์เขตแดนของคนโมอับ
2:19 และเมื่อเข้าใกล้แนวหน้าของคนอัมโมนอย่าราวีหรือรบกับเขาเลย เพราะเราจะไม่ให้ที่อยู่ของลูกหลานคนอัมโมนแก่เจ้าให้ยึดครองเลย ด้วยเราได้ให้ที่นั่นแก่ลูกหลานของโลทเป็นผู้ยึดครองแล้ว’
2:20 (ทั้งที่นั่นก็นับว่าเป็นแผ่นดินของพวกมนุษย์ยักษ์ แต่ก่อนมนุษย์ยักษ์ได้อยู่ในนั้น แต่คนอัมโมนได้เรียกชื่อของเขาว่าศัมซุมมิม
2:21 คนเหล่านั้นใหญ่และมากและสูงอย่างคนอานาค แต่พระเยโฮวาห์ได้ทรงทำลายเขาเสียให้พ้นหน้า และพวกอัมโมนได้เข้ายึดที่ของเขาและตั้งอยู่แทน
2:22 เหมือนพระองค์ได้ทรงกระทำให้แก่พวกลูกหลานเอซาวผู้อยู่ที่เสอีร์ เมื่อพระองค์ทรงทำลายพวกโฮรีเสียให้พ้นหน้า และเขาได้ยึดที่ของพวกโฮรีแล้วตั้งอยู่แทนจนทุกวันนี้
2:23 ส่วนชาวอิฟวาห์ที่อยู่ในเฮเซริมจนถึงอาซาห์ คนคัฟโทร์ซึ่งมาจากตำบลคัฟโทร์ ก็ได้ทำลายเขาและตั้งอยู่แทน)
2:24 ‘พวกเจ้าจงลุกขึ้นเดินทางไปข้ามลุ่มแม่น้ำอารโนน ดูเถิด เราได้มอบสิโหนชาวอาโมไรต์ผู้เป็นกษัตริย์เมืองเฮชโบน และเมืองของเขาไว้ในมือของพวกเจ้า เจ้าทั้งหลายจงตั้งต้นยึดเมืองนั้นและสู้รบกับเขา
2:25 ตั้งแต่วันนี้ไปเราจะให้ชนชาติทั้งหลายทั่วใต้ฟ้าครั่นคร้ามต่อพวกเจ้าและกลัวเจ้า คนประเทศผู้จะได้ยินข่าวเรื่องเจ้าจะกลัวตัวสั่นและมีความระทมเพราะเจ้า’
2:26 ฉะนั้นข้าพเจ้าจึงใช้ผู้สื่อสารจากถิ่นทุรกันดารเคเดโมทไปเฝ้าสิโหนกษัตริย์เมืองเฮชโบนนั้น ทูลถ้อยคำอันสันติว่า
2:27 ‘ขอให้ข้าพเจ้าเดินข้ามแผ่นดินของท่าน ข้าพเจ้าจะเดินไปตามทางหลวง จะไม่เลี้ยวไปทางขวามือหรือซ้ายมือเลย
2:28 ขอท่านได้ขายเสบียงเอาเงินของข้าพเจ้า เพื่อข้าพเจ้าจะได้กิน และขอขายน้ำเอาเงินของข้าพเจ้า เพื่อข้าพเจ้าจะได้ดื่ม ขอให้ข้าพเจ้าเดินเท้าข้ามประเทศของท่านเท่านั้น
2:29 (ดุจพวกลูกหลานเอซาวที่อยู่ตำบลเสอีร์ และพวกโมอับที่อยู่ตำบลอาร์ ได้กระทำแก่ข้าพเจ้านั้น) จนข้าพเจ้าข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินที่พระเยโฮวาห์พระเจ้าของข้าพเจ้าทั้งหลายได้ทรงประทานแก่ข้าพเจ้า’
2:30 แต่สิโหนกษัตริย์เมืองเฮชโบน ไม่ยอมให้เราทั้งหลายข้ามประเทศของท่าน เพราะพระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงกระทำจิตใจของสิโหนให้กระด้าง กระทำใจของท่านให้แข็งไป เพื่อจะได้ทรงมอบเขาไว้ในมือของพวกท่าน ดังเป็นอยู่ทุกวันนี้
2:31 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘ดูเถิด เราได้เริ่มมอบสิโหนและเมืองของเขาไว้กับเจ้า จงตั้งต้นเข้ายึดครองที่นั่นเพื่อเจ้าจะได้แผ่นดินของเขาเป็นกรรมสิทธิ์’
2:32 แล้วสิโหนยกออกมาต่อสู้กับเรา ทั้งท่านและพลโยธาทั้งหลายของท่านที่ตำบลยาฮาส
2:33 และพระเยโฮวาห์พระเจ้าของเราทั้งหลายได้ทรงมอบท่านไว้ต่อหน้าเรา และเราได้ตีทำลายท่านกับโอรสและพลโยธาทั้งหลายของท่านเสีย
2:34 ครั้งนั้นเราได้ยึดเมืองทั้งปวงของท่าน และเราได้ทำลายเสียสิ้น คือผู้ชายผู้หญิงและเด็กทั้งหลายในทุกเมือง ไม่ให้มีเหลือเลย
2:35 แต่ฝูงสัตว์เราได้ยึดมาเป็นของเรา ทั้งของริบได้ในเมืองเหล่านั้นที่เราตีมา
2:36 ตั้งแต่อาโรเออร์ที่อยู่ริมลุ่มแม่น้ำอารโนนและตั้งแต่เมืองที่อยู่ในลุ่มแม่น้ำนั้นจนถึงเมืองกิเลอาด ไม่มีเมืองใดที่ต่อต้านเราได้ พระเยโฮวาห์พระเจ้าของเราได้ทรงมอบทั้งหมดไว้แก่เรา
2:37 แต่ท่านทั้งหลายมิได้เข้าใกล้แผ่นดินคนอัมโมน คือฝั่งแม่น้ำยับบอกและเมืองที่อยู่บนภูเขา และที่ใดๆซึ่งพระเยโฮวาห์พระเจ้าของเราตรัสห้ามเรานั้น”


พระราชบัญญัติ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

อิสราเอลยึดแผ่นดินของโอกกษัตริย์เมืองบาชาน
3:1 “เราทั้งหลายจึงได้หันไปขึ้นทางสู่เมืองบาชาน แล้วโอกกษัตริย์เมืองบาชานก็ออกมาสู้รบกับเรา ตัวโอกเองและพลโยธาทั้งหมดของท่านมารบกับเราที่ตำบลเอเดรอี
3:2 แต่พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เจ้าอย่ากลัวเขาเลย เพราะเราจะมอบเขากับพลโยธาทั้งหมดของเขาและแผ่นดินของเขาไว้ในมือของเจ้า เจ้าจะกระทำแก่เขาเหมือนเจ้าได้กระทำแก่สิโหนกษัตริย์ของคนอาโมไรต์ซึ่งอยู่ตำบลเฮชโบนนั้น’
3:3 พระเยโฮวาห์พระเจ้าของเราจึงได้ทรงมอบไว้ในมือของเรา ทั้งโอกกษัตริย์เมืองบาชาน และพลโยธาทั้งหลายของท่าน และเราทั้งหลายได้ฆ่าตีเขาจนไม่มีเหลือ
3:4 ครั้งนั้นเราทั้งหลายได้ตีเอาบ้านเมืองทั้งหลายของเขาจนไม่มีเหลือสักเมืองเดียวซึ่งเราไม่ได้ยึดมารวมหกสิบเมือง ดินแดนอารโกบทั้งหมด ซึ่งเป็นราชอาณาจักรของโอกกษัตริย์เมืองบาชาน
3:5 บรรดาเมืองเหล่านี้เป็นเมืองที่มีกำแพงสูงโดยรอบ มีประตู มีดาลประตู และยังมีเมืองอีกมากที่ไม่มีกำแพง
3:6 เราได้ตีทำลายสิ้น ได้ทำลายทุกๆเมืองเสียสิ้น รวมทั้งผู้ชายผู้หญิงและเด็กทั้งหลาย เหมือนเราได้กระทำกับสิโหนกษัตริย์เมืองเฮชโบนนั้น
3:7 แต่ฝูงสัตว์ทั้งหมด และของริบได้ในเมืองเหล่านั้นเราได้ยึดมาเป็นของเรา
3:8 ครั้งนั้นเราได้ยึดแผ่นดินเสียจากมือของกษัตริย์ทั้งสองของคนอาโมไรต์ ผู้อยู่ฟากแม่น้ำจอร์แดนข้างนี้ ตั้งแต่ลุ่มแม่น้ำอารโนนถึงภูเขาเฮอร์โมน
3:9 (ภูเขาเฮอร์โมนนั้นชาวไซดอนเรียกชื่อว่าสีรีออน และชาวอาโมไรต์เรียกชื่อว่าเสนีร์)
3:10 คือเมืองทั้งหลายในที่ราบสูง และกิเลอาดทั้งหมด และบาชานทั้งหมด จนถึงสาเลคาห์และเอเดรอี ซึ่งเป็นหัวเมืองแห่งราชอาณาจักรโอกในเมืองบาชาน
3:11 ด้วยยังเหลืออยู่แต่โอกกษัตริย์เมืองบาชานซึ่งเป็นพวกมนุษย์ยักษ์ ดูเถิด เตียงนอนของท่านทำด้วยเหล็ก เตียงนอนนั้นไม่อยู่ที่เมืองรับบาห์แห่งคนอัมโมนดอกหรือ ยาวตั้งเก้าศอก กว้างสี่ศอกขนาดศอกคนเรา
3:12 แผ่นดินนี้ที่เรายึดครองได้ครั้งนั้น คือตั้งแต่อาโรเออร์ ซึ่งอยู่ริมลุ่มแม่น้ำอารโนน และแดนเทือกเขากิเลอาดครึ่งหนึ่ง กับหัวเมืองทั้งหลายเหล่านั้น เราก็ได้ให้แก่คนรูเบนและคนกาด
3:13 ส่วนกิเลอาดที่ยังเหลืออยู่กับเมืองบาชานทั้งหมด ซึ่งเป็นราชอาณาจักรของโอก คือดินแดนอารโกบทั้งหมด เราก็ได้ให้ไว้กับครึ่งหนึ่งของคนตระกูลมนัสเสห์ ทั้งหมดเมืองบาชานนั้นเรียกว่าดินแดนของพวกมนุษย์ยักษ์
3:14 ยาอีร์คนมนัสเสห์ก็ตีได้ดินแดนอารโกบทั้งหมด จนถึงเขตแดนเมืองชาวเกชูร์ และเมืองมาอาคาห์ และได้เรียกชื่อเมืองเหล่านั้นตามชื่อของตนว่า บาชานฮาโวทยาอีร์ จนถึงทุกวันนี้
3:15 เมืองกิเลอาดนั้นเราให้แก่มาคีร์
3:16 แก่คนรูเบนและคนกาดนั้นเราให้ตำบลตั้งแต่กิเลอาดถึงลุ่มแม่น้ำอารโนน ถือเอากลางลุ่มน้ำเป็นแดนเรื่อยมาถึงแม่น้ำยับบอกอันเป็นแดนของคนอัมโมน
3:17 ทั้งแถบที่ราบด้วย มีแม่น้ำจอร์แดนเป็นพรมแดน ตั้งแต่ทะเลคินเนเรทจนถึงทะเลแห่งที่ราบ คือทะเลเค็ม ที่อัชโดดปิสกาห์ ซึ่งอยู่ทิศตะวันออก
3:18 ครั้งนั้นข้าพเจ้าได้บัญชาท่านทั้งหลายว่า ‘พระเยโฮวาห์พระเจ้าของท่านได้ทรงให้ท่านทั้งหลายยึดครองแผ่นดินนี้ ทแกล้วทหารทั้งสิ้นของท่าน จงถืออาวุธยกข้ามไปก่อนคนอิสราเอลผู้เป็นพี่น้องของท่าน
3:19 แต่ภรรยาของท่าน บุตรเล็กๆทั้งหลายของท่านกับฝูงสัตว์ของท่าน (เพราะข้าพเจ้าทราบอยู่แล้วว่า ท่านทั้งหลายมีฝูงสัตว์เป็นอันมาก) จงอยู่ในเขตเมืองที่เรายกให้นั้นก่อน
3:20 กว่าพระเยโฮวาห์จะโปรดให้พี่น้องของท่านได้หยุดพักเหมือนได้ประทานแก่ท่านแล้ว จนเขาทั้งหลายจะยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่เขาที่ฟากแม่น้ำจอร์แดนข้างโน้นแล้ว ท่านทั้งหลายต่างจึงจะกลับมายังที่อยู่ของตน ซึ่งข้าพเจ้าได้ให้แก่ท่านทั้งหลาย’
3:21 ครั้งนั้นข้าพเจ้าได้สั่งโยชูวาว่า ‘นัยน์ตาของท่านได้เห็นบรรดากิจการซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงกระทำแก่กษัตริย์ทั้งสองนั้นแล้ว ดังนั้นพระเยโฮวาห์จะทรงกระทำแก่อาณาจักรทั้งปวงซึ่งท่านจะข้ามไปอยู่เช่นเดียวกัน
3:22 ท่านอย่าได้กลัวเขาเลย เพราะพระเยโฮวาห์พระเจ้าของท่าน พระองค์นั้นทรงสู้รบเพื่อท่าน’
3:23 ครั้งนั้นข้าพเจ้าได้อ้อนวอนพระเยโฮวาห์ว่า
3:24 ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์เพิ่งทรงสำแดงอานุภาพและฤทธิ์พระหัตถ์ของพระองค์แก่ผู้รับใช้ของพระองค์ เพราะมีพระเจ้าองค์ไหนเล่าในสวรรค์หรือในแผ่นดินโลกซึ่งสามารถกระทำตามการสำคัญ และการอิทธิฤทธิ์ดังพระองค์ได้
3:25 ขอพระองค์ทรงโปรดอนุญาตให้ข้าพระองค์ข้ามไปดูแผ่นดินอันดีที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้น ดูแดนเทือกเขางดงามและเลบานอนด้วย’
3:26 แต่พระเยโฮวาห์ได้พระพิโรธต่อข้าพเจ้า เพราะท่านทั้งหลายเป็นเหตุ พระองค์จึงมิได้ทรงโปรดฟังข้าพเจ้า และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘พอแล้ว เจ้าอย่าได้พูดกับเราด้วยเรื่องนี้ต่อไปเลย
3:27 เจ้าจงขึ้นไปถึงยอดเขาปิสกาห์ และเพ่งตาของเจ้าดูทิศตะวันตก ทิศเหนือ ทิศใต้ และทิศตะวันออก และดูแผ่นดินนั้นด้วยนัยน์ตาของเจ้า เพราะเจ้าจะข้ามแม่น้ำจอร์แดนนี้ไปไม่ได้เลย
3:28 แต่เจ้าจงกำชับโยชูวา จงสนับสนุนและชูใจของเขาให้เข้มแข็ง เพราะเขาจะต้องนำหน้าชนชาตินี้ข้ามไป และจะให้เขาทั้งหลายเข้าถือกรรมสิทธิ์ในแผ่นดินที่เจ้าแลเห็นนั้น’
3:29 ฉะนั้นเราทั้งหลายจึงยับยั้งอยู่ในหุบเขาตรงหน้าเบธเปโอร์”


พระราชบัญญัติ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำสั่งสอนและคำตักเตือน
4:1 “ฉะนั้นบัดนี้ โอ คนอิสราเอลทั้งหลาย จงฟังกฎเกณฑ์และคำตัดสินซึ่งข้าพเจ้าสอนท่านทั้งหลาย จงประพฤติตามเพื่อท่านทั้งหลายจะมีชีวิตอยู่ และเข้าไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านประทานแก่ท่าน
4:2 ท่านทั้งหลายอย่าเสริมเติมคำที่ข้าพเจ้าได้บัญชาท่านไว้และอย่าตัดออก เพื่อท่านทั้งหลายจะรักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งข้าพเจ้าได้บัญชาท่าน
4:3 นัยน์ตาของท่านทั้งหลายได้เห็นการซึ่งพระเยโฮวาห์ทรงกระทำ เพราะเหตุพระบาอัลเปโอร์แล้ว ด้วยว่าพระเยโฮวาห์พระเจ้าของท่านทั้งหลายได้ทรงทำลายบรรดาคนที่ติดตามพระบาอัลเปโอร์จากท่ามกลางท่าน

ชื่อของเมืองลี้ภัยต่างๆ
4:4 แต่ท่านทั้งหลายผู้ได้ยึดพระเยโฮวาห์พระเจ้าของท่านทั้งหลายมั่นคงอยู่ ทุกคนได้มีชีวิตอยู่ถึงวันนี้
4:5 ดูเถิด ข้าพเจ้าได้สั่งสอนกฎเกณฑ์และคำตัดสินแก่ท่าน ดังที่พระเยโฮวาห์พระเจ้าของข้าพเจ้าได้ทรงบัญชาข้าพเจ้าไว้ เพื่อท่านทั้งหลายจะกระทำตามในแผ่นดินซึ่งท่านทั้งหลายกำลังเข้าไปยึดครองนั้น
4:6 จงรักษากฎเหล่านั้นและกระทำตาม เพราะนี่เป็นสติปัญญาของท่านทั้งหลายและความเข้าใจของท่านทั้งหลายท่ามกลางสายตาของชนชาติทั้งหลาย ซึ่งจะได้ยินถึงกฎเกณฑ์เหล่านี้แล้วเขาจะกล่าวว่า ‘แน่ทีเดียวประชาชาติใหญ่นี้เป็นชนชาติที่มีปัญญาและความเข้าใจ’
4:7 เพราะมีประชาชาติใหญ่ชาติใดเล่าซึ่งมีพระเจ้าอยู่ใกล้ตน อย่างกับพระเยโฮวาห์พระเจ้าของพวกเราทรงอยู่ใกล้เราในสิ่งสารพัดเมื่อเราร้องทูลต่อพระองค์
4:8 และมีประชาชาติใหญ่ชาติใดเล่า ซึ่งมีกฎเกณฑ์และคำตัดสินอันชอบธรรมอย่างกับพระราชบัญญัติทั้งหมดนี้ ซึ่งข้าพเจ้าได้ตั้งไว้ต่อหน้าท่านทั้งหลายในวันนี้
4:9 แต่จงระวังตัว และรักษาจิตวิญญาณของตัวให้ดี เกรงว่าพวกท่านจะลืมสิ่งซึ่งนัยน์ตาได้เห็นนั้น และเกรงว่าสิ่งเหล่านั้นจะหันไปเสียจากใจของท่านตลอดวันคืนแห่งชีวิตของพวกท่าน จงสอนเรื่องเหล่านี้ให้แก่ลูกของพวกท่านและหลานของพวกท่านว่า
4:10 ในวันนั้นที่พวกท่านได้ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกท่านที่โฮเรบ พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงรวบรวมประชาชนให้เข้ามาต่อหน้าเรา เพื่อเราจะให้เขาได้ยินคำของเรา เพื่อเขาทั้งหลายจะได้ฝึกตนที่จะยำเกรงเราตลอดวันคืนที่เขามีชีวิตอยู่ในโลก และเพื่อว่าเขาจะได้สอนลูกหลานของเขาด้วย’
4:11 ท่านทั้งหลายได้เข้ามาใกล้ยืนอยู่ที่เชิงภูเขา และภูเขานั้นมีเพลิงลุกขึ้นถึงท้องฟ้า มีความมืด เมฆ และความมืดคลุ้มคลุมอยู่
4:12 แล้วพระเยโฮวาห์ตรัสกับท่านทั้งหลายออกมาจากท่ามกลางเพลิง ท่านทั้งหลายได้ยินสำเนียงพระวจนะ แต่ไม่เห็นรูปสัณฐาน มีแต่ได้ยินพระสุรเสียงเท่านั้น
4:13 และพระองค์ทรงประกาศพันธสัญญาของพระองค์แก่ท่าน ซึ่งพระองค์ทรงบัญชาให้ท่านทั้งหลายปฏิบัติตามคือ พระบัญญัติสิบประการ และพระองค์ทรงจารึกพระบัญญัตินั้นไว้บนศิลาสองแผ่น
4:14 ในครั้งนั้นพระเยโฮวาห์ทรงบัญชาให้ข้าพเจ้าสั่งสอนกฎเกณฑ์และคำตัดสินแก่ท่านทั้งหลาย เพื่อท่านทั้งหลายจะได้กระทำตามในแผ่นดินซึ่งท่านกำลังจะข้ามไปยึดครองนั้น
4:15 เหตุฉะนั้นท่านทั้งหลายจงระวังตัวให้ดี เพราะในวันนั้นพวกท่านไม่เห็นสัณฐานอันใด เมื่อพระเยโฮวาห์ตรัสกับท่านทั้งหลายที่โฮเรบจากท่ามกลางเพลิง
4:16 เกรงว่าท่านทั้งหลายจะหลงทำรูปเคารพแกะสลักสำหรับตัวท่านทั้งหลายเป็นสัณฐานสิ่งหนึ่งสิ่งใด เป็นรูปตัวผู้หรือตัวเมีย
4:17 เหมือนสัตว์เดียรัจฉานอย่างใดในโลก เหมือนนกที่มีปีกบินไปในอากาศ
4:18 เหมือนสิ่งใดๆที่คลานอยู่บนดิน เหมือนปลาอย่างใดที่อยู่ในน้ำใต้แผ่นดินโลก
4:19 เกรงว่าพวกท่านเงยหน้าขึ้นดูท้องฟ้าและเมื่อท่านเห็นดวงอาทิตย์ ดวงจันทร์ และดวงดาว คือบริวารของท้องฟ้า พวกท่านจะถูกเหนี่ยวรั้งให้นมัสการและปรนนิบัติสิ่งเหล่านั้น เป็นสิ่งซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านทรงแบ่งแก่ชนชาติทั้งหลายทั่วใต้ฟ้าทั้งสิ้น
4:20 แต่พระเยโฮวาห์ทรงเลือกท่านทั้งหลายและนำท่านออกมาจากเตาเหล็ก คือจากอียิปต์ ให้เป็นประชาชนในกรรมสิทธิ์ของพระองค์ อย่างที่เป็นอยู่ทุกวันนี้
4:21 ยิ่งกว่านั้น เพราะท่านทั้งหลายเป็นเหตุ พระเยโฮวาห์ทรงพระพิโรธต่อข้าพเจ้า และทรงปฏิญาณว่าข้าพเจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดน และข้าพเจ้าจะไม่ได้เข้าไปในแผ่นดินดีซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายประทานแก่ท่านให้เป็นมรดก
4:22 แต่ข้าพเจ้าจะตายเสียในแผ่นดินนี้ ข้าพเจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดน แต่ท่านทั้งหลายจะได้ข้ามไป และถือแผ่นดินดีนั้นเป็นกรรมสิทธิ์
4:23 จงระวังตัวให้ดี เกรงว่าท่านทั้งหลายจะลืมพันธสัญญาของพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ซึ่งพระองค์ทรงกระทำไว้แก่ท่าน และสร้างรูปเคารพสลักเป็นสัณฐานสิ่งหนึ่งสิ่งใดซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงห้ามไว้นั้น
4:24 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านเป็นเพลิงที่เผาผลาญ เป็นพระเจ้าผู้ทรงหวงแหน
4:25 เมื่อพวกท่านมีลูกและมีหลานและได้อยู่ในแผ่นดินนั้นมาช้านาน และท่านกระทำตัวให้เสื่อมทรามโดยการทำรูปเคารพสลักเป็นสัณฐานสิ่งใด และกระทำชั่วในสายพระเนตรพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ
4:26 ข้าพเจ้าขออัญเชิญฟ้าและดินมาเป็นพยานกล่าวโทษท่านในวันนี้ว่า ท่านทั้งหลายจะพินาศอย่างสิ้นเชิงจากแผ่นดิน ซึ่งท่านทั้งหลายกำลังจะข้ามแม่น้ำจอร์แดนไปยึดครองนั้น ท่านจะไม่ได้อยู่ในแผ่นดินนั้นนาน แต่ท่านจะถูกทำลายอย่างสิ้นเชิง
4:27 และพระเยโฮวาห์จะทรงกระทำให้ท่านทั้งหลายกระจัดกระจายไปอยู่ท่ามกลางชนชาติทั้งหลาย และท่านทั้งหลายจะเหลือจำนวนน้อยในท่ามกลางประชาชาติซึ่งพระเยโฮวาห์ทรงขับไล่ให้ท่านเข้าไปอยู่นั้น
4:28 ณ ที่นั่นท่านทั้งหลายจะปรนนิบัติพระที่ทำด้วยไม้และศิลา เป็นงานที่มือคนทำไว้ ซึ่งไม่ดู ไม่ฟัง ไม่รับประทาน ไม่ดมกลิ่น
4:29 แต่ ณ ที่นั่นแหละท่านทั้งหลายจะแสวงหาพระเยโฮวาห์พระเจ้าของท่าน ถ้าพวกท่านค้นหาพระองค์ด้วยสุดจิตและสุดใจ พวกท่านจะพบพระองค์
4:30 เมื่อพวกท่านมีความทุกข์ลำบาก ซึ่งสิ่งสารพัดเหล่านี้มาถึงท่าน ในกาลภายหลัง ถ้าพวกท่านจะกลับมาหาพระเยโฮวาห์พระเจ้าของท่าน และเชื่อฟังพระสุรเสียงของพระองค์
4:31 (เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทั้งหลายเป็นพระเจ้าผู้ทรงกอปรด้วยพระเมตตา) พระองค์จะไม่ทรงละทิ้งหรือทำลายท่านทั้งหลาย หรือลืมพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับบรรพบุรุษของท่านโดยการปฏิญาณ
4:32 เพราะบัดนี้จงถามดูเถอะว่า ในกาลวันที่ล่วงมาแล้วนั้น คือวันที่อยู่ก่อนท่านทั้งหลาย ตั้งแต่วันที่พระเจ้าทรงสร้างมนุษย์ไว้บนโลก และถามดูจากฟ้าข้างนี้ถึงฟ้าข้างโน้นว่า เคยมีเรื่องใหญ่โตอย่างนี้เกิดขึ้นบ้างหรือ หรือเคยได้ยินถึงเรื่องอย่างนี้บ้างหรือ
4:33 มีชนชาติใดได้ยินพระสุรเสียงของพระเจ้าตรัสออกมาจากท่ามกลางเพลิง ดังที่ท่านได้ยินและยังมีชีวิตอยู่ได้
4:34 หรือมีพระเจ้าองค์ใดได้ทรงเพียรพยายามไปนำประชาชาติหนึ่งจากท่ามกลางอีกประชาชาติหนึ่งด้วยการลองใจ ด้วยการทำหมายสำคัญ ด้วยการมหัศจรรย์ ด้วยการสงคราม ด้วยพระหัตถ์ทรงฤทธิ์ และด้วยพระกรที่ทรงเหยียดออก และด้วยเหตุน่ากลัวยิ่ง ตามสิ่งสารพัดซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงกระทำเพื่อท่านในอียิปต์ต่อหน้าต่อตาท่าน
4:35 ที่ได้ทรงสำแดงแก่ท่านทั้งหลายนั้นก็เพื่อท่านจะได้ทราบว่า พระเยโฮวาห์ทรงเป็นพระเจ้า นอกจากพระองค์แล้ว ไม่มีพระเจ้าอื่นใดอีกเลย
4:36 พระองค์ทรงโปรดให้พวกท่านได้ยินพระสุรเสียงของพระองค์จากฟ้าสวรรค์ เพื่อว่าท่านจะอยู่ในวินัยปกครอง พระองค์ทรงโปรดให้ท่านเห็นเพลิงใหญ่ของพระองค์ในโลก และพวกท่านได้ยินพระวจนะของพระองค์จากกองเพลิง
4:37 และเพราะพระองค์ทรงรักบรรพบุรุษของพวกท่าน จึงทรงเลือกเชื้อสายของเขาที่มาภายหลังเขา และทรงพาท่านออกจากอียิปต์ท่ามกลางสายพระเนตรของพระองค์ ด้วยเดชานุภาพยิ่งใหญ่ของพระองค์
4:38 ทรงขับไล่ประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าพวกท่านเสียให้พ้นหน้าท่าน และนำท่านเข้ามา และทรงประทานแผ่นดินของเขาให้แก่ท่านเป็นมรดกดังทุกวันนี้
4:39 เหตุฉะนั้นจงทราบเสียในวันนี้และตรึกตรองอยู่ในใจว่า พระเยโฮวาห์ทรงเป็นพระเจ้าในสวรรค์เบื้องบนและบนแผ่นดินเบื้องล่าง หามีพระเจ้าอื่นใดอีกไม่เลย
4:40 เพราะฉะนั้นพวกท่านจงรักษากฎเกณฑ์และพระบัญญัติของพระองค์ ซึ่งข้าพเจ้าได้บัญชาแก่ท่านในวันนี้ เพื่อท่านและลูกหลานที่เกิดมาภายหลังท่านจะไปดีมาดี และวันคืนของท่านจะยืนนานอยู่ในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานแก่ท่านเป็นนิตย์นั้น”
4:41 แล้วโมเสสกำหนดหัวเมืองทางดวงอาทิตย์ขึ้นฟากแม่น้ำจอร์แดนข้างนี้สามหัวเมือง
4:42 เพื่อผู้ใดที่ฆ่าคนจะได้หลบหนีไปอยู่ที่นั่น คือผู้ที่ฆ่าเพื่อนบ้านโดยมิได้เจตนา โดยมิได้เกลียดชังเขาแต่ก่อน และเมื่อหนีไปอยู่ในเมืองนี้เมืองใดเมืองหนึ่งก็จะรอดชีวิต
4:43 หัวเมืองเหล่านี้คือเมืองเบเซอร์อยู่ในถิ่นทุรกันดารบนที่ราบสูงสำหรับคนรูเบน และเมืองราโมทที่กิเลอาดสำหรับคนกาด และเมืองโกลานในบาชานสำหรับคนมนัสเสห์
4:44 ต่อไปนี้เป็นพระราชบัญญัติที่โมเสสได้ตั้งไว้ต่อหน้าคนอิสราเอล
4:45 เหล่านี้เป็นพระโอวาท เป็นกฎเกณฑ์และคำตัดสินซึ่งโมเสสกล่าวแก่คนอิสราเอลเมื่อเขาออกจากอียิปต์แล้ว
4:46 ฟากแม่น้ำจอร์แดนข้างนี้ที่หุบเขาตรงข้ามเบธเปโอร์ ในแผ่นดินของสิโหนกษัตริย์คนอาโมไรต์ ผู้อยู่ที่เฮชโบนซึ่งโมเสสและคนอิสราเอลได้ตีพ่ายไปครั้งเมื่อออกมาจากอียิปต์แล้ว
4:47 คนอิสราเอลได้เข้ายึดแผ่นดินของท่านและแผ่นดินของโอกกษัตริย์เมืองบาชาน เป็นกษัตริย์สององค์ของคนอาโมไรต์ ผู้อยู่ทางดวงอาทิตย์ขึ้นฟากแม่น้ำจอร์แดนข้างนี้
4:48 ตั้งแต่อาโรเออร์ที่อยู่ริมลุ่มแม่น้ำอารโนน ไปจนถึงภูเขาสีออน คือเฮอร์โมน
4:49 รวมกับที่ราบทั้งหมด ซึ่งอยู่ฟากตะวันออกของแม่น้ำจอร์แดนข้างนี้ จนถึงทะเลแห่งที่ราบ ที่น้ำพุแห่งปิสกาห์


พระราชบัญญัติ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พันธสัญญาที่โฮเรบ
5:1 โมเสสได้เรียกคนอิสราเอลทั้งหมดเข้ามาแล้วกล่าวแก่เขาทั้งหลายว่า “โอ คนอิสราเอลทั้งหลาย จงฟังกฎเกณฑ์และคำตัดสิน ซึ่งข้าพเจ้ากล่าวให้เข้าหูของท่านทั้งหลายในวันนี้ เพื่อท่านทั้งหลายจะได้เรียนรู้ รักษาไว้และกระทำตาม
5:2 พระเยโฮวาห์พระเจ้าของเราทรงกระทำพันธสัญญากับเราทั้งหลายที่โฮเรบ
5:3 มิใช่พระเยโฮวาห์จะทรงกระทำพันธสัญญานี้กับบรรพบุรุษของเราทั้งหลาย แต่ทรงกระทำกับเรา คือเราทั้งหลายผู้มีชีวิตอยู่ที่นี่ในวันนี้
5:4 พระเยโฮวาห์ตรัสกับท่านทั้งหลายที่ภูเขานั้นจากท่ามกลางเพลิงหน้าต่อหน้า
5:5 (ครั้งนั้นข้าพเจ้ายืนอยู่ระหว่างพระเยโฮวาห์กับท่านทั้งหลาย เพื่อจะประกาศพระวจนะของพระเยโฮวาห์แก่ท่านทั้งหลาย เพราะท่านทั้งหลายกลัวเพลิง จึงมิได้ขึ้นไปบนภูเขา) พระองค์ตรัสว่า
5:6 ‘เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้นำเจ้าออกจากแผ่นดินอียิปต์ออกจากเรือนทาส

การกล่าวซ้ำถึงพระบัญญัติสิบประการ
5:7 อย่ามีพระอื่นใดนอกเหนือจากเรา
5:8 อย่าทำรูปเคารพสลักสำหรับตนเป็นรูปสิ่งหนึ่งสิ่งใด ซึ่งมีอยู่ในฟ้าเบื้องบน หรือซึ่งมีอยู่ที่แผ่นดินเบื้องล่าง หรือซึ่งมีอยู่ในน้ำใต้แผ่นดิน
5:9 อย่ากราบไหว้หรือปรนนิบัติรูปเหล่านั้น เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า เป็นพระเจ้าที่หวงแหน ให้โทษเพราะความชั่วช้าของบิดาตกทอดไปถึงลูกหลานของผู้ที่ชังเราจนถึงสามชั่วสี่ชั่วอายุคน
5:10 แต่แสดงความเมตตาต่อคนที่รักเรา และรักษาบัญญัติของเรา จนถึงพันชั่วอายุคน
5:11 อย่าออกพระนามพระเยโฮวาห์พระเจ้าของเจ้าอย่างไร้ประโยชน์ เพราะผู้ที่ออกพระนามพระองค์อย่างไร้ประโยชน์นั้น พระเยโฮวาห์จะทรงถือว่าไม่มีโทษก็หามิได้
5:12 จงถือวันสะบาโต ถือเป็นวันบริสุทธิ์ ดังที่พระเยโฮวาห์พระเจ้าของเจ้าทรงบัญชาไว้แก่เจ้า
5:13 จงทำการงานทั้งสิ้นของเจ้าหกวัน
5:14 แต่วันที่เจ็ดนั้นเป็นสะบาโตของพระเยโฮวาห์พระเจ้าของเจ้า ในวันนั้นอย่ากระทำการงานใดๆ ไม่ว่าเจ้าเอง หรือบุตรชาย บุตรสาวของเจ้า หรือทาสทาสีของเจ้า หรือวัวของเจ้า หรือลาของเจ้า หรือสัตว์ใช้งานของเจ้า หรือแขกที่อาศัยอยู่ในประตูเมืองของเจ้า เพื่อทาสทาสีของเจ้าจะได้หยุดพักอย่างเจ้า
5:15 จงระลึกว่าเจ้าเคยเป็นทาสอยู่ในแผ่นดินอียิปต์ และพระเยโฮวาห์พระเจ้าของเจ้าได้พาเจ้าออกมาจากที่นั่นด้วยพระหัตถ์อันทรงฤทธิ์ และด้วยพระกรที่เหยียดออก เหตุฉะนี้พระเยโฮวาห์พระเจ้าของเจ้าได้ทรงบัญชาให้เจ้ารักษาวันสะบาโต
5:16 จงให้เกียรติแก่บิดามารดาของเจ้า ดังที่พระเยโฮวาห์พระเจ้าของเจ้าทรงบัญชาเจ้าไว้ เพื่อเจ้าจะมีชีวิตยืนนาน และเจ้าจะไปดีมาดีในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของเจ้าประทานให้แก่เจ้า
5:17 อย่าฆ่าคน
5:18 อย่าล่วงประเวณีผัวเมียเขา
5:19 อย่าลักทรัพย์
5:20 อย่าเป็นพยานเท็จใส่ร้ายเพื่อนบ้าน
5:21 อย่าอยากได้ภรรยาของเพื่อนบ้าน และอย่าโลภครัวเรือนของเพื่อนบ้าน คือไร่นาของเขา หรือทาสทาสีของเขา หรือวัว ลาของเขา หรือสิ่งใดๆซึ่งเป็นของของเพื่อนบ้าน’
5:22 พระวจนะเหล่านี้พระเยโฮวาห์ได้ตรัสแก่ชุมนุมชนทั้งปวงของท่านที่ภูเขา ออกมาจากท่ามกลางเพลิง เมฆและความมืดคลุ้มหนาทึบ ด้วยพระสุรเสียงอันดัง และมิได้ทรงเพิ่มเติมสิ่งใดอีก และพระองค์ทรงจารึกไว้บนแผ่นศิลาสองแผ่นและประทานแก่ข้าพเจ้า
5:23 ต่อมาเมื่อท่านทั้งหลายได้ยินพระสุรเสียงออกมาจากท่ามกลางความมืดนั้น (ขณะเมื่อภูเขานั้นมีเพลิงลุกอยู่) ท่านทั้งหลายเข้ามาใกล้ข้าพเจ้า คือหัวหน้าตระกูลของท่านทั้งหมด และพวกผู้ใหญ่ของท่าน
5:24 และท่านทั้งหลายกล่าวว่า ‘ดูเถิด พระเยโฮวาห์พระเจ้าของเราได้ทรงสำแดงสง่าราศีและความใหญ่ยิ่งของพระองค์ และเราได้ยินพระสุรเสียงของพระองค์จากท่ามกลางเพลิง ในวันนี้เราได้เห็นพระเจ้าตรัสกับมนุษย์ และมนุษย์ยังคงชีวิตอยู่ได้
5:25 ฉะนั้นบัดนี้เราทั้งหลายจะต้องตายเสียทำไม เพราะเพลิงใหญ่ยิ่งนี้จะเผาผลาญเรา ถ้าเราได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเราอีก เราก็จะต้องตาย
5:26 เพราะในบรรดามนุษย์ทั้งหลายใครเล่า ผู้ได้ยินพระสุรเสียงของพระเจ้าผู้ทรงพระชนม์ ตรัสออกมาจากท่ามกลางเพลิงอย่างที่เราได้ยินและยังมีชีวิตอยู่ได้
5:27 ท่านจงเข้าไปใกล้ และฟังทุกสิ่งซึ่งพระเยโฮวาห์พระเจ้าของเราตรัส และนำพระวจนะทั้งสิ้นที่พระเยโฮวาห์พระเจ้าของเราตรัสแก่ท่านนั้นมากล่าวแก่เราทั้งหลาย และเราทั้งหลายจะฟังและกระทำตาม’
5:28 เมื่อท่านทั้งหลายพูดกับข้าพเจ้านั้น พระเยโฮวาห์ทรงสดับเสียงแห่งถ้อยคำของท่านทั้งหลาย และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เราได้ยินเสียงแห่งถ้อยคำของชนชาติซึ่งเขาพูดกับเจ้าแล้ว สารพัดซึ่งเขาพูดกับเจ้าเช่นนั้นก็ดีอยู่
5:29 โอ อยากให้มีจิตใจเช่นนี้อยู่เสมอไปหนอ คือที่จะยำเกรงเราและรักษาบัญญัติทั้งสิ้นของเรา เขาทั้งหลายก็จะสุขเจริญอยู่ตลอดชั่วลูกหลานของเขาเป็นนิตย์
5:30 จงกลับไปบอกแก่เขาว่า “เจ้าจงกลับไปเต็นท์ของเจ้าทุกคนเถิด”
5:31 แต่ตัวเจ้าจงยืนอยู่ที่นี่ใกล้เรา และเราจะบอกข้อบัญญัติและกฎเกณฑ์และคำตัดสินทั้งสิ้นแก่เจ้า ซึ่งเจ้าจะต้องสอนเขาทั้งหลายเพื่อเขาทั้งหลายจะกระทำตามในแผ่นดินซึ่งเราให้เขายึดครองนั้น’
5:32 เหตุฉะนั้นท่านทั้งหลายจงระวังที่จะกระทำดังที่พระเยโฮวาห์พระเจ้าของท่านทั้งหลายได้ทรงบัญชาไว้นั้น ท่านทั้งหลายอย่าหันไปทางขวามือหรือทางซ้ายเลย
5:33 ท่านจงดำเนินตามวิถีทางทั้งสิ้นซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงบัญชาท่านไว้ เพื่อท่านจะมีชีวิตอยู่และเพื่อท่านจะไปดีมาดี และมีชีวิตยืนนานอยู่ในแผ่นดินซึ่งท่านจะยึดครองนั้น”


พระราชบัญญัติ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระบัญญัติที่ใหญ่ที่สุด
6:1 “ต่อไปนี้เป็นพระบัญญัติ กฎเกณฑ์และคำตัดสินซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงบัญชาให้สอนท่าน เพื่อท่านทั้งหลายจะได้กระทำตามในแผ่นดินซึ่งท่านจะข้ามไปยึดครองนั้น
6:2 เพื่อว่าพวกท่านจะได้ยำเกรงพระเยโฮวาห์พระเจ้าของท่านโดยรักษากฎเกณฑ์และพระบัญญัติของพระองค์ทั้งสิ้น ซึ่งข้าพเจ้าบัญชาท่าน ทั้งตัวท่านและลูกหลานของท่าน ตลอดวันคืนแห่งชีวิตของท่านเพื่อว่าวันคืนของพวกท่านจะได้ยืนยาว
6:3 โอ คนอิสราเอลทั้งหลาย เหตุฉะนั้นขอจงฟัง และจงระวังที่จะกระทำตามเพื่อพวกท่านจะไปดีมาดี และเพื่อท่านทั้งหลายจะทวีมากยิ่งนักในแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ดังที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านได้ทรงสัญญากับท่าน
6:4 โอ คนอิสราเอล จงฟังเถิด พระเยโฮวาห์พระเจ้าของเราทั้งหลายเป็นพระเยโฮวาห์เดียว
6:5 พวกท่านจงรักพระเยโฮวาห์ผู้เป็นพระเจ้าของท่าน ด้วยสุดจิตสุดใจของท่าน และด้วยสิ้นสุดกำลังของท่าน

จงอุตส่าห์สอนพระวจนะของพระเจ้าแก่ลูกหลานของตน
6:6 และจงให้ถ้อยคำที่ข้าพเจ้าบัญชาพวกท่านในวันนี้อยู่ในใจของท่าน
6:7 และพวกท่านจงอุตส่าห์สอนถ้อยคำเหล่านี้แก่ลูกหลานของท่าน เมื่อท่านนั่งอยู่ในเรือน เดินอยู่ตามทาง และนอนลงหรือลุกขึ้น จงพูดถึงถ้อยคำนี้
6:8 จงเอาถ้อยคำเหล่านี้พันไว้ที่มือของท่านเป็นหมายสำคัญ และจงเป็นดังเครื่องหมายระหว่างนัยน์ตาของท่าน
6:9 และเขียนไว้ที่เสาประตูเรือน และที่ประตูของท่าน
6:10 เมื่อพระเยโฮวาห์พระเจ้าของพวกท่านจะพาท่านมาถึงแผ่นดินซึ่งพระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน คือแก่อับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่ท่าน มีหัวเมืองใหญ่โตและดีซึ่งท่านไม่ได้สร้าง
6:11 และเรือนที่มีของดีเต็ม ซึ่งพวกท่านมิได้สะสมไว้ และบ่อขังน้ำ ที่ท่านมิได้ขุด และสวนองุ่นกับต้นมะกอกเทศ ซึ่งท่านมิได้ปลูกไว้ และเมื่อท่านได้รับประทานก็อิ่มหนำ
6:12 แล้วจงระวังกลัวว่าพวกท่านจะลืมพระเยโฮวาห์ผู้ทรงพาท่านออกจากแผ่นดินอียิปต์ออกจากเรือนทาสนั้น
6:13 พวกท่านจงยำเกรงพระเยโฮวาห์พระเจ้าของท่าน ท่านจงปรนนิบัติพระองค์ และปฏิญาณโดยออกพระนามของพระองค์
6:14 ท่านทั้งหลายอย่าติดตามพระอื่น ซึ่งเป็นพระของชนชาติทั้งหลายที่อยู่ล้อมรอบท่าน
6:15 (เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่าน ผู้ทรงสถิตท่ามกลางท่าน เป็นพระเจ้าหวงแหน) กลัวว่าพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงพระพิโรธต่อท่าน และทำลายท่านเสียจากพื้นแผ่นดินโลก
6:16 อย่าทดลองพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ดังที่ได้ทดลองพระองค์ที่มัสสาห์
6:17 ท่านทั้งหลายจงอุตส่าห์รักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน และพระโอวาทของพระองค์และกฎเกณฑ์ของพระองค์ ซึ่งพระองค์ทรงบัญชาท่านไว้
6:18 พวกท่านจงกระทำสิ่งที่ถูกต้องและที่ประเสริฐในสายพระเนตรพระเยโฮวาห์ เพื่อพวกท่านจะมีสวัสดิภาพ และเพื่อท่านจะได้เข้าไปครอบครองแผ่นดินที่ดีซึ่งพระเยโฮวาห์ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน
6:19 โดยขับไล่ศัตรูทั้งสิ้นของท่านออกไปให้พ้นหน้าพวกท่าน ดังที่พระเยโฮวาห์ทรงบัญชาไว้
6:20 เมื่อเวลาต่อไปบุตรชายของท่านจะถามท่านว่า ‘พระโอวาท กฎเกณฑ์และคำตัดสินซึ่งพระเยโฮวาห์พระเจ้าของเราทั้งหลาย ได้บัญชาท่านทั้งหลายไว้นั้นมีความหมายว่ากระไร’
6:21 แล้วท่านจะตอบบุตรชายของท่านว่า ‘เราเป็นทาสของฟาโรห์อยู่ในอียิปต์ และพระเยโฮวาห์ได้ทรงพาเราออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์
6:22 และพระเยโฮวาห์ทรงสำแดงหมายสำคัญและการมหัศจรรย์ทั้งที่ใหญ่โตและที่ร้ายเหนืออียิปต์และเหนือฟาโรห์ ตลอดจนทั้งราชวงศ์ของท่าน ต่อหน้าต่อตาเราทั้งหลาย
6:23 แล้วพระองค์ได้ทรงพาเราออกมาจากที่นั่น เพื่อจะทรงนำเราเข้าไปในแผ่นดิน ซึ่งพระองค์ทรงปฏิญาณว่าจะประทานแก่บรรพบุรุษของเรา และประทานแผ่นดินนั้นแก่เรา
6:24 พระเยโฮวาห์ทรงบัญชาให้เรากระทำตามกฎเกณฑ์เหล่านี้ทั้งสิ้น คือให้ยำเกรงพระเยโฮวาห์พระเจ้าของเรา เพื่อเป็นผลดีแก่เราเสมอ เพื่อพระองค์จะทรงรักษาชีวิตของเราไว้ให้คงอยู่ ดังทุกวันนี้
6:25 ถ้าเราทั้งหลายจะระวังที่จะกระทำตามพระบัญญัติทั้งสิ้นนี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเรา ดังที่พระองค์ทรงบัญชาเราไว้ ก็จะเป็นความชอบธรรมแก่เราทั้งหลาย’”


พระราชบัญญัติ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ห้ามแต่งงานหรือนมัสการกับคนต่างความเชื่อ
7:1 “เมื่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงพาท่านเข้าในแผ่นดินซึ่งท่านทั้งหลายกำลังจะเข้ายึดครอง และกวาดไล่ประชาชาติหลายชาติให้ออกไปพ้นหน้าท่าน คือคนฮิตไทต์ คนเกอร์กาชี คนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุส เป็นเจ็ดประชาชาติซึ่งใหญ่โตกว่าและมีกำลังมากกว่าท่าน
7:2 และเมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงมอบเขาทั้งหลายไว้ต่อหน้าท่าน พวกท่านจะต้องตีเขาให้พ่ายแพ้ไปนั้น และทำลายเขาให้สิ้นทีเดียว อย่าได้กระทำพันธสัญญาใดๆกับเขาเลยและอย่ามีความเมตตาต่อเขาด้วย
7:3 พวกท่านอย่าทำการแต่งงานกับพวกเขา อย่ายกบุตรสาวของท่านให้แก่บุตรชายของเขา หรือรับบุตรสาวของเขามาให้แก่บุตรชายของท่าน
7:4 เพราะว่าพวกเขาจะทำให้บุตรชายของพวกเจ้าหันเหไปจากการติดตามเรา ไปปฏิบัติพระอื่นๆ พระเยโฮวาห์จะทรงพระพิโรธต่อท่านทั้งหลายและจะทรงทำลายท่านเสียโดยเร็ว
7:5 แต่จงกระทำแก่เขาทั้งหลายอย่างนี้ ท่านทั้งหลายจงทำลายแท่นบูชาของเขาเสีย และหักทำลายเสาศักดิ์สิทธิ์ของเขาเสีย จงโค่นเสารูปเคารพของเขาลงเสีย และเผารูปเคารพแกะสลักของเขาเสียด้วยไฟ
7:6 เพราะว่าพวกท่านเป็นชนชาติบริสุทธิ์สำหรับพระเยโฮวาห์พระเจ้าของท่าน พระเยโฮวาห์พระเจ้าของท่านทรงเลือกท่านออกจากชนชาติทั้งหลายที่อยู่บนพื้นโลก ให้มาเป็นชนชาติในกรรมสิทธิ์ของพระองค์
7:7 ที่พระเยโฮวาห์ทรงรักและทรงเลือกท่านทั้งหลายนั้น มิใช่เพราะท่านทั้งหลายมีจำนวนมากกว่าประชาชนชาติอื่น ด้วยว่าในบรรดาชนชาติทั้งหลาย ท่านเป็นจำนวนน้อยที่สุด
7:8 แต่เพราะพระเยโฮวาห์ทรงรักท่านทั้งหลาย และพระองค์ทรงรักษาคำปฏิญาณซึ่งพระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่านทั้งหลาย พระเยโฮวาห์จึงทรงพาท่านทั้งหลายออกมาด้วยพระหัตถ์อันทรงฤทธิ์ และทรงไถ่ท่านทั้งหลายให้พ้นจากเรือนทาส จากหัตถ์ฟาโรห์กษัตริย์อียิปต์
7:9 เหตุฉะนี้พึงทราบเถิดว่า พระเยโฮวาห์พระเจ้าของพวกท่านเป็นพระเจ้า เป็นพระเจ้าสัตย์ซื่อ ผู้ทรงรักษาพันธสัญญาและความเมตตาต่อบรรดาผู้ที่รักพระองค์และรักษาพระบัญญัติของพระองค์ถึงพันชั่วอายุคน
7:10 และทรงตอบแทนผู้ที่เกลียดชังพระองค์ต่อหน้าตัวเขาเองด้วยทรงทำลายเขาเสีย พระองค์จะไม่ทรงลดหย่อนโทษผู้ที่เกลียดชังพระองค์ พระองค์จะทรงตอบแทนต่อหน้าตัวเขาเอง
7:11 เหตุฉะนี้พวกท่านจงระวังที่จะกระทำตามพระบัญญัติ กฎเกณฑ์ และคำตัดสินซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้

ผลของการเชื่อฟังพระเจ้าคือจะมีชัยและรับพระพร
7:12 ต่อมาถ้าท่านทั้งหลายเชื่อฟังคำตัดสินเหล่านี้ รักษาและกระทำตาม พระเยโฮวาห์พระเจ้าของพวกท่านจะทรงกระทำตามพันธสัญญาและความเมตตากับท่าน ซึ่งพระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน
7:13 พระองค์จะทรงรักท่าน อวยพระพรแก่ท่านให้จำเริญยิ่งทวีขึ้น พระองค์จะทรงอำนวยพระพรผู้บังเกิดจากครรภ์ของพวกท่าน และผลแห่งพื้นดินของท่าน ทั้งข้าว น้ำองุ่น และน้ำมันของท่านทั้งหลาย ให้ลูกวัวและลูกแพะแกะของท่านทวีขึ้นในแผ่นดิน ซึ่งพระองค์ทรงปฏิญาณแก่บรรพบุรุษของท่านที่จะให้แก่ท่าน
7:14 ท่านทั้งหลายจะได้รับพระพรเหนือชนชาติทั้งหลายหมด จะไม่มีชายหรือหญิงเป็นหมันท่ามกลางท่าน หรือในหมู่สัตว์เลี้ยงของท่านด้วย
7:15 และพระเยโฮวาห์จะทรงยกความเจ็บไข้ทั้งสิ้นไปเสียจากพวกท่าน และโรคร้ายอย่างในอียิปต์ซึ่งท่านได้ทราบนั้น พระองค์จะไม่ทรงให้เกิดแก่ท่าน แต่จะทรงให้เกิดแก่ทุกคนที่เกลียดชังพวกท่าน
7:16 พวกท่านจงทำลายชนชาติทั้งหลายซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงมอบให้ท่าน อย่าให้นัยน์ตาของท่านมีเมตตาต่อเขาเลย พวกท่านอย่าปฏิบัติพระของเขา เพราะการอย่างนั้นจะเป็นบ่วงดักท่านทั้งหลาย
7:17 ถ้าท่านทั้งหลายจะนึกในใจว่า ‘ประชาชาติเหล่านี้โตกว่าเรา เราจะขับไล่เขาอย่างไรได้’
7:18 ท่านทั้งหลายอย่ากลัวเขาเลย แต่จงระลึกถึงการที่พระเยโฮวาห์พระเจ้าของท่านกระทำต่อฟาโรห์และต่อชาวอียิปต์ทั้งสิ้นนั้น
7:19 การทดลองใหญ่ยิ่งซึ่งนัยน์ตาท่านได้เห็นแล้ว ทั้งหมายสำคัญ การมหัศจรรย์ พระหัตถ์ทรงฤทธิ์ และพระกรที่เหยียดออก ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงใช้พาท่านทั้งหลายออกมา พระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงกระทำต่อชนชาติทั้งหลายที่ท่านกลัวอย่างนั้นแหละ
7:20 ยิ่งกว่านั้นอีกพระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงใช้ฝูงต่อมาท่ามกลางเขา จนกว่าผู้ที่เหลืออยู่และซ่อนตัวหลบจากท่านจะถูกทำลายสิ้น
7:21 พวกท่านอย่าวิตกเพราะเขา ด้วยว่าพระเยโฮวาห์พระเจ้าของพวกท่านอยู่ท่ามกลางท่าน ทรงเป็นพระเจ้ายิ่งใหญ่ที่น่ากลัว
7:22 พระเยโฮวาห์พระเจ้าของพวกท่านจะกวาดไล่ประชาชาติเหล่านี้ให้พ้นหน้าท่านทีละเล็กทีละน้อย ท่านอย่ากำจัดเขาเสียทันที กลัวว่าสัตว์ทุ่งจะเพิ่มแก่ท่านขึ้นมากไป
7:23 แต่พระเยโฮวาห์พระเจ้าของท่านจะทรงมอบเขาไว้ให้ท่านทั้งหลาย และจะกระทำให้เขาเกิดโกลาหลใหญ่จนเขาทั้งหลายจะพินาศ
7:24 และพระองค์จะทรงมอบกษัตริย์ของเขาไว้ในมือของท่าน และท่านทั้งหลายจะกระทำให้ชื่อของเขาพินาศไปจากใต้ฟ้า จะไม่มีผู้ใดต่อต้านท่านทั้งหลายได้ จนกว่าท่านจะทำลายเขาเสีย
7:25 ท่านทั้งหลายจงเผารูปแกะสลักอันเป็นรูปพระทั้งหลายของเขาเสียด้วยไฟ ท่านทั้งหลายอย่าปรารถนาอยากได้เงินหรือทองซึ่งปิดรูปพระอยู่นั้น หรือนำไปเป็นของท่าน เกรงว่าท่านจะติดกับดักอยู่ภายในนั้นเอง เพราะว่านั่นเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน
7:26 พวกท่านอย่านำสิ่งพึงรังเกียจเข้าไปในเรือนของท่าน กลัวว่าท่านจะเป็นที่ต้องห้ามเหมือนของนั้น พวกท่านจงรังเกียจและเกลียดมันอย่างที่สุด ด้วยเป็นของที่ต้องห้าม”


พระราชบัญญัติ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำตักเตือนและคำเตือนใจ
8:1 “บัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาท่านในวันนี้นั้น ท่านทั้งหลายจงระวังกระทำตาม เพื่อท่านทั้งหลายจะมีชีวิตและทวีมากขึ้น และเข้าไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณกับบรรพบุรุษของท่าน
8:2 ท่านทั้งหลายจงระลึกถึงทางซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงนำท่านอยู่ในถิ่นทุรกันดารถึงสี่สิบปี เพื่อพระองค์จะทรงกระทำให้ท่านถ่อมใจและทดลองให้ทราบว่าจิตใจของท่านเป็นอย่างไร ดูว่าท่านจะรักษาพระบัญญัติของพระองค์หรือไม่
8:3 พระองค์ทรงกระทำให้ท่านถ่อมใจ และปล่อยท่านให้หิว และเลี้ยงท่านด้วยมานา ซึ่งท่านเองหรือบรรพบุรุษของท่านก็ไม่ทราบว่าเป็นอะไร เพื่อพระองค์จะทรงกระทำให้ท่านตระหนักแก่ใจว่า มนุษย์จะบำรุงชีวิตด้วยอาหารสิ่งเดียวก็หามิได้ แต่มนุษย์จะมีชีวิตอยู่ได้ด้วยพระวจนะทุกคำซึ่งออกมาจากพระโอษฐ์ของพระเยโฮวาห์
8:4 ในเวลาสี่สิบปีนั้น เสื้อผ้าของท่านก็ไม่ขาดวิ่น และเท้าของท่านก็ไม่บวม
8:5 ท่านทั้งหลายจงพิจารณาอยู่ในใจเถอะว่า พระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงตีสอนท่าน เหมือนกับบิดาตีสอนบุตรของตนเช่นกัน
8:6 เหตุฉะนั้นท่านจงรักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน โดยดำเนินตามพระมรรคาของพระองค์และเกรงกลัวพระองค์
8:7 เพราะพระเยโฮวาห์พระเจ้าของท่านจะทรงพาท่านเข้าไปในแผ่นดินที่ดี เป็นแผ่นดินที่มีธารน้ำ น้ำพุ และน้ำบาดาลไหลออกมากลางหุบเขาและเนินเขา
8:8 แผ่นดินที่มีข้าวสาลีและข้าวบาร์เลย์ เถาองุ่น ต้นมะเดื่อ ต้นทับทิม เป็นแผ่นดินที่มีน้ำมันมะกอกเทศและน้ำผึ้ง
8:9 เป็นแผ่นดินที่ท่านจะรับประทานอาหารอย่างอุดมซึ่งท่านจะไม่ขาดสิ่งใดเลย เป็นแผ่นดินที่ศิลาเป็นเหล็ก และท่านจะขุดทองสัมฤทธิ์ได้จากภูเขา
8:10 เมื่อท่านได้รับประทานอิ่มหนำแล้ว ท่านจงสรรเสริญพระเยโฮวาห์พระเจ้าของพวกท่านในเรื่องแผ่นดินอันดี ซึ่งพระองค์ประทานแก่ท่านนั้น
8:11 ท่านทั้งหลายจงระวังตัวอย่าลืมพระเยโฮวาห์พระเจ้าของท่าน ด้วยไม่รักษาพระบัญญัติ และคำตัดสินและกฎเกณฑ์ของพระองค์ ซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้
8:12 เกรงว่าเมื่อท่านได้รับประทานอิ่มหนำ ได้สร้างบ้านเรือนดีๆและได้อาศัยอยู่ในนั้น
8:13 และเมื่อฝูงวัวและฝูงแพะแกะของท่านทวีขึ้น มีเงินทองมากขึ้น และบรรดาซึ่งท่านมีอยู่ก็ทวีขึ้น
8:14 จิตใจของท่านทั้งหลายจะผยองขึ้น และท่านทั้งหลายก็ลืมพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ผู้ทรงนำท่านทั้งหลายออกจากแผ่นดินอียิปต์ ออกจากเรือนทาส
8:15 ผู้ทรงนำท่านมาตลอดถิ่นทุรกันดารใหญ่น่ากลัว ซึ่งมีงูแมวเซาและแมลงป่อง และดินแห้งแล้งไม่มีน้ำ ผู้ทรงประทานน้ำจากหินแข็งให้แก่ท่าน
8:16 ผู้ทรงเลี้ยงท่านทั้งหลายด้วยมานาในถิ่นทุรกันดาร ซึ่งบรรพบุรุษของท่านไม่ทราบ เพื่อว่าพระองค์จะทรงกระทำให้ท่านถ่อมใจและทดลองท่าน เพื่อกระทำให้เกิดประโยชน์แก่ท่านในบั้นปลาย
8:17 เกรงว่าท่านจะนึกในใจว่า ‘กำลังและเรี่ยวแรงของข้านำทรัพย์มีค่านี้มาให้’
8:18 ท่านทั้งหลายจงจำพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย เพราะว่าพระองค์ทรงเป็นผู้ให้กำลังแก่ท่านที่จะได้ทรัพย์สมบัตินี้ เพื่อว่าพระองค์จะทรงดำรงพันธสัญญาซึ่งพระองค์ทรงกระทำโดยปฏิญาณต่อบรรพบุรุษของท่าน ดังวันนี้
8:19 และถ้าท่านลืมพระเยโฮวาห์พระเจ้าของท่าน ไปดำเนินตามพระอื่นและปฏิบัตินมัสการพระเหล่านั้น ข้าพเจ้าขอเตือนท่านจริงๆในวันนี้ว่าท่านจะต้องพินาศเป็นแน่
8:20 อย่างกับบรรดาประชาชาติซึ่งพระเยโฮวาห์ทรงกระทำให้พินาศไปต่อหน้าท่าน ท่านทั้งหลายจะพินาศอย่างนั้นแหละ เพราะท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย”


พระราชบัญญัติ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

รูปวัวทองคำและแผ่นศิลาที่แตก
9:1 “โอ คนอิสราเอล จงฟังเถิด ท่านกำลังจะข้ามแม่น้ำจอร์แดนไปในวันนี้ เพื่อจะเข้าไปยึดครองประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าท่าน ทั้งเมืองที่ใหญ่มีกำแพงสูงเทียมฟ้า
9:2 ประชาชนที่สูงใหญ่ เป็นลูกหลานของคนอานาค ผู้ที่ท่านทั้งหลายรู้จักแล้ว และผู้ที่ท่านได้ยินเขาพูดว่า ‘ใครจะยืนหยัดต่อสู้กับลูกหลานของอานาคได้’
9:3 วันนี้ท่านทั้งหลายจงเข้าใจเถอะว่า ผู้ที่ไปข้างหน้าท่านนั้นคือพระเยโฮวาห์พระเจ้าของท่าน พระองค์จะทรงทำลายเขาดังเพลิงเผาผลาญและทรงกระทำให้เขาพ่ายแพ้ต่อหน้าท่าน ดังนั้นท่านจะได้ขับไล่เขาออกไป กระทำให้เขาพินาศโดยเร็ว ดังที่พระเยโฮวาห์ทรงตรัสไว้กับท่านทั้งหลายแล้วนั้น
9:4 เมื่อพระเยโฮวาห์พระเจ้าของท่านได้ขับไล่เขาออกไปต่อหน้าท่านทั้งหลายแล้ว ท่านทั้งหลายอย่านึกในใจว่า ‘เพราะความชอบธรรมของข้าพระเยโฮวาห์จึงทรงนำข้ามาให้ยึดครองแผ่นดินนี้’ แต่เพราะความชั่วของประชาชาติเหล่านี้ พระเยโฮวาห์จึงทรงขับไล่เขาออกไปต่อหน้าท่าน
9:5 ซึ่งท่านทั้งหลายกำลังเข้าไปยึดครองแผ่นดินนี้นั้น มิใช่เพราะความชอบธรรมของท่านหรือความสัตย์ธรรมในใจของท่าน แต่เป็นเพราะความชั่วของประชาชาตินี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านต้องขับไล่เขาออกเสียต่อหน้าท่านทั้งหลาย และเพื่อว่าพระองค์จะทรงให้เป็นจริงตามพระวจนะซึ่งพระเยโฮวาห์ทรงปฏิญาณต่อบรรพบุรุษของท่าน คือต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ
9:6 เพราะฉะนั้นท่านทั้งหลายจงเข้าใจเถิดว่า ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแผ่นดินดีนี้ให้ท่านยึดครองนั้น มิใช่เพราะความชอบธรรมของท่าน เพราะว่าท่านทั้งหลายเป็นชนชาติคอแข็ง
9:7 จงจำไว้และอย่าลืมเสียว่าพวกท่านได้กระทำให้พระเยโฮวาห์พระเจ้าของท่านทรงพระพิโรธที่ในถิ่นทุรกันดาร ตั้งแต่วันที่ท่านออกจากแผ่นดินอียิปต์ กระทั่งท่านมาถึงที่นี่ ท่านมักกบฏต่อพระเยโฮวาห์อยู่
9:8 แม้ว่าที่โฮเรบท่านก็กระทำให้พระเยโฮวาห์ทรงพระพิโรธ และพระเยโฮวาห์ก็ทรงกริ้วมากถึงกับจะทำลายท่านทั้งหลายเสีย
9:9 เมื่อข้าพเจ้าขึ้นไปบนภูเขาเพื่อจะรับแผ่นศิลา เป็นแผ่นศิลาพันธสัญญาซึ่งพระเยโฮวาห์กระทำไว้กับท่าน ข้าพเจ้าอยู่บนภูเขาสี่สิบวันสี่สิบคืน ข้าพเจ้าไม่ได้รับประทานอาหารหรือดื่มน้ำ
9:10 และพระเยโฮวาห์ได้ประทานแผ่นศิลาสองแผ่นที่จารึกด้วยนิ้วพระหัตถ์ของพระเจ้าให้แก่ข้าพเจ้า บนศิลานั้นมีพระวจนะทั้งสิ้นซึ่งพระเยโฮวาห์ได้ตรัสกับท่านทั้งหลายบนภูเขาจากท่ามกลางเพลิงในวันที่ประชุมกันอยู่
9:11 ต่อมาเมื่อสิ้นสี่สิบวันสี่สิบคืนแล้ว พระเยโฮวาห์ประทานแผ่นศิลาสองแผ่น เป็นแผ่นศิลาพันธสัญญา
9:12 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงลุกขึ้นลงไปจากที่นี่โดยเร็วเถิด เพราะชนชาติของเจ้าซึ่งเจ้านำออกจากอียิปต์ได้หลงกระทำผิด เขาได้หันเสียจากทางซึ่งเราบัญชาเขาไว้นั้นอย่างรวดเร็ว เขาได้หล่อรูปเคารพไว้สำหรับตัวเขาทั้งหลาย’
9:13 ยิ่งกว่านั้นอีกพระเยโฮวาห์ยังตรัสกับข้าพเจ้าว่า ‘เราได้เห็นชนชาตินี้แล้ว และดูเถิด เขาทั้งหลายเป็นชนชาติคอแข็ง
9:14 ขออย่าทักท้วงเรา ให้เราทำลายเขา และลบชื่อของเขาเสียจากใต้ฟ้า และเราจะตั้งเจ้าให้เป็นประชาชาติที่มีกำลังกว่าและใหญ่กว่าเขา’
9:15 ข้าพเจ้าจึงกลับลงมาจากภูเขา และภูเขานั้นก็มีเพลิงลุกอยู่ และศิลาพันธสัญญาสองแผ่นนั้นก็อยู่ในมือทั้งสองของข้าพเจ้า
9:16 ดูเถิด เมื่อข้าพเจ้ามองดูก็แลเห็นท่านทั้งหลายกระทำบาปต่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลายแล้ว ท่านทั้งหลายได้หล่อรูปลูกวัวไว้สำหรับท่าน ท่านได้หันจากพระมรรคาซึ่งพระเยโฮวาห์ได้บัญชาแก่ท่านอย่างรวดเร็ว
9:17 ข้าพเจ้าจึงยกศิลาทั้งสองแผ่นเหวี่ยงเสียจากมือทั้งสองของข้าพเจ้าและทำศิลาให้แตกต่อหน้าต่อตาของท่านทั้งหลาย
9:18 แล้วข้าพเจ้าก็ทรุดกราบลงต่อพระพักตร์พระเยโฮวาห์อย่างครั้งก่อนสี่สิบวันสี่สิบคืน มิได้รับประทานอาหารหรือดื่มน้ำ เพราะเหตุบาปทั้งสิ้นที่ท่านทั้งหลายได้กระทำ คือได้ประพฤติอย่างชั่วช้าในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ
9:19 เพราะข้าพเจ้ากลัวพระพิโรธและความไม่พอพระทัยอย่างรุนแรงซึ่งพระเยโฮวาห์ทรงมีต่อท่าน พระองค์ก็จะทรงทำลายท่านอยู่แล้ว แต่พระเยโฮวาห์ทรงฟังข้าพเจ้าในครั้งนั้นด้วย
9:20 พระเยโฮวาห์ทรงพระพิโรธต่ออาโรนมากจะทำลายเขาอยู่แล้ว ในครั้งนั้นข้าพเจ้าก็อธิษฐานเผื่ออาโรนด้วย
9:21 แล้วข้าพเจ้าจึงเอาสิ่งที่บาปหนานั้น คือรูปลูกวัวซึ่งท่านสร้างขึ้นนั้นเผาเสียด้วยไฟ แล้วทุบแล้วบดให้เป็นผงละเอียดอย่างกับฝุ่น แล้วข้าพเจ้าก็โยนผงนั้นลงไปในลำธารซึ่งไหลลงมาจากภูเขา
9:22 ท่านทั้งหลายได้กระทำให้พระเยโฮวาห์ทรงพระพิโรธที่ทาเบราห์ และที่มัสสาห์ และที่ขิบโรทหัทธาอาวาห์
9:23 และเมื่อพระเยโฮวาห์ทรงใช้ท่านไปจากคาเดชบารเนีย ตรัสว่า ‘จงขึ้นไปยึดครองแผ่นดินนั้นซึ่งเราได้ให้แก่เจ้า’ และท่านก็กบฏต่อพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ไม่ยอมเชื่อพระองค์ หรือเชื่อฟังพระสุรเสียงของพระองค์
9:24 ท่านทั้งหลายได้กบฏต่อพระเยโฮวาห์เสมอตั้งแต่วันที่ข้าพเจ้ารู้จักท่านทั้งหลาย
9:25 ข้าพเจ้าจึงกราบลงต่อพระพักตร์พระเยโฮวาห์สี่สิบวันสี่สิบคืนนี้ อย่างข้าพเจ้ากราบลงครั้งก่อนนั้น เพราะพระเยโฮวาห์ได้ตรัสว่าจะทรงทำลายท่านทั้งหลายเสีย
9:26 ข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์ว่า ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขออย่าทรงทำลายประชาชนของพระองค์ และมรดกของพระองค์ ซึ่งพระองค์ทรงไถ่เขาทั้งหลายมาด้วยความยิ่งใหญ่ของพระองค์ เป็นคนที่พระองค์ทรงนำออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์
9:27 ขอทรงระลึกถึงบรรดาผู้รับใช้ของพระองค์ คืออับราฮัม อิสอัค และยาโคบ ขออย่าทรงใส่พระทัยในความดื้อดึงความชั่วร้าย หรือบาปของชนชาตินี้
9:28 กลัวว่าชาวแผ่นดินซึ่งพระองค์ทรงพาข้าพระองค์ทั้งหลายจากมานั้นจะว่า เพราะพระเยโฮวาห์ไม่สามารถจะพาเขาทั้งหลายเข้าไปในแผ่นดินซึ่งพระองค์ทรงสัญญากับเขาไว้ และเพราะว่าพระองค์ทรงเกลียดชังเขา พระองค์จึงทรงพาเขาออกมาฆ่าเสียในถิ่นทุรกันดาร
9:29 เพราะว่าเขาทั้งหลายเป็นประชาชนของพระองค์และเป็นมรดกของพระองค์ ซึ่งพระองค์ทรงนำเขาออกมาด้วยเดชานุภาพยิ่งใหญ่และด้วยพระกรที่เหยียดออกของพระองค์’”


พระราชบัญญัติ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ไม่มีพระอื่นใดเหมือนพระเยโฮวาห์
10:1 “ครั้งนั้นพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงสกัดศิลาสองแผ่นให้เหมือนอย่างเดิม และขึ้นมาหาเราที่บนภูเขาและทำหีบไม้ไว้ด้วย
10:2 และเราจะจารึกถ้อยคำที่อยู่ในแผ่นศิลาแผ่นเดิมที่เจ้าทำแตกเสียนั้น จงเก็บศิลานั้นไว้ในหีบไม้’
10:3 ข้าพเจ้าจึงทำหีบด้วยไม้กระถินเทศ และสกัดศิลาสองแผ่นเหมือนอย่างเดิม ขึ้นไปบนภูเขา มีศิลาสองแผ่นอยู่ในมือของข้าพเจ้า
10:4 แล้วพระองค์จึงทรงจารึกพระบัญญัติสิบประการลงบนแผ่นศิลาอย่างครั้งก่อน ซึ่งเป็นพระวจนะที่พระเยโฮวาห์ตรัสกับท่านบนภูเขาจากท่ามกลางเพลิงในวันที่ประชุมนั้น และพระเยโฮวาห์ทรงประทานแผ่นศิลานั้นแก่ข้าพเจ้า
10:5 แล้วข้าพเจ้าก็กลับลงมาจากภูเขา และเก็บแผ่นศิลานั้นไว้ในหีบซึ่งข้าพเจ้าได้ทำขึ้นและแผ่นศิลาก็ยังอยู่ในหีบนั้น ดังที่พระเยโฮวาห์ทรงบัญชาข้าพเจ้าไว้
10:6 คนอิสราเอลเดินทางจากเบเอโรทของคนยาอาคัน มาถึงโมเสราห์ อาโรนก็สิ้นชีวิตและฝังไว้ที่นั่น และเอเลอาซาร์บุตรชายของเขาจึงปฏิบัติหน้าที่ปุโรหิตแทนเขา
10:7 เขาทั้งหลายเดินทางออกจากที่นั่นมาถึงกุดโกดาห์ และจากกุดโกดาห์ถึงโยทบาธาห์เป็นแผ่นดินที่มีแม่น้ำลำธารมาก
10:8 ครั้งนั้นพระเยโฮวาห์ได้แยกตระกูลเลวี ให้หามหีบพันธสัญญาแห่งพระเยโฮวาห์ ให้เฝ้าพระเยโฮวาห์เพื่อปรนนิบัติพระองค์ และให้อำนวยพรในพระนามของพระองค์ จนถึงทุกวันนี้
10:9 เหตุฉะนี้คนเลวีจึงหามีส่วนแบ่งหรือมรดกกับพวกพี่น้องของตนไม่ พระเยโฮวาห์ทรงเป็นส่วนมรดกของเขา ดังที่พระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงสัญญากับเขานั้น
10:10 ข้าพเจ้าก็อยู่บนภูเขาอย่างครั้งก่อนสี่สิบวันสี่สิบคืน ครั้งนั้นพระเยโฮวาห์ทรงฟังข้าพเจ้าด้วย พระเยโฮวาห์ไม่พอพระทัยที่จะทำลายท่านทั้งหลาย
10:11 พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘จงลุกขึ้นเดินทางนำหน้าประชาชนต่อไปเถิด เพื่อเขาทั้งหลายจะได้เข้าไปยึดแผ่นดินซึ่งเราปฏิญาณไว้แก่บรรพบุรุษว่าจะให้แก่เขานั้น’
10:12 และบัดนี้ คนอิสราเอล พระเยโฮวาห์พระเจ้าของท่านทรงประสงค์ให้ท่านกระทำอย่างไร คือให้ยำเกรงพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินตามพระมรรคาทั้งปวงของพระองค์ ให้รักพระองค์ ให้ปรนนิบัติพระเยโฮวาห์พระเจ้าของท่านด้วยสุดจิตสุดใจของท่านทั้งหลาย
10:13 และให้รักษาพระบัญญัติและกฎเกณฑ์ของพระเยโฮวาห์ ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ เพื่อประโยชน์ของท่านทั้งหลาย
10:14 ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ และโลกกับบรรดาสิ่งสารพัดที่อยู่ในโลกเป็นของพระเยโฮวาห์พระเจ้าของท่าน
10:15 แต่พระเยโฮวาห์ทรงฝังพระทัยในบรรพบุรุษของท่านและทรงรักเขา และทรงเลือกเชื้อสายของเขาที่มาภายหลังเขาคือ ท่านทั้งหลายจากชนชาติทั้งหลาย อย่างเป็นอยู่ทุกวันนี้
10:16 เพราะฉะนั้นจงตัดหนังปลายหัวใจของท่านเสีย อย่าคอแข็งอีกต่อไป
10:17 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านเป็นพระเจ้าของพระทั้งหลาย และเป็นจอมของเจ้าทั้งปวง เป็นพระเจ้าที่ยิ่งใหญ่ ทรงฤทธิ์และน่ากลัว ทรงปราศจากอคติ และมิได้ทรงเห็นแก่อามิษสินบน
10:18 พระองค์ประทานความยุติธรรมแก่ลูกกำพร้าพ่อและแม่ม่าย และทรงรักคนต่างด้าวประทานอาหารและเครื่องนุ่งห่มแก่เขา
10:19 เพราะฉะนั้นท่านจงมีความรักต่อคนต่างด้าว เพราะท่านทั้งหลายก็เป็นคนต่างด้าวในแผ่นดินอียิปต์
10:20 ท่านทั้งหลายจงยำเกรงพระเยโฮวาห์พระเจ้าของท่าน จงปรนนิบัติพระองค์และติดพันอยู่กับพระองค์ จงปฏิญาณด้วยออกพระนามของพระองค์
10:21 พระองค์ทรงเป็นที่สรรเสริญของท่านทั้งหลาย พระองค์ทรงเป็นพระเจ้าของท่าน ผู้ทรงกระทำการใหญ่และน่ากลัวซึ่งนัยน์ตาของท่านได้เห็นนี้
10:22 บรรพบุรุษของท่านลงไปในอียิปต์เจ็ดสิบคน และบัดนี้พระเยโฮวาห์พระเจ้าของท่านทรงกระทำให้ท่านทั้งหลายมีมากดังดวงดาวในท้องฟ้า”


พระราชบัญญัติ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บทเรียนต่างๆจากการอพยพและภัยพิบัติทั้งหลาย
11:1 “เหตุฉะนี้พวกท่านจงรักพระเยโฮวาห์พระเจ้าของท่าน จงรักษาพระดำรัสสั่ง กฎเกณฑ์ และคำตัดสิน และพระบัญญัติของพระองค์เสมอไป
11:2 ท่านทั้งหลายจงทราบในวันนี้ เพราะข้าพเจ้ามิได้กล่าวกับลูกหลานของท่านทั้งหลาย ผู้ไม่ได้รู้เรื่องหรือเห็นถึงวินัยของพระเยโฮวาห์พระเจ้าของท่าน ความยิ่งใหญ่ของพระองค์ พระหัตถ์อันทรงฤทธิ์ และพระกรที่เหยียดออกของพระองค์
11:3 ถึงการอัศจรรย์และถึงพระราชกิจของพระองค์ ซึ่งพระองค์ทรงกระทำในอียิปต์ต่อฟาโรห์กษัตริย์อียิปต์ และต่อแผ่นดินทั้งสิ้นของท่าน
11:4 และซึ่งพระองค์ทรงกระทำต่อกองทัพอียิปต์ ต่อม้าของเขา และต่อรถรบของเขา และที่พระองค์ทรงกระทำให้น้ำในทะเลแดงท่วมเขาเมื่อเขาไล่ติดตามท่านทั้งหลาย และที่พระเยโฮวาห์ทรงทำลายเขาทั้งหลายจนทุกวันนี้
11:5 และที่พระองค์ทรงกระทำแก่ท่านทั้งหลายในถิ่นทุรกันดาร จนท่านทั้งหลายมาถึงที่นี่
11:6 และที่ทรงกระทำต่อดาธาน และอาบีรัมบุตรชายของเอลีอับ บุตรชายของรูเบน คือแผ่นดินได้อ้าปากกลืนเขาเข้าไป ทั้งครัวเรือน เต็นท์ และสิ่งมีชีวิตทุกอย่างที่ติดตามเขาไป ในท่ามกลางคนอิสราเอลทั้งปวง
11:7 เพราะนัยน์ตาของท่านทั้งหลายได้เห็นพระราชกิจอันยิ่งใหญ่ทั้งหมดของพระเยโฮวาห์ซึ่งพระองค์ทรงกระทำนั้น
11:8 เหตุฉะนี้ท่านทั้งหลายจงรักษาบัญญัติทั้งสิ้นซึ่งข้าพเจ้าได้บัญชาแก่ท่านทั้งหลายในวันนี้ เพื่อท่านทั้งหลายจะเข้มแข็ง และเข้าไปยึดครองแผ่นดินซึ่งท่านทั้งหลายกำลังจะข้ามไปครอบครองนั้นมาเป็นกรรมสิทธิ์
11:9 และเพื่อท่านจะมีชีวิตยืนนานในแผ่นดิน ซึ่งพระเยโฮวาห์ทรงปฏิญาณแก่บรรพบุรุษว่าจะให้แก่เขาและแก่เชื้อสายของเขา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
11:10 เพราะว่าแผ่นดินซึ่งท่านทั้งหลายกำลังเข้าไปยึดครองนั้น ไม่เหมือนแผ่นดินอียิปต์ ซึ่งท่านได้จากมา ในที่นั้นท่านหว่านพืชและเอาเท้ารดน้ำเหมือนเป็นสวนผัก
11:11 แต่แผ่นดินซึ่งท่านจะไปยึดครองนั้น เป็นแผ่นดินที่มีเนินเขาและหุบเขา ซึ่งมีน้ำฝนจากฟ้ารดอยู่
11:12 เป็นแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงดูแล พระเนตรของพระเยโฮวาห์พระเจ้าของท่านอยู่เหนือแผ่นดินนั้นเสมอ ตั้งแต่ต้นปีจนถึงสิ้นปี
11:13 ต่อมาถ้าท่านทั้งหลายจะเชื่อฟังบัญญัติของข้าพเจ้าซึ่งข้าพเจ้าบัญชาท่านไว้ในวันนี้ ให้รักพระเยโฮวาห์พระเจ้าของท่านทั้งหลายและปรนนิบัติพระองค์ด้วยสุดจิตสุดใจของท่าน
11:14 ‘เราจะให้ฝนตกบนแผ่นดินของเจ้าตามฤดูกาล คือฝนต้นฤดูและฝนชุกปลายฤดู เพื่อเจ้าทั้งหลายจะได้เก็บพืชผล น้ำองุ่น และน้ำมัน
11:15 และเราจะให้หญ้าในทุ่งสำหรับฝูงสัตว์ของเจ้า และเจ้าจะได้รับประทานอิ่มหนำ’
11:16 จงระวังตัวอย่าให้จิตใจของท่านทั้งหลายลุ่มหลงและหันเหไปปรนนิบัตินมัสการพระอื่น
11:17 และพระเยโฮวาห์จึงทรงกริ้วต่อท่าน ปิดฟ้าสวรรค์ไม่ให้ฝนตก และแผ่นดินก็ไม่งอกพืชผล และท่านทั้งหลายจะพินาศจากแผ่นดินดีซึ่งพระเยโฮวาห์ประทานแก่ท่านนั้นเสียอย่างรวดเร็ว
11:18 เหตุฉะนั้นท่านทั้งหลายจงจดจำถ้อยคำเหล่านี้ของข้าพเจ้าไว้ในจิตในใจของท่านทั้งหลาย จงเอาถ้อยคำเหล่านี้พันไว้ที่มือของท่านเป็นหมายสำคัญ จงเป็นดังเครื่องหมายระหว่างนัยน์ตาของท่าน
11:19 และท่านจงสอนถ้อยคำเหล่านี้แก่ลูกหลานของท่านทั้งหลาย จงพูดถึงถ้อยคำเหล่านี้เมื่อท่านนั่งอยู่ในเรือน และเมื่อท่านเดินอยู่ตามทาง เมื่อท่านนอนลงหรือลุกขึ้น
11:20 ท่านจงเขียนคำเหล่านี้ไว้ที่เสาประตูเรือน และที่ประตูของท่าน
11:21 เพื่ออายุของท่านและอายุของลูกหลานของท่านจะได้ยืนนานในแผ่นดิน ซึ่งพระเยโฮวาห์ทรงปฏิญาณที่จะประทานแก่บรรพบุรุษของท่าน ตราบเท่าบรรดาวันที่ฟ้าสวรรค์อยู่เหนือโลก
11:22 เพราะถ้าท่านระวังที่จะกระทำตามบัญญัติทั้งปวงซึ่งข้าพเจ้าได้บัญชาท่าน คือรักพระเยโฮวาห์พระเจ้าของท่าน ดำเนินในพระมรรคาทั้งสิ้นของพระองค์ และติดสนิทอยู่กับพระองค์แล้ว
11:23 พระเยโฮวาห์จะทรงขับไล่บรรดาประชาชาติเหล่านี้ให้ออกไปพ้นหน้าท่านทั้งหลาย แล้วท่านจะเข้ายึดครองแผ่นดินของประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าท่าน
11:24 ฝ่าเท้าของท่านทั้งหลายจะเหยียบลงที่ใด ที่นั่นจะเป็นของท่าน อาณาเขตของท่านจะเริ่มจากถิ่นทุรกันดารไปจนถึงเลบานอน และจากแม่น้ำคือแม่น้ำยูเฟรติสไปจนถึงทะเลตะวันตก
11:25 จะไม่มีผู้ใดสามารถต่อต้านท่านได้ เพราะพระเยโฮวาห์พระเจ้าของท่านจะทรงกระทำให้ท่านทั้งหลายเป็นที่เกรงขาม และตกใจกลัวของแผ่นดินที่ท่านทั้งหลายจะเหยียบย่ำไป ตามที่พระองค์ทรงสัญญาไว้กับท่าน
11:26 ดูเถิด วันนี้ข้าพเจ้าได้นำคำอวยพรและคำสาปแช่งมาไว้ตรงหน้าท่านทั้งหลาย
11:27 ถ้าท่านเชื่อฟังพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ ท่านก็จะเป็นไปตามพรนั้น
11:28 ถ้าท่านไม่เชื่อฟังพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน แต่หันเหไปเสียจากทางซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้ ไปติดตามพระอื่นซึ่งท่านไม่รู้จัก ท่านก็จะเป็นไปตามคำสาปแช่งนั้น
11:29 และต่อมาเมื่อพระเยโฮวาห์พระเจ้าของท่านนำท่านเข้าไปในแผ่นดินซึ่งท่านจะเข้าไปยึดครองนั้น ท่านจงตั้งคำอวยพรไว้บนภูเขาเกริซิม และตั้งคำสาปแช่งไว้บนภูเขาเอบาล
11:30 ภูเขาเหล่านี้อยู่ฟากแม่น้ำจอร์แดนข้างโน้น ไปตามทางที่ดวงอาทิตย์ตกในแผ่นดินคนคานาอัน ผู้อาศัยอยู่ในที่ราบตรงหน้ากิลกาลข้างที่ราบโมเรห์มิใช่หรือ
11:31 เพราะท่านทั้งหลายจะต้องข้ามแม่น้ำจอร์แดนไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน และท่านจะยึดครองและอาศัยอยู่ในแผ่นดินนั้น
11:32 ท่านจงระวังที่จะรักษากฎเกณฑ์และคำตัดสินทั้งปวงซึ่งข้าพเจ้าตั้งไว้ต่อหน้าท่านทั้งหลายในวันนี้”


พระราชบัญญัติ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎเกณฑ์และคำตัดสินต่างๆสำหรับอิสราเอลในแผ่นดินคานาอัน
12:1 “ต่อไปนี้เป็นกฎเกณฑ์และคำตัดสินซึ่งท่านจะต้องระวังที่จะกระทำตามในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านประทานให้ท่านยึดครองตลอดวันคืนซึ่งท่านมีชีวิตอยู่ในโลก
12:2 ท่านทั้งหลายจงทำลายบรรดาสถานที่ซึ่งประชาชาติที่ท่านจะยึดครองนั้นใช้เป็นที่ปรนนิบัติพระของเขา ซึ่งอยู่บนภูเขาสูงและบนเนินเขา และใต้ต้นไม้เขียวสดทุกต้น
12:3 ท่านจงรื้อแท่นบูชาของเขา และทุ่มเสาศักดิ์สิทธิ์ของเขาให้แตกเป็นชิ้นๆ และเผาเสารูปเคารพของเขาเสียด้วยไฟ ท่านจงฟันทำลายรูปแกะสลักอันเป็นรูปพระของเขาเสีย และลบชื่อของพระเหล่านั้นออกเสียจากที่นั่น
12:4 ท่านทั้งหลายอย่ากระทำดังนั้นแก่พระเยโฮวาห์พระเจ้าของท่าน
12:5 ท่านจงแสวงหาสถานที่จากเขตแดนของบรรดาตระกูลของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงเลือก เพื่อสถาปนาพระนามของพระองค์ไว้ คือให้เป็นที่ประทับของพระองค์ ท่านทั้งหลายจงไปเฝ้าพระองค์ที่นั่น
12:6 และท่านทั้งหลายจงนำเครื่องเผาบูชาและเครื่องสัตวบูชาของท่านไปที่นั่น ทั้งสิบชักหนึ่ง และเครื่องบูชาที่จะยื่นถวาย ทั้งเครื่องบูชาปฏิญาณ เครื่องบูชาตามใจสมัคร และผลรุ่นแรกที่ได้จากฝูงวัวและฝูงแพะแกะ
12:7 ท่านทั้งหลายจงรับประทานที่นั่นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ทั้งท่านและครอบครัวของท่านจงปีติร่าเริงในบรรดากิจการซึ่งมือท่านได้กระทำนั้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านอวยพระพรแก่ท่านทั้งหลาย
12:8 ท่านทั้งหลายอย่ากระทำตามบรรดากิจการที่เรากระทำอยู่ที่นี่ทุกวันนี้ คือทุกคนทำตามอะไรก็ตามที่ถูกต้องในสายตาของตนเอง
12:9 เพราะว่าท่านทั้งหลายยังไปไม่ถึงที่หยุดพักและถึงมรดก ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
12:10 แต่เมื่อท่านข้ามแม่น้ำจอร์แดนไปแล้ว และอาศัยอยู่ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านทั้งหลายประทานเป็นมรดกแก่ท่าน และเมื่อพระองค์โปรดให้ท่านพักพ้นศัตรูรอบข้างของท่านทั้งสิ้น ท่านจึงอยู่อย่างปลอดภัย
12:11 แล้วจงไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ ให้พระนามของพระองค์ประทับที่นั่น จงนำบรรดาสิ่งต่างๆไปด้วยซึ่งข้าพเจ้าได้บัญชาท่านทั้งหลาย คือเครื่องเผาบูชา และเครื่องสัตวบูชาของท่าน ทั้งสิบชักหนึ่ง และเครื่องบูชาที่จะยื่นถวาย ทั้งบรรดาเครื่องบูชาปฏิญาณที่ดีที่สุดซึ่งท่านได้ปฏิญาณไว้ต่อพระเยโฮวาห์
12:12 และท่านทั้งหลายจงปีติร่าเริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ทั้งตัวท่านทั้งหลายและบุตรชายบุตรสาวของท่าน ทั้งทาสชายหญิงของท่านและคนเลวีซึ่งอยู่ภายในประตูเมืองของท่าน เพราะเขาไม่มีส่วนแบ่งหรือส่วนมรดกกับท่าน
12:13 ท่านทั้งหลายจงระวังให้ดีอย่าถวายเครื่องเผาบูชาตามที่ทุกแห่งซึ่งท่านเห็น
12:14 แต่จงถวายในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกในท่ามกลางตระกูลหนึ่งของท่าน ท่านจงถวายเครื่องเผาบูชาของท่านที่นั่น และที่นั่นท่านจงกระทำทุกสิ่งที่ข้าพเจ้าได้บัญชาท่านไว้
12:15 อย่างไรก็ตาม ท่านจะฆ่าสัตว์และรับประทานเนื้อในประตูเมืองทั้งหลายของท่านตามที่ท่านปรารถนาก็ได้ ตามซึ่งพระเยโฮวาห์พระเจ้าของท่านอำนวยพระพรประทานแก่ท่านทั้งหลาย ทั้งผู้ที่สะอาดและผู้ที่มลทินก็รับประทานได้ อย่างที่รับประทานเนื้อละมั่งและเนื้อกวาง
12:16 แต่ท่านทั้งหลายอย่ารับประทานเลือดสัตว์เลย ท่านจงเทลงบนพื้นดินเหมือนเทน้ำ
12:17 ส่วนสิบชักหนึ่งของพืช หรือน้ำองุ่น หรือน้ำมัน หรือลูกคอกรุ่นแรกจากฝูงวัวหรือฝูงแพะแกะ หรือของถวายปฏิญาณตามที่ท่านปฏิญาณไว้ หรือของถวายตามใจสมัคร หรือของที่ท่านนำมายื่นถวาย ท่านทั้งหลายอย่ารับประทานภายในประตูเมืองของท่าน
12:18 แต่ว่าท่านจงรับประทานของเหล่านี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ ทั้งตัวท่านและบุตรชายบุตรสาวของท่าน ทาสชายหญิงของท่าน และคนเลวีผู้อยู่ภายในประตูเมืองของท่าน และท่านจงปีติร่าเริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในบรรดากิจการซึ่งมือท่านได้กระทำนั้น
12:19 ท่านจงระวังอย่าทอดทิ้งคนเลวีตราบเท่าวันที่ท่านอาศัยอยู่ในโลก
12:20 เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงขยายอาณาเขตของท่าน ดังที่พระองค์ทรงสัญญาไว้กับท่านแล้วนั้น และท่านกล่าวว่า ‘เราจะกินเนื้อสัตว์’ เพราะพวกท่านอยากรับประทานเนื้อสัตว์ ท่านจะรับประทานเนื้อตามใจปรารถนาของท่านได้
12:21 ถ้าสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้ เพื่อสถาปนาพระนามของพระองค์ที่นั่นนั้นห่างจากท่านเกินไป ท่านจงฆ่าสัตว์จากฝูงวัวฝูงแพะแกะของท่านเถอะ ซึ่งพระเยโฮวาห์ทรงประทานแก่ท่าน ดังที่ข้าพเจ้าบัญชาท่านไว้แล้วนั้น ท่านจงรับประทานในประตูเมืองของท่านตามที่ใจของท่านปรารถนาเถิด
12:22 ท่านจะรับประทานได้อย่างที่ท่านรับประทานเนื้อละมั่งหรือเนื้อกวาง ทั้งผู้ที่มลทินและผู้ที่สะอาดด้วยก็รับประทานได้
12:23 แต่พึงแน่ใจว่าท่านไม่รับประทานเลือดสัตว์เลย เพราะว่าเลือดเป็นชีวิตของมัน ท่านอย่ารับประทานชีวิตพร้อมกับเนื้อ
12:24 ท่านอย่ารับประทานเลือด แต่ท่านจงเทเลือดลงบนดินอย่างเทน้ำ
12:25 ท่านอย่ารับประทานเลือด เพื่อท่านเองและลูกหลานของท่านที่มาภายหลังท่านจะจำเริญเป็นสุข เมื่อท่านกระทำสิ่งที่ถูกต้องตามสายพระเนตรของพระเยโฮวาห์
12:26 แต่สิ่งบริสุทธิ์ซึ่งเป็นส่วนกำหนดจากท่านและของปฏิญาณของท่านนั้น ท่านจงนำไปยังสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้
12:27 และถวายเครื่องเผาบูชาทั้งเนื้อและเลือดบนแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน ท่านจงเทเลือดแห่งเครื่องสัตวบูชาลงบนแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน แต่ส่วนเนื้อนั้นท่านรับประทานได้
12:28 จงระวังที่จะฟังบรรดาถ้อยคำเหล่านี้ซึ่งข้าพเจ้าได้บัญชาท่านไว้ เพื่อท่านเองและลูกหลานของท่านที่มาภายหลังท่านจะจำเริญเป็นนิตย์ เมื่อท่านกระทำสิ่งที่ประเสริฐและถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน
12:29 เมื่อพระเยโฮวาห์พระเจ้าของท่านจะขจัดประชาชาติซึ่งท่านเข้าไปยึดครองนั้นออกไปให้พ้นหน้าท่าน และท่านก็ยึดครองเข้าอาศัยอยู่ในแผ่นดินนั้น
12:30 จงระวังตัวว่าท่านจะไม่หลงติดตามเขา ภายหลังจากที่เขาถูกทำลายต่อหน้าท่านแล้วนั้น และจะไม่ไต่ถามเรื่องพระของเขาโดยกล่าวว่า ‘ประชาชาตินี้นมัสการพระของเขาอย่างไร เพื่อเราจะกระทำด้วย’
12:31 ท่านอย่ากระทำอย่างนั้นแก่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย เพราะว่าสิ่งที่น่าสะอิดสะเอียนทุกอย่างซึ่งพระเยโฮวาห์ทรงเกลียดชัง พวกเขากระทำสิ่งนั้นต่อพระทั้งหลายของเขา แม้แต่บุตรชายและบุตรสาวของเขา เขาก็เผาด้วยไฟบูชาแก่พระของเขา
12:32 ทุกสิ่งที่ข้าพเจ้าบัญชาท่านไว้นั้น จงระวังที่จะกระทำตาม ท่านอย่าเพิ่มอะไรเข้าหรือตัดอะไรออกไปจากสิ่งเหล่านั้น”


พระราชบัญญัติ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำตักเตือนเรื่องผู้พยากรณ์เท็จ
13:1 “ถ้าในหมู่พวกท่านเกิดมีผู้พยากรณ์หรือผู้ฝันเห็นเหตุการณ์ขึ้น และสำแดงหมายสำคัญหรือการมหัศจรรย์แก่ท่าน
13:2 และหมายสำคัญหรือการมหัศจรรย์ซึ่งเขาบอกท่านนั้นสำเร็จจริง ถ้าเขากล่าวว่า ‘ให้เราติดตามพระอื่นกันเถิด’ ซึ่งเป็นพระที่ท่านไม่รู้จัก ‘และให้เรามาปรนนิบัติพระนั้น’
13:3 ท่านอย่าเชื่อฟังคำของผู้พยากรณ์หรือผู้ฝันเห็นเหตุการณ์คนนั้น เพราะพระเยโฮวาห์พระเจ้าของท่านลองใจท่านดู เพื่อให้ทรงทราบว่า ท่านทั้งหลายรักพระเยโฮวาห์พระเจ้าของท่านด้วยสุดจิตสุดใจของท่านหรือไม่
13:4 ท่านทั้งหลายจงดำเนินตามพระเยโฮวาห์พระเจ้าของท่าน และยำเกรงพระองค์ และรักษาพระบัญญัติของพระองค์ และเชื่อฟังพระสุรเสียงของพระองค์ และท่านจงปรนนิบัติพระองค์ และติดสนิทอยู่กับพระองค์
13:5 แต่ผู้พยากรณ์หรือผู้ฝันเห็นเหตุการณ์คนนั้นต้องมีโทษถึงตาย เพราะว่าเขาได้สั่งสอนให้กบฏต่อพระเยโฮวาห์พระเจ้าของท่าน ผู้ทรงนำท่านออกจากแผ่นดินอียิปต์ และทรงไถ่ท่านออกจากเรือนทาส เขากระทำให้ท่านทิ้งหนทางซึ่งพระเยโฮวาห์พระเจ้าของท่านบัญชาให้ท่านดำเนินตามเสีย ดังนั้นแหละท่านจะต้องล้างความชั่วเช่นนี้จากท่ามกลางท่าน
13:6 ถ้าพี่ชายน้องชายของท่านมารดาเดียวกันกับท่าน หรือบุตรชายบุตรสาวของท่าน หรือภรรยาที่อยู่ในอ้อมอกของท่าน หรือมิตรสหายร่วมใจของท่าน ชักชวนท่านอย่างลับๆว่า ‘ให้เราไปปรนนิบัติพระอื่นกันเถิด’ ซึ่งเป็นพระที่ท่านเองหรือบรรพบุรุษของท่านไม่รู้จัก
13:7 เป็นพระบางองค์ของชนชาติทั้งหลายซึ่งอยู่รอบท่าน ไม่ว่าใกล้หรือไกล จากสุดปลายแผ่นดินโลกข้างนี้ถึงที่สุดปลายโลกข้างโน้น
13:8 ท่านอย่ายอมตามหรือเชื่อฟังเขา อย่าให้นัยน์ตาของท่านเมตตาปรานีเขา ท่านอย่าไว้ชีวิตเขา หรืออย่าซ่อนเขาไว้เลย
13:9 ท่านจงประหารชีวิตเขาเสียเป็นแน่ ท่านควรลงมือก่อนในการทำโทษเขาถึงตาย และต่อไปให้บรรดาประชาชนร่วมมือด้วย
13:10 ท่านจงเอาหินขว้างเขาให้ตาย เพราะเขาแสวงหาช่องที่จะพาท่านไปจากพระเยโฮวาห์พระเจ้าของท่าน ผู้ทรงพาท่านออกจากแผ่นดินอียิปต์ออกจากเรือนทาส
13:11 และคนอิสราเอลทั้งปวงจะฟังและยำเกรง ไม่กระทำความชั่วเช่นนี้ท่ามกลางท่านทั้งหลายอีกเลย
13:12 ถ้าท่านทั้งหลายได้ยินว่า ในหัวเมืองหนึ่งหัวเมืองใดซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านอาศัยอยู่นั้น
13:13 มีบางคนที่เป็นคนอันธพาลได้ออกไปจากท่ามกลางท่าน ชักชวนชาวเมืองนั้นว่า ‘ให้เราไปปรนนิบัติพระอื่นกันเถิด’ ซึ่งเป็นพระที่ท่านไม่รู้จัก
13:14 ท่านทั้งหลายจงสอบถามและอุตส่าห์ค้นหาและถามดูอย่างขะมักเขม้น และดูเถิด ถ้าเป็นความจริงและเป็นเรื่องแน่นอนว่า สิ่งที่น่าสะอิดสะเอียนนั้นมีคนกระทำกันอยู่ในหมู่พวกท่าน
13:15 ท่านจงฆ่าชาวเมืองนั้นเสียด้วยคมดาบ ทำลายเสียให้สิ้นเชิงด้วยคมดาบ ทั้งคนทั้งหลายที่อาศัยในเมืองนั้นและฝูงสัตว์ด้วย
13:16 ท่านจงเก็บข้าวของทั้งสิ้นในเมืองนั้นไปกองไว้ที่กลางถนน และเผาเมืองนั้นกับบรรดาข้าวของในเมืองนั้นเสียด้วยไฟ เพื่อพระเยโฮวาห์พระเจ้าของท่าน ให้เมืองนั้นร้างอยู่เป็นนิตย์ อย่าสร้างขึ้นมาใหม่อีกเลย
13:17 อย่าให้ของต้องห้ามนั้นมาติดพันมือของท่าน เพื่อว่าพระเยโฮวาห์จะทรงหันจากพระพิโรธยิ่งของพระองค์ และทรงสำแดงพระกรุณาคุณต่อท่าน และทรงเมตตาท่าน ให้ท่านทวีมากขึ้น ดังที่พระองค์ปฏิญาณไว้กับบรรพบุรุษของท่านนั้น
13:18 เมื่อท่านทั้งหลายเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน คือรักษาพระบัญญัติทั้งสิ้นของพระองค์ดังที่ข้าพเจ้าบัญชาท่านไว้ในวันนี้ และกระทำสิ่งที่ถูกต้องตามสายพระเนตรพระเยโฮวาห์พระเจ้าของท่าน”


พระราชบัญญัติ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำสั่งสอนเรื่องอาหาร
14:1 “ท่านทั้งหลายเป็นบุตรของพระเยโฮวาห์พระเจ้าของท่าน ท่านอย่าเชือดเนื้อตัวเองหรือกระทำหน้าผากให้โล้นเพื่อคนตาย
14:2 เพราะท่านทั้งหลายเป็นชนชาติบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน และพระเยโฮวาห์ทรงเลือกจากประชาชาติทั้งหลายที่อยู่บนพื้นโลกให้เป็นชนชาติในกรรมสิทธิ์ของพระองค์
14:3 ท่านทั้งหลายอย่ารับประทานสิ่งพึงรังเกียจใดๆเลย
14:4 สัตว์ที่รับประทานได้มีดังต่อไปนี้ คือ วัว แกะ แพะ
14:5 กวาง ละมั่ง อีเก้ง แพะป่า สมัน โคป่า และแกะป่า
14:6 ท่านรับประทานสัตว์ทุกชนิดที่แยกกีบและกีบผ่าออกเป็นสองและเคี้ยวเอื้องนั้นได้
14:7 อย่างไรก็ตามในจำพวกสัตว์ทั้งหลายที่เคี้ยวเอื้องหรือมีกีบผ่า ท่านอย่ารับประทานสัตว์ต่อไปนี้คือ อูฐ กระต่าย ตัวกระจงผา เพราะว่าสัตว์เหล่านี้เคี้ยวเอื้องแต่กีบไม่ผ่า จึงเป็นสัตว์มลทินแก่ท่าน
14:8 และหมูด้วยเพราะหมูมีกีบผ่าแต่ไม่เคี้ยวเอื้อง จึงเป็นสัตว์มลทินแก่ท่าน ท่านอย่ารับประทานเนื้อของมัน และซากของมันท่านก็อย่าแตะต้อง
14:9 ในบรรดาสัตว์น้ำทั้งสิ้นท่านรับประทานสัตว์เหล่านี้ได้ คือ สัตว์ใดๆที่มีครีบและเกล็ด ท่านรับประทานได้
14:10 แต่สัตว์ใดๆที่ไม่มีครีบและเกล็ดท่านอย่ารับประทาน เป็นสัตว์มลทินแก่ท่าน
14:11 นกสะอาดทุกชนิดท่านรับประทานได้
14:12 แต่นกเหล่านี้ท่านอย่ารับประทานคือ นกอินทรี นกแร้งหนวดแพะ นกออก
14:13 นกเหยี่ยวหางยาว นกเหยี่ยวดำ นกแร้งตามชนิดของมัน
14:14 บรรดานกแกตามชนิดของมัน
14:15 นกเค้าแมว นกเค้าโมง นกนางนวล เหยี่ยวนกเขาตามชนิดของมัน
14:16 นกเค้าแมวเล็ก นกทึดทือ นกอีโก้ง
14:17 นกกระทุง แร้ง และนกอ้ายงั่ว
14:18 นกกระสาดำ นกกระสาตามชนิดของมัน นกหัวขวาน และค้างคาว
14:19 แมลงมีปีกทุกชนิดเป็นสัตว์มลทินแก่ท่าน อย่ารับประทานเลย
14:20 สัตว์มีปีกที่สะอาดทุกชนิดท่านรับประทานได้
14:21 ท่านอย่ารับประทานสัตว์ชนิดใดที่ตายเอง ท่านจะให้แก่คนต่างด้าวที่อยู่ภายในประตูเมืองของท่านรับประทานก็ได้ หรือท่านจะขายให้แก่คนต่างประเทศก็ได้ เพราะว่าท่านเป็นชนชาติที่บริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย ท่านอย่าต้มลูกแพะด้วยน้ำนมแม่ของมันเลย
14:22 ผลได้เป็นปีๆจากพืชในนาของท่านนั้น ท่านจงถวายสิบชักหนึ่ง
14:23 ท่านจงรับประทานสิบชักหนึ่งที่ได้จากข้าวหรือน้ำองุ่นของท่าน หรือน้ำมันของท่าน และผลรุ่นแรกจากฝูงวัว และฝูงแพะแกะของท่าน ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านในสถานที่ซึ่งพระองค์จะทรงเลือกไว้ เพื่อให้พระนามของพระองค์สถิตที่นั่น เพื่อท่านทั้งหลายจะได้เรียนรู้ที่จะยำเกรงพระเยโฮวาห์พระเจ้าของท่านทั้งหลายเสมอ
14:24 ถ้าระยะทางไกลเกินไป ท่านไม่สามารถนำสิบชักหนึ่งมาได้ ในเมื่อพระเยโฮวาห์พระเจ้าของท่านอวยพรแก่ท่าน เพราะว่าสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกเพื่อเป็นที่ตั้งพระนามของพระองค์นั้น อยู่ห่างไกลจากท่านเกินไป
14:25 ท่านจงขายของนั้นเอาเงิน และห่อเงินถือไว้ และไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้
14:26 และเอาเงินนั้นซื้อสิ่งใดๆที่ท่านปรารถนา จะเป็นวัว แกะ หรือน้ำองุ่นหรือสุราและสิ่งใดๆที่ท่านปรารถนา และท่านจงรับประทานที่นั่นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และจงปีติร่าเริงทั้งตัวท่านและครอบครัวของท่านด้วย
14:27 ท่านทั้งหลายอย่าทอดทิ้งคนเลวีซึ่งอยู่ภายในประตูเมืองของท่าน เพราะเขาไม่มีส่วนแบ่งหรือมรดกกับท่าน
14:28 พอครบสามปีทุกทีท่านทั้งหลายจงนำสิบชักหนึ่งจากพืชผลที่ได้ในปีนั้น มาสะสมไว้ภายในประตูเมืองของท่าน
14:29 คนเลวี (เพราะเขาไม่มีส่วนแบ่งหรือมรดกกับท่าน) และคนต่างด้าวและลูกกำพร้าพ่อและแม่ม่าย ผู้ซึ่งอยู่ภายในประตูเมืองของท่าน จะได้มารับประทานอย่างอิ่มหนำ เพื่อว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่บรรดากิจการซึ่งมือของท่านทั้งหลายได้กระทำนั้น”


พระราชบัญญัติ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การปลดปล่อยทุกๆเจ็ดปี
15:1 “ทุกๆสิ้นเจ็ดปีท่านทั้งหลายต้องมีการปลดปล่อย
15:2 ให้กระทำการปลดปล่อยดังนี้ เจ้าหนี้ทุกคนจะต้องยกสิ่งที่ตนให้เพื่อนบ้านยืมไปนั้นเสีย อย่าทวงสิ่งนั้นคืนจากเพื่อนบ้านหรือพี่น้องของตนเลย เพราะว่าได้ประกาศการปลดปล่อยของพระเยโฮวาห์แล้ว
15:3 ท่านทั้งหลายจะทวงจากคนต่างประเทศคืนได้ แต่ถ้ามีสิ่งใดของท่านซึ่งอยู่กับพี่น้องก็ให้มือของท่านปล่อยไป
15:4 ยกเว้นเมื่อไม่มีคนยากจนในหมู่พวกท่านทั้งหลาย เพราะว่าพระเยโฮวาห์จะทรงอำนวยพระพรแก่ท่านในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านเป็นมรดกยึดครองนั้น
15:5 ถ้าท่านเพียงแต่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน พึงระวังที่จะกระทำตามพระบัญญัติทั้งหลายซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้
15:6 เพราะพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรท่านดังที่พระองค์สัญญาต่อท่านนั้น ท่านทั้งหลายจะให้ประชาชาติหลายชาติยืมของของท่าน แต่ท่านอย่ายืมของเขาเลย ท่านทั้งหลายจะปกครองอยู่เหนือหลายประชาชาติ แต่เขาทั้งหลายจะไม่ปกครองเหนือท่าน
15:7 ถ้าในท่ามกลางท่านทั้งหลายมีคนจนสักคนหนึ่งเป็นพี่น้องของท่านอยู่ภายในประตูเมืองใดๆ ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านอย่ามีใจแข็งหดมือของท่านไว้เสียต่อหน้าพี่น้องของท่านที่ยากจนนั้น
15:8 แต่ท่านทั้งหลายจงยื่นมือของท่านอย่างใจกว้างให้เขา และให้เขายืมข้าวของพอแก่ความต้องการของเขา ไม่ว่าเป็นข้าวของสิ่งใดๆ
15:9 จงระวังให้ดีเกรงว่าจะมีความคิดในจิตใจชั่วของท่านว่า ‘ปีที่เจ็ด ปีที่จะต้องปลดปล่อยมาถึงแล้ว’ และตาท่านก็ริษยาต่อพี่น้องของท่าน ท่านจึงไม่ยอมให้อะไรเขาเลย และเขาจะร้องทูลพระเยโฮวาห์เรื่องท่าน บาปก็จะตกแก่ท่าน
15:10 ท่านจงให้เขา และเมื่อให้เขาแล้วอย่ามีจิตคิดเสียดาย เพราะเหตุนี้พระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในบรรดากิจการทั้งสิ้นของท่าน ไม่ว่าท่านจะลงมือกระทำสิ่งใด
15:11 เพราะว่าคนจนจะไม่หมดไปจากแผ่นดิน เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านว่า ‘ท่านต้องยื่นมือให้อย่างใจกว้างต่อพี่น้องของท่าน คือต่อคนยากจนคนขัดสนซึ่งอยู่ในแผ่นดินของท่าน’
15:12 ถ้าพี่น้องของท่านซึ่งเป็นคนฮีบรูไม่ว่าชายหรือหญิง ที่เขาขายไว้แก่ท่าน จงให้ปรนนิบัติท่านหกปี เมื่อถึงปีที่เจ็ดก็ให้ปล่อยเขาเป็นอิสระพ้นไปจากท่าน
15:13 และเมื่อท่านปล่อยเขาเป็นอิสระไปจากท่าน ท่านอย่าปล่อยเขาไปมือเปล่า
15:14 ท่านจงมีใจกว้างขวางจัดของให้แก่เขา เป็นของจากฝูงแพะแกะของท่าน จากลานนวดข้าวของท่าน และจากบ่อย่ำองุ่นของท่าน ท่านจงให้แก่เขาตามสมควรตามที่พระเยโฮวาห์พระเจ้าของท่านทรงอำนวยพระพรแก่ท่าน
15:15 ท่านจงจำไว้ว่าท่านเคยเป็นทาสในแผ่นดินอียิปต์และพระเยโฮวาห์พระเจ้าของท่านได้ทรงไถ่ท่านไว้ เพราะฉะนั้นข้าพเจ้าจึงบัญชาเรื่องนี้แก่ท่านในวันนี้
15:16 แต่ถ้าทาสนั้นจะกล่าวแก่ท่านว่า ‘ข้าพเจ้าจะไม่ไปจากท่าน’ เพราะเขารักท่านและครอบครัวของท่าน เพราะเขาอยู่กับท่านสบายดี
15:17 จงเอาเหล็กแทงใบหูของเขาให้ทะลุไปติดกับประตูเรือน ดังนี้เขาจะเป็นทาสของท่านตลอดไป ท่านจงกระทำเช่นนี้แก่ทาสหญิงด้วย
15:18 เมื่อท่านปล่อยเขาให้เป็นอิสระนั้นท่านอย่ารู้สึกหนักอกหนักใจ เพราะว่าเขาได้รับใช้ท่านมาหกปีด้วยมีค่าแรงมากกว่าลูกจ้างเป็นสองเท่า พระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในการทั้งปวงที่ท่านได้กระทำนั้น
15:19 สัตว์ตัวผู้หัวปีซึ่งเกิดในฝูงวัวหรือฝูงแพะแกะนั้น ท่านทั้งหลายจงถวายไว้แด่พระเยโฮวาห์พระเจ้าของท่าน ท่านอย่าใช้วัวหัวปีทำงาน หรือตัดขนจากแกะหัวปี
15:20 ท่านและครอบครัวของท่านจงรับประทานสัตว์หัวปีนั้นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านทุกๆปี ในสถานที่ซึ่งพระเยโฮวาห์จะทรงกำหนดไว้นั้น
15:21 แต่ถ้าสัตว์นั้นมีตำหนิใดๆคือขาเกหรือตาบอด หรือมีตำหนิเลวร้ายอย่างใด ท่านอย่าถวายบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน
15:22 ท่านจงรับประทานสัตว์นั้นภายในประตูเมืองของท่าน ทั้งผู้ที่มลทินและผู้ที่สะอาดด้วยก็รับประทานได้ ดังว่าเป็นละมั่งหรือกวาง
15:23 เพียงแต่ท่านอย่ารับประทานเลือดของมันเท่านั้น ท่านจงเทออกทิ้งบนดินเหมือนเทน้ำ”


พระราชบัญญัติ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

เทศกาลปัสกาและขนมปังไร้เชื้อ
16:1 “ท่านจงถือเดือนอาบีบ ท่านทั้งหลายจงถือปัสกาแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะว่าในเดือนอาบีบนั้นพระเยโฮวาห์พระเจ้าของท่านทรงนำท่านออกจากอียิปต์ในเวลากลางคืน
16:2 และท่านจงถวายปัสกา เป็นเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน จากฝูงแพะแกะหรือฝูงวัว ณ ที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ ให้พระนามของพระองค์ประทับที่นั่น
16:3 อย่ารับประทานขนมปังมีเชื้อกับปัสกา ตลอดเจ็ดวันท่านจงรับประทานขนมปังไร้เชื้อ เป็นขนมปังแห่งความทุกข์ใจ เพราะท่านรีบหนีออกมาจากแผ่นดินอียิปต์ เพื่อท่านจะระลึกถึงวันที่ท่านออกจากแผ่นดินอียิปต์นั้นตลอดชีวิตของท่าน
16:4 ตลอดเจ็ดวันนั้นอย่าให้เห็นเชื้อขนมภายในอาณาเขตประเทศของท่าน หรือเนื้อสัตว์ซึ่งท่านได้บูชาในเวลาเย็นวันแรกเหลืออยู่ตลอดคืนจนเช้าวันรุ่งขึ้น
16:5 ท่านทั้งหลายอย่าถวายปัสกาภายในประตูเมืองใดๆซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงประทานแก่ท่าน
16:6 แต่ท่านจงถวายปัสกา ณ สถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ให้พระนามของพระองค์ประทับที่นั่น ในเวลาเย็นเมื่อดวงอาทิตย์ตกแล้ว ในเวลาเดียวกับที่ท่านออกจากอียิปต์
16:7 ท่านจงทำให้สุกและรับประทานในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ พอรุ่งเช้าท่านจงกลับไปสู่เต็นท์ของท่าน
16:8 ท่านจงรับประทานขนมปังไร้เชื้อหกวัน แต่ในวันที่เจ็ดเป็นประชุมอันศักดิ์สิทธิ์ถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ในวันนั้นอย่ากระทำการงานใดๆ

เทศกาลสัปดาห์
16:9 ท่านทั้งหลายจงนับให้ครบเจ็ดสัปดาห์ จงตั้งต้นนับให้ครบเจ็ดสัปดาห์เริ่มด้วยวันแรกที่ท่านเอาเคียวเกี่ยวข้าว
16:10 ท่านทั้งหลายจงถือเทศกาลสัปดาห์ถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ด้วยการถวายตามใจสมัครจากมือของท่าน ซึ่งท่านจะถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ตามที่พระเยโฮวาห์พระเจ้าของท่านทรงอำนวยพระพรแก่ท่าน
16:11 ท่านจงปีติร่าเริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ทั้งตัวท่านและบุตรชายหญิงของท่าน ทั้งทาสชายหญิงของท่าน ทั้งคนเลวีซึ่งอยู่ภายในประตูเมืองของท่าน ทั้งคนต่างด้าว เด็กกำพร้าพ่อและแม่ม่ายซึ่งอยู่ท่ามกลางท่าน ณ สถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้ให้พระนามของพระองค์ประทับที่นั่น
16:12 ท่านพึงจำไว้ว่าท่านเคยเป็นทาสในอียิปต์ ท่านพึงระวังที่จะปฏิบัติตามกฎเกณฑ์เหล่านี้

เทศกาลอยู่เพิง
16:13 ท่านจงถือเทศกาลอยู่เพิงเจ็ดวัน เมื่อท่านเก็บรวบรวมพืชผลของท่านจากลานนวดข้าวและจากบ่อย่ำองุ่นของท่านแล้ว
16:14 ในการเลี้ยงนั้นท่านจงปีติร่าเริง ทั้งท่านและบุตรชายหญิงของท่าน และทาสชายหญิงของท่าน ทั้งคนเลวีและคนต่างด้าว ทั้งเด็กกำพร้าพ่อและแม่ม่ายซึ่งอยู่ภายในประตูเมืองของท่าน
16:15 ท่านจงถือเทศกาลนั้นแด่พระเยโฮวาห์พระเจ้าของท่านเจ็ดวัน ณ สถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่พืชผลทั้งหลายของท่าน และแก่ผลงานทั้งสิ้นที่มือท่านกระทำ เพื่อว่าท่านจะมีแต่ความปีติยินดี

บรรดาผู้ชายจะต้องเข้าเฝ้าพระเจ้าปีละสามครั้ง
16:16 บรรดาผู้ชายทั้งสิ้นจะต้องเข้ามาเฝ้าพระเยโฮวาห์พระเจ้าของท่านปีละสามครั้ง ณ สถานที่ซึ่งพระองค์จะทรงเลือกไว้ คือ ณ เทศกาลกินขนมปังไร้เชื้อ เทศกาลสัปดาห์ และเทศกาลอยู่เพิง อย่าให้เขาไปเฝ้าพระเยโฮวาห์มือเปล่าๆ
16:17 ให้ทุกคนถวายตามความสามารถของเขา ตามส่วนพระพรที่พระเยโฮวาห์พระเจ้าของท่านทั้งหลายประทานแก่ท่าน

ผู้พิพากษาและเจ้าหน้าที่ต่างๆ
16:18 ท่านทั้งหลายจงเลือกตั้งผู้พิพากษาและเจ้าหน้าที่ตามบรรดาประตูเมืองของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ตามตระกูลคนของท่าน ให้เขาพิพากษาประชาชนตามความยุติธรรม
16:19 ท่านอย่ากระทำให้เสียความยุติธรรม อย่าลำเอียง อย่ารับสินบน เพราะว่าสินบนทำให้ตาของคนมีปัญญามืดมัวไป และกลับคดีของคนชอบธรรมเสีย
16:20 ท่านจงติดตามความยุติธรรมเท่านั้น เพื่อท่านจะมีชีวิตและสืบมรดกในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
16:21 ท่านทั้งหลายอย่าปลูกต้นไม้ใดๆใช้เป็นเสารูปเคารพข้างแท่นบูชาพระเยโฮวาห์พระเจ้าของท่านซึ่งท่านจะสร้างไว้
16:22 และท่านอย่าตั้งเสาศักดิ์สิทธิ์เป็นรูปเคารพ ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงรังเกียจ”


พระราชบัญญัติ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

จงถวายเฉพาะสิ่งดีที่สุดแด่พระเจ้า
17:1 “ท่านทั้งหลายอย่านำวัวผู้หรือแกะที่มีตำหนิหรือความพิการใดๆเป็นเครื่องบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

จงเอาหินขว้างคนไหว้รูปเคารพเสียให้ตาย
17:2 ภายในประตูเมืองใดๆของท่านทั้งหลายซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านนั้น ถ้าพบว่าในท่ามกลางพวกท่านมีชายหรือหญิงคนใดกระทำความชั่วในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน โดยละเมิดพันธสัญญาของพระองค์
17:3 และไปปรนนิบัติพระอื่น และนมัสการพระเหล่านั้น หรือดวงอาทิตย์ ดวงจันทร์ หรืออันใดที่เป็นบริวารท้องฟ้า ซึ่งข้าพเจ้าได้ห้ามไว้
17:4 มีคนมาบอกท่านแล้วและท่านก็ได้ยิน และได้สอบถามอย่างขะมักเขม้น และดูเถิด ถ้าเป็นความจริงและเป็นเรื่องแน่นอนว่า สิ่งที่น่าสะอิดสะเอียนนั้นมีคนกระทำกันในอิสราเอล
17:5 ท่านจงนำชายหรือหญิงผู้กระทำสิ่งที่ชั่วร้ายนั้นมาที่ประตูเมือง และท่านจงเอาหินขว้างชายหรือหญิงนั้นเสียให้ตาย
17:6 ผู้ที่ถูกกล่าวโทษถึงตายนั้น ให้มีพยานสองหรือสามปากยืนยันว่าผู้นั้นมีความผิด จึงให้ปรับโทษถึงตายได้ อย่าลงโทษผู้ใดถึงตายด้วยพยานปากเดียว
17:7 ผู้ที่เป็นพยานต้องลงมือก่อนในการทำโทษเขาถึงตาย ต่อไปคนทั้งปวงจึงร่วมมือด้วยกัน ทั้งนี้เพื่อท่านทั้งหลายจะกำจัดความชั่วเสียจากท่ามกลางท่าน

จงให้คนเลวีซึ่งเป็นปุโรหิตพิพากษาเรื่องต่างๆ
17:8 ถ้าคดีใดเกิดขึ้นเป็นเรื่องยากที่จะตัดสินได้ว่า เป็นคดีฆ่าคนตายโดยเจตนาหรือไม่ เป็นคดีเกี่ยวด้วยการเกี่ยงกรรมสิทธิ์ในทรัพย์ เป็นคดีทำร้ายร่างกาย เป็นคดีใดๆซึ่งโต้แย้งกันภายในประตูเมืองของท่าน ท่านจงลุกขึ้นพากันไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้
17:9 จงไปหาคนเลวีซึ่งเป็นปุโรหิต และไปหาผู้พิพากษาประจำการในสมัยนั้น ท่านจงปรึกษาหารือกับเขา และเขาจะชี้แจงให้ท่านทราบถึงคำตัดสิน
17:10 แล้วท่านจงกระทำตามคำแนะนำซึ่งเขาชี้แจงแก่ท่าน จากสถานที่ซึ่งพระเยโฮวาห์ทรงเลือกนั้น และท่านจงระวังกระทำตามทุกสิ่งซึ่งเขาแนะนำท่าน
17:11 ท่านจงกระทำตามคำแนะนำจากพระราชบัญญัติซึ่งเขาให้แก่ท่าน และกระทำตามคำตัดสินซึ่งเขาได้สั่งท่าน ท่านทั้งหลายอย่าหันเหไปจากคำตัดสินซึ่งเขาชี้แจงแก่ท่าน อย่าหันไปทางขวามือหรือซ้ายมือ
17:12 ผู้ใดที่บังอาจมิได้กระทำตาม คือไม่ได้เชื่อฟังปุโรหิตผู้ที่ยืนปรนนิบัติต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านที่นั่น หรือเชื่อฟังผู้พิพากษา ผู้นั้นต้องตาย ทั้งนี้เพื่อท่านทั้งหลายจะกำจัดความชั่วเสียจากอิสราเอล
17:13 และประชาชนทั้งหลายจะได้ยินและยำเกรง และมิได้ขัดขืนต่อไปอีก

การเลือกกษัตริย์สำหรับคนอิสราเอล
17:14 เมื่อท่านมาถึงแผ่นดินที่พระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน และท่านถือกรรมสิทธิ์อาศัยอยู่ในแผ่นดินนั้น แล้วท่านจะกล่าวว่า ‘เราจะตั้งกษัตริย์ไว้เหนือเราเหมือนประชาชาติอื่นซึ่งอยู่รอบเรา’
17:15 ก็จงตั้งผู้ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้ให้เป็นกษัตริย์เหนือท่าน คือตั้งผู้หนึ่งผู้ใดในพวกพี่น้องของท่านให้เป็นกษัตริย์เหนือท่าน ท่านอย่าตั้งคนต่างด้าวซึ่งมิใช่พี่น้องของท่านให้อยู่เหนือท่าน
17:16 แต่ว่าอย่าให้ผู้นั้นมีม้าของตนเองมากเกินไป หรือเป็นเหตุให้ประชาชนกลับไปอียิปต์เพื่อจะมีม้ามากๆ เพราะพระเยโฮวาห์ได้ตรัสกับท่านทั้งหลายแล้วว่า ‘เจ้าทั้งหลายจะไม่ได้กลับไปทางนั้นอีกเลย’
17:17 และอย่าให้ผู้นั้นมีภรรยามาก เกรงว่าจิตใจของเขาจะหันเหไปเสีย หรืออย่าให้มีเงินมีทองเป็นของตนอย่างมากมาย
17:18 เมื่อผู้นั้นนั่งบัลลังก์ในราชอาณาจักร ก็ให้ผู้นั้นคัดลอกพระราชบัญญัตินี้ไว้ในหนังสือเพื่อประโยชน์แก่ตนเอง จากหนังสือซึ่งอยู่ตรงหน้าพวกปุโรหิตที่เป็นคนเลวี
17:19 ให้พระราชบัญญัตินั้นอยู่กับผู้นั้น และให้เขาอ่านอยู่เสมอตลอดชีวิตของตน เพื่อเขาจะได้เรียนรู้ที่จะยำเกรงพระเยโฮวาห์พระเจ้าของเขา โดยรักษาบรรดาถ้อยคำในพระราชบัญญัตินี้และกฎเกณฑ์เหล่านี้และกระทำตาม
17:20 เพื่อว่าจิตใจของเขาจะมิได้พองขึ้นสูงกว่าพี่น้องของตน และเพื่อเขาเองจะมิได้หันเหจากพระบัญญัติไปทางขวามือหรือทางซ้ายมือ เพื่อเขาจะได้ปกครองราชอาณาจักรของเขาอยู่ได้นาน ทั้งตนเองและลูกหลานของตนในอิสราเอล”


พระราชบัญญัติ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

มรดกสำหรับคนเลวีและพวกปุโรหิต
18:1 “คนเลวีซึ่งเป็นปุโรหิตและตระกูลเลวีทั้งหมด จะไม่มีส่วนแบ่งหรือมรดกร่วมกับคนอิสราเอล เขาจะรับประทานเครื่องบูชาที่ถวายด้วยไฟแด่พระเยโฮวาห์และส่วนที่ตกเป็นของพระองค์
18:2 ฉะนั้นเขาจะไม่มีมรดกในหมู่พวกพี่น้องของเขา พระเยโฮวาห์ทรงเป็นมรดกของเขา ตามที่พระองค์ทรงสัญญาไว้แก่เขาแล้วนั้น
18:3 ให้ส่วนต่อไปนี้เป็นส่วนที่ปุโรหิตได้อันตกจากประชาชน คือส่วนที่ได้จากผู้ที่ถวายสัตวบูชา ไม่ว่าจะเป็นวัวผู้หรือแกะ ก็ให้เขามอบเนื้อสันขาหน้า เนื้อแก้มทั้งสองข้าง และเนื้อท้องให้แก่ปุโรหิต
18:4 ผลรุ่นแรกของท่านคือ ผลข้าว ผลน้ำองุ่น ผลน้ำมัน และขนแกะรุ่นแรกที่ได้จากแกะของท่าน จงมอบให้แก่ปุโรหิต
18:5 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้เลือกเขาจากตระกูลชนทั้งสิ้นของท่าน ให้ยืนปรนนิบัติในพระนามพระเยโฮวาห์ ทั้งตัวเขาและลูกหลานของเขาสืบต่อกันไปเป็นนิตย์
18:6 ถ้าคนเลวีคนใดมาจากประตูเมืองใดในอิสราเอลอันเป็นที่อยู่ของเขา จะมายังสถานที่ซึ่งพระเยโฮวาห์ทรงเลือกไว้ก็ให้เขามาได้ตามใจปรารถนา
18:7 แล้วเขาจะปรนนิบัติในพระนามพระเยโฮวาห์พระเจ้าของเขา เช่นเดียวกับบรรดาคนเลวีพี่น้องของเขา ผู้ยืนปรนนิบัติต่อพระพักตร์พระเยโฮวาห์อยู่ที่นั่น
18:8 ให้เขาได้ส่วนที่จะรับประทานเท่าๆกัน นอกเหนือจากส่วนที่เขาได้มาด้วยการขายทรัพย์สินของเขาเอง

คำตักเตือนเรื่องการไหว้รูปเคารพ การเป็นคนทรง การเป็นพ่อมดแม่มดและการเป็นหมอดู
18:9 เมื่อท่านทั้งหลายเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านอย่าเรียนรู้ที่จะกระทำตามสิ่งที่น่าสะอิดสะเอียนของประชาชาติเหล่านั้น
18:10 อย่าให้มีคนหนึ่งคนใดในหมู่พวกท่านซึ่งให้บุตรชายหรือบุตรสาวของเขาลุยไฟ อย่าให้ผู้ใดเป็นคนทำนาย เป็นหมอดู เป็นหมอจับยามดูเหตุการณ์ หรือเป็นนักวิทยาคม
18:11 เป็นหมอผี เป็นคนทรง เป็นพ่อมดแม่มด หรือเป็นหมอพราย
18:12 เพราะทุกคนที่กระทำสิ่งเหล่านี้ย่อมเป็นที่สะอิดสะเอียนแด่พระเยโฮวาห์ และด้วยเหตุจากการกระทำที่น่าสะอิดสะเอียนเหล่านี้ พระเยโฮวาห์พระเจ้าของท่านทั้งหลายจึงทรงขับไล่เขาออกไปจากเบื้องหน้าท่าน
18:13 ท่านทั้งหลายจงเป็นคนปราศจากตำหนิต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน
18:14 เพราะว่าประชาชาติเหล่านี้ ซึ่งท่านกำลังจะยึดครองนั้นเชื่อฟังหมอดูและพวกโหร แต่ส่วนตัวท่านนั้น พระเยโฮวาห์พระเจ้าของท่านไม่ทรงยินยอมให้ท่านกระทำเช่นนั้น

คำพยากรณ์ถึงพระเยซูคริสต์ผู้เป็นผู้พยากรณ์ยิ่งใหญ่
18:15 พระเยโฮวาห์พระเจ้าของท่านจะโปรดให้ผู้พยากรณ์อย่างข้าพเจ้านี้เกิดขึ้นในหมู่พวกท่านจากพี่น้องของท่าน ท่านทั้งหลายจงตั้งใจฟังเขา
18:16 อย่างที่ท่านปรารถนาจากพระเยโฮวาห์พระเจ้าของท่านที่โฮเรบในวันประชุมเมื่อท่านกล่าวว่า ‘อย่าให้ข้าพเจ้าได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพเจ้า หรือได้เห็นเพลิงมหึมานี้อีกเลย เกรงว่าข้าพเจ้าจะตายเสีย’
18:17 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘ซึ่งเขาพูดมาเช่นนั้นก็ดีอยู่
18:18 เราจะโปรดให้บังเกิดผู้พยากรณ์อย่างเจ้าในหมู่พวกพี่น้องของเขา และเราจะใส่ถ้อยคำของเราในปากของเขา และเขาจะกล่าวบรรดาสิ่งที่เราบัญชาเขาไว้นั้นแก่ประชาชนทั้งหลาย
18:19 ต่อมาผู้ใดไม่เชื่อฟังถ้อยคำของเรา ซึ่งผู้พยากรณ์กล่าวในนามของเรา เราจะกำหนดโทษผู้นั้น

คำตักเตือนเรื่องผู้พยากรณ์เท็จ (มธ 7:15-16)
18:20 แต่ผู้พยากรณ์คนใดบังอาจกล่าวคำในนามของเราซึ่งเรามิได้บัญชาให้กล่าวหรือผู้นั้นกล่าวในนามของพระอื่น ผู้พยากรณ์นั้นต้องมีโทษถึงตาย’
18:21 และถ้าท่านนึกในใจว่า ‘ทำอย่างไรเราจึงจะรู้พระวจนะที่พระเยโฮวาห์ยังมิได้ตรัสนั้นได้’
18:22 เมื่อผู้พยากรณ์กล่าวคำในพระนามของพระเยโฮวาห์ ถ้ามิได้เป็นไปจริงตามถ้อยคำของผู้กล่าว ถ้อยคำนั้นมิได้เป็นพระวจนะที่พระเยโฮวาห์ตรัส ผู้พยากรณ์นั้นบังอาจกล่าวเอง ท่านทั้งหลายอย่าเกรงกลัวเขาเลย”


พระราชบัญญัติ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

เมืองลี้ภัย
19:1 “เมื่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลายทรงขจัดบรรดาประชาชาติ ผู้ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแผ่นดินของเขาแก่ท่าน และท่านทั้งหลายยึดครองและเข้าไปอาศัยอยู่ในหัวเมืองและในบ้านเรือนของเขาเหล่านั้น
19:2 ท่านจงแยกเมืองไว้สามเมืองสำหรับพวกท่านทั้งหลายในท่ามกลางแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นกรรมสิทธิ์นั้น
19:3 ท่านจงจัดเตรียมให้มีทาง และจงแบ่งอาณาเขตแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นกรรมสิทธิ์นั้นออกเป็นสามส่วน เพื่อว่าผู้ใดที่ได้ฆ่าคนแล้วจะหลบหนีไปอยู่ในเมืองเหล่านั้นได้
19:4 ต่อไปนี้เป็นเรื่องของคนฆ่าคนผู้ที่หนีไปอยู่ในเมืองเหล่านั้นได้และรอดชีวิตอยู่ คือผู้ใดที่ได้ฆ่าเพื่อนบ้านของตนโดยมิได้เจตนา โดยมิได้เกลียดชังเขาแต่ก่อน
19:5 อาทิเช่น ชายคนหนึ่งเข้าไปในป่าพร้อมกับเพื่อนบ้านของเขาเพื่อจะตัดไม้ เมื่อเขาเหวี่ยงขวานเพื่อจะโค่นต้นไม้ลง หัวขวานหลุดจากด้ามถูกเพื่อนบ้านของเขาและคนนั้นก็ถึงตาย ก็ให้เขาหนีไปยังเมืองเหล่านี้เมืองใดเมืองหนึ่งและรอดตายได้
19:6 ด้วยเกรงว่าผู้อาฆาตโลหิตกำลังโกรธจัดจะไล่ตามชายผู้ฆ่าคนคนนั้นทัน เพราะหนทางไกลแล้วฆ่าเขาเสีย แม้ว่าชายผู้นั้นไม่มีโทษถึงตาย เพราะเขามิได้เกลียดชังเพื่อนบ้านของเขาแต่ก่อน
19:7 เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านว่า ให้ท่านจัดแยกหัวเมืองไว้สามหัวเมือง
19:8 และถ้าพระเยโฮวาห์พระเจ้าของท่านขยายอาณาเขตของท่าน ดังที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน และประทานแผ่นดินทั้งสิ้นซึ่งพระองค์ทรงสัญญาจะประทานแก่บรรพบุรุษของท่านให้แก่ท่าน
19:9 ถ้าท่านได้ระวังที่จะรักษาบัญญัติทั้งหมดนี้ซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้ โดยที่ท่านทั้งหลายรักพระเยโฮวาห์พระเจ้าของท่าน และดำเนินอยู่ในพระมรรคาของพระองค์เสมอ แล้วท่านจงเพิ่มหัวเมืองอีกสามหัวเมืองนอกจากสามหัวเมืองเหล่านั้น
19:10 ด้วยเกรงว่าโลหิตที่ไร้ความผิดจะตกในแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดก และท่านทั้งหลายจึงต้องรับผิดชอบโลหิตนั้น
19:11 แต่ถ้าผู้ใดเกลียดชังเพื่อนบ้านของตน และซุ่มคอยดักเขาอยู่และได้ลอบตีเขาถึงแก่ความตาย แล้วชายผู้นั้นก็หนีเข้าไปในหัวเมืองเหล่านั้นเมืองใดเมืองหนึ่ง
19:12 แล้วพวกผู้ใหญ่ในเมืองของชายผู้นั้นจะส่งคนให้ไปรับตัวชายผู้นั้นมาจากที่นั่น และส่งตัวเขาไว้ในมือผู้อาฆาตโลหิต เพื่อเขาจะต้องถูกโทษถึงตาย
19:13 อย่าให้นัยน์ตาของท่านเมตตาสงสารเขาเลย แต่ท่านจงกำจัดความผิดอันเนื่องจากโลหิตที่ไร้ความผิดนั้นให้สิ้นไปจากอิสราเอล เพื่อท่านทั้งหลายจะได้ไปดีมาดี

จงรักษาเสาเขตของเพื่อนบ้านของตน
19:14 ในเรื่องมรดกซึ่งท่านจะรับในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นกรรมสิทธิ์นั้น ท่านอย่าย้ายเสาเขตของเพื่อนบ้านของท่าน ซึ่งคนโบราณได้ปักไว้

การพิพากษาพยานเท็จ
19:15 อย่าให้พยานปากเดียวยืนยันกล่าวโทษผู้หนึ่งผู้ใด ไม่ว่าในเรื่องความชั่วช้า หรือในเรื่องความผิดใดๆ ซึ่งเขาได้กระทำผิดไป แต่ต้องมีพยานสองหรือสามปาก คำพยานนั้นจึงจะเป็นที่เชื่อถือได้
19:16 ถ้ามีพยานเท็จกล่าวปรักปรำความผิดของคนหนึ่งคนใด
19:17 ก็ให้ทั้งสองฝ่ายที่ต่อสู้คดีกันนั้นเข้าเฝ้าพระเยโฮวาห์ ต่อหน้าปุโรหิตและผู้พิพากษาซึ่งประจำหน้าที่อยู่ในกาลนั้นๆ
19:18 พวกผู้พิพากษาจะอุตส่าห์ไต่สวน และดูเถิด ถ้าพยานนั้นเป็นพยานเท็จกล่าวปรักปรำพี่น้องของตนเป็นความเท็จ
19:19 ท่านจงกระทำต่อพยานคนนั้นดังที่เขาตั้งใจจะกระทำแก่พี่น้องของตน ดังนี้แหละท่านจะกำจัดความชั่วจากท่ามกลางท่านเสีย
19:20 คนอื่นๆจะได้ยินได้ฟังและยำเกรงไม่กระทำผิดเช่นนั้นท่ามกลางพวกท่านทั้งหลายอีก
19:21 อย่าให้นัยน์ตาของท่านเมตตาสงสาร ควรให้ชีวิตแทนชีวิต ตาแทนตา ฟันแทนฟัน มือแทนมือ เท้าแทนเท้า”


พระราชบัญญัติ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎต่างๆเรื่องสงคราม
20:1 “เมื่อท่านทั้งหลายจะยกไปทำสงครามกับพวกศัตรูของท่าน เห็นม้า รถรบ และกองทัพมากมายใหญ่โตกว่าของท่าน ท่านอย่ากลัวเขาเลย เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงสถิตอยู่กับท่าน ผู้ทรงนำท่านขึ้นมาจากแผ่นดินอียิปต์
20:2 และเมื่อใกล้จะรบกัน ปุโรหิตจะออกมาอยู่ข้างหน้าและกล่าวแก่ประชาชน
20:3 และจะกล่าวว่า ‘โอ อิสราเอล จงฟังเถิด วันนี้ท่านมาใกล้ จะสู้รบกับศัตรูของท่าน อย่าให้ใจของท่านทั้งหลายวิตก อย่ากลัวหรือหวาดหวั่น หรือครั่นคร้ามต่อศัตรูเลย
20:4 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านเสด็จไปกับท่าน ทรงต่อสู้ศัตรูของท่านเพื่อท่าน จะประทานชัยชนะแก่ท่าน’
20:5 แล้วนายทหารจะพูดกับประชาชนว่า ‘ใครที่สร้างบ้านใหม่ และยังไม่ได้ทำพิธีถวายบ้านนั้น ให้ผู้นั้นกลับไปบ้านของตน เกรงว่าเขาจะตายเสียในสงคราม และคนอื่นจะถวายบ้านนั้น
20:6 ใครที่ปลูกสวนองุ่นและยังมิได้รับประทานผลจากสวนองุ่นนั้น ให้ผู้นั้นกลับไปบ้าน เกรงว่าเขาจะตายเสียในสงคราม และคนอื่นจะรับประทานผลองุ่นนั้น
20:7 ผู้ใดที่หมั้นหญิงไว้เป็นภรรยาแล้ว แต่ยังไม่ได้แต่งงานกัน ให้ผู้นั้นกลับไปบ้านของตน เกรงว่าเขาจะตายเสียในสงคราม และชายอื่นจะได้นางไปเสีย’
20:8 และนายทหารจะพูดกับประชาชนต่อไปอีกว่า ‘ผู้ใดที่อยู่ที่นี่มีจิตใจกลัวและวิตก ให้ผู้นั้นกลับไปบ้านของตนเสีย เกรงว่าจิตใจพี่น้องของเขาจะละลายไปเหมือนกับจิตใจของเขา’
20:9 เมื่อนายทหารพูดกับประชาชนจบลงแล้ว ก็ให้เลือกตั้งผู้บังคับบัญชากองต่างๆให้เป็นหัวหน้าประชาชน
20:10 เมื่อพวกท่านเข้าไปใกล้เมืองซึ่งท่านจะไปสู้รบนั้น จงเสนอหลักสันติภาพแก่เมืองนั้นก่อน
20:11 ถ้าเขาตอบท่านอย่างสันติและเปิดประตูเมืองให้แก่ท่าน ก็ให้ประชาชนทั้งปวงที่พบอยู่ในเมืองนั้นทำงานโยธาให้แก่ท่านและปรนนิบัติท่าน
20:12 ถ้าเมืองนั้นไม่ร่วมสันติกับท่าน แต่กลับออกมารบ ก็ให้ท่านเข้าล้อมตีเมืองนั้นได้
20:13 เมื่อพระเยโฮวาห์พระเจ้าประทานเมืองนั้นไว้ในมือท่านแล้ว ท่านจงฆ่าชายทุกคนเสียด้วยคมดาบ
20:14 แต่ผู้หญิงและเด็ก สัตว์และทุกสิ่งในเมืองนั้น คือของที่ริบไว้ทั้งหมด ท่านจงยึดเอาเป็นของตัว ท่านจงอิ่มใจในของที่ริบมาจากศัตรูของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
20:15 ท่านทั้งหลายจงกระทำเช่นนี้แก่ทุกหัวเมืองที่อยู่ไกลจากท่าน ซึ่งไม่ใช่หัวเมืองของประชาชาติใกล้ๆนี้
20:16 แต่ในหัวเมืองของชนชาติทั้งหลายนี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดก ท่านอย่าไว้ชีวิตสิ่งใดๆที่หายใจได้เลย
20:17 แต่จงทำลายเขาเสียให้สิ้นเชิง คือคนฮิตไทต์ คนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุส ดังที่พระเยโฮวาห์พระเจ้าของท่านทรงบัญชาไว้
20:18 เพื่อว่าเขาจะมิได้สอนท่านให้กระทำสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเขาซึ่งเขาได้กระทำต่อพวกพระของเขา เพราะการกระทำเช่นนั้นเป็นการกระทำบาปต่อพระเยโฮวาห์พระเจ้าของท่าน
20:19 เมื่อท่านล้อมหัวเมืองหนึ่งอยู่ช้านาน เพื่อจะสู้รบเอาหัวเมืองนั้น อย่าใช้ขวานฟันทำลายต้นไม้ของเมืองนั้นเสีย เพราะท่านทั้งหลายจะรับประทานผลจากต้นไม้นั้น อย่าโค่นลงเพื่อใช้ในการล้อมเมืองนั้นเลย (เพราะต้นไม้ในทุ่งนาเป็นชีวิตมนุษย์)
20:20 เฉพาะต้นไม้ที่ท่านทราบว่าไม่ใช้เป็นอาหาร ท่านจะทำลายและโค่นลงก็ได้ เพื่อจะใช้สร้างเครื่องล้อมเมืองซึ่งสู้รบกับท่าน จนกว่าเมืองนั้นจะแตก”


พระราชบัญญัติ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การสอบสวนคดีฆาตกรรม
21:1 “ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านเป็นกรรมสิทธิ์นั้น ถ้าพบศพคนที่ถูกฆ่าทิ้งอยู่กลางแจ้ง ไม่ทราบว่าผู้ใดฆ่าเขาตาย
21:2 ก็ให้พวกผู้ใหญ่และผู้พิพากษาของท่านออกมาวัดดูระยะทางถึงเมืองต่างๆที่อยู่รอบๆศพผู้ตายนั้น
21:3 แล้วเมืองที่อยู่ใกล้ที่สุดกับศพผู้ตายนั้น ให้พวกผู้ใหญ่ของเมืองนั้นนำวัวตัวเมียตัวหนึ่งซึ่งยังไม่เคยใช้งาน และยังไม่เคยเทียมแอก
21:4 และให้พวกผู้ใหญ่ของเมืองนั้นนำวัวเมียตัวนั้นไปที่หุบเขาซึ่งมีน้ำไหล ซึ่งไม่มีใครไถหรือหว่านเลย และให้หักคอวัวเมียที่หุบเขานั้น
21:5 และปุโรหิตผู้เป็นลูกหลานของเลวีจะต้องเข้ามาใกล้ ด้วยพระเยโฮวาห์พระเจ้าของท่านได้ทรงเลือกเขาไว้ให้ปรนนิบัติพระองค์ และให้อวยพรในพระนามของพระเยโฮวาห์ ให้การวิวาทและการทำร้ายทุกเรื่องสิ้นสุดลงด้วยคำของปุโรหิตเหล่านี้
21:6 และพวกผู้ใหญ่ทุกคนของเมืองที่อยู่ใกล้ที่สุดผู้ถูกฆ่านั้นจะล้างมือของเขาทั้งหลายเหนือวัวเมียซึ่งถูกหักคอที่ในหุบเขานั้น
21:7 และเขาจะเป็นพยานว่า ‘มือของเราทั้งหลายมิได้กระทำให้โลหิตของชายผู้นี้ตก และตาของเราทั้งหลายก็มิได้แลเห็นโลหิตของเขาตก
21:8 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลบมลทินบาปของประชาชนชาวอิสราเอลของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้ ขออย่าทรงถือโทษประชาชนชาวอิสราเอลของพระองค์เนื่องด้วยโลหิตที่ไร้ความผิด’ และจะทรงอภัยโทษอันเนื่องจากโลหิตนี้ให้แก่เขา
21:9 ดังนี้แหละท่านจะกำจัดความผิดอันเนื่องจากโลหิตที่ไร้ความผิดนั้นเสียจากท่ามกลางท่าน เมื่อท่านกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์

การแต่งงานกับเชลย จงรักษาสิทธิบุตรหัวปีไว้
21:10 เมื่อท่านออกไปสู้รบกับศัตรูของท่าน และพระเยโฮวาห์พระเจ้าของท่านทรงมอบเขาไว้ในมือของท่านแล้ว และท่านจับเขามาเป็นเชลย
21:11 และท่านเห็นหญิงงามคนหนึ่งในหมู่เชลยนั้น และปรารถนาอยากได้มาเป็นภรรยาของท่าน
21:12 ท่านจงพาหญิงมาไว้ที่เรือนของท่าน ให้นางโกนศีรษะและตัดเล็บมือเสีย
21:13 และให้นางเปลื้องเครื่องแต่งกายอย่างเชลยออกและให้อยู่ในเรือนของท่าน ให้ไว้ทุกข์ถึงบิดามารดาของนางหนึ่งเดือนเต็ม หลังจากนั้นท่านจึงจะเข้าไปหานางและเป็นสามีของนางได้ และให้นางเป็นภรรยาของท่าน
21:14 ภายหลังถ้าท่านไม่พอใจนางนั้นเสียแล้ว จงปล่อยนางไปตามแต่นางจะพอใจไปไหน อย่าขายนางเอาเงิน อย่ากระทำให้นางเป็นสินค้า เพราะท่านได้หยามเกียรตินางแล้ว
21:15 ถ้าชายคนหนึ่งมีภรรยาสองคน รักคนหนึ่ง ชังอีกคนหนึ่ง ภรรยาทั้งสองคือทั้งคนที่รักและคนที่ชังก็กำเนิดบุตรด้วยกัน และบุตรชายหัวปีเป็นบุตรของภรรยาคนที่ตนชัง
21:16 เมื่อถึงวันแบ่งทรัพย์สินให้แก่บุตรชายเป็นมรดกนั้น อย่าให้เขากระทำแก่บุตรชายของภรรยาคนที่ตนรักนั้นอย่างกับเป็นบุตรหัวปี แทนบุตรชายของภรรยาที่ตนชัง ซึ่งเป็นบุตรหัวปี
21:17 แต่เขาต้องยอมรับบุตรหัวปีคือบุตรชายของภรรยาคนที่ตนชัง โดยแบ่งข้าวของให้แก่บุตรหัวปีสองเท่า เพราะว่าคนนี้เป็นต้นกำลังของบิดา สิทธิของบุตรหัวปีเป็นของเขา

บุตรชายที่ดื้อและไม่อยู่ในโอวาท
21:18 ถ้าชายคนใดมีบุตรชายที่ดื้อและไม่อยู่ในโอวาท ไม่เชื่อฟังเสียงของบิดาของตน หรือเสียงของมารดาของตน แม้ว่าบิดามารดาจะได้ตีสอน เขาก็ไม่ยอมฟัง
21:19 ให้บิดามารดาจับตัวเขาให้ออกมาหาพวกผู้ใหญ่ของเมืองนั้น ณ ประตูเมืองที่เขาอาศัยอยู่
21:20 และเขาจะพูดกับพวกผู้ใหญ่ของเมืองนั้นว่า ‘บุตรชายของเราคนนี้เป็นคนดื้อดึงและไม่อยู่ในโอวาท ไม่เชื่อฟังเสียงเรา เป็นคนตะกละและขี้เมา’
21:21 แล้วบรรดาผู้ชายในเมืองนั้นจะเอาหินขว้างเขาให้ตาย ดังนั้นท่านจะได้กำจัดความชั่วเสียจากท่ามกลางท่าน คนอิสราเอลทั้งปวงจะได้ยินและยำเกรง
21:22 ถ้าคนใดได้กระทำความผิดอันมีโทษถึงตาย และเขาถูกประหารชีวิต และแขวนเขาไว้ที่ต้นไม้
21:23 อย่าให้ศพค้างอยู่ที่ต้นไม้ข้ามคืน ท่านจงฝังเขาเสียในวันเดียวกันนั้น (ด้วยว่าผู้ที่ต้องถูกแขวนไว้บนต้นไม้ก็ต้องถูกสาปแช่งโดยพระเจ้า) ท่านอย่ากระทำให้แผ่นดินของท่านซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดกนั้นเป็นมลทิน”


พระราชบัญญัติ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ความรับผิดชอบช่วยเพื่อนบ้าน
22:1 “เมื่อท่านทั้งหลายเห็นวัวหรือแกะของพี่น้องของท่านหลงมาอย่านิ่งเฉยเสีย จงพาสัตว์เหล่านั้นกลับไปให้พี่น้องของท่าน
22:2 ถ้าบ้านเขาอยู่ไม่ใกล้ หรือท่านไม่รู้จักตัวเขา จงนำสัตว์นั้นมาไว้ที่บ้านของท่านและให้อยู่กับท่านจนพี่น้องมาเที่ยวหา แล้วท่านจงมอบคืนให้เขาไป
22:3 ลาของพี่น้องท่านก็จงคืนให้เหมือนกัน เสื้อผ้าของพี่น้องท่านก็จงคืนให้เหมือนกัน สิ่งใดของพี่น้องที่หายไป และที่ท่านพบเข้าท่านจงคืนให้เหมือนกัน ท่านอย่านิ่งเฉยเสีย
22:4 ถ้าท่านเห็นลาหรือวัวของพี่น้องล้มอยู่ตามทาง อย่านิ่งเฉยเสีย ท่านจงช่วยพยุงสัตว์เหล่านั้นขึ้นอีก

วิธีแต่งตัวที่ถูกต้องสำหรับชายและหญิง
22:5 อย่าให้ผู้หญิงสวมใส่สิ่งที่เป็นของผู้ชาย และอย่าให้ผู้ชายคนใดคนหนึ่งสวมใส่เสื้อผ้าของผู้หญิง เพราะทุกคนที่กระทำเช่นนั้นก็เป็นที่สะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน
22:6 ถ้าท่านเผอิญไปพบรังนกอยู่ตามทาง บนต้นไม้หรือพื้นดิน มีลูกนกหรือไข่และแม่นกกกอยู่บนลูกนกหรือไข่นั้น ท่านอย่าเอาแม่นกกับลูกนกไป
22:7 ท่านจงปล่อยแม่นกไปเสีย แต่ลูกนกนั้นท่านจะเอาไปเป็นของท่านก็ได้ เพื่อท่านจะไปดีมาดี และท่านจะมีอายุยืนนาน
22:8 เมื่อท่านก่อเรือนใหม่ จงก่อขอบขึ้นกันไว้ที่ดาดฟ้าหลังคา เพื่อท่านจะมิได้นำโทษเนื่องด้วยโลหิตตกมาสู่เรือนนั้น เพราะมีคนพลัดตกลงมาจากหลังคาตาย

พระราชบัญญัติของโมเสสสอนเรื่องการแยกออกจากความชั่ว
22:9 อย่าเอาเมล็ดพืชหลายชนิดหว่านลงในสวนองุ่นของท่าน เกรงว่าทั้งพืชผลที่ท่านหว่านและผลองุ่นของสวนนั้นเป็นมลทิน
22:10 ท่านอย่าเอาวัวและลาเข้าเทียมไถด้วยกัน
22:11 ท่านอย่าสวมเครื่องแต่งกายที่ทอด้วยขนสัตว์ปนด้วยป่าน
22:12 ท่านจงทำพู่ห้อยไว้ที่มุมทั้งสี่ของชายเสื้อคลุมของท่าน ซึ่งท่านใช้คลุมตัว

จงลงโทษผู้ชายที่กล่าวร้ายเรื่องภรรยาที่ไร้ความผิด
22:13 ถ้าชายคนใดได้ภรรยา และได้สมสู่อยู่กับนาง แล้วเกิดเกลียดชังนาง
22:14 และหาเหตุว่าหญิงนั้นประพฤติสิ่งน่าอาย กระทำให้ชื่อเสียงของนางเสียหาย โดยกล่าวว่า ‘ข้ารับหญิงคนนี้มาเป็นภรรยา ครั้นข้าเข้าสมสู่กับนางก็เห็นว่านางมิได้เป็นพรหมจารี’
22:15 บิดาของหญิงสาวคนนั้นและมารดาจะต้องนำของสำคัญอันเป็นพยานว่า หญิงนั้นเป็นพรหมจารีมาให้พวกผู้ใหญ่ของเมืองนั้นที่ประตูเมือง
22:16 และบิดาของหญิงสาวนั้นจะบอกกับพวกผู้ใหญ่ว่า ‘ข้าได้ยกลูกสาวของข้าให้เป็นภรรยาชายคนนี้ และเขากลับเกลียดชัง
22:17 ดูเถิด ชายผู้นี้หาเหตุกล่าวติเตียนว่า “ข้าพเจ้าไม่เห็นว่าบุตรสาวของท่านเป็นพรหมจารีเลย” นี่แหละเป็นของสำคัญว่าลูกสาวของข้าเป็นหญิงพรหมจารี’ แล้วเขาจะคลี่ผ้านั้นออกต่อหน้าพวกผู้ใหญ่ของเมืองนั้นให้เป็นพยาน
22:18 ให้พวกผู้ใหญ่ของเมืองนั้นจับชายคนนั้นมาเฆี่ยน
22:19 และปรับเขาเป็นเงินหนึ่งร้อยเชเขล และมอบเงินนั้นให้แก่บิดาของหญิงสาว เพราะเขาทำให้หญิงพรหมจารีอิสราเอลคนหนึ่งเสียชื่อ หญิงนั้นจะเป็นภรรยาของเขาต่อไป เขาจะหย่าร้างไม่ได้เลยตลอดชีวิต

จงเอาหินขว้างคนผิดประเวณีให้ตายเสีย
22:20 แต่ถ้าเรื่องนั้นเป็นความจริง และหาของสำคัญอันเป็นพยานว่า หญิงนั้นเป็นพรหมจารีสำหรับหญิงสาวนั้นไม่ได้
22:21 เขาจะพาหญิงสาวนั้นออกมานอกประตูเรือนบิดาของเธอ แล้วพวกผู้ชายในเมืองของเธอจะเอาหินขว้างเธอให้ตาย เพราะเธอได้กระทำความโง่เขลาในอิสราเอล คือเป็นหญิงโสเภณีในเรือนของบิดา ดังนี้แหละท่านจะกำจัดความชั่วออกจากท่ามกลางท่าน
22:22 ถ้าพบชายคนหนึ่งไปร่วมกับภรรยาของคนอื่น ทั้งสองคน คือชายที่ไปร่วมกับหญิงและหญิงคนนั้นจะต้องมีโทษถึงตาย ดังนี้แหละท่านจะกำจัดความชั่วจากอิสราเอล
22:23 ถ้ามีหญิงพรหมจารีคนหนึ่งหมั้นไว้กับสามีแล้ว และมีชายคนหนึ่งไปพบเธอในเมือง และได้ร่วมกับเธอ
22:24 ท่านจงพาเขาทั้งสองออกไปยังประตูเมืองนั้น และท่านจงขว้างเขาทั้งสองด้วยหินให้ตายเสีย หญิงสาวคนนั้นเพราะมิได้ร้องโวยวายขึ้นแม้ว่าจะอยู่ในเมือง ชายคนนั้นเพราะว่าเขาได้หยามเกียรติภรรยาของเพื่อนบ้าน ดังนี้แหละท่านทั้งหลายจะขจัดความชั่วเสียจากท่ามกลางท่าน
22:25 แต่ถ้าชายคนหนึ่งไปพบหญิงสาวที่คนอื่นหมั้นไว้แล้วที่กลางทุ่ง ชายคนนั้นจับตัวหญิงคนนั้นและได้ร่วมกับเธอ เฉพาะผู้ชายคนที่ร่วมกับเธอเท่านั้นจะต้องมีโทษถึงตาย
22:26 แต่ท่านอย่าทำโทษหญิงสาวนั้นเลย ฝ่ายหญิงสาวนั้นไม่มีความผิดสิ่งใดที่จะต้องมีโทษถึงตาย เพราะคดีเรื่องนี้ก็เหมือนกับคดีเรื่องชายคนหนึ่งเข้าต่อสู้และฆ่าเพื่อนบ้านของตน
22:27 เพราะชายนั้นพบเธอที่กลางทุ่ง แม้ว่าหญิงสาวที่เขาหมั้นไว้คนนั้นจะร้องขอความช่วยเหลือก็ไม่มีผู้ใดมาช่วยได้
22:28 ถ้าชายคนหนึ่งพบหญิงพรหมจารียังไม่มีคนหมั้น เขาจึงจับตัวเธอและได้ร่วมกับเธอมีผู้รู้เห็น
22:29 แล้วชายผู้ที่ได้ร่วมกับเธอนั้นจะต้องมอบเงินห้าสิบเชเขลให้แก่บิดาของหญิงสาวคนนั้น และเธอจะตกเป็นภรรยาของเขา เพราะเขาได้หยามเกียรติเธอ เขาจะหย่าร้างเธอไม่ได้ตลอดชีวิตของเขา
22:30 ห้ามมิให้ผู้ชายคนใดเอาภรรยาของบิดามาเป็นภรรยาของตน และห้ามมิให้เปิดผ้าของนางผู้เป็นของบิดา”


พระราชบัญญัติ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บางคนเข้าในชุมนุมชนของพระเยโฮวาห์ไม่ได้
23:1 “ชายคนใดได้รับบาดเจ็บที่ลูกอัณฑะหรืออวัยวะสืบพันธุ์ถูกตัดออก อย่าให้เข้าในที่ชุมนุมของพระเยโฮวาห์
23:2 ห้ามลูกนอกกฎหมายเข้าในชุมนุมชนของพระเยโฮวาห์ อย่าให้ลูกหลานของเขาเข้าในชุมนุมชนของพระเยโฮวาห์จนถึงสิบชั่วอายุคน
23:3 อย่าให้คนอัมโมนหรือคนโมอับเข้าในชุมนุมชนของพระเยโฮวาห์ บุคคลที่เป็นลูกหลานของคนทั้งสองตระกูลนี้ห้ามเข้าในชุมนุมชนของพระเยโฮวาห์เลยจนถึงสิบชั่วอายุคน
23:4 เพราะว่าคนเหล่านี้มิได้มาต้อนรับท่านทั้งหลายตามทางด้วยขนมปังและน้ำเมื่อท่านออกจากอียิปต์ และเพราะว่าเขาได้จ้างบาลาอัมบุตรชายเบโอร์มาจากเปโธร์แห่งเมโสโปเตเมียให้สาปแช่งท่านทั้งหลาย
23:5 อย่างไรก็ดีพระเยโฮวาห์พระเจ้าของท่านมิได้ฟังบาลาอัม แต่พระเยโฮวาห์พระเจ้าของท่านทรงเปลี่ยนคำสาปแช่งให้เป็นคำอวยพรท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงรักท่าน
23:6 ท่านอย่าเสริมสันติภาพหรือความเจริญให้เขาตลอดชีวิตของท่านทั้งหลายเป็นนิตย์
23:7 ท่านทั้งหลายอย่าเกลียดคนเอโดม เพราะเขาเป็นพี่น้องของท่าน ท่านอย่าเกลียดคนอียิปต์ เพราะท่านทั้งหลายเป็นคนต่างด้าวอยู่ในแผ่นดินของเขานั้น
23:8 เด็กๆชั่วอายุที่สามซึ่งเกิดกับคนเหล่านี้จะเข้าในชุมนุมชนของพระเยโฮวาห์ก็ได้

การชำระตัว
23:9 เมื่อท่านออกไปสู้รบกับศัตรูของท่าน ท่านจงระวังตัวให้พ้นจากสิ่งชั่วทุกอย่าง
23:10 ถ้าคนใดในพวกท่านไม่สะอาดด้วยเหตุการณ์ที่เกิดขึ้นในเวลากลางคืน เขาต้องไปอยู่นอกค่าย อย่าให้เขาเข้ามาในค่าย
23:11 แต่เมื่อถึงเวลาเย็นแล้วให้เขาอาบน้ำชำระตัว และเมื่อดวงอาทิตย์ตกแล้วเขาจะกลับเข้ามาในค่ายก็ได้
23:12 ท่านทั้งหลายต้องมีที่ภายนอกค่าย เพื่อจะออกไปถึงได้
23:13 และท่านต้องมีไม้เสี้ยมรวมไว้กับเครื่องอาวุธ และเมื่อท่านนั่งลงในที่ข้างนอกนั้น ท่านจงใช้ไม้ขุดหลุมไว้ และหันไปกลบสิ่งปฏิกูลของท่านเสีย
23:14 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงดำเนินอยู่ท่ามกลางค่ายของท่าน เพื่อจะช่วยท่านให้พ้น และมอบศัตรูของท่านไว้ต่อหน้าท่าน เพราะฉะนั้นค่ายของท่านต้องบริสุทธิ์ เพื่อพระองค์จะไม่ทอดพระเนตรสิ่งโสโครกในหมู่พวกท่าน และเสด็จไปเสียจากท่าน

เรื่องทาสที่หนีไป ห้ามเป็นหญิงโสเภณี กะเทยหรือเอาดอกเบี้ย
23:15 ถ้ามีทาสหนีจากนายของเขามาอยู่กับท่าน อย่าจับทาสนั้นไปส่งนายของเขา
23:16 จงให้ทาสนั้นอยู่กับท่าน อยู่ในหมู่พวกท่าน ให้อยู่ในที่ซึ่งเขาจะเลือกในประตูเมืองหนึ่งประตูเมืองใดตามความพอใจของเขา อย่ากดขี่ข่มเหงเขาเลย
23:17 ผู้หญิงชาวอิสราเอลนั้น อย่าให้คนหนึ่งคนใดเป็นหญิงโสเภณี อย่าให้บุตรชายอิสราเอลคนหนึ่งคนใดเป็นกะเทย
23:18 ท่านอย่านำค่าจ้างของหญิงโสเภณี หรือค่าซื้อขายสุนัข มาในพระนิเวศของพระเยโฮวาห์พระเจ้าของท่านเพื่อกระทำตามคำสัตย์ปฏิญาณใดๆ เพราะของทั้งสองอย่างนี้เป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน
23:19 ท่านอย่าให้พี่น้องของท่านยืมเงินเพื่อเอาดอกเบี้ย ไม่ว่าดอกเบี้ยเงินกู้ หรือดอกเบี้ยเครื่องบริโภค หรือดอกเบี้ยของสิ่งใดๆที่ให้ยืมเพื่อเอาดอกเบี้ย
23:20 ท่านจะให้คนต่างด้าวยืมเพื่อเอาดอกเบี้ยก็ได้ แต่สำหรับพี่น้องของท่าน ท่านอย่าให้ยืมเพื่อเอาดอกเบี้ย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงอำนวยพระพรแก่ท่านในทุกสิ่งซึ่งมือท่านกระทำในแผ่นดิน ซึ่งท่านกำลังจะเข้าไปยึดครองนั้น
23:21 เมื่อท่านปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่าน ท่านอย่าละเลยไม่ทำตามคำปฏิญาณนั้น เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงเรียกเอาจากท่านเป็นแน่ และท่านจะมีบาป
23:22 แต่ถ้าท่านงดไม่ปฏิญาณ ท่านก็จะไม่มีบาป
23:23 ท่านจงระวังที่จะกระทำตามถ้อยคำที่ผ่านออกมาจากริมฝีปากของท่าน ตามที่ท่านได้สมัครใจปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่าน ซึ่งท่านสัญญาด้วยปากของท่านแล้ว
23:24 เมื่อท่านเข้าไปในสวนองุ่นแห่งเพื่อนบ้านของท่าน ท่านจะรับประทานผลองุ่นให้อิ่มหนำตามที่ท่านปรารถนาก็ได้ แต่อย่าใส่ในภาชนะของท่านไป
23:25 เมื่อท่านเข้าไปในนาของเพื่อนบ้านของท่าน ท่านจะเอามือเด็ดรวงข้าวมาก็ได้ แต่ท่านจะใช้เคียวเกี่ยวข้าวของเพื่อนบ้านของท่านไม่ได้”


พระราชบัญญัติ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระราชบัญญัติของโมเสสอนุญาตให้หย่ากัน
24:1 “เมื่อชายคนใดคนหนึ่งมีภรรยาแต่งงานอยู่กินด้วยกันกับนาง และต่อมานางไม่เป็นที่ชอบในสายตาของสามีเพราะเขาพบสิ่งมลทินในตัวนาง ก็ให้เขาทำหนังสือหย่าใส่มือนาง แล้วไล่ออกจากเรือนไป
24:2 และนางก็ออกจากเรือนไปเสีย และถ้านางไปเป็นภรรยาของชายอีกคนหนึ่ง
24:3 และสามีคนหลังนี้ชังนางจึงทำหนังสือหย่าใส่มือนางแล้วไล่นางออกจากเรือน หรือสามีคนหลังนี้ที่ได้นางเป็นภรรยาถึงแก่ความตาย
24:4 สามีคนเดิมที่ได้ไล่นางไปนั้นจะรับนางหลังจากที่นางเป็นมลทินแล้วกลับมาเป็นภรรยาอีกไม่ได้ เพราะเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระพักตร์พระเยโฮวาห์ ท่านทั้งหลายอย่ากระทำให้แผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดกนั้นมีบาป

กฎต่างๆเรื่องชีวิตประจำวัน การเป็นเพื่อนบ้านที่ดีและการช่วยเหลือคนอื่น
24:5 เมื่อชายคนใดมีภรรยาใหม่ๆ อย่าให้ผู้นั้นต้องไปทัพ หรือทำราชการอย่างใด ให้เขาอยู่บ้านปีหนึ่งเพื่อเขาจะให้ภรรยาซึ่งเขาได้มานั้นมีความสุข
24:6 อย่าให้ผู้ใดยึดโม่หรือหินโม่ลูกปฏิญาณไว้เป็นประกัน เพราะสิ่งที่ยึดเป็นประกันนั้นเขาใช้เลี้ยงชีพของเขา
24:7 ถ้าชายคนใดถูกเขาจับได้ว่าได้ลักพี่น้องคนอิสราเอลคนหนึ่งคนใดไปใช้เป็นทาสหรือขายเสีย ขโมยคนนั้นจะต้องมีโทษถึงตาย ดังนี้แหละท่านจะกำจัดความชั่วเสียจากท่ามกลางท่าน
24:8 ท่านทั้งหลายจงระวังเรื่องโรคเรื้อน จงระวังที่จะกระทำตามคำชี้แจงของปุโรหิตคนเลวี ดังที่ข้าพเจ้าได้บัญชาเขาไว้ ท่านจงระวังที่จะทำตามอย่างนั้น
24:9 จงระลึกถึงเรื่องที่พระเยโฮวาห์พระเจ้าของท่านกระทำแก่มิเรียมตามทาง เมื่อท่านทั้งหลายออกจากอียิปต์แล้ว
24:10 เมื่อท่านทั้งหลายให้พี่น้องขอยืมสิ่งใด อย่าเข้าไปในเรือนของเขาและเอาสิ่งที่เขาใช้เป็นประกัน
24:11 ท่านจงยืนอยู่ภายนอก และคนที่ยืมนั้นจะนำของประกันออกมาให้ท่านเอง
24:12 ถ้าเขาเป็นคนยากจน อย่าเอาของประกันนั้นเก็บไว้จนข้ามคืน
24:13 เมื่อดวงอาทิตย์ตกท่านจงเอาของประกันนั้นมาคืนให้เขา เพื่อเขาจะมีของคลุมตัวเมื่อเวลานอน และอวยพรแก่ท่าน นี่จะเป็นความชอบธรรมแก่ท่าน เฉพาะพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน
24:14 ท่านอย่าข่มขี่ลูกจ้างที่เป็นคนยากจนและขัดสน ไม่ว่าเขาจะเป็นพี่น้องของท่าน หรือคนต่างด้าวอยู่ในแผ่นดินภายในประตูเมืองของท่าน
24:15 ท่านจงจ่ายเงินค่าจ้างวันนั้นให้แก่เขา ก่อนดวงอาทิตย์ตก เพราะเขาเป็นคนยากจน และมีใจจดจ่ออยู่ที่ค่าจ้างนั้น ด้วยเกรงว่าเขาจะกล่าวหาท่านต่อพระเยโฮวาห์ และจะเป็นความบาปแก่ท่าน
24:16 อย่าให้บิดาต้องรับโทษถึงตายแทนบุตรของตน หรือให้บุตรต้องรับโทษถึงตายแทนบิดาของตน ให้ทุกคนรับโทษถึงตายเนื่องด้วยบาปของคนนั้นเอง
24:17 ท่านทั้งหลายอย่าให้เสียความยุติธรรมซึ่งควรได้แก่คนต่างด้าว หรือควรได้แก่ลูกกำพร้าพ่อ และอย่ารับเสื้อผ้าของแม่ม่ายไว้เป็นประกัน
24:18 แต่ท่านพึงจำไว้ว่า ท่านเคยเป็นทาสอยู่ในอียิปต์ และพระเยโฮวาห์พระเจ้าของท่านไถ่ท่านออกจากที่นั่น เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านให้กระทำเช่นนี้
24:19 เมื่อท่านเกี่ยวข้าวในนาของท่าน และลืมฟ่อนข้าวไว้ในนาฟ่อนหนึ่ง อย่ากลับไปเอามาเลย ให้เป็นของคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะอวยพระพรแก่กิจการทั้งหลายแห่งมือของท่าน
24:20 เมื่อท่านฟาดต้นมะกอกเทศ ท่านอย่าเก็บที่กิ่งเดิมซ้ำครั้งที่สอง ให้เหลือไว้สำหรับคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย
24:21 เมื่อท่านเก็บผลองุ่นจากสวนองุ่นของท่าน ท่านอย่าไปเก็บเล็มอีก จงเหลือไว้สำหรับคนต่างด้าว ทั้งลูกกำพร้าพ่อและแม่ม่าย
24:22 ท่านจงจำไว้ว่า ท่านเคยเป็นทาสอยู่ในแผ่นดินอียิปต์ เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านให้กระทำเช่นนี้”


พระราชบัญญัติ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎต่างๆเรื่องความสัมพันธ์กับคนอื่น
25:1 “ถ้าสองคนเป็นความกันถึงโรงศาล เมื่อพวกผู้พิพากษาพิจารณาความของเขาทั้งสองแล้ว และประกาศความบริสุทธิ์ของฝ่ายถูก และกล่าวโทษฝ่ายผิด
25:2 ถ้าผู้ผิดสมควรถูกโบยก็ให้ผู้พิพากษาให้เขานอนลง แล้วกำหนดให้โบยต่อหน้ามากน้อยตามความผิดของผู้นั้น
25:3 ให้โบยเขาสี่สิบทีก็ได้ แต่อย่าให้เกินนั้นไปเลย เกรงว่าถ้าโบยเขาเกินนั้น พี่น้องของท่านก็เป็นที่ดูถูกของท่าน
25:4 อย่าเอาตะกร้าครอบปากวัว เมื่อมันกำลังนวดข้าวอยู่
25:5 ถ้าพี่น้องอยู่ด้วยกัน และคนหนึ่งตายเสียหามีบุตรไม่ ภรรยาของผู้ที่ตายนั้นจะออกไปเป็นภรรยาของคนนอกไม่ได้ ให้พี่น้องของสามีนางเข้าไปหานางและรับหญิงนั้นมาเป็นภรรยา และทำหน้าที่ของสามีแก่นาง
25:6 บุตรหัวปีที่เกิดมากับหญิงคนนั้นให้สืบชื่อพี่น้องคนที่ตายไปนั้น เพื่อชื่อของเขาจะมิได้ลบไปจากอิสราเอล
25:7 ถ้าชายคนนั้นไม่ประสงค์จะรับภรรยาของพี่น้องของเขา ก็ให้ภรรยาของพี่น้องของเขาไปหาพวกผู้ใหญ่ที่ประตูเมืองและกล่าวว่า ‘พี่น้องของสามีดิฉันไม่ยอมสืบชื่อของพี่น้องของเขาในอิสราเอล เขาไม่ยอมรับหน้าที่ของสามีของดิฉัน’
25:8 แล้วพวกผู้ใหญ่ของเมืองนั้นจะเรียกชายคนนั้นมาพูดกับเขา ถ้าเขายังยืนยันโดยกล่าวว่า ‘ข้าพเจ้าไม่ประสงค์จะรับนาง’
25:9 แล้วนางนั้นจะเข้าไปใกล้ชายคนนั้นต่อหน้าพวกผู้ใหญ่ดึงเอารองเท้าของชายคนนั้นออกมาข้างหนึ่ง และถ่มน้ำลายรดหน้าชายนั้นแล้วกล่าวว่า ‘ต้องกระทำเช่นนี้กับผู้ชายที่ไม่ยอมสร้างครอบครัวของพี่น้องของตน’
25:10 ในอิสราเอลเขาจะเรียกชื่อครอบครัวนี้ว่า ‘วงศ์วานที่รองเท้าถูกดึงออก’
25:11 ถ้าชายสองคนวิวาททุบตีกันและภรรยาของชายคนหนึ่งเข้ามาใกล้จะช่วยสามีของตนให้พ้นจากมือของผู้ที่ตี และนางยื่นมือออกเค้นของลับของผู้ชายคนนั้น
25:12 ท่านจงตัดมือของนางทิ้งเสีย อย่าให้ตาของท่านสงสารนางเลย
25:13 ท่านอย่ามีลูกตุ้มสำหรับตาชั่งต่างกันไว้ในถุง อันหนึ่งหนักอันหนึ่งเบา
25:14 ในเรือนของท่านอย่าให้มีเครื่องตวงหลายชนิด ใหญ่อันหนึ่งเล็กอันหนึ่ง
25:15 ท่านจงมีลูกตุ้มอันสมบูรณ์และเที่ยงตรงและมีถังตวงอันสมบูรณ์และเที่ยงตรง เพื่อว่าวันคืนของท่านจะยืนนานในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
25:16 เพราะว่าทุกคนที่กระทำสิ่งเหล่านั้น และทุกคนที่กระทำสิ่งต่างๆอย่างไม่ชอบธรรมก็เป็นผู้ที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

การทำลายคนอามาเลข
25:17 จงระลึกถึงการที่คนอามาเลขกระทำแก่ท่านทั้งหลายตามทางที่ท่านออกจากอียิปต์
25:18 เขาได้ออกมาพบท่านตามทาง และโจมตีพวกที่อยู่รั้งท้าย คือบรรดาคนที่อ่อนกำลังที่อยู่รั้งท้าย เมื่อท่านอ่อนเพลียเมื่อยล้า เขามิได้ยำเกรงพระเจ้า
25:19 เพราะฉะนั้นเมื่อพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านหยุดพักจากบรรดาศัตรูที่อยู่รอบข้างแล้ว ในแผ่นดินที่พระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดกให้เป็นกรรมสิทธิ์นั้น ท่านทั้งหลายจงทำลายล้างคนอามาเลขเสียจากความทรงจำภายใต้ฟ้า ท่านทั้งหลายอย่าลืมเสีย”


พระราชบัญญัติ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การถวายผลรุ่นแรก
26:1 “เมื่อท่านทั้งหลายเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดก และท่านเข้ายึดเป็นกรรมสิทธิ์ และอาศัยอยู่ในแผ่นดินนั้นแล้ว
26:2 ท่านจงเอาผลแรกทั้งหมดจากดินซึ่งท่านเกี่ยวเก็บมาจากแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน จงนำผลนั้นใส่กระจาด นำไปยังที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น
26:3 ท่านจงไปหาปุโรหิตผู้ประจำเวรอยู่ในเวลานั้น และกล่าวแก่เขาว่า ‘ข้าพเจ้ายอมรับในวันนี้แด่พระเยโฮวาห์พระเจ้าของท่านว่า ข้าพเจ้าได้เข้ามาในแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณแก่บรรพบุรุษว่าจะประทานแก่เราทั้งหลาย’
26:4 แล้วปุโรหิตจะรับกระจาดไปจากมือของท่าน และวางไว้ที่หน้าแท่นบูชาแห่งพระเยโฮวาห์พระเจ้าของท่าน
26:5 และท่านจงตอบสนองต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านว่า ‘บิดาของข้าพระองค์เป็นชาวซีเรียที่กำลังพินาศอยู่ ท่านลงไปในอียิปต์และอาศัยอยู่ที่นั่นมีแต่จำนวนน้อย ที่นั่นท่านก็กลายเป็นประชาชาติหนึ่งใหญ่โตแข็งแรงและมีพลเมืองมาก
26:6 และชาวอียิปต์ทำแก่เราอย่างเลวทราม และข่มใจเรา และทำให้เราทำงานหนัก
26:7 แล้วเมื่อเราร้องทูลต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเรา พระเยโฮวาห์ทรงสดับเสียงของเรา ทอดพระเนตรความทุกข์ใจของเรา การลำบากของเรา การถูกบีบคั้นของเรา
26:8 และพระเยโฮวาห์ทรงนำเราทั้งหลายออกจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์และด้วยพระกรที่เหยียดออก ด้วยความน่ากลัวยิ่ง ด้วยหมายสำคัญและการมหัศจรรย์ต่างๆ
26:9 พระองค์ทรงนำเรามาที่นี่และประทานแผ่นดินนี้แก่เรา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
26:10 โอ ข้าแต่พระเยโฮวาห์เจ้าข้า ดูเถิด บัดนี้ข้าพระองค์นำผลรุ่นแรกมาจากแผ่นดินนั้นซึ่งพระองค์ประทานแก่ข้าพระองค์’ และท่านจงวางสิ่งของนั้นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และกราบนมัสการต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน
26:11 ท่านจงปีติร่าเริงด้วยของดีทุกสิ่งซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน แก่ครอบครัวของท่าน แก่ตัวท่านเอง และคนเลวี และคนต่างด้าวที่อาศัยอยู่ในหมู่พวกท่าน
26:12 เมื่อท่านถวายสิบชักหนึ่งทั้งหลายจากผลไม้ของท่านเสร็จแล้วในปีที่สามอันเป็นปีสิบชักหนึ่ง คือให้สิบชักหนึ่งนั้นแก่คนเลวีและคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย เพื่อเขาจะได้รับประทานให้อิ่มหนำภายในประตูเมืองของท่าน
26:13 แล้วท่านจงทูลต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านว่า ‘ข้าพระองค์ยกส่วนศักดิ์สิทธิ์ออกจากบ้านของข้าพระองค์แล้ว และยิ่งกว่านั้นข้าพระองค์ได้ให้แก่คนเลวีและคนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย ตามพระบัญญัติซึ่งพระองค์ทรงบัญชาไว้แก่ข้าพระองค์ทุกประการ ข้าพระองค์มิได้ละเมิดพระบัญญัติของพระองค์ในข้อใดเลย และข้าพระองค์มิได้ลืมเลย
26:14 ข้าพระองค์มิได้รับประทานสิบชักหนึ่งเมื่อข้าพระองค์ไว้ทุกข์หรือยกส่วนใดออกไปเมื่อข้าพระองค์เป็นมลทิน หรืออุทิศส่วนใดเพื่อผู้ตาย แต่ข้าพระองค์ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ได้กระทำตามทุกสิ่งที่พระองค์ทรงบัญชาไว้
26:15 ขอพระองค์ทอดพระเนตรจากสถานประทับบริสุทธิ์ของพระองค์คือจากสวรรค์ และขอทรงอำนวยพระพรแก่อิสราเอลประชาชนของพระองค์ และแก่ที่ดินซึ่งพระองค์ประทานแก่ข้าพระองค์ทั้งหลาย ดังที่พระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของข้าพระองค์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์’
26:16 วันนี้พระเยโฮวาห์พระเจ้าของท่านทรงบัญชาท่าน ให้กระทำตามกฎเกณฑ์และคำตัดสินเหล่านี้ ฉะนั้นท่านจงระวังที่จะกระทำตามด้วยสุดจิตสุดใจของท่าน
26:17 ในวันนี้ท่านได้ยอมรับแล้วว่า พระเยโฮวาห์เป็นพระเจ้าของท่าน และท่านจะดำเนินตามพระมรรคาของพระองค์ และรักษากฎเกณฑ์ พระบัญญัติ และคำตัดสินของพระองค์ และจะเชื่อฟังพระสุรเสียงของพระองค์
26:18 และในวันนี้พระเยโฮวาห์ทรงรับว่า ท่านทั้งหลายเป็นชนชาติในกรรมสิทธิ์ของพระองค์ ดังที่พระองค์ทรงสัญญาไว้กับท่าน และว่าท่านจะรักษาพระบัญญัติทั้งสิ้นของพระองค์
26:19 และว่าพระองค์จะทรงตั้งท่านให้สูงเหนือบรรดาประชาชาติซึ่งพระองค์ได้ทรงสร้าง ในเรื่องสรรเสริญ ชื่อเสียงและเกียรติยศ และว่าท่านจะเป็นชนชาติที่บริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน ดังที่พระองค์ตรัสแล้ว”


พระราชบัญญัติ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

จงจารึกพระราชบัญญัติบนศิลาก้อนใหญ่และตั้งไว้บนภูเขาเอบาล
27:1 โมเสสและพวกผู้ใหญ่ของคนอิสราเอลได้บัญชาประชาชนว่า “จงรักษาพระบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาท่านทั้งหลายในวันนี้
27:2 ในวันที่ท่านทั้งหลายจะข้ามแม่น้ำจอร์แดนเข้าสู่แผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านจงตั้งศิลาก้อนใหญ่ๆขึ้น เอาปูนโบกเสีย
27:3 แล้วท่านจงจารึกบรรดาถ้อยคำของพระราชบัญญัตินี้ไว้บนนั้น เมื่อท่านข้ามไปเพื่อเข้าแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน เป็นแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ดังที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านได้ทรงสัญญาไว้กับท่าน
27:4 ฉะนั้นเมื่อท่านข้ามแม่น้ำจอร์แดนไปแล้ว บนภูเขาเอบาลท่านจงตั้งศิลาเหล่านี้ตามเรื่องที่ข้าพเจ้าบัญชาท่านในวันนี้ แล้วจงโบกเสียด้วยปูน
27:5 และท่านจงสร้างแท่นบูชาแด่พระเยโฮวาห์พระเจ้าของท่านที่นั่น เป็นแท่นศิลา อย่าใช้เครื่องมือเหล็กสกัดศิลานั้น
27:6 ท่านจงสร้างแท่นบูชาแด่พระเยโฮวาห์พระเจ้าของท่านด้วยศิลาที่ไม่ต้องตกแต่ง และท่านจงถวายเครื่องเผาบูชาบนแท่นนั้นแด่พระเยโฮวาห์พระเจ้าของท่าน
27:7 และท่านจงถวายสันติบูชา และรับประทานเสียที่นั่น และท่านจงปีติร่าเริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน
27:8 และท่านจงจารึกบรรดาถ้อยคำของพระราชบัญญัตินี้บนศิลานั้นอย่างชัดเจน”

การกล่าวถึงพระพรและคำสาปแช่งต่างๆบนภูเขาเกริซิมและภูเขาเอบาล
27:9 โมเสสและปุโรหิตคนเลวีได้กล่าวแก่คนอิสราเอลทั้งหลายว่า “โอ อิสราเอล จงเงียบและสดับตรับฟัง วันนี้ท่านทั้งหลายได้เป็นประชาชนของพระเยโฮวาห์พระเจ้าของท่าน
27:10 เพราะฉะนั้นท่านจงเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน คือรักษาพระบัญญัติและกฎเกณฑ์ของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านไว้ในวันนี้”
27:11 ในวันเดียวกันนั้นโมเสสได้กำชับประชาชนว่า
27:12 “เมื่อท่านทั้งหลายยกข้ามแม่น้ำจอร์แดนนั้นแล้ว ให้คนต่อไปนี้ยืนบนภูเขาเกริซิมกล่าวคำอวยพรแก่ประชาชน คือสิเมโอน เลวี ยูดาห์ อิสสาคาร์ โยเซฟและเบนยามิน
27:13 และให้คนต่อไปนี้ยืนแช่งอยู่บนภูเขาเอบาล คือรูเบน กาด อาเชอร์ เศบูลุน ดานและนัฟทาลี
27:14 และให้คนเลวีกล่าวประกาศแก่คนอิสราเอลทั้งปวงด้วยเสียงดังว่า
27:15 ‘ผู้ที่กระทำรูปเคารพเป็นรูปสลักหรือรูปหล่อ ซึ่งเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ เป็นสิ่งที่ทำด้วยฝีมือช่าง และตั้งไว้ในที่ลับก็ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงตอบและกล่าวว่า ‘เอเมน’
27:16 ‘ผู้ใดหมิ่นประมาทบิดาของตนหรือมารดาของตน ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:17 ‘ผู้ใดที่ยักย้ายเสาเขตของเพื่อนบ้าน ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:18 ‘ผู้ใดทำให้คนตาบอดหลงทาง ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:19 ‘ผู้ใดทำให้เสียความยุติธรรมอันควรได้แก่คนต่างด้าว ลูกกำพร้าพ่อและแม่ม่าย ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:20 ‘ผู้ใดสมสู่กับภรรยาของบิดาตน เพราะเขาได้เปิดผ้าของนางผู้เป็นของบิดา ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:21 ‘ผู้ใดสมสู่กับสัตว์เดียรัจฉานชนิดใดๆก็ตาม ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:22 ‘ผู้ใดที่สมสู่กับพี่สาวหรือน้องสาว จะเป็นบุตรสาวของบิดา หรือบุตรสาวของมารดาของตนก็ตาม ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:23 ‘ผู้ใดสมสู่กับแม่ยายของตน ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:24 ‘ผู้ใดฆ่าเพื่อนบ้านของตนอย่างลับๆ ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:25 ‘ผู้ใดรับสินบนให้ฆ่าบุคคลที่มิได้กระทำผิด ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’
27:26 ‘ผู้ใดไม่ดำรงบรรดาถ้อยคำแห่งพระราชบัญญัตินี้โดยการกระทำตาม ให้ผู้นั้นถูกสาปแช่ง’ ให้ประชาชนทั้งปวงกล่าวว่า ‘เอเมน’”


พระราชบัญญัติ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คนที่เชื่อฟังพระเจ้าจะได้รับพระพรยิ่งใหญ่
28:1 “ต่อมาถ้าท่านทั้งหลายเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน และระวังที่จะกระทำตามบรรดาพระบัญญัติของพระองค์ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ พระเยโฮวาห์พระเจ้าของท่านจะทรงตั้งท่านไว้ให้สูงกว่าบรรดาประชาชาติทั้งหลายทั่วโลก
28:2 บรรดาพระพรเหล่านี้จะตามมาทันท่าน ถ้าท่านทั้งหลายเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน
28:3 ท่านทั้งหลายจะรับพระพรในเมือง ท่านทั้งหลายจะรับพระพรในทุ่งนา
28:4 ผลแห่งตัวของท่าน ผลแห่งพื้นดินของท่านและผลแห่งสัตว์ของท่านจะรับพระพร คือฝูงวัวของท่านที่เพิ่มขึ้น ฝูงแกะของท่านที่เพิ่มลูกขึ้น
28:5 กระจาดของท่าน และรางนวดแป้งของท่านจะรับพระพร
28:6 ท่านจะรับพระพรเมื่อท่านเข้ามา และท่านจะรับพระพรเมื่อท่านออกไป
28:7 พระเยโฮวาห์จะทรงกระทำให้ศัตรูผู้ลุกขึ้นต่อสู้ท่านพ่ายแพ้ต่อหน้าท่าน เขาจะออกมาต่อสู้ท่านทางหนึ่ง และหนีให้พ้นหน้าท่านเจ็ดทาง
28:8 พระเยโฮวาห์จะทรงบัญชาพระพรให้แก่ฉางของท่าน และบรรดากิจการที่มือท่านกระทำ และพระองค์จะทรงอำนวยพระพรแก่ท่านในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
28:9 พระเยโฮวาห์จะทรงตั้งท่านให้เป็นชนชาติบริสุทธิ์แด่พระองค์ ดังที่พระองค์ทรงปฏิญาณแก่ท่านแล้ว ถ้าท่านรักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน และดำเนินในพระมรรคาของพระองค์
28:10 และชนชาติทั้งหลายในโลกจะเห็นว่าเขาเรียกท่านตามพระนามพระเยโฮวาห์ และเขาทั้งหลายจะเกรงกลัวท่าน
28:11 พระเยโฮวาห์จะทรงกระทำให้ท่านทั้งหลายอุดมสมบูรณ์ไปด้วยผลแห่งตัวของท่าน ผลของฝูงสัตว์ของท่าน และผลแห่งพื้นดินของท่าน ในแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณแก่บรรพบุรุษว่าจะให้ท่าน
28:12 พระเยโฮวาห์จะทรงเปิดคลังฟ้าอันดีของพระองค์ ประทานฝนแก่แผ่นดินของท่านตามฤดูกาล และทรงอำนวยพระพรแก่กิจการน้ำมือของท่าน และท่านจะให้ประชาชาติหลายประชาชาติขอยืม แต่ท่านจะไม่ขอยืมเขา
28:13 ถ้าท่านเชื่อฟังพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ และระวังที่จะกระทำตาม พระเยโฮวาห์จะทรงกระทำให้ท่านเป็นหัว ไม่ใช่เป็นหาง กระทำให้สูงขึ้นทางเดียว มิใช่ให้ต่ำลง
28:14 และท่านจะไม่หันเหไปจากถ้อยคำซึ่งข้าพเจ้าบัญชาท่านในวันนี้ โดยหันไปทางขวามือหรือทางซ้าย ไปติดตามปรนนิบัติพระอื่น

ชนชาติที่ไม่เชื่อฟังพระเจ้าจะถูกสาปแช่งและภัยพิบัติต่างๆ
28:15 แต่ต่อมาถ้าท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน และไม่ระวังที่จะกระทำตามพระบัญญัติและกฎเกณฑ์ทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ แล้วบรรดาคำสาปแช่งเหล่านี้จะตามมาทันท่าน
28:16 ท่านทั้งหลายจะรับคำสาปแช่งในเมือง ท่านทั้งหลายจะรับคำสาปแช่งในทุ่งนา
28:17 กระจาดของท่านและรางนวดแป้งของท่านจะรับคำสาปแช่ง
28:18 ผลแห่งตัวของท่าน ผลแห่งพื้นดินของท่าน ฝูงวัวของท่านที่เพิ่มขึ้น ฝูงแกะของท่านที่เพิ่มจะรับคำสาปแช่ง
28:19 ท่านจะรับคำสาปแช่งเมื่อท่านเข้ามา และท่านจะรับคำสาปแช่งเมื่อท่านออกไป
28:20 พระเยโฮวาห์จะทรงบันดาลให้คำสาปแช่ง ความวุ่นวาย และการตำหนิมีขึ้นแก่บรรดากิจการที่มือท่านกระทำจนท่านจะถูกทำลายและพินาศอย่างรวดเร็ว เนื่องด้วยความชั่วซึ่งท่านได้กระทำเพราะท่านได้ทอดทิ้งเราเสีย
28:21 พระเยโฮวาห์จะทรงบันดาลให้โรคร้ายติดพันท่าน จนพระองค์จะทรงเผาผลาญท่านให้สิ้นเสียจากแผ่นดิน ซึ่งท่านเข้าไปยึดครองนั้น
28:22 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยความซูบผอม และด้วยความไข้ ความอักเสบ ความร้อนอย่างรุนแรง ด้วยดาบ ด้วยพายุร้อนกล้า ด้วยราขึ้น และสิ่งเหล่านี้จะติดตามท่านไปจนท่านพินาศ
28:23 และฟ้าสวรรค์ที่อยู่เหนือศีรษะของท่านจะเป็นทองสัมฤทธิ์ และแผ่นดินที่อยู่ใต้ท่านจะเป็นเหล็ก
28:24 พระเยโฮวาห์จะทรงบันดาลให้ฝนในแผ่นดินของท่านเป็นฝุ่นและละออง ลงมาจากอากาศอยู่เหนือท่านทั้งหลายจนกว่าท่านจะถูกทำลาย
28:25 พระเยโฮวาห์จะทรงกระทำให้ท่านพ่ายแพ้ต่อหน้าศัตรูของท่าน ท่านจะออกไปต่อสู้เขาทางเดียว แต่จะหนีให้พ้นหน้าเขาเจ็ดทาง และท่านทั้งหลายจะถูกถอนออกไปอยู่ตามบรรดาราชอาณาจักรทั่วโลก
28:26 ซากศพของท่านทั้งหลายจะเป็นอาหารของนกทั้งหลายในอากาศ และสำหรับสัตว์ป่าในโลก และไม่มีผู้ใดขับไล่ฝูงสัตว์เหล่านั้นไป
28:27 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยฝีอียิปต์ ด้วยริดสีดวงทวารขั้นรุนแรง ด้วยโรคลักปิดลักเปิด และด้วยโรคคัน ซึ่งจะรักษาไม่ได้
28:28 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยโรควิกลจริต โรคตาบอด และให้จิตใจยุ่งเหยิง
28:29 ท่านจะต้องคลำไปในเวลาเที่ยง เหมือนคนตาบอดคลำไปในความมืด และท่านจะไม่มีความเจริญในหนทางของท่าน ท่านจะถูกบีบคั้นและถูกปล้นอยู่เสมอ และจะไม่มีใครช่วยท่านได้เลย
28:30 ท่านจะหมั้นหญิงคนหนึ่งไว้เป็นภรรยา และชายอื่นจะเข้าไปสมสู่กับนาง ท่านจะก่อสร้างเรือน แต่จะไม่ได้อาศัยอยู่ในนั้น ท่านจะปลูกสวนองุ่น แต่ท่านจะไม่ได้เก็บผลองุ่นนั้นเข้ามา
28:31 คนจะฆ่าวัวของท่านต่อหน้าต่อตาท่าน ท่านจะมิได้รับประทานเนื้อวัวนั้น เขาจะมาแย่งชิงลาไปต่อหน้าต่อตาท่าน และเขาจะไม่เอากลับคืนมาให้ท่าน ฝูงแพะแกะของท่านจะต้องเอาไปให้ศัตรูของท่าน และจะไม่มีใครช่วยท่านได้เลย
28:32 เขาจะเอาบุตรชายและบุตรสาวของท่านไปให้แก่ประชาชาติอื่น ส่วนตาของท่านจะมองดูและมืดมัวลงด้วยความอาลัยอาวรณ์ตลอดเวลา อำนาจน้ำมือของท่านก็ไม่สามารถจะป้องกันได้
28:33 ชนชาติที่ท่านไม่เคยรู้จักมาแต่ก่อนจะมารับประทานพืชผลแห่งแผ่นดินของท่าน และกินผลงานทั้งปวงของท่าน เขาจะบีบคั้นและเหยียบย่ำท่านเสมอไป
28:34 ดังนั้นภาพที่ท่านเห็นจึงจะกระทำให้ท่านบ้าคลั่งไป
28:35 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยฝีร้ายที่หัวเข่า และที่ขา ซึ่งท่านจะรักษาให้หายไม่ได้ เป็นตั้งแต่ฝ่าเท้าจนถึงกระหม่อมของท่าน
28:36 พระเยโฮวาห์จะทรงนำท่าน และกษัตริย์ผู้ที่ท่านแต่งตั้งไว้เหนือท่านนั้น ไปยังประชาชาติซึ่งท่านและบรรพบุรุษของท่านไม่รู้จักมาก่อน ณ ที่นั้นท่านจะปรนนิบัติพระอื่นที่ทำด้วยไม้และด้วยหิน
28:37 ท่านจะเป็นที่น่าตกตะลึง เป็นคำภาษิต เป็นที่ครหาท่ามกลางชนชาติทั้งปวงที่พระเยโฮวาห์ทรงนำท่านไปนั้น
28:38 ท่านจะต้องเอาพืชไปหว่านไว้ในนามากและเก็บผลเข้ามาแต่น้อย เพราะตั๊กแตนจะกัดกินเสีย
28:39 ท่านจะปลูกและแต่งต้นองุ่น แต่ท่านจะไม่ได้ดื่มน้ำองุ่นหรือเก็บผลเข้ามา เพราะตัวหนอนจะกินมันเสีย
28:40 ท่านจะมีต้นมะกอกเทศอยู่ทั่วอาณาเขตของท่าน แต่ท่านจะไม่ได้น้ำมันมาชโลมตัวท่าน เพราะว่าผลมะกอกเทศของท่านจะร่วงหล่นเสีย
28:41 ท่านจะให้กำเนิดบุตรชายและบุตรสาว แต่จะไม่เป็นของท่าน เพราะเขาจะตกไปเป็นเชลย
28:42 ต้นไม้ทั้งหลายของท่านและผลจากพื้นดินของท่านนั้น ตั๊กแตนจะถือกรรมสิทธิ์
28:43 คนต่างด้าวซึ่งอยู่ท่ามกลางท่าน จะสูงขึ้นไปเหนือท่านทุกทีๆ และท่านจะต่ำลงทุกทีๆ
28:44 เขาจะให้ท่านทั้งหลายยืมของของเขาได้ และท่านจะไม่มีให้เขายืม เขาจะเป็นหัว และท่านจะเป็นหาง
28:45 ยิ่งกว่านั้นคำสาปแช่งทั้งหมดนี้จะตามหาท่าน และตามทันท่านจนกว่าท่านจะถูกทำลาย เพราะว่าท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน ที่จะรักษาพระบัญญัติและกฎเกณฑ์ของพระองค์ซึ่งพระองค์บัญชาท่านไว้
28:46 สิ่งเหล่านี้จะเป็นหมายสำคัญและการมหัศจรรย์อยู่เหนือท่าน และเหนือเชื้อสายของท่านเป็นนิตย์
28:47 เพราะท่านมิได้ปรนนิบัติพระเยโฮวาห์พระเจ้าของท่านด้วยความร่าเริงและใจยินดี เพราะเหตุมีสิ่งสารพัดบริบูรณ์
28:48 เพราะฉะนั้นท่านจึงต้องปรนนิบัติศัตรูของท่าน ซึ่งพระเยโฮวาห์จะทรงใช้มาต่อสู้ท่าน ด้วยความหิวและกระหาย เปลือยกายและขัดสนทุกอย่าง และพระองค์จะทรงวางแอกเหล็กบนคอของท่าน จนกว่าพระองค์จะทำลายท่านเสียสิ้น
28:49 พระเยโฮวาห์จะทรงนำประชาชาติหนึ่งมาต่อสู้กับท่านจากทางไกล จากที่สุดปลายแผ่นดินโลก เร็วเหมือนนกอินทรีบินมา เป็นประชาชาติที่ท่านไม่รู้จักภาษาของเขา
28:50 เป็นประชาชาติที่มีหน้าตาดุร้าย คือผู้ซึ่งไม่เคารพคนแก่ และไม่โปรดปรานคนหนุ่มสาว
28:51 และจะรับประทานผลของฝูงสัตว์ของท่าน และพืชผลจากพื้นดินของท่าน จนท่านจะถูกทำลาย ทั้งเขาจะไม่เหลือข้าว น้ำองุ่นหรือน้ำมัน ลูกวัว หรือลูกแกะอ่อนไว้ให้ท่าน จนกว่าเขาจะกระทำให้ท่านพินาศ
28:52 เขาจะล้อมท่านไว้ทุกประตูเมืองจนกำแพงสูงและเข้มแข็งซึ่งท่านไว้วางใจนั้นพังทลายลงทั่วแผ่นดินของท่าน คือเขาจะล้อมท่านไว้ทุกประตูเมืองทั่วแผ่นดินของท่านซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
28:53 ท่านจะต้องรับประทานผลแห่งตัวของท่านเป็นอาหาร คือเนื้อบุตรชายและบุตรสาวของท่าน ผู้ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ในการล้อมและในความทุกข์ลำบากซึ่งศัตรูของท่านมาทำให้ท่านทั้งหลายทุกข์ลำบากนั้น
28:54 ผู้ชายสำรวยและสำอางเหลือเกินในหมู่พวกท่านทั้งหลาย ตาเขาจะชั่วร้ายต่อพี่น้องของตน ต่อภรรยาที่อยู่ในอ้อมอกของตนและต่อลูกๆคนสุดท้ายที่เหลืออยู่กับตน
28:55 จนเขาจะไม่ยอมให้ใครกินเนื้อลูกของตนซึ่งกำลังกินอยู่ เพราะไม่มีอะไรเหลือให้เขาอีกแล้วในการล้อมและในความทุกข์ลำบาก ซึ่งศัตรูของท่านมาทำให้ท่านทั้งหลายทุกข์ลำบากทุกประตูเมือง
28:56 ผู้หญิงสำรวยและสำอางเหลือเกินในหมู่พวกท่าน ซึ่งไม่เคยย่างเท้าลงที่พื้นดินเพราะเป็นคนสำอางและสำรวยอย่างนั้น ตาเขาจะชั่วร้ายต่อสามีในอ้อมอกของเธอ และต่อบุตรชายและบุตรสาวของเธอ
28:57 ต่อรกซึ่งเพิ่งออกมาจากหว่างขาของเธอ และต่อลูกแดงที่เพิ่งคลอด เพราะว่าเธอจะกินเป็นอาหารเงียบๆเพราะขัดสนทุกอย่าง ในการถูกล้อมและในความทุกข์ลำบาก ซึ่งศัตรูของท่านมาทำให้ท่านทั้งหลายทุกข์ลำบากทุกประตูเมือง
28:58 ถ้าท่านทั้งหลายไม่ระวังที่จะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัติซึ่งเขียนไว้ในหนังสือม้วนนี้ ที่จะให้ยำเกรงพระนามที่ทรงสง่าราศีและที่น่าสะพรึงกลัวนี้ คือพระนามพระเยโฮวาห์พระเจ้าของท่าน
28:59 แล้วพระเยโฮวาห์จะทรงนำมาสู่ท่านและเชื้อสายของท่านด้วยภัยพิบัติอย่างผิดธรรมดา ภัยพิบัติร้ายแรงและช้านาน และความเจ็บไข้ต่างๆที่ร้ายแรงและช้านาน
28:60 ยิ่งกว่านั้นพระองค์จะทรงนำโรคทั้งหลายแห่งอียิปต์ ซึ่งท่านกลัวนั้นมาสู่ท่าน และมันจะติดพันท่านอยู่
28:61 เช่นเดียวกันโรคทุกอย่างและภัยพิบัติทุกอย่าง ซึ่งมิได้ระบุไว้ในหนังสือพระราชบัญญัตินี้ พระเยโฮวาห์จะทรงนำมายังท่าน จนกว่าท่านทั้งหลายจะถูกทำลาย
28:62 ซึ่งพวกท่านทั้งหลายมีมากอย่างดวงดาวในท้องฟ้านั้น ท่านก็จะเหลือแต่จำนวนน้อย เพราะว่าท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน

คำพยากรณ์ถึงการกระจัดกระจายไปทั่วโลก
28:63 และต่อมาซึ่งพระเยโฮวาห์พอพระทัยที่จะทรงกระทำดีต่อท่านและอำนวยพระพรให้ท่านทวีมากขึ้นนั้น พระเยโฮวาห์ก็จะทรงพอพระทัยที่จะทรงทำให้ท่านพินาศและทำลายท่านเสียเช่นเดียวกัน ท่านจะต้องถูกเด็ดทิ้งไปเสียจากแผ่นดินซึ่งท่านกำลังจะเข้าไปยึดครองนั้น
28:64 และพระเยโฮวาห์จะทรงกระทำให้ท่านทั้งหลายกระจัดกระจายไปท่ามกลางชนชาติทั้งหลาย ตั้งแต่ที่สุดปลายโลกข้างนี้ไปถึงข้างโน้น ณ ที่นั้นท่านจะปรนนิบัติพระอื่นๆ ซึ่งท่านและบรรพบุรุษของท่านไม่รู้จักคือ พระซึ่งทำด้วยไม้และศิลา
28:65 เมื่อท่านอยู่ท่ามกลางประชาชาติต่างๆนั้น ท่านจะไม่พบความสบายเลย ฝ่าเท้าของท่านจะไม่มีที่หยุดพัก เพราะพระเยโฮวาห์จะประทานให้ท่านมีจิตใจที่หวาดหวั่น มีตาที่มืดมัวลงและมีชีวิตที่ค่อยๆวอดลง
28:66 และชีวิตของท่านก็จะแขวนอยู่ข้างหน้าท่านอย่างสงสัย ท่านจะครั่นคร้ามอยู่ทั้งกลางวันและกลางคืน ไม่มีความแน่ใจในชีวิตของท่านเลย
28:67 ในเวลาเช้าท่านจะกล่าวว่า ‘ถ้าเป็นเวลาเย็นก็จะดี’ และในเวลาเย็นท่านจะกล่าวว่า ‘ถ้าเป็นเวลาเช้าก็จะดี’ เพราะความครั่นคร้ามซึ่งมีอยู่ในจิตใจท่านนั้น และเพราะสิ่งที่ตาท่านจะเห็น
28:68 และพระเยโฮวาห์จะนำท่านกลับมาทางเรือถึงอียิปต์ เป็นการเดินทางซึ่งข้าพเจ้าได้กล่าวว่า ท่านจะไม่พบเห็นอีกเลย ณ ที่นั่นท่านจะต้องมอบตัวขายให้ศัตรูเป็นทาสชายและทาสหญิง แต่จะไม่มีผู้ใดซื้อท่าน”


พระราชบัญญัติ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำเตือนใจเรื่องพันธสัญญาเกี่ยวกับคานาอัน
29:1 ต่อไปนี้เป็นถ้อยคำในพันธสัญญาซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสให้กระทำกับคนอิสราเอลในแผ่นดินโมอับ นอกเหนือพันธสัญญาซึ่งพระองค์ทรงกระทำกับพวกเขาที่โฮเรบ
29:2 โมเสสเรียกบรรดาคนอิสราเอลมาและกล่าวแก่เขาว่า “ท่านทั้งหลายได้เห็นทุกสิ่งซึ่งพระเยโฮวาห์ทรงกระทำต่อหน้าต่อตาของท่านในแผ่นดินอียิปต์ ต่อฟาโรห์และต่อบรรดาข้าราชบริพารของท่าน และต่อประเทศของท่านทั้งสิ้น
29:3 ทั้งการทดลองใหญ่ซึ่งนัยน์ตาของท่านได้เห็น ทั้งหมายสำคัญและการอัศจรรย์ยิ่งใหญ่เหล่านั้น
29:4 แต่จนกระทั่งวันนี้พระเยโฮวาห์มิได้ประทานจิตใจที่เข้าใจ ตาที่มองเห็นได้ และหูที่ยินได้ให้แก่ท่าน
29:5 ‘เราได้นำเจ้าอยู่ในถิ่นทุรกันดารสี่สิบปี เสื้อผ้าของเจ้ามิได้ขาดวิ่นไปจากเจ้า และรองเท้ามิได้ขาดหลุดไปจากเท้าของเจ้า
29:6 เจ้าทั้งหลายมิได้รับประทานขนมปัง เจ้ามิได้ดื่มน้ำองุ่นหรือสุรา เพื่อเจ้าจะได้รู้ว่า เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า’
29:7 และเมื่อท่านมาถึงที่นี้ สิโหนกษัตริย์เมืองเฮชโบน และโอกกษัตริย์เมืองบาชาน ออกมาทำสงครามกับเรา แต่เราทั้งหลายก็ได้กระทำให้เขาพ่ายแพ้ไป
29:8 เราริบแผ่นดินของเขาและมอบให้เป็นมรดกแก่คนรูเบน คนกาด และคนครึ่งตระกูลมนัสเสห์
29:9 เพราะฉะนั้นจงระวังที่จะกระทำตามถ้อยคำแห่งพันธสัญญานี้ เพื่อท่านทั้งหลายจะจำเริญในบรรดากิจการซึ่งท่านกระทำ
29:10 ในวันนี้ท่านทั้งหลายทุกคนยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน คือบรรดาผู้หัวหน้าตระกูลทั้งหลาย พวกผู้ใหญ่ของท่าน และเจ้าหน้าที่ของท่าน บรรดาผู้ชายของอิสราเอล
29:11 เด็กๆของท่าน ภรรยาของท่าน และคนต่างด้าวที่อยู่ในค่ายของท่าน ทั้งคนที่ตัดฟืนให้ท่าน และคนที่ตักน้ำให้ท่าน
29:12 เพื่อท่านจะได้เข้ามาในพันธสัญญาแห่งพระเยโฮวาห์พระเจ้าของท่าน คือในพันธสัญญาที่ปฏิญาณไว้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงกระทำกับท่านในวันนี้
29:13 เพื่อพระองค์จะทรงแต่งตั้งท่านทั้งหลายในวันนี้ให้เป็นประชาชนของพระองค์ และเพื่อพระองค์จะเป็นพระเจ้าของท่าน ดังที่พระองค์ทรงตรัสกับท่านนั้น และดังที่พระองค์ทรงปฏิญาณกับบรรพบุรุษของท่าน คือกับอับราฮัม กับอิสอัคและกับยาโคบ
29:14 ข้าพเจ้ามิได้กระทำพันธสัญญากับคำปฏิญาณนี้กับท่านเท่านั้น
29:15 แต่กับผู้ที่ยืนอยู่กับเราทั้งหลายในวันนี้ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเรา และกับผู้ที่ไม่ได้อยู่ที่นี่กับเราในวันนี้
29:16 (ท่านทราบอยู่แล้วว่า เราอาศัยอยู่ในแผ่นดินอียิปต์อย่างไร และเราทั้งหลายได้ผ่านท่ามกลางประชาชาติ ซึ่งท่านทั้งหลายผ่านพ้นอย่างไร
29:17 ท่านทั้งหลายได้เห็นสิ่งที่น่าสะอิดสะเอียนของเขาทั้งหลายแล้ว คือเห็นรูปเคารพที่ทำด้วยไม้ ด้วยหิน และด้วยเงินและทอง ซึ่งอยู่ท่ามกลางเขาทั้งหลาย)
29:18 จงระวังให้ดี เกรงว่าจะมีชายหรือหญิงคนใด หรือครอบครัวใด หรือตระกูลใด ซึ่งในวันนี้จิตใจของเขาหันไปจากพระเยโฮวาห์พระเจ้าของเราไปปรนนิบัติพระของประชาชาติเหล่านั้น เกรงว่าท่ามกลางท่านจะมีรากซึ่งเกิดเป็นดีหมีและบอระเพ็ด
29:19 และต่อมาเมื่อคนนั้นได้ยินถ้อยคำแห่งคำสาปแช่งนี้ จะนึกอวยพรตัวเองในใจว่า ‘แม้ข้าจะเดินด้วยความดื้อดึงตามใจของข้า ข้าก็จะเป็นสุข ไม่ว่าจะเอาการเมาเหล้าซ้อนความกระหายน้ำ’
29:20 พระเยโฮวาห์จะมิได้ทรงให้อภัยแก่คนนั้น แต่พระพิโรธของพระเยโฮวาห์และความหวงแหนของพระองค์จะพลุ่งขึ้นต่อชายคนนั้น และคำสาปแช่งทั้งสิ้นซึ่งเขียนไว้ในหนังสือม้วนนี้จะตกอยู่เหนือเขา และพระเยโฮวาห์จะทรงลบชื่อของเขาเสียจากใต้ฟ้า
29:21 แล้วพระเยโฮวาห์จะทรงแยกเขาออกจากตระกูลคนอิสราเอลทั้งปวงให้ประสบหายนะตามคำสาปแช่งทั้งสิ้นของพันธสัญญา ซึ่งจารึกไว้ในหนังสือพระราชบัญญัตินี้
29:22 และคนชั่วอายุต่อมาคือลูกหลานซึ่งเกิดมาภายหลังท่าน และชนต่างด้าวซึ่งมาจากแผ่นดินที่อยู่ห่างไกล จะกล่าวเมื่อเขาเห็นภัยพิบัติต่างๆของแผ่นดินนั้นและโรคภัยซึ่งพระเยโฮวาห์ทรงบันดาลให้เป็น
29:23 คือแผ่นดินทั้งหมดเป็นกำมะถันและเป็นเกลือ และถูกเผาไฟ ไม่มีใครปลูกหว่าน และไม่มีอะไรงอกขึ้น เป็นที่ที่หญ้าไม่งอก เป็นการที่ถูกคว่ำอย่างโสโดมและโกโมราห์ เมืองอัดมาห์ เมืองเศโบอิม ซึ่งพระเยโฮวาห์ทรงคว่ำด้วยความกริ้วและพระพิโรธ
29:24 เออ ประชาชาติทั้งหลายจะกล่าวว่า ‘ทำไมพระเยโฮวาห์ทรงกระทำเช่นนี้แก่แผ่นดินนี้ พระพิโรธมากมายเช่นนี้หมายความว่ากระไร’
29:25 แล้วคนจะพูดกันว่า ‘เพราะเขาทอดทิ้งพันธสัญญาของพระเยโฮวาห์พระเจ้าของบรรพบุรุษของเขา ซึ่งพระองค์ทรงกระทำไว้กับเขาเมื่อพระองค์ทรงพาเขาออกจากแผ่นดินอียิปต์
29:26 ไปปรนนิบัตินมัสการพระอื่น เป็นพระซึ่งเขาไม่เคยรู้จัก และซึ่งพระองค์มิได้ประทานแก่เขา
29:27 เพราะฉะนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่อแผ่นดินนี้ นำเอาบรรดาคำสาปแช่งซึ่งจารึกไว้ในหนังสือนี้มาถึง
29:28 และพระเยโฮวาห์จึงทรงถอนรากเขาเสียจากแผ่นดินด้วยความกริ้ว พระพิโรธและความเดือดดาลอันมากมาย และทิ้งเขาไปในอีกแผ่นดินหนึ่ง ดังที่เป็นอยู่วันนี้’
29:29 สิ่งลี้ลับทั้งปวงเป็นของพระเยโฮวาห์พระเจ้าของเราทั้งหลาย แต่สิ่งทรงสำแดงนั้นเป็นของเราทั้งหลาย และของลูกหลานของเราเป็นนิตย์ เพื่อเราจะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้”


พระราชบัญญัติ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำพยากรณ์เรื่องการรวบรวมคนอิสราเอลเมื่อพระเยซูเสด็จกลับมา
30:1 “ต่อมาเมื่อบรรดาเหตุการณ์เหล่านี้ คือพระพรและคำสาปแช่งซึ่งข้าพเจ้ากล่าวไว้ต่อหน้าท่านมาถึงท่านทั้งหลายแล้ว และท่านทั้งหลายระลึกขึ้นได้ในเมื่อท่านทั้งหลายอยู่ท่ามกลางบรรดาประชาชาติ ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงขับไล่ท่านไปนั้น
30:2 และท่านก็หันกลับมาหาพระเยโฮวาห์พระเจ้าของท่าน ทั้งตัวท่านและลูกหลานของท่าน และเชื่อฟังพระสุรเสียงของพระองค์ในทุกสิ่งทุกอย่างซึ่งข้าพเจ้าได้บัญชาท่านในวันนี้ด้วยสุดจิตสุดใจของท่าน
30:3 แล้วพระเยโฮวาห์พระเจ้าของท่านทั้งหลายจะทรงให้ท่านคืนสู่สภาพเดิมและทรงพระกรุณาต่อท่าน และจะรวบรวมพวกท่านทั้งหลายอีกจากชนชาติทั้งหลายซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงให้ท่านทั้งหลายกระจายไปอยู่นั้น
30:4 ถ้ามีคนของท่านที่ถูกขับไล่ไปอยู่สุดท้ายปลายสวรรค์ จากที่นั่นพระเยโฮวาห์พระเจ้าของท่านจะทรงรวบรวมท่านให้มา จากที่นั่นพระองค์จะทรงนำท่านกลับ
30:5 และพระเยโฮวาห์พระเจ้าของท่านจะนำท่านเข้ามาในแผ่นดิน ซึ่งบรรพบุรุษของท่านยึดครองเพื่อท่านจะได้ยึดครอง และพระองค์จะทรงกระทำดีแก่ท่าน และทวีมากขึ้นยิ่งกว่าบรรพบุรุษของท่าน
30:6 แล้วพระเยโฮวาห์พระเจ้าของท่านจะทรงตัดใจของท่าน และใจของเชื้อสายของท่าน เพื่อท่านจะได้รักพระเยโฮวาห์พระเจ้าของท่านด้วยสุดจิตสุดใจของท่าน เพื่อท่านทั้งหลายจะมีชีวิตอยู่ได้
30:7 และพระเยโฮวาห์พระเจ้าของท่านจะทรงให้คำสาปแช่งเหล่านี้ตกอยู่บนข้าศึกและผู้ที่เกลียดชังท่าน คือผู้ข่มเหงท่านทั้งหลาย
30:8 และท่านทั้งหลายจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์อีก และกระทำตามพระบัญญัติทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านทั้งหลายในวันนี้
30:9 พระเยโฮวาห์พระเจ้าของท่านจะทรงกระทำให้ท่านจำเริญมั่งคั่งอย่างยิ่งในบรรดากิจการที่มือท่านกระทำ ในผลแห่งตัวของท่าน และในผลแห่งฝูงสัตว์ของท่าน และในผลแห่งพื้นดินของท่าน เพราะพระเยโฮวาห์จะทรงปลื้มปีติที่จะให้ท่านจำเริญมั่งคั่งอีก ดังที่พระองค์ทรงปลื้มปีติในบรรพบุรุษของท่าน
30:10 ถ้าท่านเชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของท่าน โดยรักษาพระบัญญัติและกฎเกณฑ์ของพระองค์ ซึ่งจารึกไว้ในหนังสือของพระราชบัญญัตินี้ ถ้าท่านทั้งหลายหันกลับมาหาพระเยโฮวาห์พระเจ้าของท่านด้วยสุดจิตสุดใจของท่าน

คำตักเตือนว่าจงเลือกชีวิตหรือความตาย
30:11 เพราะว่าพระบัญญัติซึ่งข้าพเจ้าบัญชาท่านในวันนี้ ไม่ได้ปิดบังไว้จากท่าน และไม่ห่างเหินเกินไปด้วย
30:12 มิใช่พระบัญญัตินั้นอยู่บนสวรรค์แล้วท่านจะกล่าวว่า ‘ใครจะแทนเราขึ้นไปบนสวรรค์และนำมาให้เรา และกระทำให้เราได้ฟังและประพฤติตาม’
30:13 มิใช่อยู่พ้นทะเล ซึ่งท่านจะกล่าวว่า ‘ใครจะข้ามทะเลไปแทนเราและนำมาให้เรา และกระทำให้เราได้ฟังและประพฤติตาม’
30:14 แต่ถ้อยคำนั้นอยู่ใกล้ท่านทั้งหลายมาก อยู่ในปากของท่าน และอยู่ในใจของท่าน ฉะนั้นท่านจึงกระทำตามได้
30:15 จงดูเถิด ในวันนี้ข้าพเจ้าได้วางชีวิตและสิ่งดี ความตายและสิ่งร้ายไว้ต่อหน้าท่าน
30:16 คือในการที่ข้าพเจ้าได้บัญชาท่านในวันนี้ ให้รักพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินในพระมรรคาทั้งหลายของพระองค์ และให้รักษาพระบัญญัติและกฎเกณฑ์และคำตัดสินของพระองค์ แล้วท่านจะมีชีวิตอยู่และทวีมากขึ้น และพระเยโฮวาห์พระเจ้าของท่านจะอำนวยพระพรแก่ท่านในแผ่นดินซึ่งท่านเข้าไปยึดครองนั้น
30:17 แต่ถ้าใจของท่านหันเหไป และท่านมิได้ฟัง แต่ถูกลวงให้ไปนมัสการพระอื่นและปรนนิบัติพระนั้น
30:18 ข้าพเจ้าขอประกาศแก่ท่านทั้งหลายในวันนี้ว่า ท่านทั้งหลายจะพินาศเป็นแน่ ท่านจะไม่มีชีวิตอยู่นานในแผ่นดินซึ่งท่านกำลังจะยกข้ามแม่น้ำจอร์แดนเข้าไปยึดครองนั้น
30:19 ข้าพเจ้าขออัญเชิญสวรรค์และโลกให้เป็นพยานต่อท่านในวันนี้ว่า ข้าพเจ้าตั้งชีวิตและความตาย พระพรและคำสาปแช่งไว้ต่อหน้าท่าน เพราะฉะนั้นท่านจงเลือกเอาข้างชีวิตเพื่อท่านและเชื้อสายของท่านจะได้มีชีวิตอยู่
30:20 ด้วยมีความรักต่อพระเยโฮวาห์พระเจ้าของท่าน เชื่อฟังพระสุรเสียงของพระองค์ และติดพันอยู่กับพระองค์ เพราะพระองค์ทรงเป็นชีวิตและความยืนนานของท่าน เพื่อท่านจะได้อยู่ในแผ่นดินซึ่งพระเยโฮวาห์ปฏิญาณแก่บรรพบุรุษของท่าน คือแก่อับราฮัม แก่อิสอัค และแก่ยาโคบ ว่าจะประทานแก่ท่านเหล่านั้น”


พระราชบัญญัติ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำปรึกษาครั้งสุดท้ายของโมเสสต่อคนอิสราเอลและโยชูวา
31:1 โมเสสยังกล่าวถ้อยคำเหล่านี้แก่คนอิสราเอลทุกคน
31:2 และท่านกล่าวแก่เขาว่า “วันนี้ข้าพเจ้ามีอายุหนึ่งร้อยยี่สิบปีแล้ว ข้าพเจ้าจะออกไปและเข้ามาอีกไม่ไหวแล้ว พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดนนี้’
31:3 พระเยโฮวาห์พระเจ้าของท่านจะข้ามไปข้างหน้าท่านเอง พระองค์จะทรงทำลายประชาชาติเหล่านี้ให้พ้นหน้าท่าน เพื่อว่าท่านจะยึดครองเขานั้น โยชูวาจะข้ามไปนำหน้าท่านทั้งหลาย ดังที่พระเยโฮวาห์ตรัสไว้แล้ว
31:4 พระเยโฮวาห์จะทรงกระทำแก่เขาอย่างที่พระองค์ได้ทรงกระทำแก่สิโหนและโอกกษัตริย์ของคนอาโมไรต์ และแก่แผ่นดินของเขา ผู้ที่พระองค์ทรงทำลายแล้ว
31:5 แล้วพระเยโฮวาห์จะทรงมอบเขาไว้ต่อหน้าท่าน และท่านทั้งหลายจะกระทำแก่เขาตามบัญญัติทั้งสิ้นซึ่งข้าพเจ้าได้บัญชาท่านไว้แล้ว
31:6 จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวหรืออย่าครั่นคร้ามเขาเลย เพราะว่าผู้ที่ไปกับท่านคือพระเยโฮวาห์พระเจ้าของท่าน พระองค์จะไม่ทรงปล่อยท่านให้ล้มเหลวหรือทอดทิ้งท่านเสีย”
31:7 แล้วโมเสสเรียกโยชูวาเข้ามาและกล่าวแก่ท่านท่ามกลางสายตาของบรรดาคนอิสราเอลว่า “จงเข้มแข็งและกล้าหาญเถิด เพราะท่านจะต้องไปกับชนชาตินี้เข้าไปในแผ่นดินซึ่งพระเยโฮวาห์ทรงปฏิญาณแก่บรรพบุรุษว่าจะประทานแก่เขา ท่านจงกระทำให้เขาได้แผ่นดินนั้นมาเป็นมรดก
31:8 ผู้ที่ไปข้างหน้าคือพระเยโฮวาห์ พระองค์ทรงสถิตอยู่ด้วย พระองค์จะไม่ทรงปล่อยท่านให้ล้มเหลวหรือทอดทิ้งท่านเสีย อย่ากลัวและอย่าขยาดเลย”
31:9 โมเสสได้เขียนพระราชบัญญัตินี้ และมอบให้แก่ปุโรหิตลูกหลานของเลวี ผู้ซึ่งหามหีบพันธสัญญาของพระเยโฮวาห์ และแก่พวกผู้ใหญ่ทั้งปวงของคนอิสราเอล
31:10 และโมเสสบัญชาเขาว่า “เมื่อครบทุกๆเจ็ดปี ตามเวลากำหนดปีปลดปล่อย ณ เทศกาลอยู่เพิง
31:11 เมื่อคนอิสราเอลทั้งหลายมาประชุมพร้อมกันต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ณ สถานที่ซึ่งพระองค์จะทรงเลือกไว้นั้น ท่านทั้งหลายจงอ่านพระราชบัญญัตินี้ให้คนอิสราเอลทั้งปวงฟัง
31:12 จงเรียกประชาชนให้มาประชุมกัน ทั้งชาย หญิง และเด็ก ทั้งคนต่างด้าวภายในประตูเมืองของท่าน เพื่อให้เขาได้ยินและเรียนรู้ที่จะยำเกรงพระเยโฮวาห์พระเจ้าของท่าน และให้ระวังที่จะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้
31:13 และเพื่อลูกหลานทั้งหลายของเขา ผู้ยังไม่ทราบจะได้ยินและเรียนรู้ที่จะยำเกรงพระเยโฮวาห์พระเจ้าของท่าน ตราบเท่าเวลาซึ่งท่านอยู่ในแผ่นดิน ซึ่งท่านกำลังจะยกข้ามแม่น้ำจอร์แดนไปยึดครองนั้น”

โมเสสจะสิ้นชีวิต โยชูวาได้รับพระบัญชา บทเพลงของโมเสส
31:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด วันซึ่งเจ้าต้องตายก็ใกล้เข้ามาแล้ว จงเรียกโยชูวามา และเจ้าทั้งสองจงมาเฝ้าเราในพลับพลาแห่งชุมนุม เพื่อเราจะได้กำชับเขา” โมเสสและโยชูวาก็เข้าไปและเข้าเฝ้าพระองค์ในพลับพลาแห่งชุมนุม
31:15 และพระเยโฮวาห์ทรงปรากฏในเสาเมฆในพลับพลาแห่งชุมนุม และเสาเมฆนั้นอยู่ที่ประตูพลับพลาแห่งชุมนุม
31:16 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด ตัวเจ้าจวนจะต้องหลับอยู่กับบรรพบุรุษของเจ้าแล้ว และชนชาตินี้จะลุกขึ้นและเล่นชู้กับพระของคนต่างด้าวแห่งแผ่นดินนี้ ในที่ที่เขาไปอยู่ท่ามกลางนั้น เขาทั้งหลายจะทอดทิ้งเราเสียและหักพันธสัญญาซึ่งเราได้กระทำไว้กับเขา
31:17 แล้วในวันนั้นเราจะกริ้วต่อเขา และเราจะทอดทิ้งเขาเสียและซ่อนหน้าของเราเสียจากเขา เขาทั้งหลายจะถูกกลืน และสิ่งร้ายกับความลำบากเป็นอันมากจะมาถึงเขา ในวันนั้นเขาจึงจะกล่าวว่า ‘สิ่งร้ายเหล่านี้ตกแก่เรา เพราะพระเจ้าไม่ทรงสถิตท่ามกลางเราไม่ใช่หรือ’
31:18 ในวันนั้นเราจะซ่อนหน้าของเราเสียจากเขาเป็นแน่ ด้วยเหตุความชั่วทั้งหลายซึ่งเขาได้กระทำ เพราะเขาได้หันไปหาพระอื่น
31:19 เพราะฉะนั้นบัดนี้เจ้าทั้งสองจงเขียนบทเพลงนี้ และสอนคนอิสราเอลให้ร้องจนติดปาก เพื่อบทเพลงนี้จะเป็นพยานของเราปรักปรำคนอิสราเอล
31:20 เพราะว่าเมื่อเราจะได้นำเขาเข้ามาในแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ซึ่งเราได้ปฏิญาณแก่บรรพบุรุษของเขา และเขาได้รับประทานอิ่มหนำและอ้วนพี เขาจะหันไปปรนนิบัติพระอื่น และหมิ่นประมาทเรา และผิดพันธสัญญาของเรา
31:21 และต่อมาเมื่อสิ่งร้ายและความลำบากหลายอย่างมาถึงเขาแล้ว เพลงบทนี้จะเผชิญหน้าเป็นพยาน เพราะว่าเพลงนี้จะอยู่ที่ปากเชื้อสายของเขาไม่มีวันลืม เพราะแม้แต่เวลานี้เองเรารู้ถึงความมุ่งหมายที่เขากำลังจะก่อขึ้นมาแล้ว ก่อนที่เราจะนำเขาเข้าไปในแผ่นดินซึ่งเราปฏิญาณไว้นั้น”
31:22 โมเสสจึงได้เขียนบทเพลงนี้ในวันเดียวกันนั้น และสอนให้แก่ประชาชนอิสราเอล
31:23 พระองค์ตรัสสั่งโยชูวาบุตรชายนูนว่า “จงเข้มแข็งและกล้าหาญเถิด เพราะเจ้าจะนำคนอิสราเอลเข้าไปในแผ่นดินซึ่งเราปฏิญาณว่าจะให้แก่เขา เราจะอยู่กับเจ้า”

โมเสสเขียนหนังสือจบแล้ว อิสราเอลจะประพฤติหลงผิดไป
31:24 ต่อมาเมื่อโมเสสเขียนถ้อยคำของพระราชบัญญัตินี้ลงในหนังสือจนจบแล้ว
31:25 โมเสสก็บัญชาคนเลวีผู้หามหีบพันธสัญญาแห่งพระเยโฮวาห์ว่า
31:26 “จงรับหนังสือพระราชบัญญัตินี้วางไว้ข้างหีบพันธสัญญาแห่งพระเยโฮวาห์พระเจ้าของท่าน ให้อยู่ที่นั่นเพื่อเป็นพยานปรักปรำท่าน
31:27 เพราะข้าพเจ้ารู้ว่า ท่านทั้งหลายเป็นคนมักกบฏและคอแข็ง ดูเถิด เมื่อข้าพเจ้ายังมีชีวิตอยู่กับท่านวันนี้ ท่านก็ยังกบฏต่อพระเยโฮวาห์ เมื่อข้าพเจ้าตายแล้วจะร้ายกว่านี้สักเท่าใด
31:28 ท่านจงเรียกประชุมพวกผู้ใหญ่ของทุกตระกูล และเจ้าหน้าที่ทั้งหมด เพื่อข้าพเจ้าจะได้กล่าวถ้อยคำเหล่านี้ให้เขาฟัง และอัญเชิญสวรรค์และโลกให้เป็นพยานปรักปรำเขา
31:29 เพราะข้าพเจ้าทราบว่าเมื่อข้าพเจ้าตายแล้ว ท่านจะประพฤติตัวเสื่อมทรามอย่างที่สุด และหันเหไปจากทางซึ่งข้าพเจ้าได้บัญชาท่านไว้ ความชั่วร้ายจะตกแก่ท่านในวันข้างหน้า เพราะว่าท่านจะกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธด้วยการที่มือท่านกระทำ”
31:30 โมเสสก็ได้กล่าวถ้อยคำในบทเพลงต่อไปนี้ให้เข้าหูประชุมชนอิสราเอลทั้งหมดจนจบ


พระราชบัญญัติ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บทเพลงของโมเสส
32:1 “โอ ฟ้าสวรรค์ จงเงี่ยหูฟัง ข้าพเจ้าจะพูด โอ พิภพโลก ขอจงสดับถ้อยคำจากปากของข้าพเจ้า
32:2 ขอให้คำสอนของข้าพเจ้าหยดลงอย่างเม็ดฝน และคำปราศรัยของข้าพเจ้ากลั่นตัวลงอย่างน้ำค้าง อย่างฝนตกปรอยๆอยู่เหนือหญ้าอ่อน อย่างห่าฝนตกลงเหนือผักสด
32:3 เพราะข้าพเจ้าจะประกาศพระนามของพระเยโฮวาห์ จงถวายความยิ่งใหญ่แด่พระเจ้าของเรา
32:4 พระองค์ทรงเป็นศิลา พระราชกิจของพระองค์ก็สมบูรณ์ พระมรรคาทั้งหลายของพระองค์ก็ยุติธรรม พระเจ้าที่เที่ยงธรรมและปราศจากความชั่วช้า พระองค์ทรงยุติธรรมและเที่ยงตรง
32:5 เขาทั้งหลายประพฤติชั่วช้าแล้ว ตำหนิของเขาทั้งหลายหาใช่เป็นตำหนิของบุตรของพระองค์ เขาเป็นยุควิปลาสและคดโกง
32:6 โอ ชนชาติโฉดเขลาและเบาความเอ๋ย ท่านจะตอบสนองพระเยโฮวาห์อย่างนี้ละหรือ พระองค์มิใช่พระบิดา ผู้ทรงไถ่ท่านไว้ดอกหรือ ผู้ทรงสรรค์ท่าน และตั้งท่านไว้แล้ว
32:7 จงระลึกถึงโบราณกาล จงพิจารณาถึงจำนวนปีที่ผ่านมาหลายชั่วอายุคนแล้วนั้น จงถามบิดาของท่าน แล้วเขาจะสำแดงให้ท่านทราบ จงถามพวกผู้ใหญ่ของท่าน แล้วเขาจะบอกท่าน
32:8 เมื่อผู้สูงสุดประทานมรดกแก่บรรดาประชาชาติ เมื่อพระองค์ทรงแยกลูกหลานของอาดัม พระองค์ทรงกั้นเขตของชนชาติทั้งหลายตามจำนวนคนอิสราเอล
32:9 เพราะว่าส่วนของพระเยโฮวาห์คือประชาชนของพระองค์ ยาโคบเป็นส่วนมรดกของพระองค์เอง
32:10 พระองค์ทรงพบเขาในแผ่นดินทุรกันดาร ในที่เปลี่ยวเปล่าซึ่งมีแต่เสียงเห่าหอน พระองค์ทรงนำเขาไปทั่ว และทรงสอนเขาอยู่ ทรงรักษาเขาไว้ดังแก้วพระเนตรของพระองค์
32:11 เหมือนนกอินทรีที่กวนรังของมัน กระพือปีกอยู่เหนือลูกโต กางปีกออกรองรับลูกไว้ให้เกาะอยู่บนปีก
32:12 พระเยโฮวาห์องค์เดียวก็ทรงนำเขามา ไม่มีพระต่างด้าวองค์ใดอยู่กับเขา
32:13 พระองค์ทรงโปรดเขาให้ขี่ไปบนโลกส่วนสูง ให้เขากินพืชผลที่ได้จากนา พระองค์ทรงให้เขาดูดน้ำผึ้งจากศิลา และให้ดื่มน้ำมันจากหินแข็งกล้า
32:14 ให้ได้นมเปรี้ยวจากวัว และให้ได้น้ำนมจากแพะแกะ ได้ไขมันจากลูกแกะ และแกะผู้พันธุ์บาชาน และฝูงแพะ กับข้าวสาลีอย่างดีที่สุด และท่านได้ดื่มเลือดขององุ่น คือน้ำองุ่น
32:15 แต่เยชูรูนอ้วนพีขึ้นแล้วก็มีพยศ พอเจ้าอ้วนใหญ่ เนื้อหนานุ่มนิ่ม เขาทอดทิ้งพระเจ้าผู้สร้างเขามา แล้วดูหมิ่นศิลาแห่งความรอดของเขา
32:16 เขายั่วยุให้พระองค์ทรงอิจฉาด้วยพระต่างด้าว ด้วยสิ่งที่น่าสะอิดสะเอียนทั้งหลายเขาก็ยั่วยุให้พระองค์ทรงกริ้ว
32:17 เขาบูชาพวกปีศาจแทนพระเจ้า บูชาพระซึ่งเขาไม่รู้จักมาก่อน บูชาพระใหม่ๆซึ่งเกิดมาเร็วๆนี้ ซึ่งบรรพบุรุษของท่านไม่เกรงกลัว
32:18 ท่านมิได้ใส่ใจในศิลาที่ให้กำเนิดท่านมา ท่านหลงลืมพระเจ้าซึ่งทรงปั้นท่าน
32:19 พระเยโฮวาห์ทอดพระเนตรและทรงชังเขา เพราะเหตุบุตรชายหญิงของพระองค์ได้ยั่วพระองค์
32:20 และพระองค์ตรัสว่า ‘เราจะซ่อนหน้าของเราเสียจากเขา เราจะคอยดูว่าปลายทางของเขาจะเป็นอย่างไร เพราะเขาเป็นยุคที่ดื้อรั้น เป็นลูกเต้าที่ไม่มีความเชื่อ
32:21 เขาทำให้เราอิจฉาด้วยสิ่งที่ไม่ใช่พระเจ้า เขาได้ยั่วโทสะเราด้วยความไร้ประโยชน์ของเขา ดังนั้นเราจึงทำให้เขาอิจฉาผู้ที่ไม่ใช่ชนชาติ และจะยั่วโทสะเขาด้วยประชาชาติที่เขลาชาติหนึ่ง
32:22 เพราะมีไฟก่อขึ้นด้วยเหตุความกริ้วของเรานั้น ไฟก็ไหม้ลุกลามไปจนถึงก้นลึกของนรก เผาแผ่นดินโลกและพืชผลในนั้น และก่อเพลิงติดรากภูเขา
32:23 เราจะสุมสิ่งร้ายไว้บนเขาทั้งหลาย และปล่อยลูกธนูของเรามายิงเขา
32:24 เขาจะซูบผอมไปเพราะความหิว ความร้อนอันแรงกล้าและการทำลายอันขมขื่นจะเผาผลาญเขาเสีย เราจะส่งฟันสัตว์ร้ายให้มาขบกับพิษของสัตว์เลื้อยคลานในผงคลี
32:25 ภายนอกจะมีดาบและภายในจะมีความกลัวมาทำลายทั้งชายหนุ่มและหญิงพรหมจารี ทั้งเด็กที่ยังดูดนมและคนที่ผมหงอก
32:26 เราพูดแล้วว่า “เราจะให้เขากระจัดกระจายไปถึงมุมต่างๆ เราจะให้ชื่อของเขาสูญไปจากความทรงจำของมนุษย์”
32:27 ถ้าหากว่าเราไม่กลัวความกริ้วโกรธของศัตรู เกรงว่าศัตรูจะประพฤติผิดไป กลัวว่าศัตรูทั้งหลายจะพูดว่า “กำลังมือของเราจะมีชัย พระเยโฮวาห์หาได้ทรงกระทำกิจการทั้งปวงนี้ไม่”
32:28 เพราะว่าเขาทั้งหลายเป็นประชาชาติที่ไม่ยอมฟังคำปรึกษา ในพวกเขาไม่มีความเข้าใจ
32:29 โอ ถ้าเขาฉลาดแล้วเขาจะเข้าใจเรื่องนี้และทราบเรื่องสุดท้ายปลายมือ
32:30 คนเดียวจะไล่พันคนอย่างไรได้ สองคนจะทำให้หมื่นคนหนีได้อย่างไร นอกจากศิลาของเขาได้ขายเขาเสียแล้ว และพระเยโฮวาห์ได้ทรงทอดทิ้งเขาเสีย
32:31 เพราะศิลาของเขาไม่เหมือนศิลาของเรา แม้ศัตรูของเราก็ตัดสินอย่างนั้น
32:32 เพราะว่าเถาองุ่นของเขามาจากเถาเมืองโสโดม มาจากไร่เมืองโกโมราห์ ผลองุ่นของเขาเป็นดีหมี และองุ่นที่เป็นพวงๆก็ขมขื่น
32:33 น้ำองุ่นของเขาเป็นพิษของมังกร เป็นพิษอำมหิตของงูเห่า
32:34 เรื่องนี้มิได้สะสมไว้กับเราดอกหรือ ประทับตราไว้ในคลังของเรา
32:35 การแก้แค้นและการตอบสนองเป็นของเรา เท้าของเขาจะลื่นไถลไปตามกำหนดเวลา เพราะว่าวันแห่งหายนะของเขาอยู่ใกล้แค่เอื้อมแล้ว และสิ่งต่างๆที่จะเกิดขึ้นกับเขาก็จะมาโดยพลัน
32:36 เพราะพระเยโฮวาห์จะทรงพิพากษาประชาชนของพระองค์ และทรงเมตตาปรานีต่อผู้รับใช้ของพระองค์ เมื่อทอดพระเนตรกำลังของเขาสิ้นลง ไม่มีใครยังอยู่หรือเหลืออยู่
32:37 แล้วพระองค์จะตรัสว่า “พระของเขาอยู่ที่ไหน ศิลาที่เขาพึ่งพานั้นอยู่ที่ไหนเล่า
32:38 คือผู้ที่รับประทานไขมันของเครื่องสัตวบูชาของเขา และดื่มน้ำองุ่นที่เป็นเครื่องดื่มบูชาของเขา ให้บรรดาพระเหล่านั้นลุกขึ้นช่วย ให้พระเหล่านั้นเป็นผู้ป้องกันเจ้าซิ
32:39 จงดูเถิด ตัวเรา คือเรานี่แหละเป็นผู้นั้น นอกจากเราไม่มีพระเจ้าอื่นใด เราฆ่าให้ตาย และเราก็ให้มีชีวิตอยู่ เราทำให้บาดเจ็บ และเราก็รักษาให้หาย ไม่มีผู้ใดจะช่วยให้พ้นมือเราได้
32:40 เพราะเราชูมือขึ้นถึงสวรรค์ และปฏิญาณว่า ดังที่เราดำรงอยู่เป็นนิตย์
32:41 ถ้าเราลับดาบอันวาววับของเรา และมือของเรายึดการพิพากษาไว้ เราจะแก้แค้นศัตรูของเรา และตอบแทนผู้ที่เกลียดเรา
32:42 เราจะให้ลูกธนูของเราเมาโลหิต และดาบของเราจะกินเนื้อหนัง ด้วยโลหิตของผู้ที่ถูกฆ่าและของเชลย ตั้งแต่เริ่มแก้แค้นต่อศัตรู”’
32:43 โอ ประชาชาติทั้งหลาย จงชื่นชมยินดีกับประชาชนของพระองค์ เพราะพระองค์จะแก้แค้นโลหิตแห่งพวกผู้รับใช้ของพระองค์แล้ว และจะทรงทำการแก้แค้นศัตรูของพระองค์ และจะทรงเมตตาปรานีทั้งแผ่นดินและประชาชนของพระองค์”
32:44 โมเสสได้มาเล่าบรรดาถ้อยคำของเพลงบทนี้ให้ประชาชนฟัง ทั้งตัวท่านพร้อมกับโยชูวาบุตรชายนูน

โมเสสจะสิ้นชีวิตบนยอดเขาเนโบ
32:45 และเมื่อโมเสสเล่าคำเหล่านี้ทั้งหมดแก่บรรดาคนอิสราเอลจบแล้ว
32:46 ท่านก็กล่าวแก่เขาว่า “จงใส่ใจในถ้อยคำทั้งหลายซึ่งข้าพเจ้ากล่าวแก่ท่านในวันนี้ เพื่อท่านจะได้บัญชาแก่ลูกหลานของท่าน เพื่อเขาจะได้ระวังที่จะกระทำตามถ้อยคำแห่งพระราชบัญญัตินี้ทั้งสิ้น
32:47 เรื่องนี้ไม่ใช่เรื่องเล็กน้อยสำหรับท่านทั้งหลาย แต่เป็นเรื่องชีวิตของท่านทั้งหลาย และเรื่องนี้จะกระทำให้ท่านทั้งหลายมีชีวิตยืนนานในแผ่นดิน ซึ่งท่านทั้งหลายกำลังจะข้ามแม่น้ำจอร์แดนไปยึดครองนั้น”
32:48 และพระเยโฮวาห์ตรัสกับโมเสสในวันนั้นเองว่า
32:49 “จงขึ้นไปบนภูเขาอาบาริม ถึงยอดเขาเนโบ ซึ่งอยู่ในแผ่นดินโมอับ ตรงข้ามเมืองเยรีโค และดูแผ่นดินคานาอัน ซึ่งเราให้แก่ประชาชนอิสราเอลเป็นกรรมสิทธิ์
32:50 และสิ้นชีวิตเสียบนภูเขาซึ่งเจ้าขึ้นไปนั้น และถูกรวบไปอยู่กับญาติพี่น้องของเจ้า ดังอาโรนพี่ชายของเจ้าได้สิ้นชีวิตที่ภูเขาโฮร์ และถูกรวบไปอยู่กับประชาชนของเขา
32:51 เพราะเจ้าทั้งสองได้ละเมิดต่อเราท่ามกลางคนอิสราเอลที่น้ำเมรีบาห์แห่งคาเดชในถิ่นทุรกันดารศิน เพราะเจ้ามิได้เคารพเราว่าบริสุทธิ์ในหมู่คนอิสราเอล
32:52 เพราะเจ้าจะได้เห็นแผ่นดินซึ่งอยู่ต่อหน้าเจ้า แต่เจ้าไม่ได้เข้าไปในแผ่นดินซึ่งเราให้แก่คนอิสราเอล”


พระราชบัญญัติ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระพรสำหรับตระกูลต่างๆ
33:1 ต่อไปนี้เป็นพรซึ่งโมเสสบุรุษของพระเจ้าได้อวยพรแก่คนอิสราเอลก่อนที่ท่านสิ้นชีวิต
33:2 ท่านกล่าวว่า “พระเยโฮวาห์เสด็จจากซีนาย และทรงรุ่งแจ้งจากเสอีร์มายังเขาทั้งหลาย พระองค์ทรงฉายรังสีจากภูเขาปาราน พระองค์เสด็จพร้อมกับวิสุทธิชนนับหมื่นๆ ที่พระหัตถ์เบื้องขวามีไฟเป็นพระราชบัญญัติแก่เขา
33:3 แท้จริง พระองค์ทรงรักประชาชนของพระองค์ บรรดาวิสุทธิชนของพระองค์ก็อยู่ในพระหัตถ์ของพระองค์ และเขาทั้งหลายกราบลงที่พระบาทของพระองค์รับพระดำรัสของพระองค์
33:4 โมเสสบัญชาพระราชบัญญัติไว้แก่เรา เป็นกรรมสิทธิ์ของชุมนุมชนยาโคบ
33:5 พระองค์ทรงเป็นกษัตริย์ในเยชูรูน เมื่อหัวหน้าชนชาติชุมนุมกับคนอิสราเอลทุกตระกูล
33:6 ขอให้รูเบนดำรงชีวิตอยู่ อย่าให้ตาย อย่าให้ผู้คนของเขามีน้อย”
33:7 ท่านกล่าวถึงพรสำหรับยูดาห์ดังนี้ว่า “ข้าแต่พระเยโฮวาห์ ขอทรงสดับเสียงของยูดาห์ ขอทรงนำเขาเข้ากับชนชาติของเขา มือของเขาได้ต่อสู้เพื่อตนเอง และพระองค์ทรงช่วยเขาให้พ้นจากปรปักษ์ของเขา”
33:8 ท่านกล่าวถึงเลวีว่า “ขอให้ทูมมิมและอูริมของพระองค์อยู่กับผู้บริสุทธิ์ของพระองค์ ผู้ที่พระองค์ทรงทดลองแล้วที่ตำบลมัสสาห์ ผู้ที่พระองค์ได้ต่อสู้แล้วที่น้ำเมรีบาห์
33:9 ผู้กล่าวถึงบิดามารดาของเขาว่า ‘ข้าพเจ้ามิได้เห็นเขา’ เขาไม่จำพี่น้องของเขา และไม่รู้จักลูกของตนเอง เพราะว่าเขาปฏิบัติตามพระวจนะของพระองค์ และรักษาพันธสัญญาของพระองค์
33:10 เขาทั้งหลายจะสอนคำตัดสินของพระองค์แก่ยาโคบ และสอนพระราชบัญญัติของพระองค์แก่อิสราเอล เขาจะวางเครื่องหอมต่อพระพักตร์พระองค์ และถวายเครื่องเผาบูชาทั้งสิ้นบนแท่นบูชาของพระองค์
33:11 ข้าแต่พระเยโฮวาห์ ขอพระองค์ทรงอำนวยพระพรแก่ข้าวของของเขา และโปรดการงานที่มือเขาทำ ขอทรงตีทำลายบั้นเอวแห่งศัตรูของเขา คือผู้ที่เกลียดชังเขา อย่าให้ลุกขึ้นอีกได้”
33:12 ท่านกล่าวเรื่องเบนยามินว่า “คนที่พระเยโฮวาห์ทรงรักจะอาศัยอยู่กับพระองค์อย่างปลอดภัย พระเยโฮวาห์จะทรงปกเขาไว้วันยังค่ำ และจะทรงประทับอยู่ระหว่างบ่าของเขา”
33:13 และท่านกล่าวถึงโยเซฟว่า “ขอให้แผ่นดินของเขาได้รับพระพรจากพระเยโฮวาห์ ให้ได้รับของประเสริฐที่สุดจากฟ้าสวรรค์ ทั้งน้ำค้างและจากบาดาลซึ่งหมอบอยู่ข้างล่าง
33:14 ให้ได้รับผลประเสริฐที่สุดของดวงอาทิตย์ และพืชผลประเสริฐที่สุดที่ดวงจันทร์ให้บังเกิด
33:15 พร้อมกับผลอย่างงามที่สุดจากภูเขาดึกดำบรรพ์ และผลประเสริฐที่สุดจากเนินเขาที่อยู่ตลอดกาล
33:16 และผลประเสริฐที่สุดของพิภพและสิ่งที่อยู่ในนั้น และพระกรุณาคุณของพระองค์ซึ่งประทับที่พุ่มไม้ ขอให้พรเหล่านี้ลงมาเหนือศีรษะของโยเซฟ และเหนือกระหม่อมของผู้ที่ถูกแยกจากพี่น้องของตน
33:17 สง่าราศีของเขาเหมือนลูกวัวหัวปีของเขา เขาของเขาเหมือนเขาม้ายูนิคอน และด้วยเขานั้นเขาจะดันชนชาติทั้งหลายออกไปจนสุดปลายพิภพ คนเอฟราอิมนับหมื่นเป็นเช่นนี้ คนมนัสเสห์นับพันก็เหมือนกัน”
33:18 ท่านกล่าวถึงเศบูลุนว่า “เศบูลุนเอ๋ย จงปีติร่าเริงเมื่อท่านออกไป และอิสสาคาร์เอ๋ย จงปีติร่าเริงในเต็นท์ของตน
33:19 เขาจะเรียกชนชาติทั้งหลายมาที่ภูเขา และถวายเครื่องสัตวบูชาแห่งความชอบธรรมที่นั่น เพราะเขาจะดูดความอุดมจากทะเลและได้ขุมทรัพย์ที่ซ่อนอยู่ในทราย”
33:20 ท่านกล่าวถึงกาดว่า “สาธุการแด่พระองค์ผู้ทรงขยายกาด กาดหมอบอยู่เหมือนกับสิงโต เขาทึ้งแขนและกระหม่อมบนศีรษะ
33:21 เขาเลือกแผ่นดินส่วนดีที่สุดเป็นของตน เพราะส่วนของผู้ทรงตั้งพระราชบัญญัติได้มีเก็บไว้ที่นั่นแล้ว และเขามาถึงหัวหน้าของชนชาตินี้ เขาได้กระทำตามความเที่ยงธรรมของพระเยโฮวาห์และตามคำตัดสินซึ่งมีต่ออิสราเอล”
33:22 และท่านกล่าวถึงดานว่า “ดานเป็นลูกสิงโตที่กระโดดมาจากเมืองบาชาน”
33:23 และท่านกล่าวถึงนัฟทาลีว่า “โอ นัฟทาลี ผู้อิ่มด้วยพระคุณและหนำด้วยพระพรของพระเยโฮวาห์ จงยึดครองทางตะวันตกและทางใต้”
33:24 และท่านกล่าวถึงอาเชอร์ว่า “ขอให้อาเชอร์ได้รับพระพรคือให้มีบุตรมากมาย ให้เขาเป็นที่โปรดปรานของพี่น้องของเขา และให้เขาจุ่มเท้าเขาลงในน้ำมัน
33:25 รองเท้าของท่านจะเป็นเหล็กและทองสัมฤทธิ์ วันคืนของท่านเป็นอย่างไร ขอให้กำลังของท่านเป็นอย่างนั้น
33:26 ไม่มีผู้ใดเหมือนพระเจ้าของเยชูรูน พระองค์เสด็จมาทางฟ้าสวรรค์เพื่อช่วยท่าน เสด็จมาเปี่ยมด้วยความโอ่อ่าตระการของพระองค์ตามท้องฟ้า
33:27 พระเจ้าผู้ดำรงเป็นนิตย์เป็นที่ลี้ภัยของท่าน และพระกรนิรันดร์รับรองท่านอยู่ พระองค์จะทรงผลักศัตรูให้ออกไปพ้นหน้าท่าน และจะตรัสว่า ‘ทำลายเสียเถอะ’
33:28 ดังนั้นแหละ อิสราเอลจึงจะอยู่อย่างปลอดภัยแต่ฝ่ายเดียว น้ำพุแห่งยาโคบจะอยู่ในแผ่นดินที่มีข้าวและน้ำองุ่น เออ ท้องฟ้าของพระองค์จะโปรยน้ำค้างลงมา
33:29 โอ อิสราเอล ท่านทั้งหลายเป็นสุขแท้ๆ ใครเหมือนท่านบ้าง โอ ชนชาติที่รอดมาด้วยพระเยโฮวาห์ทรงช่วย เป็นโล่ช่วยท่าน เป็นดาบแห่งความยอดเยี่ยมของท่าน ท่านจะพบว่าพวกศัตรูเป็นผู้มุสาทั้งสิ้น ท่านจะเหยียบย่ำไปบนปูชนียสถานสูงของเขา”


พระราชบัญญัติ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสได้เห็นแผ่นดินคานาอัน แล้วสิ้นชีวิตบนภูเขาเนโบ
34:1 และโมเสสก็ขึ้นไปจากที่ราบโมอับถึงภูเขาเนโบ ถึงยอดเขาปิสกาห์ ซึ่งอยู่ตรงข้ามเมืองเยรีโค และพระเยโฮวาห์ทรงสำแดงให้ท่านเห็นแผ่นดินนั้นทั้งหมด คือกิเลอาดจนถึงดาน
34:2 ทั้งนัฟทาลีทั่วหมด เห็นแผ่นดินเอฟราอิม และมนัสเสห์ ทั่วแผ่นดินยูดาห์ ไกลไปถึงทะเลที่อยู่ไกลออกไป
34:3 ทั้งทางใต้และที่ลุ่มในหุบเขาแห่งเมืองเยรีโค เมืองต้นอินทผลัม ไกลไปจนถึงโศอาร์
34:4 และพระเยโฮวาห์ตรัสกับท่านว่า “นี่คือแผ่นดินซึ่งเราได้ปฏิญาณต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ ว่า ‘เราจะให้แก่เชื้อสายของเจ้า’ เราให้เจ้าเห็นกับตา แต่เจ้าจะไม่ได้เข้าไปในแผ่นดินนั้น”
34:5 เหตุฉะนั้นโมเสสผู้รับใช้ของพระเยโฮวาห์จึงสิ้นชีวิตที่นั่นในแผ่นดินโมอับ ตามพระดำรัสของพระเยโฮวาห์
34:6 และพระองค์ทรงฝังท่านไว้ในหุบเขาในแผ่นดินโมอับ ตรงข้ามเบธเปโอร์ จนถึงทุกวันนี้หามีผู้ใดรู้จักที่ฝังศพของท่านไม่
34:7 เมื่อโมเสสสิ้นชีวิตนั้นท่านมีอายุหนึ่งร้อยยี่สิบปี นัยน์ตาของท่านมิได้มัวไป หรือกำลังของท่านก็ไม่ถอย
34:8 และคนอิสราเอลร้องไห้ถึงโมเสสที่ราบโมอับสามสิบวัน แล้ววันที่ร้องไห้ไว้ทุกข์ถึงโมเสสก็สิ้นลง

โยชูวา ผู้ประกอบด้วยพระวิญญาณ จะนำคนอิสราเอลแทนโมเสส
34:9 โยชูวาบุตรชายนูนมีจิตใจอันประกอบด้วยสติปัญญา เพราะโมเสสได้เอามือของท่านวางบนเขา ดังนั้นประชาชนอิสราเอลจึงเชื่อฟังเขา และได้กระทำดังที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้
34:10 ตั้งแต่วันนั้นมาก็ไม่มีผู้พยากรณ์คนใดเกิดขึ้นในอิสราเอลเสมอโมเสส ผู้ซึ่งพระเยโฮวาห์ทรงรู้จักหน้าต่อหน้า
34:11 ไม่มีผู้ใดเสมอเหมือนท่านในเรื่องหมายสำคัญและการมหัศจรรย์ ซึ่งพระเยโฮวาห์ทรงใช้ท่านให้กระทำในแผ่นดินอียิปต์ ต่อฟาโรห์และต่อบรรดาข้าราชบริพารของฟาโรห์ และต่อแผ่นดินของท่านทั้งสิ้น
34:12 และในเรื่องอำนาจยิ่งใหญ่และกิจการอันน่าเกรงกลัวและใหญ่โตทั้งสิ้นซึ่งโมเสสกระทำในสายตาของคนอิสราเอลทั้งปวง


โยชูวา 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวาได้รับหน้าที่ใหม่
1:1 อยู่มาเมื่อโมเสสผู้รับใช้ของพระเยโฮวาห์สิ้นชีวิตแล้ว พระเยโฮวาห์ตรัสกับโยชูวาบุตรชายนูนผู้รับใช้ของโมเสสว่า
1:2 “โมเสสผู้รับใช้ของเราสิ้นชีวิตแล้ว ฉะนั้นบัดนี้จงลุกขึ้น ยกข้ามแม่น้ำจอร์แดนนี้ ทั้งเจ้าและชนชาตินี้ทั้งหมดไปยังแผ่นดินซึ่งเรายกให้แก่เขาทั้งหลาย คือแก่คนอิสราเอล
1:3 ทุกๆตำบลถิ่นที่ฝ่าเท้าของเจ้าทั้งหลายจะเหยียบลง เราได้ยกให้แก่เจ้าทั้งหลาย ดังที่เราได้ตรัสไว้กับโมเสส
1:4 ตั้งแต่ถิ่นทุรกันดารและภูเขาเลบานอนนี้ไกลไปจนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส แผ่นดินทั้งหมดของคนฮิตไทต์ ถึงทะเลใหญ่ทางทิศตะวันตก จะเป็นอาณาเขตของเจ้า
1:5 ไม่มีผู้ใดจะยืนหยัดต่อหน้าเจ้าได้ตลอดชีวิตของเจ้า เราอยู่กับโมเสสมาแล้วฉันใด เราจะอยู่กับเจ้าฉันนั้น เราจะไม่ละเลยหรือละทิ้งเจ้าเสีย
1:6 จงเข้มแข็งและกล้าหาญเถิด เพราะเจ้าจะกระทำให้ชนชาตินี้แบ่งมรดกในแผ่นดินนั้น ซึ่งเราปฏิญาณไว้กับบรรพบุรุษของเขาทั้งหลายว่าจะยกให้เขา
1:7 เพียงแต่จงเข้มแข็งและกล้าหาญยิ่งเถิด ระวังที่จะกระทำตามพระราชบัญญัติทั้งหมดซึ่งโมเสสผู้รับใช้ของเราได้บัญชาเจ้าไว้นั้น อย่าหลีกเลี่ยงจากพระราชบัญญัตินั้นไปทางขวามือหรือทางซ้าย เพื่อว่าเจ้าจะไปในถิ่นฐานใด เจ้าจะได้รับความสำเร็จอย่างดี
1:8 อย่าให้หนังสือพระราชบัญญัตินี้ห่างเหินไปจากปากของเจ้า แต่เจ้าจงตรึกตรองตามนั้นทั้งกลางวันและกลางคืน เพื่อเจ้าจะได้ระวังที่จะกระทำตามข้อความที่เขียนไว้นั้นทุกประการ แล้วเจ้าจะมีความจำเริญ และเจ้าจะสำเร็จผลเป็นอย่างดี
1:9 เราสั่งเจ้าไว้แล้วมิใช่หรือว่า จงเข้มแข็งและกล้าหาญเถิด อย่าตกใจหรือคร้ามกลัวเลย เพราะว่าเจ้าไปในถิ่นฐานใด พระเยโฮวาห์พระเจ้าของเจ้าทรงสถิตกับเจ้า”

โยชูวาเตรียมประชาชนที่จะข้ามแม่น้ำจอร์แดน
1:10 แล้วโยชูวาบัญชาเจ้าหน้าที่ทั้งปวงของประชาชนว่า
1:11 “จงไปในค่ายสั่งประชาชนว่า จงเตรียมเสบียงอาหารไว้ เพราะว่าภายในสามวันท่านทั้งหลายจะต้องยกข้ามแม่น้ำจอร์แดนนี้ เพื่อเข้าไปยึดครองแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้ยึดครอง”
1:12 แล้วโยชูวาพูดกับคนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่งว่า
1:13 “จงจำคำที่โมเสสผู้รับใช้ของพระเยโฮวาห์บัญชาท่านทั้งหลายไว้ว่า พระเยโฮวาห์พระเจ้าของท่านทั้งหลายจัดที่พักให้ท่าน และประทานแผ่นดินนี้แก่ท่าน
1:14 จงให้ภรรยาของท่านทั้งหลาย ลูกเล็กของท่าน และฝูงสัตว์ของท่านอยู่ในแผ่นดินซึ่งโมเสสยกให้ที่ฟากแม่น้ำจอร์แดนข้างนี้ แต่ผู้ชายที่ชำนาญศึกทั้งหลายในพวกท่านต้องถืออาวุธข้ามไปเป็นทัพหน้า เพื่อช่วยพี่น้องของตน
1:15 จนกว่าพระเยโฮวาห์จะประทานที่พักให้แก่พี่น้องของท่าน ดังที่ประทานแก่ท่าน ทั้งให้เขาได้ยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่เขา แล้วท่านจึงจะกลับไปยังแผ่นดินที่ท่านยึดครองและถือไว้เป็นกรรมสิทธิ์ คือแผ่นดินซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้ให้แก่พวกท่านฟากแม่น้ำจอร์แดนข้างนี้ทางดวงอาทิตย์ขึ้น”
1:16 เขาทั้งหลายจึงตอบโยชูวาว่า “สิ่งสารพัดซึ่งท่านบัญชาแก่พวกเรา เราจะกระทำตาม ท่านจะให้พวกเราไปในที่ใดๆ เราจะไป
1:17 เราเชื่อฟังโมเสสในเรื่องทั้งปวงอย่างไร เราจะเชื่อฟังท่านอย่างนั้น ขอเพียงว่าพระเยโฮวาห์พระเจ้าของท่านทรงสถิตกับท่าน ดังที่พระองค์ได้สถิตกับโมเสสก็แล้วกัน
1:18 ผู้ใดที่ขัดขืนคำบัญชาของท่าน และไม่เชื่อฟังถ้อยคำของท่าน ไม่ว่าท่านจะบัญชาเขาอย่างไร ผู้นั้นจะต้องถึงตาย ขอเพียงให้เข้มแข็งและกล้าหาญเถิด”


โยชูวา 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

นางราหับช่วยผู้สอดแนม
2:1 ต่อมาโยชูวาบุตรชายนูนได้ใช้ชายสองคนจากเมืองชิทธิมเป็นการลับให้ไปสอดแนม กล่าวว่า “จงไปตรวจดูแผ่นดินนั้น และเมืองเยรีโคด้วย” คนทั้งสองก็ไป เข้าไปในเรือนของหญิงโสเภณีคนหนึ่งชื่อราหับ และพักอยู่ที่นั่น
2:2 มีคนทูลกษัตริย์เมืองเยรีโคว่า “ดูเถิด มีชายอิสราเอลบางคนเข้ามาคืนนี้ เพื่อจะสอดแนมดูแผ่นดิน”
2:3 ฝ่ายกษัตริย์เมืองเยรีโคจึงใช้คนไปสั่งราหับว่า “จงส่งคนเหล่านั้นซึ่งมาหาเจ้าในบ้านของเจ้าออกมาให้เรา เพราะเขามาเพื่อจะสอดแนมดูทั่วแผ่นดินของเรา”
2:4 แต่หญิงนั้นได้ซ่อนชายทั้งสองเสียแล้วจึงกล่าวว่า “มีผู้ชายมาหาข้าพเจ้าจริง แต่เขามาจากไหนข้าพเจ้าไม่ทราบ
2:5 ต่อมาเมื่อจะปิดประตูเมืองในเวลาพลบค่ำ คนเหล่านั้นก็ออกไปแล้ว เขาไปทางไหนข้าพเจ้าไม่ทราบ จงรีบตามเขาไปเถิด คงทันเขา”
2:6 แต่หญิงนั้นได้พาคนทั้งสองขึ้นบนหลังคาแล้วซ่อนตัวเขาไว้ใต้ต้นป่านซึ่งวางลำดับตากไว้ที่ดาดฟ้าบนหลังคานั้น
2:7 เขาทั้งหลายก็ไล่ตามคนทั้งสองไปทางแม่น้ำจอร์แดนจนถึงท่าข้าม พอคนที่ไล่ตามนั้นออกไปแล้วเขาก็ปิดประตูเมือง
2:8 เมื่อชายทั้งสองคนยังไม่นอนหญิงนั้นก็ขึ้นไปหาเขาบนหลังคา
2:9 กล่าวแก่ชายนั้นว่า “ดิฉันทราบแล้วว่า พระเยโฮวาห์ประทานแผ่นดินนี้แก่พวกท่าน ความคร้ามกลัวต่อท่านได้ตกอยู่บนเราทั้งหลาย และบรรดาชาวแผ่นดินก็ครั่นคร้ามต่อท่าน
2:10 เพราะเราทั้งหลายได้ยินเรื่องที่พระเยโฮวาห์ทรงกระทำให้ทะเลแดงแห้งไปต่อหน้าท่านเมื่อท่านออกจากอียิปต์ และเรื่องการที่ท่านได้กระทำแก่กษัตริย์ทั้งสองของคนอาโมไรต์ ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น คือกษัตริย์สิโหนและโอก ผู้ซึ่งท่านทั้งหลายได้ทำลายเสียสิ้น
2:11 เพราะเรื่องท่านนี้แหละ พอเราได้ยินข่าวนี้ จิตใจของเราก็ละลายไป ไม่มีความกล้าหาญเหลืออยู่ในสักคนหนึ่งเลย เพราะพระเยโฮวาห์พระเจ้าของท่านเป็นพระเจ้าของสวรรค์เบื้องบนและโลกเบื้องล่าง
2:12 ฉะนั้นบัดนี้ขอท่านปฏิญาณให้ดิฉันในพระนามพระเยโฮวาห์ว่า เมื่อดิฉันได้สำแดงความเมตตาต่อท่านแล้ว ท่านจะแสดงความเมตตาต่อเรือนบิดาของดิฉันและให้มีหมายสำคัญอันแน่นอนต่อกัน
2:13 และขอไว้ชีวิตบิดามารดา พี่น้องชายหญิง และทุกคนที่เป็นของวงศ์ญาตินี้ ให้ชีวิตเรารอดจากตาย”
2:14 ชายนั้นจึงตอบนางว่า “ชีวิตของเราเพื่อชีวิตของเจ้าน่ะหรือ ถ้าเจ้าไม่แพร่งพรายเรื่องนี้แก่ผู้ใด เราจะมีความเมตตาและจริงใจต่อเจ้า เมื่อพระเยโฮวาห์ประทานแผ่นดินนี้แก่เรา”
2:15 แล้วนางจึงเอาเชือกหย่อนเขาทั้งสองลงทางหน้าต่าง เพราะบ้านของนางตั้งอยู่ที่กำแพงเมือง นางอาศัยอยู่ในกำแพง
2:16 นางจึงบอกเขาว่า “จงขึ้นไปบนภูเขา ด้วยเกรงว่าผู้ที่ไล่ตามจะพบเข้า จงซ่อนตัวอยู่สามวันจนกว่าผู้ที่ไล่ตามจะกลับ แล้วจึงค่อยออกเดินต่อไป”
2:17 ชายนั้นจึงพูดกับนางว่า “ฝ่ายเราจะไม่ให้ผิดคำปฏิญาณซึ่งเจ้าได้ให้เราปฏิญาณนั้น
2:18 ดูเถิด เมื่อเรายกเข้ามาในแผ่นดินนี้ เจ้าจงเอาด้ายแดงนี้ผูกไว้ที่หน้าต่างซึ่งเจ้าหย่อนเราลงไปนั้น และเจ้าจงรวบรวมบิดามารดา พี่น้อง และครัวเรือนของบิดาทั้งสิ้นเข้ามาไว้ในบ้าน
2:19 ถ้ามีผู้ใดออกไปที่ถนนนอกประตูบ้าน ให้โลหิตของผู้นั้นตกบนศีรษะของผู้นั้นเอง ฝ่ายเราไม่มีความผิด แต่ถ้ามีคนหนึ่งคนใดยกมือขึ้นทำร้ายผู้ใดที่อยู่กับเจ้าในเรือน ให้โลหิตของคนนั้นตกบนศีรษะของเราเถิด
2:20 แต่ถ้าเจ้าแพร่งพรายเรื่องของเราแก่ผู้ใด เราก็พ้นจากคำปฏิญาณซึ่งเจ้าให้เราปฏิญาณไว้นั้น”
2:21 นางจึงกล่าวว่า “ให้เป็นไปตามคำของท่านเถิด” แล้วนางก็ส่งคนทั้งสองนั้นไป เขาก็ไป นางจึงเอาด้ายแดงผูกไว้ที่หน้าต่าง
2:22 คนทั้งสองออกไปแล้วปีนขึ้นไปบนภูเขาพักอยู่ที่นั่นสามวัน จนผู้ที่ไล่ตามกลับ เพราะผู้ที่ไล่ตามนั้นได้ค้นหาอยู่ตลอดทางก็ไม่พบ
2:23 ชายทั้งสองก็ลงจากภูเขาอีก และข้ามไปหาโยชูวาบุตรชายนูน แล้วเล่าเหตุการณ์ทั้งสิ้นซึ่งเกิดแก่ตนให้ฟัง
2:24 และเขากล่าวแก่โยชูวาว่า “พระเยโฮวาห์ทรงมอบแผ่นดินนั้นทั้งหมดไว้ในมือเราแน่นอนแล้ว และยิ่งกว่านั้นอีกบรรดาชาวบ้านชาวเมืองในแผ่นดินนี้ ก็มีใจครั่นคร้ามไป เพราะเราเป็นเหตุ”


โยชูวา 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนอิสราเอลข้ามแม่น้ำจอร์แดน
3:1 ฝ่ายโยชูวาก็ตื่นแต่เช้า เขาทั้งหลายยกออกจากชิทธิมมาถึงแม่น้ำจอร์แดน ทั้งตัวท่านและคนอิสราเอลทั้งหมด เขาพักอยู่ที่นั่นก่อนจะข้ามไป
3:2 ครั้นล่วงมาได้สามวัน พวกเจ้าหน้าที่ก็ไปทั่วค่าย
3:3 แล้วบัญชาประชาชนว่า “เมื่อท่านเห็นหีบพันธสัญญาแห่งพระเยโฮวาห์พระเจ้าของท่าน และเห็นคนเลวีซึ่งเป็นปุโรหิตหามไป ก็ให้ยกออกจากที่ของท่านตามหีบนั้นไป
3:4 ทิ้งระยะของท่านไว้ให้ห่างจากหีบประมาณสองพันศอก อย่าเข้าไปใกล้หีบนั้น เพื่อท่านทั้งหลายจะได้รู้จักทางที่จะไป เพราะท่านยังไม่เคยผ่านทางนี้มาก่อน”
3:5 ฝ่ายโยชูวาจึงกล่าวแก่ประชาชนว่า “จงชำระตัวให้บริสุทธิ์เถิด เพราะว่าพรุ่งนี้พระเยโฮวาห์จะทรงกระทำการมหัศจรรย์ท่ามกลางท่าน”
3:6 โยชูวาสั่งพวกปุโรหิตว่า “จงยกหีบพันธสัญญาข้ามไปข้างหน้าประชาชนทั้งปวง” เขาก็ยกหีบพันธสัญญาเดินไปข้างหน้าประชาชน
3:7 พระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราจะเริ่มยกย่องเจ้าท่ามกลางสายตาของบรรดาอิสราเอล เพื่อเขาจะทราบว่า เราอยู่กับโมเสสมาแล้วอย่างไร เราจะอยู่กับเจ้าอย่างนั้น
3:8 และเจ้าจงสั่งปุโรหิตผู้หามหีบพันธสัญญาว่า ‘เมื่อท่านทั้งหลายมาริมแม่น้ำจอร์แดนจงหยุดยืนอยู่ในแม่น้ำจอร์แดน’”
3:9 และโยชูวากล่าวแก่คนอิสราเอลว่า “จงมาที่นี่เถิด และฟังพระดำรัสของพระเยโฮวาห์พระเจ้าของท่าน”
3:10 และโยชูวากล่าวว่า “โดยเหตุนี้ท่านทั้งหลายจะได้ทราบว่า พระเจ้าผู้ทรงพระชนม์ได้ประทับอยู่ท่ามกลางท่านทั้งหลาย และว่าพระองค์จะทรงขับไล่คนคานาอัน คนฮิตไทต์ คนฮีไวต์ คนเปริสซี คนเกอร์กาชี คนอาโมไรต์ และคนเยบุสให้พ้นหน้าท่านทั้งหลายอย่างแน่นอน
3:11 ดูเถิด หีบพันธสัญญาแห่งองค์พระผู้เป็นเจ้าปิ่นสากลพิภพจะข้ามไปข้างหน้าท่านลงไปในแม่น้ำจอร์แดน
3:12 ฉะนั้นบัดนี้จงเลือกคนสิบสองคนออกจากตระกูลอิสราเอลตระกูลละคน
3:13 และต่อมาทันทีที่เมื่อฝ่าเท้าของปุโรหิตผู้หามหีบแห่งพระเยโฮวาห์องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น จะลงไปยืนอยู่ในแม่น้ำจอร์แดน น้ำในแม่น้ำจอร์แดนจะถูกตัดขาดจากน้ำที่ไหลมาจากข้างบน น้ำนั้นจะหยุดตั้งขึ้นเป็นกองเดียว”
3:14 ดังนั้นเมื่อประชาชนยกจากเต็นท์ของเขาทั้งหลาย เพื่อจะข้ามแม่น้ำจอร์แดน พร้อมกับปุโรหิตหามหีบพันธสัญญาไปข้างหน้าประชาชน
3:15 เมื่อคนหามหีบมาถึงแม่น้ำจอร์แดนและเท้าของปุโรหิตผู้หามหีบก้าวลงในริมแม่น้ำแล้ว (แม่น้ำจอร์แดนขึ้นท่วมฝั่งตลอดฤดูเกี่ยวข้าวเสมอ)
3:16 น้ำที่ไหลมาจากข้างบนก็หยุดตั้งขึ้นและนูนขึ้นเป็นกองไกลออกไปยิ่งนักตั้งแต่เมืองอาดัม ซึ่งเป็นเมืองอยู่ข้างๆเมืองศาเรธาน และน้ำที่ไหลลงสู่ทะเลแห่งที่ราบ คือทะเลเค็มนั้นก็ขาดกันสิ้น แล้วประชาชนก็ข้ามไปที่ฝั่งตรงข้ามเมืองเยรีโค
3:17 และปุโรหิตผู้หามหีบพันธสัญญาของพระเยโฮวาห์ยืนมั่นอยู่บนดินแห้งกลางแม่น้ำจอร์แดน คนอิสราเอลทั้งหมดก็เดินข้ามไปบนดินแห้ง จนประชาชนข้ามแม่น้ำจอร์แดนไปหมด


โยชูวา 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ที่ระลึกที่ทำด้วยศิลาสองแห่ง
4:1 ต่อมาเมื่อประชาชนนั้นได้ข้ามแม่น้ำจอร์แดนเสร็จหมดแล้ว พระเยโฮวาห์ตรัสสั่งโยชูวาว่า
4:2 “จงเลือกชายสิบสองคนจากประชาชนตระกูลละคน
4:3 และบัญชาเขาว่า ‘จงไปเอาศิลาสิบสองก้อนจากที่นี่ที่กลางแม่น้ำจอร์แดน ตรงที่ซึ่งเท้าของปุโรหิตยืนมั่นอยู่นั้น ขนมาวางไว้ในที่ซึ่งท่านทั้งหลายจะนอนในคืนวันนี้’”
4:4 แล้วโยชูวาก็เลือกชายสิบสองคน ซึ่งท่านจัดตั้งจากประชาชนอิสราเอลตระกูลละคน
4:5 โยชูวาจึงสั่งเขาว่า “จงผ่านไปข้างหน้าหีบแห่งพระเยโฮวาห์พระเจ้าของท่านลงไปกลางแม่น้ำจอร์แดน แล้วแบกศิลามาคนละก้อนตามจำนวนตระกูลคนอิสราเอล
4:6 เพื่อว่าสิ่งนี้จะเป็นหมายสำคัญในหมู่พวกท่านทั้งหลาย ในเมื่อลูกหลานของท่านจะถามบิดาในเวลาต่อไปว่า ‘ศิลาเหล่านี้มีความหมายอะไร’
4:7 แล้วท่านจงตอบพวกเขาว่า ‘น้ำที่จอร์แดนขาดจากกันต่อหน้าหีบพันธสัญญาแห่งพระเยโฮวาห์ เมื่อหีบนั้นข้ามแม่น้ำจอร์แดน น้ำในแม่น้ำจอร์แดนก็ขาดจากกัน ศิลาเหล่านี้จะเป็นที่รำลึกแก่ลูกหลานอิสราเอลเป็นนิตย์’”
4:8 คนอิสราเอลเหล่านั้นก็กระทำตามที่โยชูวาบัญชา และขนหินสิบสองก้อนมาจากกลางจอร์แดน ตามจำนวนตระกูลคนอิสราเอล ดังที่พระเยโฮวาห์ตรัสสั่งโยชูวา และเขาก็แบกมายังที่ซึ่งเขาพักอยู่ วางไว้ที่นั่น
4:9 และโยชูวาได้ตั้งศิลาสิบสองก้อนไว้กลางแม่น้ำจอร์แดน ตรงที่ที่เท้าของปุโรหิตผู้หามหีบพันธสัญญายืนอยู่ และศิลาเหล่านั้นก็ยังอยู่จนทุกวันนี้
4:10 เพราะว่าปุโรหิตผู้หามหีบนั้นได้ยืนอยู่ที่กลางจอร์แดนกว่าสิ่งสารพัดจะสำเร็จ ตามซึ่งพระเยโฮวาห์บัญชาโยชูวาให้บอกประชาชน ตามซึ่งโมเสสได้บัญชาไว้กับโยชูวาทุกประการ แล้วประชาชนก็รีบข้ามไป
4:11 ต่อมาเมื่อประชาชนข้ามไปหมดแล้ว หีบแห่งพระเยโฮวาห์และปุโรหิตก็ข้ามไปต่อหน้าประชาชน
4:12 คนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูลถืออาวุธนำหน้าคนอิสราเอลข้ามไปตามที่โมเสสได้สั่งเขาไว้
4:13 มีคนถืออาวุธไว้พร้อมที่จะเข้าสงครามประมาณสี่หมื่นคนได้ข้ามไปต่อพระพักตร์พระเยโฮวาห์เพื่อทำศึก ไปถึงที่ราบเขตเมืองเยรีโค
4:14 ในวันนั้นพระเยโฮวาห์ทรงยกย่องโยชูวาท่ามกลางสายตาของคนอิสราเอลทั้งปวง เขาทั้งหลายก็ยำเกรงท่าน ดังที่เขาเคยยำเกรงโมเสสตลอดชีวิตของท่าน
4:15 พระเยโฮวาห์ตรัสกับโยชูวาว่า
4:16 “จงบัญชาปุโรหิตผู้หามหีบพระโอวาทให้ขึ้นมาจากจอร์แดน”
4:17 โยชูวาจึงบัญชาแก่ปุโรหิตว่า “จงขึ้นมาจากจอร์แดนเถิด”
4:18 ต่อมาเมื่อปุโรหิตผู้หามหีบพันธสัญญาแห่งพระเยโฮวาห์ขึ้นมาจากกลางจอร์แดน เมื่อฝ่าเท้าของปุโรหิตยกขึ้นเหยียบแผ่นดินแห้ง น้ำในจอร์แดนก็กลับมายังที่เก่าไหลท่วมฝั่งอย่างเดิม

กิลกาลคือค่ายแห่งแรกในคานาอัน
4:19 ประชาชนได้ขึ้นจากจอร์แดนในวันที่สิบเดือนที่หนึ่ง ไปตั้งค่ายอยู่ที่กิลกาล ริมเขตเมืองเยรีโคข้างทิศตะวันออก
4:20 และศิลาสิบสองก้อนซึ่งเขานำออกมาจากจอร์แดนนั้น โยชูวาก็ได้ตั้งไว้ที่กิลกาล
4:21 ท่านจึงกล่าวแก่คนอิสราเอลว่า “เวลาภายหน้าเมื่อลูกหลานจะถามบิดาของเขาว่า ‘ศิลาเหล่านี้มีความหมายอะไร’
4:22 แล้วท่านจงตอบแก่ลูกหลานให้ทราบว่า ‘อิสราเอลได้ข้ามจอร์แดนนี้บนดินแห้ง’
4:23 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทั้งหลายกระทำให้แม่น้ำจอร์แดนแห้งไปเพื่อท่าน จนท่านข้ามไปได้หมด ดังที่พระเยโฮวาห์พระเจ้าของท่านกระทำแก่ทะเลแดง ทรงกระทำให้แห้งเพื่อเราทั้งหลาย จนเราข้ามไปหมด
4:24 เพื่อชนชาติทั้งหลายทั่วพิภพจะได้ทราบว่าพระหัตถ์พระเยโฮวาห์นั้นทรงฤทธิ์ เพื่อท่านทั้งหลายจะยำเกรงพระเยโฮวาห์พระเจ้าของท่านเป็นนิตย์”


โยชูวา 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

5:1 ต่อมาเมื่อบรรดากษัตริย์ของคนอาโมไรต์ซึ่งอยู่ฟากจอร์แดนข้างตะวันตก และบรรดากษัตริย์ของคนคานาอัน ซึ่งอยู่ใกล้ทะเล ได้ยินว่าพระเยโฮวาห์ทรงบันดาลให้น้ำในจอร์แดนแห้งไปต่อหน้าคนอิสราเอล ให้เราข้ามฟากไปได้หมดแล้ว จิตใจของเขาก็ละลายไป ไม่มีกำลังใจในตัวอีกต่อไปเหตุเพราะคนอิสราเอล

คนอิสราเอลรุ่นใหม่เข้าสุหนัต
5:2 คราวนั้น พระเยโฮวาห์ตรัสกับโยชูวาว่า “จงทำมีดด้วยหินคมและให้คนอิสราเอลเข้าสุหนัตเป็นครั้งที่สอง”
5:3 โยชูวาจึงทำมีดด้วยหินคมและให้คนอิสราเอลเข้าสุหนัตที่เนินเขาแห่งหนังหุ้มปลายองคชาต
5:4 นี่แหละเป็นเหตุซึ่งโยชูวาให้เขาเข้าสุหนัต ในบรรดาประชาชนผู้ออกมาจากอียิปต์พวกผู้ชาย คือทหารทั้งหมดสิ้นชีวิตเสียตามทางในถิ่นทุรกันดารหลังจากที่ออกจากอียิปต์
5:5 แม้ว่าประชาชนผู้ออกมาเหล่านั้นได้เข้าสุหนัตหมดทุกคนแล้ว แต่ประชาชนทุกคนที่เกิดมาใหม่ตามทางที่ในถิ่นทุรกันดารหลังจากที่ออกมาจากอียิปต์นั้น ยังไม่ได้เข้าสุหนัต
5:6 เพราะว่าคนอิสราเอลเดินทางสี่สิบปีอยู่ในถิ่นทุรกันดารจนประชาชนทั้งสิ้น คือทหารที่ออกมาจากอียิปต์สิ้นชีวิตเสียหมด เพราะเขามิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ผู้ซึ่งพระเยโฮวาห์ทรงปฏิญาณกับเขาว่า พระองค์จะไม่ทรงยอมให้เขาเห็นแผ่นดิน ซึ่งพระเยโฮวาห์ได้ปฏิญาณแก่บรรพบุรุษว่าจะประทานแก่เราทั้งหลาย เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์
5:7 แต่บุตรของเขาซึ่งพระองค์ทรงให้แทนเขานั้น โยชูวาก็ได้ให้เข้าสุหนัต เพราะว่าเขายังไม่เข้าสุหนัต เพราะว่าเขาไม่เคยได้เข้าสุหนัตเมื่อมาตามทาง
5:8 ต่อมาเมื่อได้ให้ประชาชนเข้าสุหนัตเสร็จหมดแล้ว เขาก็พักอยู่ในที่อาศัยในค่ายจนกว่าจะหายเป็นปกติ
5:9 พระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราได้กลิ้งความอดสูเพราะอียิปต์ไปให้พ้นเจ้าแล้ว” จึงเรียกชื่อตำบลนั้นว่ากิลกาลจนทุกวันนี้
5:10 ฝ่ายคนอิสราเอลได้ตั้งค่ายที่กิลกาล เขาถือเทศกาลปัสกาในวันที่สิบสี่ของเดือนนั้นเวลาเย็น ณ ที่ราบเมืองเยรีโค

มานาขาดไป
5:11 วันรุ่งขึ้นหลังวันเทศกาลปัสกา วันนั้นเองเขาก็รับประทานผลอันเกิดจากแผ่นดิน คือขนมไร้เชื้อและข้าวคั่ว
5:12 ตั้งแต่วันรุ่งขึ้นมานาก็ขาดไป คือเมื่อเขาได้รับประทานผลจากแผ่นดิน คนอิสราเอลไม่มีมานาอีกเลย ในปีนั้นเขารับประทานผลจากแผ่นดินคานาอัน

จอมพลโยธาของพระเยโฮวาห์ปรากฏแก่โยชูวา
5:13 ต่อมาเมื่อโยชูวาอยู่ข้างเมืองเยรีโค ท่านก็เงยหน้าขึ้นมองดู และดูเถิด มีชายคนหนึ่งชักดาบออกมาถือยืนอยู่ตรงหน้าท่าน โยชูวาเข้าไปหาชายนั้น กล่าวแก่เขาว่า “ท่านอยู่ฝ่ายเราหรืออยู่ฝ่ายศัตรู”
5:14 ผู้นั้นจึงตอบว่า “มิใช่ ที่เรามานี้ก็มาเป็นจอมพลโยธาของพระเยโฮวาห์” ฝ่ายโยชูวาก็กราบลงถึงดินนมัสการแล้วถามว่า “เจ้านายของข้าพเจ้าท่านจะให้ผู้รับใช้ของท่านกระทำอะไร”
5:15 และจอมพลโยธาของพระเยโฮวาห์จึงสั่งโยชูวาว่า “จงถอดรองเท้าออกจากเท้าของเจ้าเสีย เพราะว่าที่ซึ่งเจ้ายืนอยู่นี้เป็นที่บริสุทธิ์” โยชูวาก็กระทำตาม


โยชูวา 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเจ้าทรงชนะเมืองเยรีโค
6:1 เพราะเหตุคนอิสราเอลเมืองเยรีโคต้องถูกปิดไว้ ไม่มีคนเข้าออกได้เลย
6:2 พระเยโฮวาห์ตรัสกับโยชูวาว่า “ดูแน่ะ เราได้มอบเมืองเยรีโคไว้ในมือเจ้าแล้ว ทั้งกษัตริย์และทแกล้วทหาร
6:3 เจ้าทั้งหลายจงเดินขบวนรอบเมือง คือให้บรรดาทหารไปรอบเมืองครั้งหนึ่ง เจ้าจงทำเช่นนี้หกวัน
6:4 ให้ปุโรหิตเจ็ดคนถือแตรเขาแกะตัวผู้เจ็ดคันนำหน้าหีบ และในวันที่เจ็ดนั้นเจ้าทั้งหลายจงเดินรอบเมืองเจ็ดครั้ง ให้ปุโรหิตเป่าแตรไปด้วย
6:5 และต่อมาเมื่อเขาเป่าเขาแกะตัวผู้เป็นเสียงยาว พอเจ้าได้ยินเสียงแตรนั้น ก็ให้ประชาชนทั้งปวงโห่ร้องขึ้นด้วยเสียงอันดัง กำแพงเมืองนั้นก็จะพังลงราบ และประชาชนจะขึ้นไปทุกคนต่างตรงไปข้างหน้าตน”
6:6 ฝ่ายโยชูวาบุตรชายนูนจึงเรียกปุโรหิตมาสั่งว่า “จงยกหีบพันธสัญญาขึ้นหามไป ให้ปุโรหิตเจ็ดคนถือแตรเขาแกะตัวผู้เจ็ดคันเดินนำหน้าหีบแห่งพระเยโฮวาห์”
6:7 และท่านสั่งประชาชนว่า “จงออกเดินรอบเมืองนั้น ให้ทหารถืออาวุธเดินข้างหน้าหีบแห่งพระเยโฮวาห์”
6:8 ต่อมาเมื่อโยชูวาบัญชาแก่ประชาชนแล้ว ปุโรหิตเจ็ดคนที่ถือเขาแกะตัวผู้เจ็ดคันก็เดินผ่านไปข้างหน้าต่อพระพักตร์พระเยโฮวาห์และเป่าแตรไปด้วย และมีหีบพันธสัญญาแห่งพระเยโฮวาห์ตามเขามา
6:9 และทหารถืออาวุธเดินอยู่หน้าปุโรหิตผู้เป่าแตร และกองระวังหลังก็เดินตามหีบ ฝ่ายปุโรหิตนั้นก็เดินเรื่อยไปเป่าแตรอยู่
6:10 แต่โยชูวาบัญชาประชาชนว่า “ท่านอย่าโห่ร้อง อย่าให้ใครได้ยินเสียงของท่าน อย่าให้ถ้อยคำหลุดจากปากของท่านทั้งหลายเลย จนกว่าจะถึงวันที่ข้าพเจ้าบอกให้ท่านโห่ร้อง ท่านจึงโห่ร้องกัน”
6:11 หีบแห่งพระเยโฮวาห์จึงเวียนรอบเมืองดังนี้แหละ คือเวียนรอบหนึ่งเที่ยว เขาก็กลับเข้าค่าย นอนค้างคืนอยู่ในค่ายนั้น
6:12 โยชูวาตื่นขึ้นแต่เช้าและปุโรหิตก็ยกหีบแห่งพระเยโฮวาห์ขึ้นหาม
6:13 และปุโรหิตเจ็ดคนถือแตรเขาแกะตัวผู้เจ็ดคันเดินนำหน้าหีบแห่งพระเยโฮวาห์เรื่อยไปและเป่าแตรไปด้วย และทหารถืออาวุธก็เดินอยู่ข้างหน้าเขา และกองหลังก็เดินอยู่ข้างหลังหีบแห่งพระเยโฮวาห์ ฝ่ายปุโรหิตนั้นก็เดินเป่าแตรไปเรื่อยๆ
6:14 และในวันที่สองเขาก็เดินรอบเมืองนั้นครั้งหนึ่งแล้วกลับเข้าค่ายอีก เขาทำเช่นนี้อยู่หกวัน
6:15 ต่อมาในวันที่เจ็ดเขาลุกขึ้นแต่เช้าตรู่ เดินกระบวนรอบเมืองอย่างเคยเจ็ดครั้ง เฉพาะวันเดียวนั้นเขาได้เดินกระบวนรอบเมืองเจ็ดครั้ง
6:16 อยู่มาในครั้งที่เจ็ด เมื่อปุโรหิตเป่าแตร โยชูวาบอกแก่ประชาชนว่า “จงโห่ร้องขึ้นเถิด เพราะพระเยโฮวาห์ทรงมอบเมืองให้แก่ท่านแล้ว
6:17 เมืองนั้นและสารพัดในเมืองนั้นจะถูกสาปแช่งต่อพระเยโฮวาห์ เว้นแต่ราหับหญิงโสเภณีกับคนทั้งหลายที่อยู่ในเรือนของนางจะรอดชีวิต เพราะว่านางได้ซ่อนผู้สื่อสารที่พวกเราใช้ไป
6:18 แต่ส่วนท่านทั้งหลาย จงห่างไกลจากของที่ถูกสาปแช่งนั้น เกรงว่าเมื่อท่านทั้งหลายจะเก็บสิ่งที่ถูกสาปแช่งแล้วนั้นไว้บ้าง ท่านเองจะต้องถูกสาปแช่ง ทั้งจะทำให้ค่ายของคนอิสราเอลเป็นสิ่งที่ถูกสาปแช่ง และนำความทุกข์ลำบากมาสู่
6:19 แต่บรรดาเงินและทอง และเครื่องใช้ที่ทำด้วยทองสัมฤทธิ์และเหล็กเป็นของถวายแด่พระเยโฮวาห์ ให้นำเข้าไปไว้ในคลังของพระเยโฮวาห์”
6:20 เหตุฉะนั้นประชาชนก็โห่ร้องเมื่อปุโรหิตเป่าแตร ดังนั้นพอประชาชนได้ยินเสียงแตร เขาก็โห่ร้องดังและกำแพงก็พังลงราบ ประชาชนจึงขึ้นไปในเมืองทุกคนต่างตรงไปข้างหน้าตนและเข้ายึดเมืองนั้น
6:21 แล้วเขาก็ทำลายสารพัดที่อยู่ในเมืองนั้นเสียสิ้นด้วยคมดาบ ทั้งชายและหญิง หนุ่มและแก่ ทั้งวัว แกะและลา
6:22 แต่โยชูวาได้สั่งชายสองคนผู้ที่ไปสอดแนมแผ่นดินนั้นว่า “จงเข้าไปในเรือนของหญิงโสเภณี และนำหญิงนั้นกับสารพัดซึ่งหญิงนั้นมีอยู่ออกมาดังที่ท่านได้ปฏิญาณแก่นางไว้”
6:23 ดังนั้นชายหนุ่มที่เป็นผู้สอดแนมก็เข้าไปนำราหับออกมา กับบิดามารดาและพี่น้องและสารพัดซึ่งเป็นของนาง และเขานำญาติพี่น้องทั้งหมดของนางออกมาให้ไปพักอยู่นอกค่ายของอิสราเอล
6:24 ส่วนเมืองนั้นเขาก็จุดไฟเผาเสียทั้งสารพัดที่อยู่ในเมืองนั้น นอกจากเงินและทองและเครื่องใช้ที่ทำด้วยทองสัมฤทธิ์และด้วยเหล็กนั้น เขานำมาไว้ในคลังในพระนิเวศของพระเยโฮวาห์
6:25 ส่วนราหับหญิงโสเภณี และครอบครัวบิดาของนาง และสารพัดที่เป็นของนาง โยชูวาได้ไว้ชีวิต และนางก็อาศัยอยู่ในอิสราเอลจนทุกวันนี้ เพราะว่านางซ่อนผู้สื่อสาร ซึ่งโยชูวาส่งไปสอดแนมเมืองเยรีโค
6:26 ในคราวนั้นโยชูวาให้คนทั้งหลายปฏิญาณว่า “ผู้ใดที่ลุกขึ้นสร้างเมืองนี้ใหม่คือเมืองเยรีโค ก็ให้ผู้นั้นได้รับคำสาปแช่งเฉพาะพระพักตร์พระเยโฮวาห์ ผู้ใดวางรากลงก็ให้ผู้นั้นเสียบุตรหัวปี ผู้ใดตั้งประตูเมืองขึ้นก็ให้เสียบุตรสุดท้อง”
6:27 ดังนั้นแหละพระเยโฮวาห์ทรงสถิตอยู่กับโยชูวา และชื่อเสียงของท่านเลื่องลือไปตลอดแผ่นดิน


โยชูวา 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อาคานถูกประหารชีวิตเพราะบาปของเขา
7:1 แต่คนอิสราเอลได้ละเมิดในเรื่องของที่ถูกสาปแช่งนั้น เพราะอาคานบุตรชายคารมี ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายเศ-ราห์ ตระกูลยูดาห์ ได้นำของที่ถูกสาปแช่งบางส่วนไปเป็นของตน และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อคนอิสราเอล
7:2 ฝ่ายโยชูวาให้คนออกจากเยรีโคไปยังเมืองอัย ซึ่งอยู่ใกล้เบธาเวน ข้างทิศตะวันออกของเมืองเบธเอล บอกเขาว่า “จงขึ้นไปและสอดแนมดูเมืองนั้น” คนเหล่านั้นก็ขึ้นไปและสอดแนมดูที่เมืองอัย
7:3 และเขากลับมารายงานแก่โยชูวาว่า “ไม่ต้องให้ประชาชนทั้งหมดขึ้นไป ให้สักสองสามพันคนขึ้นไปตีเมืองอัยก็พอ ไม่ต้องให้ประชาชนทั้งหมดลำบากที่นั่นเลย เพราะเขามีคนน้อย”
7:4 เพราะฉะนั้นจึงมีประชาชนขึ้นไปที่นั่นเพียงสามพันคน แต่ต้องแตกหนีให้พ้นหน้าชาวเมืองอัย
7:5 ฝ่ายชาวเมืองอัยก็ฆ่าฟันคนเหล่านั้นตายประมาณสามสิบหกคน โดยขับไล่คนเหล่านั้นจากตรงหน้าประตูเมืองไปยังเชบาริมฟันเขาตามทางลง และจิตใจของประชาชนก็ละลายไปอย่างน้ำ
7:6 ฝ่ายโยชูวาก็ฉีกเสื้อผ้าของตนซบหน้าลงถึงดินหน้าหีบแห่งพระเยโฮวาห์จนถึงเวลาเย็น ทั้งท่านกับพวกผู้ใหญ่ของคนอิสราเอล ต่างก็เอาผงคลีดินใส่ศีรษะของตน
7:7 โยชูวากราบทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า อนิจจาเอ๋ย เป็นไฉนพระองค์จึงทรงนำชนชาตินี้ข้ามแม่น้ำจอร์แดนมา เพื่อจะมอบเราทั้งหลายไว้ในมือของคนอาโมไรต์ให้ทำลายเสีย พวกข้าพระองค์มีความเสียดายที่ไม่พอใจอยู่เพียงฟากแม่น้ำจอร์แดนข้างโน้น
7:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะทูลประการใดได้เล่าเมื่ออิสราเอลหันหลังหนีให้พ้นหน้าศัตรูเสียแล้ว
7:9 เพราะว่าคนคานาอันกับผู้ที่อาศัยอยู่ในแผ่นดินนั้นคงจะได้ยิน แล้วคงจะยกมาตั้งล้อมพวกข้าพระองค์ และตัดชื่อของบรรดาข้าพระองค์เสียจากแผ่นดินโลก และพระองค์จะทรงกระทำประการใดต่อพระนามอันยิ่งใหญ่ของพระองค์”
7:10 ฝ่ายพระเยโฮวาห์ตรัสกับโยชูวาว่า “จงลุกขึ้นเถิด ไฉนเจ้าจึงซบหน้าลงดังนี้เล่า
7:11 คนอิสราเอลได้กระทำบาป เขาได้ละเมิดพันธสัญญาซึ่งเราได้บัญชาเขาไว้ เขาได้ยักยอกของที่ถูกสาปแช่ง เขาได้ขโมยและปิดบัง และได้เอาของรวมไว้กับข้าวของของตน
7:12 เพราะฉะนั้นคนอิสราเอลจึงยืนหยัดต่อสู้ศัตรูของตนไม่ได้ ได้หันหลังหนีต่อหน้าศัตรู เพราะเขากลายเป็นสิ่งที่ถูกสาปแช่ง เราจะไม่อยู่กับเจ้าทั้งหลายอีกต่อไป เว้นแต่เจ้าจะทำลายสิ่งของที่ถูกสาปแช่งเหล่านั้นเสียจากท่ามกลางพวกเจ้า
7:13 จงลุกขึ้นชำระประชาชนให้บริสุทธิ์และกล่าวว่า ‘จงชำระตัวเสียเพื่อวันพรุ่งนี้ เพราะพระเยโฮวาห์พระเจ้าของคนอิสราเอลกล่าวเช่นนี้ว่า “โอ อิสราเอลเอ๋ย มีสิ่งของที่ถูกสาปแช่งอยู่ในหมู่พวกเจ้า เจ้าจะยืนหยัดต่อสู้ศัตรูของเจ้าไม่ได้จนกว่าเจ้าจะนำสิ่งของที่ถูกสาปแช่งนั้นออกเสียจากหมู่พวกเจ้า”’
7:14 พอรุ่งเช้าเจ้าทั้งหลายจงเข้ามาทีละตระกูล ตระกูลใดที่พระเยโฮวาห์ทรงเลือกจับไว้ก็ต้องเข้ามาทีละครอบครัว ครอบครัวใดที่พระเยโฮวาห์ทรงเลือกจับไว้ก็ให้เข้ามาทีละครัวเรือน ครัวเรือนใดที่พระเยโฮวาห์ทรงเลือกจับไว้ ก็ให้เข้ามาทีละคน
7:15 ผู้ใดถูกจับว่ามีของที่ถูกสาปแช่งนั้น ก็ต้องถูกเผาเสียด้วยไฟ ทั้งตัวเขาและสารพัดที่เป็นของเขา เพราะเขาได้ละเมิดพันธสัญญาของพระเยโฮวาห์ และเพราะเขาได้กระทำความโง่เขลาในอิสราเอล”
7:16 โยชูวาจึงลุกขึ้นแต่เช้าตรู่ และนำคนอิสราเอลเข้ามาทีละตระกูล และตระกูลยูดาห์ทรงถูกเลือก
7:17 จึงนำครอบครัวของยูดาห์เข้ามา และทรงเลือกครอบครัวเศ-ราห์ และนำครอบครัวเศ-ราห์มาทีละคน และศับดีทรงถูกเลือก
7:18 และนำครัวเรือนของท่านเข้ามาทีละคน และคนที่ทรงถูกเลือกคืออาคานบุตรชายคารมี ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายเศ-ราห์ ตระกูลยูดาห์
7:19 ฝ่ายโยชูวาจึงกล่าวแก่อาคานว่า “ลูกเอ๋ย จงถวายสง่าราศีแด่พระเยโฮวาห์พระเจ้าของอิสราเอล และจงสารภาพต่อพระองค์ จงบอกข้ามาว่าเจ้าได้กระทำอะไรไป อย่าปิดบังไว้จากข้าเลย”
7:20 และอาคานตอบโยชูวาว่า “เป็นความจริงแล้วที่ข้าพเจ้าได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของอิสราเอล ข้าพเจ้าได้กระทำดังนี้
7:21 ในหมู่ของที่ริบมาข้าพเจ้าได้เห็นเสื้อคลุมงามตัวหนึ่งของเมืองบาบิโลน กับเงินสองร้อยเชเขล และทองคำแท่งหนึ่งหนักห้าสิบเชเขล ข้าพเจ้าก็โลภอยากได้ของเหล่านั้น ข้าพเจ้าจึงเอามา ดูเถิด ของเหล่านั้นซ่อนอยู่ใต้ดินในเต็นท์ของข้าพเจ้า เงินนั้นอยู่ข้างล่าง”
7:22 ฝ่ายโยชูวาก็ให้ผู้สื่อสารออกไปและเขาทั้งหลายก็วิ่งไปที่เต็นท์ ดูเถิด ของนั้นซ่อนอยู่ในเต็นท์ของเขา มีเงินอยู่ข้างล่าง
7:23 เขาก็เอาออกมาจากกลางเต็นท์นำไปให้โยชูวาและคนอิสราเอลทั้งปวง แล้วเขาก็วางของเหล่านั้นลงต่อพระพักตร์พระเยโฮวาห์
7:24 และโยชูวากับบรรดาคนอิสราเอลจึงพาอาคานบุตรชายเศ-ราห์ พร้อมกับเงิน เสื้อคลุมตัวนั้น และทองแท่งนั้น ทั้งบุตรชายหญิงของเขา ทั้งวัว ลา แพะแกะ และเต็นท์ของเขา ทุกสิ่งที่เขามีอยู่ และนำคนกับของทั้งหมดไปยังหุบเขาอาโคร์
7:25 และโยชูวากล่าวว่า “ทำไมเจ้าจึงนำความยากร้ายมาให้เรา พระเยโฮวาห์จะทรงนำความยากร้ายมาถึงเจ้าในวันนี้” และบรรดาคนอิสราเอลก็เอาหินขว้างเขาให้ตาย เผาเขาทั้งหลายด้วยไฟ เมื่อขว้างเขาด้วยก้อนหินแล้ว
7:26 แล้วเอาหินถมกองทับเขาไว้เป็นกองใหญ่ยังอยู่จนทุกวันนี้ และพระเยโฮวาห์ก็ทรงหันกลับจากพระพิโรธอันแรงกล้าของพระองค์ เพราะฉะนั้นจนถึงทุกวันนี้เขายังเรียกที่นั้นว่าหุบเขาอาโคร์


โยชูวา 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนอิสราเอลชนะและเผาเมืองอัย
8:1 พระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวหรือขยาดเลย จงนำทหารทั้งหมดไปกับเจ้า ลุกขึ้นไปยังเมืองอัยเถิด ดูเถิด เราได้มอบกษัตริย์เมืองอัยไว้ในมือเจ้าแล้ว พร้อมทั้งประชาชนของเขา เมืองของเขาและแผ่นดินของเขาด้วย
8:2 เจ้าจงกระทำแก่เมืองอัยและกษัตริย์ของเมืองนั้นเช่นเดียวกับที่เจ้ากระทำกับเมืองเยรีโคและกษัตริย์ของเมืองนั้น แต่ข้าวของและสัตว์ที่ริบมานั้น ตกเป็นของเจ้าได้ จงตั้งซุ่มไว้ที่ข้างหลังเมือง”
8:3 โยชูวาจึงลุกขึ้นพร้อมกับบรรดาทหารไปยังเมืองอัย และโยชูวาได้คัดทแกล้วทหารสามหมื่นคนให้ยกไปในเวลากลางคืน
8:4 และท่านบัญชาเขาว่า “ดูเถิด ท่านจงซุ่มอยู่ข้างหลังเมือง อย่าให้ห่างไกลจากเมืองนัก และให้เตรียมตัวไว้พร้อมทุกคน
8:5 ส่วนตัวเราและประชาชนทั้งหมดที่อยู่กับเราจะเข้าไปถึงตัวเมือง และต่อมาเมื่อเขาออกมาต่อสู้เราอย่างคราวก่อน เราก็จะถอยหนีให้พ้นหน้าเขา
8:6 (เขาจะตามเราออกมา) จนเราจะได้ลวงเขาให้ออกมาห่างจากตัวเมือง เพราะเขาจะพูดว่า ‘เขาทั้งหลายกำลังหนีจากเราอย่างคราวก่อน’ ฉะนี้เราจะหนีให้พ้นหน้าเขาเรื่อยมา
8:7 แล้วท่านทั้งหลายจงลุกจากที่ซุ่มซ่อนเข้ายึดเมืองนั้นไว้ เพราะพระเยโฮวาห์พระเจ้าของท่านจะทรงมอบเมืองนั้นไว้ในมือท่าน
8:8 และเมื่อท่านทั้งหลายเข้ายึดเมืองได้แล้ว ท่านจงจุดไฟเผาเมืองเสีย จงกระทำตามที่พระเยโฮวาห์ตรัสสั่ง ดูเถิด ข้าพเจ้าได้บัญชาท่านไว้แล้ว”
8:9 แล้วโยชูวาก็ให้เขาไป เขาก็ออกไปยังที่ซุ่มอยู่ระหว่างเบธเอลกับเมืองอัย ทางทิศตะวันตกของเมืองอัย แต่คืนวันนั้นโยชูวานอนค้างอยู่กับประชาชน
8:10 โยชูวาตื่นขึ้นแต่เช้าตรู่ก็ออกตรวจประชาชน แล้วขึ้นไปพร้อมกับพวกผู้ใหญ่ของอิสราเอลนำหน้าประชาชนไปเมืองอัย
8:11 และบรรดาประชาชน คือทหารที่อยู่กับท่านทุกคน ก็ขึ้นไปแล้วรุกใกล้ตรงหน้าตัวเมืองเข้าไป และตั้งค่ายอยู่ด้านเหนือของเมืองอัย มีหุบเขาคั่นระหว่างเขากับเมืองอัย
8:12 และท่านจัดคนประมาณห้าพันคน ให้เขาแอบซุ่มอยู่ระหว่างเมืองเบธเอลกับเมืองอัย ทางทิศตะวันตกของตัวเมือง
8:13 ดังนั้นเขาทั้งหลายก็วางกำลังรบให้กองหลวงอยู่ด้านเหนือของเมือง และกองระวังหลังอยู่ด้านตะวันตกของเมือง ในคืนวันนั้นโยชูวานอนอยู่ในหุบเขา
8:14 ต่อมาเมื่อกษัตริย์เมืองอัยเห็นดังนั้น ชาวเมืองก็รีบลุกขึ้นแต่เช้าตรู่ออกไปสู้รบกับอิสราเอล ณ ที่ปะทะกันหน้าที่ราบ ทั้งท่านและประชาชนทั้งหมดของท่าน แต่ท่านไม่ทราบว่ามีกองซุ่มคอยอยู่ต่อสู้ท่านข้างหลังเมือง
8:15 โยชูวากับอิสราเอลทั้งปวงจึงแสร้งทำเป็นแพ้ฝีมือต่อหน้าเขาแล้ว หนีตรงไปยังทางถิ่นทุรกันดาร
8:16 คนในเมืองอัยทั้งหมดก็ถูกเรียกให้ตามออกไป เมื่อเขาไล่ตามโยชูวาไปนั้น เขาก็ออกห่างจากเมืองไปทุกที
8:17 ไม่มีชายสักคนหนึ่งที่เหลืออยู่ในเมืองอัยหรือเมืองเบธเอล ที่มิได้ออกไปไล่ตามอิสราเอล เขาปล่อยให้เมืองเปิดอยู่ไล่ตามอิสราเอลไป
8:18 แล้วพระเยโฮวาห์ตรัสสั่งโยชูวาว่า “จงยื่นหอกซึ่งอยู่ในมือของเจ้าออกตรงไปยังเมืองอัย เพราะเราจะมอบเมืองนั้นไว้ในมือของเจ้า” แล้วโยชูวาก็ยื่นหอกซึ่งอยู่ในมือออกไปยังเมืองนั้น
8:19 ทหารที่ซุ่มอยู่ก็ลุกออกจากที่ซ่อนอย่างรวดเร็ว พอโยชูวายื่นมือของท่านออก ทหารก็วิ่งตรงเข้าไปในเมืองและยึดเมืองไว้ แล้วเขาก็รีบจุดไฟเผาเมือง
8:20 เมื่อชาวเมืองอัยเหลียวหลังมาดู ดูเถิด ควันไฟที่ไหม้เมืองพลุ่งขึ้นไปยังท้องฟ้า เขาก็หมดกำลังที่จะหนีไปทางนี้หรือทางนั้น เพราะว่าประชาชนที่หนีไปทางถิ่นทุรกันดารหันกลับมาต่อสู้กับผู้ที่ไล่ตาม
8:21 และเมื่อโยชูวากับบรรดาอิสราเอลเห็นว่ากองซุ่มยึดเมืองได้แล้ว และควันไฟที่ไหม้เมืองพลุ่งขึ้น เขาก็หันกลับมาโจมตีชาวเมืองอัย
8:22 คนอื่นๆก็ออกมาจากเมืองสู้รบกับเขา กระทำให้เขาอยู่ระหว่างกลางอิสราเอล ผู้อยู่ข้างนี้บ้างข้างโน้นบ้าง และคนอิสราเอลก็โจมตีเขาจนไม่มีสักคนหนึ่งรอดชีวิตหรือหนีไปได้
8:23 แต่กษัตริย์เมืองอัยยังเป็นอยู่ ได้ถูกจับและคุมตัวมาหาโยชูวา
8:24 ต่อมาเมื่ออิสราเอลไล่ฆ่าฟันชาวเมืองอัยทั้งหมดในทุ่งในถิ่นทุรกันดารที่เขาไล่ตามไปนั้น และคนเหล่านั้นล้มตายหมดด้วยคมดาบจนคนสุดท้าย บรรดาคนอิสราเอลก็กลับเข้าเมืองอัยโจมตีคนในเมืองด้วยคมดาบ
8:25 คนที่ล้มตายทั้งหมดวันนั้นทั้งชายและหญิงจำนวนหมื่นสองพันคน คือชาวเมืองอัยทั้งหมด
8:26 เพราะโยชูวามิได้หดมือที่ถือหอกยื่นอยู่นั้น จนกว่าจะได้ผลาญชาวเมืองอัยพินาศสิ้น
8:27 แต่คนอิสราเอลได้ริบเอาฝูงสัตว์และข้าวของของเมืองนั้นเป็นของตน ตามพระวจนะของพระเยโฮวาห์ ซึ่งทรงบัญชาไว้กับโยชูวา
8:28 ดังนี้แหละโยชูวาจึงเผาเมืองอัยเสีย กระทำให้เป็นกองซากปรักหักพังอยู่เป็นนิตย์ คือเป็นที่รกร้างอยู่จนถึงทุกวันนี้
8:29 และท่านแขวนกษัตริย์เมืองอัยไว้ที่ต้นไม้จนถึงเวลาเย็น เมื่อดวงอาทิตย์ตกโยชูวาจึงบัญชาและเขาก็ปลดศพลงจากต้นไม้นำไปทิ้งไว้ที่ทางเข้าประตูเมือง แล้วเอาหินถมทับไว้เป็นกองใหญ่ซึ่งยังอยู่จนทุกวันนี้

การกล่าวซ้ำถึงพระพรและการสาปแช่งต่างๆ
8:30 แล้วโยชูวาได้สร้างแท่นบูชาในภูเขาเอบาลถวายแด่พระเยโฮวาห์พระเจ้าของอิสราเอล
8:31 ดังที่โมเสสผู้รับใช้ของพระเยโฮวาห์บัญชาประชาชนอิสราเอล ตามที่จารึกไว้ในหนังสือพระราชบัญญัติของโมเสสว่า “แท่นบูชาทำด้วยหินมิได้ตกแต่ง ซึ่งไม่มีผู้ใดใช้เครื่องมือเหล็กถูกต้องเลย” แล้วเขาก็ถวายเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นนั้น และถวายสันติบูชา
8:32 ณ ที่นั้นท่านคัดลอกพระราชบัญญัติของโมเสสบนหิน ซึ่งท่านได้เขียนไว้ต่อหน้าประชาชนอิสราเอล
8:33 คนอิสราเอลทั้งหมด ทั้งคนต่างด้าวและคนที่เกิดในอิสราเอล พร้อมทั้งพวกผู้ใหญ่ เจ้าหน้าที่ และผู้พิพากษา ยืนอยู่ทั้งสองข้างของหีบต่อหน้าคนเลวีที่เป็นปุโรหิต ผู้ที่หามหีบพันธสัญญาของพระเยโฮวาห์ ครึ่งหนึ่งยืนอยู่ข้างหน้าภูเขาเกริซิม อีกครึ่งหนึ่งข้างหน้าภูเขาเอบาล ดังที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้ในครั้งแรกให้เขาทั้งหลายอวยพรแก่คนอิสราเอล
8:34 ภายหลังท่านจึงอ่านบรรดาถ้อยคำในพระราชบัญญัติ เป็นคำอวยพรและคำสาปแช่ง ตามที่มีจารึกไว้ในหนังสือพระราชบัญญัติทุกประการ
8:35 ไม่มีคำซึ่งโมเสสได้บัญชาไว้สักคำเดียวที่โยชูวามิได้อ่านต่อหน้าบรรดาชุมชนอิสราเอลพร้อมกับผู้หญิงกับเด็กๆ และคนต่างด้าวซึ่งอยู่ในหมู่พวกเขา


โยชูวา 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ชาวกิเบโอนหลอกลวงคนอิสราเอล
9:1 ต่อมาเมื่อกษัตริย์ทั้งหลายที่อยู่ฟากแม่น้ำจอร์แดนข้างนี้ คือที่อยู่ในแดนเทือกเขา และในหุบเขา และตามฝั่งทะเลใหญ่ไปทั่วจนถึงภูเขาเลบานอน เป็นคนฮิตไทต์ คนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุสได้ยินข่าวนี้
9:2 จึงพร้อมใจร่วมกำลังกันจะต่อสู้โยชูวาและอิสราเอล
9:3 แต่เมื่อชาวกิเบโอนได้ยินข่าวการซึ่งโยชูวากระทำแก่เมืองเยรีโคและเมืองอัย
9:4 ฝ่ายเขาจึงทำอย่างฉลาด ทำเป็นทูต เอากระสอบที่เก่าบรรทุกบนลาของเขา กับถุงหนังที่เก่าขาดและปะไว้บรรจุน้ำองุ่น
9:5 สวมรองเท้าเก่าและปะไว้ และสวมเสื้อผ้าเก่า ส่วนเสบียงอาหารทั้งสิ้นก็แห้งมีราขึ้น
9:6 เขาเดินทางมาหาโยชูวาที่ค่าย ณ เมืองกิลกาล กล่าวแก่ท่านและคนอิสราเอลว่า “พวกข้าพเจ้ามาจากประเทศที่ห่างไกล ฉะนั้นบัดนี้ขอทำพันธสัญญากับพวกข้าพเจ้าเถิด”
9:7 แต่คนอิสราเอลกล่าวแก่คนฮีไวต์เหล่านั้นว่า “ชะรอยเจ้าอาศัยอยู่ในหมู่พวกเรา เราจะทำพันธสัญญากับเจ้าได้อย่างไร”
9:8 เขากล่าวแก่โยชูวาว่า “ข้าพเจ้าทั้งหลายเป็นผู้รับใช้ของท่าน” และโยชูวากล่าวแก่เขาว่า “พวกเจ้าเป็นใครกัน และมาจากที่ไหน”
9:9 เขาตอบท่านว่า “เนื่องด้วยพระนามอุโฆษแห่งพระเยโฮวาห์พระเจ้าของท่าน ผู้รับใช้ของท่านมาจากประเทศที่ไกลมาก เราได้ยินถึงกิตติศัพท์ของพระองค์ และถึงบรรดาพระราชกิจที่พระองค์ทรงกระทำในอียิปต์
9:10 และได้ทราบถึงบรรดาสิ่งที่พระองค์ทรงกระทำต่อกษัตริย์คนอาโมไรต์ทั้งสองพระองค์ผู้อยู่ทางฟากแม่น้ำจอร์แดนข้างโน้น คือสิโหนกษัตริย์เมืองเฮชโบน และโอกกษัตริย์เมืองบาชานผู้อยู่ที่อัชทาโรท
9:11 เหตุฉะนี้ พวกผู้ใหญ่และชาวเมืองทั้งหลายของเมืองข้าพเจ้าได้กล่าวแก่พวกข้าพเจ้าว่า ‘จงเอาเสบียงสำหรับเดินทางไปหาพวกเขาเรียนเขาว่า “พวกข้าพเจ้าทั้งหลายเป็นผู้รับใช้ของท่าน ฉะนั้นบัดนี้ขอทำพันธสัญญากับพวกข้าพเจ้าเถิด”’
9:12 ขนมปังของพวกข้าพเจ้านี้ในวันที่ข้าพเจ้าออกมาหาท่าน ข้าพเจ้าเอาออกจากบ้านเมื่อยังร้อนๆ อยู่เพื่อใช้เป็นอาหารรับประทานตามทาง แต่บัดนี้ ดูเถิด แห้งและราขึ้นแล้ว
9:13 ถุงนี้เมื่อข้าพเจ้าเติมน้ำองุ่นก็ยังใหม่อยู่ แต่ ดูเถิด มันขาดออก เสื้อผ้าและรองเท้าของข้าพเจ้าก็เก่า เพราะหนทางไกลมาก”
9:14 ฝ่ายคนเหล่านั้นก็รับเสบียงของเขาบ้าง แต่หาได้ทูลขอการแนะนำจากพระโอษฐ์ของพระเยโฮวาห์ไม่
9:15 และโยชูวาก็กระทำสัญญาสันติภาพกับเขา และทำพันธสัญญากับเขา ให้ไว้ชีวิตพวกเขา และพวกประมุขของชุมนุมชนก็ปฏิญาณต่อเขา
9:16 ต่อมาเมื่อได้กระทำพันธสัญญากับเขาล่วงมาได้สามวัน ก็ได้ยินว่าพวกเหล่านั้นเป็นชาวเมืองอยู่ในหมู่พวกตน
9:17 และคนอิสราเอลก็ออกเดินไปถึงเมืองของเขาในวันที่สาม เมืองของเขานั้นคือเมืองกิเบโอน เคฟีราห์ เบเอโรท และคีริยาทเยอาริม
9:18 แต่คนอิสราเอลไม่ได้ฆ่าเขา เพราะว่าพวกประมุขของชุมนุมชนได้ปฏิญาณต่อเขาในพระนามพระเยโฮวาห์พระเจ้าของอิสราเอลแล้ว บรรดาชุมนุมชนก็บ่นต่อว่าพวกประมุข
9:19 แต่บรรดาประมุขได้กล่าวแก่ชุมนุมชนทั้งปวงว่า “เราได้ปฏิญาณต่อเขาในพระนามพระเยโฮวาห์พระเจ้าของอิสราเอล ฉะนั้นบัดนี้เราจะแตะต้องเขาไม่ได้
9:20 เราต้องกระทำแก่เขาอย่างนั้นโดยให้เขามีชีวิตอยู่ได้ เกรงว่าพระพิโรธจะตกลงเหนือเรา ตามคำปฏิญาณซึ่งเราได้ปฏิญาณแก่เขานั้น”
9:21 และพวกประมุขก็กล่าวแก่เขาทั้งหลายว่า “ให้เขามีชีวิตอยู่เถิด แต่ให้เขาเป็นคนตัดฟืนและเป็นคนตักน้ำให้บรรดาชุมนุมชน” ดังที่พวกประมุขได้สัญญาไว้กับเขาแล้ว
9:22 โยชูวาจึงเรียกคนเหล่านั้นมาและท่านกล่าวแก่เขาว่า “เหตุไฉนเจ้าทั้งหลายจึงหลอกลวงเราโดยกล่าวว่า ‘ข้าพเจ้าทั้งหลายอยู่ห่างไกลจากท่านมาก’ ในเมื่อเจ้าทั้งหลายอยู่ท่ามกลางเรา
9:23 ฉะนั้นบัดนี้เจ้าทั้งหลายต้องรับคำสาปแช่งและพวกเจ้าจะไม่ขาดที่ต้องเป็นทาสอยู่ เป็นคนตัดฟืนและเป็นคนตักน้ำสำหรับพระนิเวศของพระเจ้าของเรา”
9:24 เขาทั้งหลายตอบโยชูวาว่า “เพราะเขาได้บอกผู้รับใช้ของท่านอย่างแน่นอนว่า พระเยโฮวาห์พระเจ้าของท่านได้บัญชาโมเสสผู้รับใช้ของพระองค์ให้มอบแผ่นดินนี้ทั้งหมดแก่ท่าน และให้ทำลายชาวแผ่นดินให้พ้นหน้าท่าน เหตุฉะนั้นข้าพเจ้าทั้งหลายก็วิตกกลัวท่านทั้งหลายจะทำอันตรายแก่ชีวิตของข้าพเจ้า พวกข้าพเจ้าจึงกระทำอย่างนี้
9:25 ดูเถิด บัดนี้ข้าพเจ้าทั้งหลายอยู่ในกำมือของท่าน จงกระทำแก่ข้าพเจ้าทั้งหลายตามที่ท่านเห็นชอบเห็นควรเถิด”
9:26 โยชูวาจึงกระทำเช่นนั้น คือให้เขารอดจากมือคนอิสราเอล ไม่ให้ประหารชีวิตเขาเสีย
9:27 ในวันนั้นโยชูวาได้ตั้งเขาให้เป็นคนตัดฟืน และคนตักน้ำสำหรับชุมนุมชน และสำหรับแท่นบูชาของพระเยโฮวาห์สืบมาจนทุกวันนี้ ซึ่งอยู่ในสถานที่ซึ่งพระองค์ทรงเลือก


โยชูวา 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การได้ชัยชนะที่เมืองกิเบโอน
10:1 ต่อมาเมื่ออาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มได้ยินว่า โยชูวาได้ยึดเมืองอัย และทำลายเมืองนั้นเสียอย่างสิ้นเชิงแล้ว ท่านได้กระทำต่อเมืองอัยและกษัตริย์ของเมืองนี้อย่างเดียวกับที่ได้กระทำต่อเมืองเยรีโคและกษัตริย์ของเมืองนั้น และทราบด้วยว่า ชาวเมืองกิเบโอนได้กระทำสันติภาพกับอิสราเอลและอยู่ท่ามกลางพวกเขาแล้ว
10:2 ท่านก็คร้ามกลัวเป็นอย่างยิ่ง เพราะว่ากิเบโอนเป็นเมืองใหญ่เสมอเมืองหลวงและใหญ่กว่าเมืองอัย และบุรุษชาวเมืองนั้นก็ล้วนแต่ฉกรรจ์
10:3 เหตุฉะนี้อาโดนีเซเดกกษัตริย์เมืองเยรูซาเล็มจึงให้ไปหาโฮฮัมกษัตริย์เมืองเฮโบรนและปิรามกษัตริย์เมืองยารมูท และยาเฟียกษัตริย์เมืองลาคีช และเดบีร์กษัตริย์เมืองเอกโลน เรียนว่า
10:4 “ขอเชิญท่านมาหาข้าพเจ้า และช่วยข้าพเจ้าตีเมืองกิเบโอนเถิด เพราะว่าเมืองนั้นได้กระทำสันติภาพกับโยชูวาและคนอิสราเอล”
10:5 ฝ่ายกษัตริย์ของอาโมไรต์ทั้งห้าองค์ คือ กษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน ได้รวบรวมกำลังของตน และยกขึ้นไปพร้อมกับกองทัพทั้งหลาย ตั้งค่ายต่อสู้เมืองกิเบโอน
10:6 ฝ่ายชาวเมืองกิเบโอนจึงใช้คนไปหาโยชูวาที่ค่ายในกิลกาล กล่าวว่า “ขอท่านอย่าได้หย่อนมือจากผู้รับใช้ของท่านเลย ขอเร่งขึ้นมาช่วยข้าพเจ้าให้รอดและช่วยข้าพเจ้าทั้งหลาย เพราะว่าบรรดากษัตริย์ของคนอาโมไรต์ ซึ่งอยู่ในแดนเทือกเขา ได้รวมกำลังกันต่อสู้ข้าพเจ้าทั้งหลาย”
10:7 ฝ่ายโยชูวาจึงขึ้นไปจากกิลกาล ทั้งท่านและบรรดาพลรบด้วย และทแกล้วทหารทั้งหมด
10:8 พระเยโฮวาห์ตรัสแก่โยชูวาว่า “อย่ากลัวเขาเลย เพราะเราได้มอบเขาไว้ในมือเจ้าแล้ว จะไม่มีผู้ใดในพวกเขาสักคนเดียวที่จะยืนหยัดต่อสู้เจ้าได้”
10:9 เหตุฉะนั้นโยชูวายกเข้าโจมตีพวกนั้นทันที โดยขึ้นไปตลอดคืนจากกิลกาล
10:10 พระเยโฮวาห์ทรงกระทำให้เขาสะดุ้งแตกตื่นต่อหน้าพวกอิสราเอล พระองค์ได้ทรงฆ่าเขาเสียมากมายที่กิเบโอน และไล่ติดตามเขาไปในทางที่ขึ้นไปถึงเบธโฮโรน และตามฆ่าเขาจนถึงเมืองอาเซคาห์ และเมืองมักเคดาห์

ดวงอาทิตย์หยุดนิ่ง
10:11 ต่อมาขณะเมื่อเขาหนีไปข้างหน้าพวกอิสราเอลลงไปตามทางเบธโฮโรนนั้น พระเยโฮวาห์ทรงโยนลูกเห็บใหญ่ๆลงมาจากฟ้า ตลอดถึงเมืองอาเซคาห์ เขาทั้งหลายก็ตาย ผู้ที่ตายด้วยลูกเห็บนั้นก็มากกว่าผู้ที่คนอิสราเอลฆ่าเสียด้วยดาบ
10:12 แล้วโยชูวาก็กราบทูลพระเยโฮวาห์ในวันที่พระเยโฮวาห์ทรงมอบคนอาโมไรต์ต่อหน้าคนอิสราเอลนั้น และท่านได้กล่าวท่ามกลางสายตาของคนอิสราเอลว่า “ดวงอาทิตย์เอ๋ย เจ้าจงหยุดนิ่งตรงเมืองกิเบโอน และดวงจันทร์เอ๋ย เจ้าจงหยุดอยู่ตรงหุบเขาอัยยาโลน”
10:13 ดวงอาทิตย์ก็หยุดนิ่ง และดวงจันทร์ก็ตั้งเฉยอยู่จนประชาชนได้แก้แค้นศัตรูของเขาเสร็จ เรื่องนี้มิได้จารึกไว้ในหนังสือยาชาร์ดอกหรือ ดวงอาทิตย์หยุดนิ่งอยู่กลางท้องฟ้า หาได้รีบตกไปตามเวลาประมาณวันหนึ่งไม่
10:14 วันที่พระเยโฮวาห์ทรงสดับฟังเสียงของมนุษย์อย่างกับวันนั้นทั้งในสมัยก่อนหรือในสมัยต่อมาไม่มีอีกแล้ว เพราะว่าพระเยโฮวาห์ทรงต่อสู้เพื่ออิสราเอล
10:15 แล้วโยชูวากับบรรดาคนอิสราเอลก็กลับมาสู่ค่ายที่กิลกาล
10:16 กษัตริย์ทั้งห้านั้นหนีไปซ่อนตัวอยู่ในถ้ำมักเคดาห์
10:17 มีคนไปบอกโยชูวาว่า “มีคนพบกษัตริย์ทั้งห้าซ่อนตัวอยู่ในถ้ำที่มักเคดาห์”
10:18 โยชูวาจึงกล่าวว่า “จงกลิ้งก้อนหินใหญ่ปิดปากถ้ำเสีย และวางยามให้เฝ้ารักษาไว้
10:19 แต่ท่านทั้งหลายอย่าคอยอยู่เลย จงติดตามศัตรูของท่านเถิด จงเข้าโจมตีกองระวังหลัง อย่าให้กลับเข้าในเมืองของเขาได้ เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้มอบเขาทั้งหลายไว้ในมือของท่านแล้ว”
10:20 ต่อมาเมื่อโยชูวากับคนอิสราเอลฆ่าพวกเหล่านั้นเสียเป็นอันมากจนหมดแล้ว ส่วนผู้ที่เหลืออยู่ก็หนีกลับเข้าไปในเมืองที่มีกำแพงล้อม
10:21 ประชาชนทั้งปวงก็กลับมาหาโยชูวา ณ ค่ายที่มักเคดาห์โดยสันติภาพทุกคน หามีผู้ใดกล้ากระดิกลิ้นถึงคนอิสราเอลต่อไปไม่
10:22 แล้วโยชูวาจึงว่า “จงเปิดปากถ้ำคุมกษัตริย์ทั้งห้านั้นออกจากถ้ำมาหาเรา”
10:23 เขาก็กระทำตาม จึงคุมกษัตริย์ทั้งห้าออกจากถ้ำมาหาท่าน มีกษัตริย์เมืองเยรูซาเล็ม กษัตริย์เมืองเฮโบรน กษัตริย์เมืองยารมูท กษัตริย์เมืองลาคีช และกษัตริย์เมืองเอกโลน
10:24 ต่อมาเมื่อเขาพากษัตริย์เหล่านั้นมายังโยชูวา โยชูวาจึงเรียกบรรดาคนอิสราเอลมาและสั่งหัวหน้าของทหารผู้ที่ออกไปรบพร้อมกับท่านว่า “จงเข้ามาใกล้เถิด เอาเท้าเหยียบคอกษัตริย์เหล่านี้” แล้วเขาก็เข้ามาใกล้และเอาเท้าเหยียบที่คอ
10:25 และโยชูวากล่าวแก่เขาว่า “อย่ากลัวหรือขยาดเลย จงเข้มแข็งและกล้าหาญเถิด เพราะว่าพระเยโฮวาห์จะทรงกระทำแก่บรรดาศัตรูของท่านซึ่งท่านสู้รบอย่างนี้แหละ”
10:26 ภายหลังโยชูวาก็ได้ประหารชีวิตกษัตริย์ทั้งห้าเสีย แล้วแขวนไว้ที่ต้นไม้ห้าต้น และแขวนอยู่บนต้นไม้เช่นนั้นจนเวลาเย็น
10:27 ต่อมาเมื่อถึงเวลาดวงอาทิตย์ตก โยชูวาได้บัญชาและเขาก็ปลดศพลงจากต้นไม้และทิ้งไว้ในถ้ำซึ่งกษัตริย์เหล่านั้นได้ซ่อนตัวอยู่ และเอาหินใหญ่ๆปิดปากถ้ำนั้นไว้ ซึ่งยังอยู่จนกระทั่งวันนี้

การสู้รบอีกต่อไป
10:28 ในวันนั้นโยชูวายึดเมืองมักเคดาห์ได้ ได้ประหารเมืองนั้นเสียด้วยคมดาบ ทั้งกษัตริย์ของเมืองนั้น ท่านได้ทำลายเขาเสียอย่างสิ้นเชิง รวมทุกชีวิตที่อยู่ในเมือง ไม่มีเหลือสักคนเดียว และท่านได้กระทำแก่กษัตริย์มักเคดาห์อย่างที่ท่านได้กระทำแก่กษัตริย์เมืองเยรีโค
10:29 แล้วโยชูวาและบรรดาคนอิสราเอลก็ยกกองทัพจากเมืองมักเคดาห์มาถึงลิบนาห์ และเข้าสู้รบกับเมืองลิบนาห์
10:30 พระเยโฮวาห์ได้ทรงมอบเมืองนั้นและกษัตริย์ของเมืองไว้ในมือคนอิสราเอล และท่านได้ประหารเมืองนั้นด้วยคมดาบและทุกคนที่อยู่ในเมืองนั้น ท่านไม่ให้เหลือสักคนเดียวในเมืองนั้น และท่านได้กระทำต่อกษัตริย์ของเมืองนั้นอย่างที่ท่านได้กระทำต่อกษัตริย์เมืองเยรีโค
10:31 และโยชูวาออกจากเมืองลิบนาห์พร้อมกับอิสราเอลทั้งหมดไปยังลาคีช แล้วล้อมเมืองไว้และเข้าโจมตีเมืองนั้น
10:32 และพระเยโฮวาห์ทรงมอบเมืองลาคีชไว้ในมือคนอิสราเอล และท่านก็ได้ยึดเมืองนั้นในวันที่สอง และประหารเสียด้วยคมดาบ ทุกคนที่อยู่ในเมืองนั้น ดังที่ท่านได้กระทำแก่เมืองลิบนาห์
10:33 ครั้งนั้นโฮรามกษัตริย์เมืองเกเซอร์ได้ขึ้นมาช่วยเมืองลาคีช และโยชูวาได้ประหารเขาและคนของเขาเสีย จนไม่เหลือให้เขาสักคนเดียว
10:34 โยชูวากับคนอิสราเอลทั้งปวงได้ยกออกจากลาคีชไปยังเมืองเอกโลน ได้เข้าล้อมและโจมตีเมืองนั้น
10:35 และเขาก็ตีได้ในวันนั้นเองและฆ่าฟันทุกคนเสียด้วยคมดาบ จนทำลายเขาเสียสิ้นในวันนั้น ดังที่ท่านได้กระทำแก่เมืองลาคีช
10:36 โยชูวากับคนอิสราเอลทั้งปวงก็ขึ้นจากเมืองเอกโลนไปยังเมืองเฮโบรน เข้าโจมตีเมืองนั้น
10:37 ยึดเมืองนั้นแล้วก็ประหารกษัตริย์และชนบททั้งหมดของเมืองนั้น กับทุกคนที่อยู่ในเมืองนั้นเสียด้วยคมดาบ ท่านไม่ให้เหลือสักคนเดียว ดังที่ท่านได้กระทำต่อเมืองเอกโลน และได้ทำลายเมืองนั้น และทุกคนที่อยู่ในเมืองนั้นเสียสิ้น
10:38 แล้วโยชูวากับคนอิสราเอลทั้งปวงกลับมายังเมืองเดบีร์ เข้าโจมตีเมืองนั้น
10:39 ท่านได้ยึดเมืองนั้นรวมทั้งกษัตริย์และชนบททั้งหมดของเมือง และได้ไปประหารเขาทั้งหลายเสียด้วยคมดาบ และได้ทำลายทุกคนที่อยู่ในเมืองนั้นเสียอย่างสิ้นเชิง ท่านไม่ให้เหลือสักคนเดียว ท่านได้กระทำแก่เมืองเฮโบรนอย่างไร ท่านก็ได้กระทำแก่เมืองเดบีร์และแก่กษัตริย์ของเมืองอย่างนั้น ดังทำแก่เมืองลิบนาห์และแก่กษัตริย์ของเมืองเช่นกัน
10:40 โยชูวาก็ตีแผ่นดินนั้นให้พ่ายแพ้ไปหมด คือแดนเทือกเขา ในภาคใต้ ในหุบเขา และที่ลาด ทั้งกษัตริย์ทั้งหมดของเมืองเหล่านั้นด้วย ท่านไม่ให้เหลือสักคนเดียว แต่ได้ทำลายทุกสิ่งที่หายใจเสีย ดังที่พระเยโฮวาห์พระเจ้าของคนอิสราเอลได้ทรงบัญชาไว้
10:41 โยชูวาได้กระทำให้เขาพ่ายแพ้ตั้งแต่เมืองคาเดชบารเนียจนถึงเมืองกาซา และทั่วประเทศโกเชนจนถึงเมืองกิเบโอน
10:42 โยชูวาก็ยึดตัวกษัตริย์เหล่านี้พร้อมทั้งพื้นดินของเขาทั้งหมดในคราวเดียวกัน เพราะว่าพระเยโฮวาห์พระเจ้าของคนอิสราเอลได้ทรงสู้รบเพื่ออิสราเอล
10:43 แล้วโยชูวาพร้อมกับบรรดาคนอิสราเอลก็ยกกลับมายังค่ายที่กิลกาล


โยชูวา 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การชนะแผ่นดินคานาอันครั้งสุดท้าย
11:1 ต่อมาเมื่อยาบินกษัตริย์เมืองฮาโซร์ได้ยินข่าวนี้ จึงใช้คนไปหาโยบับกษัตริย์เมืองมาโดนและไปหากษัตริย์เมืองชิมโรน และกษัตริย์เมืองอัคชาฟ
11:2 และกษัตริย์ซึ่งอยู่ในแดนเทือกเขาตอนเหนือ และที่อยู่ในที่ราบใต้เมืองคินเนเรท และในหุบเขา และในบริเวณชายแดนของโดร์ทางทิศตะวันตก
11:3 และไปหาคนคานาอันทางทิศตะวันออกและทิศตะวันตก คนอาโมไรต์ คนฮิตไทต์ คนเปริสซี และคนเยบุสในแดนเทือกเขา และคนฮีไวต์อยู่เชิงเขาเฮอร์โมนในแผ่นดินมิสเปห์
11:4 กษัตริย์เหล่านี้ก็ยกออกมากับบรรดาพลโยธาเป็นกองทัพมหึมา มีจำนวนดังเม็ดทรายที่ชายทะเล มีม้าและรถรบมากมายด้วย
11:5 กษัตริย์เหล่านี้ได้ร่วมกำลังกันเข้าและมาตั้งค่ายอยู่ที่ลำห้วยเมโรม เพื่อจะสู้รบกับอิสราเอล
11:6 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวเขาเลย เพราะว่าพรุ่งนี้ในเวลาเดียวกันนี้ เราจะมอบเขาไว้หมดต่อหน้าอิสราเอลให้ถูกประหาร เอ็นน่องม้าของเขาให้เจ้าตัดเสีย และรถรบของเขา เจ้าจงเผาไฟเสีย”
11:7 ฝ่ายโยชูวาก็ยกพลทั้งหลายเข้าโจมตีเขาทันทีที่ห้วยน้ำเมโรม
11:8 และพระเยโฮวาห์ทรงมอบเขาไว้ในมืออิสราเอล ผู้ประหารเขาและไล่ตามเขาไปจนถึงมหาซีโดนและถึงมิสเรโฟทมาอิม และถึงหุบเขามิสเปห์ด้านตะวันออก ได้ประหารเขาเสียจนไม่ให้เหลือสักคนเดียว
11:9 โยชูวาได้กระทำแก่เขาตามที่พระเยโฮวาห์ตรัสสั่งไว้ คือได้ตัดเอ็นน่องม้าและเผารถรบเสียด้วยไฟ
11:10 ขณะนั้นโยชูวากลับมายึดเมืองฮาโซร์ และประหารกษัตริย์เมืองนั้นเสียด้วยดาบ เพราะว่าแต่ก่อนนี้ฮาโซร์เป็นหัวหน้าแห่งราชอาณาจักรเหล่านั้นทั้งหมด
11:11 เขาได้ประหารบรรดาชาวเมืองนั้นเสียด้วยคมดาบ และทำลายเสียสิ้น สิ่งที่หายใจได้ไม่มีเหลือเลย และท่านก็เผาเมืองฮาโซร์เสียด้วยไฟ
11:12 โยชูวายึดบรรดาหัวเมืองของกษัตริย์เหล่านั้นพร้อมกับกษัตริย์ทั้งหมด และประหารเสียด้วยคมดาบ ทำลายเขาสิ้น ดังที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้
11:13 แต่เมืองต่างๆที่อยู่บนเนินเขา อิสราเอลมิได้เผา เว้นแต่เมืองฮาโซร์เมืองเดียวที่โยชูวาเผาเสีย
11:14 สิ่งของต่างๆที่ริบได้จากเมืองเหล่านี้ ทั้งฝูงสัตว์ คนอิสราเอลได้ยึดเป็นของของตน แต่เขาได้ประหารมนุษย์ทุกคนเสียด้วยคมดาบ จนทำลายเสียสิ้น สิ่งใดที่หายใจได้เขาไม่ให้เหลืออยู่เลย
11:15 พระเยโฮวาห์ทรงบัญชาโมเสสผู้รับใช้ของพระองค์อย่างไร โมเสสก็บัญชาโยชูวาอย่างนั้น และโยชูวาก็กระทำตาม ท่านไม่ได้เว้นที่จะทำทุกอย่างซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้
11:16 โยชูวายึดแผ่นดินนั้นทั้งสิ้นคือแดนเทือกเขา และภาคใต้ทั้งหมด และแผ่นดินโกเชนทั้งหมด และในหุบเขา ในที่ราบ และแดนเทือกเขาของอิสราเอล และในหุบเขาของมัน
11:17 ตั้งแต่ภูเขาฮาลักที่สูงเรื่อยขึ้นไปถึงเสอีร์ ไกลไปจนถึงบาอัลกาดในหุบเขาเลบานอนเชิงภูเขาเฮอร์โมน ท่านได้จับบรรดากษัตริย์แห่งเมืองเหล่านั้นมาประหารชีวิตเสีย
11:18 โยชูวาทำศึกสงครามกับบรรดากษัตริย์เหล่านี้อยู่เป็นเวลานาน
11:19 ไม่มีสักเมืองหนึ่งที่กระทำสันติภาพกับคนอิสราเอล นอกจากคนฮีไวต์ ซึ่งเป็นชาวเมืองกิเบโอน เขาต้องทำศึกสงครามตีมาทั้งนั้น
11:20 เพราะเป็นมาจากพระเยโฮวาห์ที่ทรงให้เขามีใจแข็งกระด้างเข้าต่อสู้ทำสงครามกับอิสราเอล เพื่อพระองค์จะได้ทรงทำลายเขาเสียสิ้น และเขาไม่ได้รับความกรุณา แต่พระองค์ต้องทำลายล้างเขาเสียสิ้น ดังที่พระเยโฮวาห์บัญชาไว้กับโมเสส
11:21 คราวนั้นโยชูวาได้มาขจัดคนอานาคออกจากแดนเทือกเขา จากเฮโบรน จากเดบีร์ จากอานาบ และจากทั่วแดนเทือกเขาแห่งยูดาห์ และจากทั่วแดนเทือกเขาแห่งอิสราเอล โยชูวาได้ทำลายคนเหล่านี้เสียสิ้นพร้อมทั้งเมืองทั้งหลายของพวกเขาด้วย
11:22 ไม่มีคนอานาคเหลืออยู่ในแผ่นดินของประชาชนอิสราเอล เว้นแต่ในกาซา กัทและอัชโดด ที่ยังมีเหลืออยู่บ้าง
11:23 ดังนั้นแหละ โยชูวาได้ยึดแผ่นดินทั้งสิ้นตามสารพัดที่พระเยโฮวาห์ได้ตรัสไว้กับโมเสส และโยชูวาให้เป็นมรดกแก่คนอิสราเอลตามส่วนแบ่งของแต่ละตระกูล และแผ่นดินนั้นก็สงบจากการศึกสงคราม


โยชูวา 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

กษัตริย์แผ่นดินคานาอันพ่ายแพ้
12:1 ต่อไปนี้เป็นกษัตริย์แห่งแผ่นดินนั้นซึ่งประชาชนอิสราเอลได้กระทำให้แพ้ไป และได้ยึดครองแผ่นดินฟากแม่น้ำจอร์แดนข้างโน้นทางดวงอาทิตย์ขึ้น จากที่ลุ่มแม่น้ำอารโนนถึงภูเขาเฮอร์โมน และที่ราบซึ่งอยู่ด้านตะวันออกทั้งหมด
12:2 คือสิโหนกษัตริย์คนอาโมไรต์ผู้อยู่ที่เฮชโบน และปกครองจากอาโรเออร์ ซึ่งอยู่ ณ ริมลุ่มแม่น้ำอารโนน และจากกลางที่ลุ่มไกลไปจนถึงแม่น้ำยับบอก เขตแดนคนอัมโมน คือครึ่งหนึ่งของกิเลอาด
12:3 และแถบที่ราบถึงทะเลคินเนเรทข้างตะวันออก และตรงทางไปยังเบธเยชิโมทไปถึงทะเลแห่งที่ราบ คือทะเลเค็มข้างตะวันออก จากด้านใต้มาจนถึงที่อัชโดดปิสกาห์
12:4 และเขตแดนของโอกกษัตริย์เมืองบาชาน เป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ อยู่ที่อัชทาโรท และเอเดรอี
12:5 และปกครองที่ภูเขาเฮอร์โมน และสาเลคาห์ และทั่วบาชาน ถึงเขตแดนคนเกชูร์และคนมาอาคาห์ และปกครองครึ่งหนึ่งของแดนกิเลอาด ถึงเขตแดนของสิโหนกษัตริย์เมืองเฮชโบน
12:6 โมเสสผู้รับใช้ของพระเยโฮวาห์และคนอิสราเอลได้กระทำให้เขาพ่ายแพ้ไป และโมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบแผ่นดินตอนนี้ให้แก่คนรูเบน คนกาด และคนครึ่งตระกูลมนัสเสห์
12:7 ต่อไปนี้เป็นกษัตริย์แห่งแผ่นดินซึ่งโยชูวากับคนอิสราเอลได้ทำให้พ่ายแพ้อยู่ฟากแม่น้ำจอร์แดนข้างนี้ทางทิศตะวันตก ตั้งแต่บาอัลกาดในหุบเขาเลบานอน ถึงภูเขาฮาลัก ที่สูงเรื่อยขึ้นไปถึงเสอีร์ ซึ่งโยชูวามอบให้แก่ตระกูลคนอิสราเอลให้ถือเป็นกรรมสิทธิ์ตามส่วนแบ่งของเขา
12:8 คือที่ดินในแดนเทือกเขา ในหุบเขา ในที่ราบ ในที่ลาด ในถิ่นทุรกันดารและในภาคใต้ เป็นแผ่นดินของคนฮิตไทต์ คนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์และคนเยบุส
12:9 คือกษัตริย์เมืองเยรีโคองค์หนึ่ง กษัตริย์เมืองอัยที่อยู่ข้างเบธเอลองค์หนึ่ง
12:10 กษัตริย์เมืองเยรูซาเล็มองค์หนึ่ง กษัตริย์เมืองเฮโบรนองค์หนึ่ง
12:11 กษัตริย์เมืองยารมูทองค์หนึ่ง กษัตริย์เมืองลาคีชองค์หนึ่ง
12:12 กษัตริย์เมืองเอกโลนองค์หนึ่ง กษัตริย์เมืองเกเซอร์องค์หนึ่ง
12:13 กษัตริย์เมืองเดบีร์องค์หนึ่ง กษัตริย์เมืองเกเดอร์องค์หนึ่ง
12:14 กษัตริย์เมืองโฮรมาห์องค์หนึ่ง กษัตริย์เมืองอาราดองค์หนึ่ง
12:15 กษัตริย์เมืองลิบนาห์องค์หนึ่ง กษัตริย์เมืองอดุลลัมองค์หนึ่ง
12:16 กษัตริย์เมืองมักเคดาห์องค์หนึ่ง กษัตริย์เมืองเบธเอลองค์หนึ่ง
12:17 กษัตริย์เมืองทัปปูวาห์องค์หนึ่ง กษัตริย์เมืองเฮเฟอร์องค์หนึ่ง
12:18 กษัตริย์เมืองอาเฟกองค์หนึ่ง กษัตริย์เมืองลาชาโรนองค์หนึ่ง
12:19 กษัตริย์เมืองมาโดนองค์หนึ่ง กษัตริย์เมืองฮาโซร์องค์หนึ่ง
12:20 กษัตริย์เมืองชิมโรนเมโรนองค์หนึ่ง กษัตริย์เมืองอัคชาฟองค์หนึ่ง
12:21 กษัตริย์เมืองทาอานาคองค์หนึ่ง กษัตริย์เมืองเมกิดโดองค์หนึ่ง
12:22 กษัตริย์เมืองเคเดชองค์หนึ่ง กษัตริย์เมืองโยกเนอัมในคารเมลองค์หนึ่ง
12:23 กษัตริย์เมืองโดร์ในบริเวณชายแดนของโดร์องค์หนึ่ง กษัตริย์ของประชาชาติต่างๆในกิลกาลองค์หนึ่ง
12:24 กษัตริย์เมืองทีรซาห์องค์หนึ่ง รวมทั้งหมดเป็นกษัตริย์สามสิบเอ็ดองค์ด้วยกัน


โยชูวา 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนที่ยังไม่ชนะ
13:1 เมื่อโยชูวาชราลงมีอายุมากแล้ว พระเยโฮวาห์ก็ตรัสกับท่านว่า “เจ้าชราลงมีอายุมากแล้ว แต่แผ่นดินที่จะต้องยึดครองนั้นยังมีอีกมาก
13:2 ต่อไปนี้เป็นแผ่นดินที่ยังเหลืออยู่ คือ ท้องถิ่นฟีลิสเตียทั้งหมด และท้องถิ่นของคนเกชูร์ทั้งหมด
13:3 ตั้งแต่ชิโหร์ซึ่งอยู่หน้าอียิปต์ เหนือขึ้นไปถึงเขตแดนเอโครน นับกันว่าเป็นของคนคานาอัน ผู้ครอบครองฟีลิสเตียมีอยู่ห้าคนด้วยกัน คือ ผู้ครอบครองเมืองกาซา เมืองอัชโดด เมืองอัชเคโลน เมืองกัท และเมืองเอโครน และเมืองของคนอิฟวาห์ด้วย
13:4 ซึ่งอยู่ทิศใต้คือแผ่นดินทั้งสิ้นของคนคานาอัน และเขตเมอาราห์ ซึ่งเป็นของชาวไซดอนถึงเมืองอาเฟก ถึงเขตแดนของคนอาโมไรต์
13:5 และแผ่นดินของชาวเกบาลและเลบานอนทั้งหมด ไปทางที่ดวงอาทิตย์ขึ้น จากบาอัลกาดที่อยู่เชิงภูเขาเฮอร์โมน ถึงทางเข้าเมืองฮามัท
13:6 ชาวแดนเทือกเขาทั้งหมดจากเลบานอนจนถึงมิสเรโฟทมาอิม และคนไซดอนทั้งหมด เราจะขับไล่เขาทั้งหลายออกไปให้พ้นหน้าคนอิสราเอลเอง เพียงแต่เจ้าจงจับสลากแบ่งดินแดนเหล่านั้นให้เป็นมรดกแก่อิสราเอล ดังที่เราบัญชาเจ้าไว้

การแบ่งมรดก
13:7 ฉะนั้นบัดนี้จงแบ่งแผ่นดินนี้ออกให้เป็นมรดกแก่คนเก้าตระกูลรวมกับคนมนัสเสห์ครึ่งตระกูลด้วย”
13:8 ส่วนมนัสเสห์อีกครึ่งตระกูล คนรูเบน และคนกาดได้รับส่วนมรดกของเขา ซึ่งโมเสสได้มอบให้ทางฟากแม่น้ำจอร์แดนข้างโน้นด้านตะวันออก ส่วนที่โมเสสผู้รับใช้ของพระเยโฮวาห์มอบให้เขาคือ
13:9 ตั้งแต่อาโรเออร์ ซึ่งอยู่ริมลุ่มแม่น้ำอารโนน และเมืองที่อยู่กลางลุ่มแม่น้ำนี้ และที่ราบเมเดบาตลอดจนถึงดีโบน
13:10 และหัวเมืองทั้งสิ้นของสิโหนกษัตริย์คนอาโมไรต์ ผู้ซึ่งครอบครองอยู่ในเฮชโบน ไกลออกไปจนถึงเขตแดนคนอัมโมน
13:11 กับเขตกิเลอาดและท้องถิ่นของคนเกชูร์และคนมาอาคาห์ และภูเขาเฮอร์โมนทั้งหมด และเมืองบาชานทั้งสิ้นจนถึงเมืองสาเลคาห์
13:12 ตลอดราชอาณาจักรของโอกในบาชาน ผู้ครอบครองอยู่ในอัชทาโรทและในเอเดรอี ท่านเป็นพวกมนุษย์ยักษ์ที่เหลืออยู่ เมืองเหล่านี้โมเสสรบชนะ และได้ขับไล่ให้ออกไป
13:13 แต่คนอิสราเอลยังหาได้ขับไล่คนเกชูร์หรือคนมาอาคาห์ให้ออกไปไม่ แต่คนเกชูร์กับคนมาอาคาห์ยังอาศัยอยู่ในหมู่คนอิสราเอลจนทุกวันนี้
13:14 เฉพาะตระกูลเลวีตระกูลเดียวโมเสสหาได้มอบมรดกให้ไม่ ของบูชาด้วยไฟที่ถวายแด่พระเยโฮวาห์พระเจ้าของอิสราเอลเป็นมรดกของเขา ดังที่พระองค์ตรัสไว้แก่เขาแล้ว
13:15 และโมเสสได้มอบส่วนมรดกให้แก่ตระกูลคนรูเบนตามครอบครัวของเขา
13:16 ดังนั้นเขตแดนของเขาจึงตั้งแต่อาโรเออร์ซึ่งอยู่ริมลุ่มแม่น้ำอารโนนและเมืองซึ่งอยู่กลางลุ่มแม่น้ำนั้นและที่ราบเมืองเมเดบาทั้งสิ้น
13:17 ทั้งเมืองเฮชโบน รวมกับหัวเมืองทั้งสิ้นซึ่งอยู่บนที่ราบนั้น คือดีโบน และบาโมทบาอัล และเบธบาอัลเมโอน
13:18 กับยาฮาส และเคเดโมท และเมฟาอาท
13:19 และคีริยาธาอิม และสิบมาห์และเศเรทชาหาร์ซึ่งอยู่บนเนินเขาแห่งหุบเขา
13:20 กับเบธเปโอร์ และที่อัชโดดปิสกาห์ และเมืองเบธเยชิโมท
13:21 คือหัวเมืองทั้งสิ้นซึ่งอยู่บนที่ราบ และทั้งราชอาณาจักรทั้งหมดของสิโหนกษัตริย์คนอาโมไรต์ผู้ครอบครองอยู่ในเฮชโบน ซึ่งโมเสสได้กระทำให้พ่ายแพ้พร้อมกับเจ้านายของมีเดียน คือ เอวี เรเคม ศูร์ และเฮอร์ กับเรบา เป็นเจ้านายซึ่งขึ้นแก่กษัตริย์สิโหนผู้พำนักอยู่ในแผ่นดินนั้น
13:22 อนึ่งคนอิสราเอลได้ฆ่าบาลาอัมบุตรชายเบโอร์ผู้เป็นคนทำนายเสียด้วยดาบพร้อมกับคนอื่นที่เขาได้ฆ่านั้น
13:23 อาณาเขตของคนรูเบนคือแม่น้ำจอร์แดนเป็นพรมแดน นี่เป็นมรดกของคนรูเบนตามครอบครัว รวมทั้งหัวเมืองและชนบทด้วย
13:24 โมเสสได้มอบมรดกให้แก่ตระกูลกาด คือคนกาดตามครอบครัวของเขาด้วย
13:25 อาณาเขตของเขาคือยาเซอร์และหัวเมืองกิเลอาดทั้งหมด และครึ่งหนึ่งของแผ่นดินคนอัมโมนถึงอาโรเออร์ซึ่งอยู่หน้าเมืองรับบาห์
13:26 ตั้งแต่เมืองเฮชโบน จนถึงเมืองรามัทมิสเปห์และเบโทนิม และตั้งแต่มาหะนาอิมจนถึงเขตแดนเดบีร์
13:27 ในหว่างเขา มีเมืองเบธฮารัม เบธนิมราห์ สุคคทและซาโฟน ราชอาณาจักรส่วนที่เหลือของสิโหนกษัตริย์เมืองเฮชโบนนั้น มีแม่น้ำจอร์แดนเป็นพรมแดน จดทะเลคินเนเรทตอนปลายข้างล่าง ด้านตะวันออกของแม่น้ำจอร์แดนข้างโน้น
13:28 นี่เป็นมรดกของคนกาดตามครอบครัวของเขา รวมทั้งหัวเมืองและชนบทด้วย
13:29 อนึ่งโมเสสได้มอบมรดกให้แก่คนมนัสเสห์ครึ่งตระกูล เป็นส่วนแบ่งที่ได้กับคนมนัสเสห์ครึ่งตระกูลตามครอบครัวของเขา
13:30 อาณาเขตของเขาทั้งหลายเริ่มตั้งแต่มาหะนาอิมตลอดบาชานทั้งสิ้น คือราชอาณาจักรทั้งสิ้นของโอกกษัตริย์เมืองบาชาน และหัวเมืองทั้งหมดของยาอีร์ มีหกสิบหัวเมืองด้วยกันอยู่ในบาชาน
13:31 และกิเลอาดครึ่งหนึ่ง และเมืองอัชทาโรทกับเมืองเอเดรอี หัวเมืองของราชอาณาจักรโอกในบาชาน หัวเมืองเหล่านี้เป็นส่วนแบ่งของคนมาคีร์บุตรชายมนัสเสห์ เป็นของครึ่งหนึ่งของคนมาคีร์ ตามครอบครัวของเขา
13:32 เหล่านี้เป็นดินแดนต่างๆซึ่งโมเสสได้แบ่งปันให้เป็นมรดก ณ ที่ราบโมอับ ฟากแม่น้ำจอร์แดนข้างโน้นทิศตะวันออกของเมืองเยรีโค
13:33 แต่โมเสสมิได้มอบมรดกให้แก่คนตระกูลเลวี พระเยโฮวาห์พระเจ้าของอิสราเอลเป็นมรดกของเขา ดังที่พระองค์ตรัสไว้กับเขา


โยชูวา 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนที่สัญญาไว้แก่คาเลบ
14:1 ต่อไปนี้เป็นดินแดนต่างๆซึ่งประชาชนอิสราเอลได้รับเป็นมรดกในแผ่นดินคานาอัน ซึ่งเอเลอาซาร์ปุโรหิตและโยชูวาบุตรชายนูน และหัวหน้าบรรพบุรุษของตระกูลต่างๆแห่งคนอิสราเอลได้แจกจ่ายให้เป็นมรดกแก่เขา
14:2 มรดกนี้เขาจับสลากแบ่งกันในระหว่างคนเก้าตระกูลครึ่ง ตามที่พระเยโฮวาห์ทรงบัญชาทางโมเสส
14:3 เพราะโมเสสได้ให้มรดกแก่คนสองตระกูลครึ่งทางฟากแม่น้ำจอร์แดนข้างโน้นแล้ว แต่ท่านหาได้แบ่งส่วนมรดกให้แก่พวกเลวีไม่
14:4 เพราะว่าลูกหลานของโยเซฟมีสองตระกูล คือมนัสเสห์และเอฟราอิม และพวกเลวีหาได้มีส่วนแบ่งในแผ่นดินนั้นไม่ ได้แต่หัวเมืองที่จะเข้าอาศัยอยู่ กับลานทุ่งหญ้ารอบเมืองสำหรับฝูงสัตว์และทรัพย์สินของเขาเท่านั้น
14:5 คนอิสราเอลได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาไว้กับโมเสส เขาแบ่งที่ดินกัน
14:6 ขณะนั้นคนยูดาห์มาหาโยชูวา ณ เมืองกิลกาล และคาเลบบุตรชายเยฟุนเนห์ชาวเคนัสได้กล่าวแก่ท่านว่า “ท่านทราบเรื่องซึ่งพระเยโฮวาห์ตรัสกับโมเสสบุรุษของพระเจ้าที่คาเดชบารเนียเกี่ยวกับท่านและข้าพเจ้าแล้ว
14:7 เมื่อโมเสสผู้รับใช้ของพระเยโฮวาห์ใช้ให้ข้าพเจ้าไปจากคาเดชบารเนีย เพื่อสอดแนมดูแผ่นดิน ข้าพเจ้ามีอายุสี่สิบปี ข้าพเจ้าได้นำข่าวมาแจ้งแก่ท่านตามความคิดเห็นของข้าพเจ้า
14:8 แต่ส่วนพี่น้องซึ่งขึ้นไปพร้อมกับข้าพเจ้าได้กระทำให้จิตใจของประชาชนละลายไป แต่ข้าพเจ้าได้ติดตามพระเยโฮวาห์พระเจ้าของข้าพเจ้าอย่างสุดใจ
14:9 ในวันนั้นโมเสสได้ปฏิญาณว่า ‘แท้จริงแผ่นดินซึ่งเท้าของท่านได้เหยียบย่ำไปนั้นจะตกเป็นมรดกของท่าน และของลูกหลานของท่านสืบไปเป็นนิตย์ เพราะว่าท่านได้ติดตามพระเยโฮวาห์พระเจ้าของข้าพเจ้าอย่างสุดใจ’
14:10 และบัดนี้ ดูเถิด พระเยโฮวาห์ยังทรงให้ข้าพเจ้ามีชีวิตอยู่ตลอดสี่สิบห้าปีนี้ ดังที่พระองค์ตรัส ตั้งแต่พระเยโฮวาห์ตรัสเช่นนี้แก่โมเสส เมื่อคนอิสราเอลเดินทางอยู่ในถิ่นทุรกันดาร และบัดนี้ ดูเถิด วันนี้ข้าพเจ้ามีอายุแปดสิบห้าปีแล้ว
14:11 วันนี้ข้าพเจ้ายังมีกำลังแข็งแรงเช่นเดียวกับวันที่โมเสสใช้ให้ข้าพเจ้าไป กำลังของข้าพเจ้าในการทำศึกสงครามหรือออกไปและเข้ามาเดี๋ยวนี้ก็เป็นเหมือนครั้งนั้น
14:12 ฉะนั้นบัดนี้ขอมอบแดนเทือกเขานี้ ซึ่งพระเยโฮวาห์ตรัสในวันนั้นให้แก่ข้าพเจ้า เพราะท่านได้ยินในวันนั้นแล้วว่าคนอานาคอยู่ที่นั่น มีหัวเมืองใหญ่ที่มีกำแพงล้อมอย่างเข้มแข็ง ชะรอยพระเยโฮวาห์จะทรงสถิตกับข้าพเจ้า ข้าพเจ้าก็จะขับไล่เขาออกไปได้ ดังที่พระเยโฮวาห์ตรัสไว้แล้ว”
14:13 แล้วโยชูวาก็อวยพรแก่ท่านและยกเมืองเฮโบรนให้คาเลบบุตรชายเยฟุนเนห์เป็นมรดก
14:14 เฮโบรนจึงตกเป็นมรดกแก่คาเลบบุตรชายเยฟุนเนห์คนเคนัสจนทุกวันนี้ เพราะว่าท่านติดตามพระเยโฮวาห์พระเจ้าของอิสราเอลอย่างสุดใจ
14:15 เมืองเฮโบรนนั้นแต่เดิมมีชื่อว่าคีริยาทอารบา อารบาคนนี้เป็นคนใหญ่โตในคนอานาค แผ่นดินจึงได้สงบจากการศึกสงคราม


โยชูวา 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของตระกูลยูดาห์
15:1 ที่ดินส่วนของตระกูลคนยูดาห์ตามครอบครัวของเขานั้น ด้านใต้ถึงพรมแดนเมืองเอโดม คือถึงถิ่นทุรกันดารศินเป็นที่สุดปลายเขตด้านใต้
15:2 พรมแดนทางทิศใต้นั้นตั้งแต่ต้นจากปลายทะเลเค็ม คือตั้งแต่อ่าวซึ่งไปทางทิศใต้
15:3 ยื่นไปทางด้านใต้ของมาอาเลอัครับบิม ผ่านเรื่อยไปถึงศิน แล้วขึ้นไปทางด้านใต้เมืองคาเดชบารเนีย ตามทางเมืองเฮชโรน ขึ้นไปถึงเมืองอัดดาร์เลี้ยวไปถึงคารคา
15:4 ผ่านเรื่อยไปถึงอัสโมนยื่นออกไปถึงแม่น้ำอียิปต์มาสิ้นสุดลงที่ทะเล ที่กล่าวนี้จะเป็นพรมแดนด้านใต้ของท่าน
15:5 พรมแดนด้านตะวันออกคือทะเลเค็มขึ้นไปถึงปากแม่น้ำจอร์แดน และพรมแดนด้านเหนือตั้งแต่อ่าวที่ทะเลตรงปากแม่น้ำจอร์แดน
15:6 และพรมแดนนั้นยื่นไปถึงเบธฮกลาห์ผ่านไปตามด้านเหนือของเมืองเบธอาราบาห์ และพรมแดนยื่นต่อไปถึงก้อนหินโบฮันบุตรชายรูเบน
15:7 และพรมแดนยื่นไปถึงเดบีร์จากหุบเขาอาโคร์ ตรงไปทางทิศเหนือเลี้ยวไปหาเมืองกิลกาล ซึ่งอยู่ตรงข้ามทางข้ามเขาที่ชื่ออาดุมมิม ซึ่งอยู่ทางด้านใต้ของแม่น้ำ และพรมแดนก็ผ่านไปถึงน้ำพุเอนเชเมช ไปสิ้นสุดลงที่เอนโรเกล
15:8 แล้วพรมแดนก็ยื่นไปตามหุบเขาบุตรชายของฮินโนมถึงไหล่เขาด้านใต้ของเมืองคนเยบุส คือเยรูซาเล็ม แล้วพรมแดนก็ยื่นไปถึงยอดภูเขาซึ่งอยู่หน้าหุบเขาฮินโนมทางด้านตะวันตก ที่หุบเขาแห่งพวกมนุษย์ยักษ์ด้านเหนือสุด
15:9 แล้วพรมแดนก็ยื่นไปจากยอดภูเขาถึงน้ำพุแห่งลำห้วยเนฟโทอาห์ จากที่นั่นก็มาถึงหัวเมืองแห่งภูเขาเอโฟรน แล้วพรมแดนก็เลี้ยวโค้งไปหาเมืองบาอาลาห์ คือเมืองคีริยาทเยอาริม
15:10 แล้วพรมแดนก็เลี้ยวโค้งจากบาอาลาห์ไปทางทิศตะวันตกถึงภูเขาเสอีร์ ผ่านไปตามไหล่เขายาอาริมด้านเหนือ คือเคสะโลน ลงไปถึงเมืองเบธเชเมชผ่านเมืองทิมนาห์ไป
15:11 แล้วพรมแดนก็ยื่นออกไปจากทางไหล่เนินเขาด้านเหนือของเมืองเอโครน แล้วก็โค้งไปหาเมืองชิกเคโรนผ่านไปถึงภูเขาบาอาลาห์ ออกไปถึงเมืองยับเนเอล และพรมแดนก็มาสิ้นสุดลงที่ทะเล
15:12 พรมแดนด้านตะวันตก คือทะเลใหญ่ตามฝั่งทะเล นี่เป็นพรมแดนล้อมรอบคนยูดาห์ตามครอบครัวของเขา
15:13 ตามพระดำรัสของพระเยโฮวาห์ที่ตรัสแก่โยชูวา ท่านยกที่ดินส่วนหนึ่งในเขตของคนยูดาห์ให้แก่คาเลบบุตรชายเยฟุนเนห์ คือเมืองอารบาที่เรียกเมืองเฮโบรน อารบาเป็นบิดาของอานาค
15:14 และคาเลบได้ขับไล่บุตรชายทั้งสามของอานาคออกจากที่นั่น คือเชชัย อาหิมานและทัลมัย ผู้เป็นบุตรของอานาค
15:15 และท่านขึ้นไปจากที่นั่นจะต่อสู้กับชาวเมืองเดบีร์ เมืองเดบีร์เดิมมีชื่อว่า คีริยาทเสเฟอร์
15:16 และคาเลบกล่าวว่า “ผู้ใดโจมตีเมืองคีริยาทเสเฟอร์และยึดได้ เราจะยกอัคสาห์บุตรสาวของเราให้เป็นภรรยา”
15:17 และโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบตีเมืองนั้นได้ ท่านจึงยกอัคสาห์บุตรสาวของตนให้เป็นภรรยา
15:18 อยู่มาเมื่อแต่งงานกันแล้วนางจึงชวนสามีให้ขอที่นาต่อบิดา นางก็ลงจากหลังลา และคาเลบถามนางว่า “เจ้าต้องการอะไร”
15:19 นางตอบว่า “ขอของขวัญให้ลูกสักอย่างหนึ่งเถิด เมื่อพ่อให้ลูกมาอยู่ในแผ่นดินภาคใต้แล้ว ลูกขอน้ำพุด้วย” คาเลบก็ยกน้ำพุบนและน้ำพุล่างให้แก่นาง
15:20 ต่อไปนี้เป็นมรดกของตระกูลคนยูดาห์ตามครอบครัวของเขา
15:21 หัวเมืองที่เป็นของตระกูลคนยูดาห์ ซึ่งอยู่ทางทิศใต้สุดทางพรมแดนเอโดม คือเมืองขับเซเอล เอเดอร์ และยากูร
15:22 คีนาห์ ดีโมนาห์ อาดาดาห์
15:23 เคเดช ฮาโซร์ อิทนาน
15:24 ศิฟ เทเลม เบอาโลท
15:25 ฮาโซร ฮาดัททาห์ เคริโอท เฮสโรน คือเมืองฮาโซร์
15:26 อามัม เชมา โมลาดาห์
15:27 ฮาซารกัดดาห์ เฮชโมน เบธเปเลท
15:28 ฮาซารชูอาล เบเออร์เชบา บิซิโอธิยาห์
15:29 บาอาลาห์ อิยิม เอเซม
15:30 เอลโทลัด เคสีล โฮรมาห์
15:31 ศิกลาก มัดมันนาห์ สันสันนาห์
15:32 เลบาโอท ชิลฮิม อายินและเมืองริมโมน รวมทั้งหมดเป็นยี่สิบเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:33 ในหุบเขามีเมืองเอชทาโอล โศราห์ อัชนาห์
15:34 ศาโนอาห์ เอนกันนิม ทัปปูวาห์ เอนาม
15:35 ยารมูท อดุลลัม โสโคห์ อาเซคาห์
15:36 ชาอาราอิม อดีธาอิม เกเดราห์ เกเดโรธาอิม รวมเป็นสิบสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:37 เมืองเศนัน ฮาดัสสาห์ มิกดัลกาด
15:38 ดิเลอัน มิสเปห์ โยกเธเอล
15:39 ลาคีช โบสคาท เอกโลน
15:40 คับโบน ลามัม คิทลิช
15:41 เกเดโรท เบธดาโกน นาอามาห์และเมืองมักเคดาห์ รวมเป็นสิบหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:42 ลิบนาห์ เอเธอร์ อาชัน
15:43 ยิฟทาห์ อัชนาห์ เนซีบ
15:44 เคอีลาห์ อัคซิบ มาเรชาห์ รวมเป็นเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:45 เอโครน กับหัวเมืองและชนบทของเมืองนั้น
15:46 จากกรุงเอโครนถึงทะเล และบรรดาเมืองที่อยู่ริมเมืองอัชโดดกับชนบทของเมืองนั้นๆ
15:47 อัชโดด กับหัวเมืองและชนบทของเมืองนั้น กาซา กับหัวเมืองและชนบทของเมืองนั้นจนถึงแม่น้ำอียิปต์ และทะเลใหญ่พร้อมกับฝั่งชายทะเล
15:48 และในแดนเทือกเขา คือ ชามีร์ ยาททีร์ โสโคห์
15:49 ดานนาห์ คีริยาทสันนาห์ คือเมืองเดบีร์
15:50 อานาบ เอชเทโมห์ อานิม
15:51 โกเชน โฮโลน กิโลห์ รวมเป็นสิบเอ็ดหัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:52 อาหรับ ดูมาห์ เอชาน
15:53 ยานิม เบธทัปปูวาห์ อาเฟคาห์
15:54 ฮุมทาห์ คีริยาทอารบา คือเมืองเฮโบรน และเมืองศิโยร์ รวมเป็นเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:55 มาโอน คารเมล ศิฟ ยุทธาห์
15:56 ยิสเรเอล โยกเดอัม ศาโนอาห์
15:57 คาอิน กิเบอาห์ และทิมนาห์ รวมเป็นสิบหัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:58 ฮัลฮูล เบธซูร์ เกโดร์
15:59 มาอาราท เบธาโนท และเมืองเอลเทโคน รวมเป็นหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:60 คีริยาทบาอัล คือเมืองคีริยาทเยอาริม และรับบาห์ รวมเป็นสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:61 เมืองที่ในถิ่นทุรกันดาร คือเบธอาราบาห์ มิดดีน เสคะคาห์
15:62 นิบชาน เมืองเกลือ และเอนเกดี รวมเป็นหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย
15:63 แต่คนเยบุสซึ่งเป็นชาวเมืองเยรูซาเล็มนั้น ประชาชนยูดาห์หาได้ขับไล่ไปไม่ ดังนั้นแหละคนเยบุสจึงอาศัยอยู่กับประชาชนยูดาห์ที่เมืองเยรูซาเล็มจนถึงทุกวันนี้


โยชูวา 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของตระกูลมนัสเสห์และตระกูลเอฟราอิม
16:1 ที่ดินตามสลากของลูกหลานโยเซฟนั้นเริ่มจากแม่น้ำจอร์แดนใกล้ๆเมืองเยรีโค ทิศตะวันออกของน้ำแห่งเยรีโคเข้าไปในถิ่นทุรกันดารขึ้นไปจากเยรีโคเข้าไปในแดนเทือกเขาเบธเอล
16:2 จากเมืองเบธเอลไปยังเมืองลูส ผ่านเรื่อยไปถึงเมืองอาทาโรท ยังเขตของคนอารคี
16:3 แล้วลงไปทางทิศตะวันตกถึงเขตของคนยาฟเลที ไกลไปจนเขตเมืองเบธโฮโรนล่างถึงเมืองเกเซอร์ไปสิ้นสุดลงที่ทะเล
16:4 ลูกหลานของโยเซฟ คือคนมนัสเสห์และคนเอฟราอิม ได้รับมรดกของเขา
16:5 เขตของคนเอฟราอิมตามครอบครัวของเขาเป็นดังนี้ พรมแดนมรดกของเขาด้านตะวันออก เริ่มแต่เมืองอาทาโรทอัดดาร์ ไกลไปจนถึงเบธโฮโรนบน
16:6 และพรมแดนยื่นไปถึงทะเลทางทิศเหนือคือเมืองมิคเมธัท ทางด้านตะวันออกพรมแดนโค้งมาหาเมืองทาอานัทชีโลห์ แล้วผ่านพ้นเมืองนี้ไปทางตะวันออกของเมืองยาโนอาห์
16:7 แล้วลงไปจากยาโนอาห์ ถึงเมืองอาทาโรทและเมืองนาอาราห์ ไปจดเมืองเยรีโคสิ้นสุดลงที่แม่น้ำจอร์แดน
16:8 จากทัปปูวาห์พรมแดนลงไปทางทิศตะวันตกถึงแม่น้ำคานาห์ไปสิ้นสุดลงที่ทะเล นี่เป็นดินแดนมรดกของตระกูลคนเอฟราอิมตามครอบครัวของเขา
16:9 รวมทั้งหัวเมืองซึ่งแบ่งแยกไว้ให้คนเอฟราอิมในดินแดนมรดกของคนมนัสเสห์ คือบรรดาหัวเมืองเหล่านั้นกับชนบทของเมืองนั้นๆด้วย
16:10 ถึงอย่างไรก็ตามเขาหาได้ขับไล่คนคานาอันซึ่งอาศัยอยู่ในเมืองเกเซอร์ให้ออกไปไม่ ดังนั้นคนคานาอันจึงอาศัยอยู่ในหมู่คนเอฟราอิมถึงทุกวันนี้ แต่ก็ตกเป็นทาสถูกเกณฑ์ให้ทำงานโยธา


โยชูวา 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของตระกูลคนมนัสเสห์ที่อยู่ฟากทิศตะวันตกของแม่น้ำจอร์แดน
17:1 ที่ดินตามสลากเป็นอย่างนี้ที่ตกแก่ตระกูลมนัสเสห์ เพราะเป็นบุตรหัวปีของโยเซฟ ส่วนมาคีร์บุตรหัวปีของมนัสเสห์ บิดาของกิเลอาด ได้รับเมืองกิเลอาดและเมืองบาชานเป็นส่วนแบ่ง เพราะว่าเขาเป็นทหาร
17:2 และที่ดินตามสลากตกแก่คนมนัสเสห์ที่เหลืออยู่ตามครอบครัว คือคนอาบีเยเซอร์ คนเฮเลค คนอัสรีเอล คนเชเคม คนเฮเฟอร์ และคนเชมีดา บุคคลเหล่านี้เป็นบุตรชายของมนัสเสห์ ผู้เป็นบุตรชายของโยเซฟ ตามครอบครัวของเขา
17:3 ฝ่ายเศโลเฟหัดบุตรชายของเฮเฟอร์ บุตรชายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ไม่มีบุตรผู้ชาย มีแต่บุตรสาว และต่อไปนี้เป็นชื่อบุตรสาวของเขาคือ มาลาห์ โนอาห์ ฮกลาห์ มิลคาห์ และทีรซาห์
17:4 เขาเข้ามาหาเอเลอาซาร์ปุโรหิตและโยชูวาบุตรชายนูนและต่อหน้าบรรดาประมุขแล้วกล่าวว่า “พระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้ว่า ให้ข้าพเจ้าทั้งหลายรับส่วนมรดกในหมู่ญาติพี่น้องของข้าพเจ้าทั้งหลายได้” ดังนั้นท่านจึงให้มรดกแก่คนเหล่านี้ในหมู่พี่น้องของบิดาของเขา ตามพระบัญญัติแห่งพระเยโฮวาห์
17:5 ดังนี้แหละส่วนที่ตกแก่คนมนัสเสห์จึงมีสิบส่วน นอกเหนือดินแดนกิเลอาดและบาชานซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น
17:6 เพราะว่าบุตรสาวของมนัสเสห์ก็ได้รับมรดกพร้อมกับบุตรชายของท่านด้วย แผ่นดินกิเลอาดนั้นได้ตกเป็นส่วนของบุตรชายมนัสเสห์ที่เหลืออยู่
17:7 เขตแดนของมนัสเสห์ตั้งต้นจากอาเชอร์จนถึงมิคเมธัท ซึ่งอยู่ทางทิศตะวันออกของเมืองเชเคมแล้ว พรมแดนก็ยื่นไปทางมือขวาถึงที่ของชาวเมืองเอนทัปปูวาห์
17:8 แผ่นดินเมืองทัปปูวาห์เป็นของมนัสเสห์ แต่ตัวเมืองทัปปูวาห์ซึ่งอยู่ที่พรมแดนของมนัสเสห์นั้นเป็นของคนเอฟราอิม
17:9 แล้วพรมแดนก็ลงไปถึงแม่น้ำคานาห์ หัวเมืองเหล่านี้ซึ่งอยู่ทางทิศใต้แม่น้ำในท่ามกลางหัวเมืองของมนัสเสห์นั้นเป็นของเอฟราอิม แล้วพรมแดนของมนัสเสห์ก็ขึ้นไปทางด้านเหนือของแม่น้ำไปสิ้นสุดลงที่ทะเล
17:10 แผ่นดินทางด้านใต้เป็นของเอฟราอิม และแผ่นดินทางด้านเหนือเป็นของมนัสเสห์ มีทะเลเป็นพรมแดน ทางเหนือจดดินแดนอาเชอร์ และทางทิศตะวันออกจดอิสสาคาร์
17:11 ในเขตอิสสาคาร์และในอาเชอร์นั้น มนัสเสห์ยังมีเมืองเบธชานกับชนบทของเมืองนั้น และเมืองอิบเลอัมกับชนบทของเมืองนั้น และชาวเมืองโดร์กับชนบทของเมืองนั้น และชาวเมืองเอนโดร์กับชนบทของเมืองนั้น และชาวเมืองทาอานาคกับชนบทของเมืองนั้น และชาวเมืองเมกิดโดกับชนบทของเมืองนั้น คือภูเขาทั้งสามยอด
17:12 แต่คนมนัสเสห์ยังขับไล่ชาวเมืองเหล่านั้นไม่ได้ ด้วยคนคานาอันยังขืนอาศัยอยู่ในแผ่นดินนั้น
17:13 ต่อมาเมื่อคนอิสราเอลเข้มแข็งขึ้นแล้ว ก็ได้เกณฑ์คนคานาอันให้ทำงานโยธา และมิได้ขับไล่ให้เขาออกไปเสียทีเดียว
17:14 คนโยเซฟได้พูดกับโยชูวาว่า “เหตุไฉนท่านจึงแบ่งให้ข้าพเจ้ามีแต่ส่วนเดียวเป็นมรดก แม้ว่าข้าพเจ้ามีคนมากมาย เพราะว่าพระเยโฮวาห์ได้ทรงอวยพระพรแก่พวกข้าพเจ้ามาจนบัดนี้แล้ว”
17:15 ฝ่ายโยชูวาตอบเขาว่า “ถ้าเจ้ามีคนมากมาย และถ้าแดนเทือกเขาของคนเอฟราอิมเป็นที่แคบไปสำหรับเจ้า พวกเจ้าจงเข้าไปในป่าแผ้วถางเอาเอง ที่ในแผ่นดินของคนเปริสซีและพวกมนุษย์ยักษ์”
17:16 คนโยเซฟพูดว่า “แดนเทือกเขานี้ไม่พอสำหรับพวกเรา บรรดาคนคานาอันซึ่งอยู่ในบริเวณหุบเขามีรถรบทำด้วยเหล็ก ทั้งที่อยู่ในเบธชานกับชนบทของเมืองนั้น กับที่อยู่ในหุบเขายิสเรเอล”
17:17 แล้วโยชูวาจึงกล่าวแก่วงศ์วานโยเซฟ คือเอฟราอิมและมนัสเสห์ว่า “ท่านทั้งหลายเป็นพวกที่มีคนมากและมีกำลังมหาศาล ท่านจะมีส่วนแบ่งแต่ส่วนเดียวก็หามิได้
17:18 แดนเทือกเขาเหล่านั้นจะเป็นของพวกท่าน ถึงแม้ว่าเป็นป่าดอนท่านจงแผ้วถางและยึดครองไปจนสุดเขตเถิด แม้ว่าคนคานาอันจะมีรถรบทำด้วยเหล็กและเป็นคนเข้มแข็ง ท่านทั้งหลายก็จะขับไล่เขาออกไปได้”


โยชูวา 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พลับพลาที่ชีโลห์
18:1 ฝ่ายชุมนุมชนอิสราเอลทั้งสิ้นก็มาประชุมกันที่ชีโลห์ และตั้งพลับพลาแห่งชุมนุมขึ้นที่นั่น แผ่นดินนั้นก็ตกอยู่ในการครอบครองของเขา

แผ่นดินส่วนของเจ็ดตระกูลที่เหลือ
18:2 ยังมีประชาชนอิสราเอลอีกเจ็ดตระกูลที่ยังมิได้รับมรดกเป็นส่วนแบ่ง
18:3 ดังนั้นโยชูวาจึงกล่าวแก่คนอิสราเอลว่า “ท่านทั้งหลายจะรอช้าอยู่อีกเท่าใด จึงจะเข้าไปยึดครองที่ดินซึ่งพระเยโฮวาห์พระเจ้าของบรรพบุรุษของท่านประทานแก่ท่านทั้งหลาย
18:4 จงเลือกคนตระกูลละสามคน แล้วข้าพเจ้าจะใช้คนเหล่านั้นไปท่องเที่ยวขึ้นล่องอยู่ที่แผ่นดินนั้น ให้เขียนแนวเขตที่ดินที่จะมอบเป็นมรดก และกลับมาหาข้าพเจ้า
18:5 ให้เขาแบ่งออกเป็นเจ็ดส่วน ให้คนยูดาห์คงอยู่ในดินแดนของเขาทางภาคใต้ และวงศ์วานโยเซฟให้คงอยู่ในดินแดนของเขาทางภาคเหนือ
18:6 ให้ท่านทั้งหลายเขียนแนวเขตที่ดินเป็นเจ็ดส่วน แล้วนำแนวเขตที่ดินนั้นมาให้ข้าพเจ้าที่นี่ และข้าพเจ้าจะจับสลากให้ท่านที่นี่ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเรา
18:7 แต่คนเลวีไม่มีส่วนแบ่งในหมู่พวกท่านทั้งหลาย ด้วยตำแหน่งปุโรหิตของพระเยโฮวาห์เป็นมรดกของเขาแล้ว คนกาด และคนรูเบน กับตระกูลมนัสเสห์ครึ่งหนึ่งก็ได้รับมรดกของเขาทางฟากแม่น้ำจอร์แดนข้างโน้นด้านตะวันออก ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบให้แก่เขาทั้งหลายแล้ว”
18:8 ฝ่ายคนเหล่านั้นก็ขึ้นออกไปเดินทาง และโยชูวากำชับพวกที่จะเขียนแนวเขตที่ดินว่า “จงเที่ยวขึ้นเที่ยวล่องในแผ่นดิน และเขียนแนวเขตที่ดินนั้นแล้วกลับมาหาข้าพเจ้า ข้าพเจ้าจะจับสลากให้ท่านต่อพระพักตร์พระเยโฮวาห์ที่ชีโลห์”
18:9 ดังนั้นคนเหล่านั้นก็ท่องเที่ยวไปมาที่แผ่นดิน แล้วเขียนเป็นหนังสือแนวเขตเมืองต่างๆแบ่งเป็นเจ็ดส่วนแล้วกลับมาหาโยชูวา ณ ค่ายที่ชีโลห์
18:10 แล้วโยชูวาก็จับสลากให้เขาที่ชีโลห์ต่อพระพักตร์พระเยโฮวาห์ โยชูวาก็ได้จัดแบ่งที่ดินให้แก่ประชาชนอิสราเอลที่นั่นตามส่วนแบ่งของแต่ละตระกูล
18:11 จับได้สลากของตระกูลคนเบนยามินตามครอบครัวของเขาขึ้นมา และอาณาเขตที่เป็นส่วนของเขาอยู่ระหว่างคนยูดาห์ และคนโยเซฟ
18:12 ทางด้านเหนือพรมแดนของเขาเริ่มต้นที่แม่น้ำจอร์แดน และพรมแดนก็ยื่นขึ้นไปถึงไหล่เขาตอนเหนือของเมืองเยรีโค แล้วขึ้นไปทางแดนเทือกเขาทางทิศตะวันตก และไปสิ้นสุดที่ถิ่นทุรกันดารเบธาเวน
18:13 จากที่นั่นพรมแดนก็ยื่นไปทางทิศใต้ตรงไปเมืองลูสไปยังไหล่เขาที่เมืองลูส คือเมืองเบธเอล แล้วพรมแดนก็ลงไปถึงอาทาโรทอัดดาร์บนภูเขาซึ่งอยู่ทางทิศใต้ของเมืองเบธโฮโรนล่าง
18:14 แล้วพรมแดนก็ยื่นไปอีกทิศหนึ่งโค้งไปทางทิศใต้ด้านทะเล จากภูเขาซึ่งอยู่ทิศใต้ตรงข้ามเมืองเบธโฮโรน และไปสิ้นสุดลงที่คีริยาทบาอัล คือคีริยาทเยอาริม เป็นเมืองที่เป็นของคนยูดาห์ นี่แหละเป็นพรมแดนด้านตะวันตก
18:15 และด้านใต้นั้นเริ่มต้นที่ชานเมืองคีริยาทเยอาริม และพรมแดนก็ยื่นจากที่นั่นไปยังทางตะวันตกถึงน้ำพุเนฟโทอาห์
18:16 แล้วพรมแดนก็ยื่นลงไปสุดเขตภูเขาซึ่งอยู่ตรงหน้าหุบเขาแห่งบุตรชายของฮินโนม ซึ่งอยู่ทางปลายเหนือสุดของหุบเขาแห่งพวกมนุษย์ยักษ์ แล้วก็ลงไปที่หุบเขาฮินโนมใต้ไหล่เขาของคนเยบุสแล้วลงไปถึงเมืองเอนโรเกล
18:17 แล้วโค้งไปทางทิศเหนือตรงไปถึงเอนเชเมช จากที่นั่นก็ตรงไปยังเกลีโลท ซึ่งอยู่ตรงข้ามกับทางข้ามเขาชื่ออดุมมิม แล้วลงไปยังก้อนหินโบฮันบุตรชายของรูเบน
18:18 แล้วผ่านไปทางทิศเหนือถึงไหล่เขาตรงข้ามอาราบาห์แล้วลงไปสู่อาราบาห์
18:19 แล้วพรมแดนก็ผ่านไปทางทิศเหนือถึงไหล่เขาที่เบธฮกลาห์ และพรมแดนไปสิ้นสุดลงที่อ่าวด้านเหนือของทะเลเค็มที่ปลายใต้ของแม่น้ำจอร์แดน นี่เป็นพรมแดนด้านใต้
18:20 แม่น้ำจอร์แดนกั้นเป็นพรมแดนทางตะวันออก นี่เป็นมรดกของคนเบนยามินตามครอบครัวของเขา มีพรมแดนดังนี้ล้อมรอบ
18:21 ฝ่ายหัวเมืองของตระกูลคนเบนยามินตามครอบครัวของเขา คือเมืองเยรีโค เบธฮกลาห์ หุบเขาเคซีส
18:22 เบธอาราบาห์ เศมาราอิม เบธเอล
18:23 อัฟวิม ปาราห์ โอฟราห์
18:24 เคฟารัมโมนี โอฟนี เกบา รวมเป็นสิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย
18:25 กิเบโอน รามาห์ เบเอโรท
18:26 มิสเปห์ เคฟีราห์ โมซาห์
18:27 เรเคม อิรเปเอล ทาระลาห์
18:28 เศลา เอเลฟ เยบุส คือเยรูซาเล็ม กิเบอัทและคีริยาท รวมเป็นสิบสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย นี่เป็นมรดกของคนเบนยามินตามครอบครัวของเขา


โยชูวา 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

19:1 สลากที่สองออกมาเป็นของสิเมโอน เพื่อคนตระกูลสิเมโอนตามครอบครัวของเขา มรดกของเขาอยู่ท่ามกลางมรดกของคนยูดาห์
19:2 มีเมืองเหล่านี้เป็นมรดก คือเบเออร์เชบา เชบา โมลาดาห์
19:3 ฮาซารชูอาล บาลาห์ เอเซม
19:4 เอลโทลัด เบธูล โฮรมาห์
19:5 ศิกลาก เบธมารคาโบท ฮาซารสูสาห์
19:6 เบธเลบาโอท และเมืองชารุเฮน รวมเป็นสิบสามหัวเมืองกับชนบทของเมืองนั้นๆด้วย
19:7 อายิน ริมโมน เอเธอร์ อาชาน รวมเป็นสี่หัวเมืองกับชนบทของเมืองนั้นๆด้วย
19:8 รวมทั้งบรรดาชนบทที่อยู่รอบหัวเมืองเหล่านี้ไกลออกไปจนถึงเมืองบาอาลัทเบเออร์ เมืองรามาห์ที่ภาคใต้ เหล่านี้เป็นมรดกของตระกูลคนสิเมโอนตามครอบครัวของเขา
19:9 มรดกของคนสิเมโอนเป็นดินแดนในส่วนแบ่งของคนยูดาห์ เพราะว่าส่วนของคนยูดาห์นั้นใหญ่เกินไป คนสิเมโอนจึงได้รับมรดกอยู่ท่ามกลางมรดกของคนยูดาห์
19:10 สลากที่สามขึ้นมาเป็นของคนเศบูลุนตามครอบครัวของเขา และอาณาเขตที่เป็นมรดกของเขาก็ยื่นออกไปถึงสาริด
19:11 แล้วพรมแดนของเขายื่นออกไปทางด้านทะเล เรื่อยไปจนถึงมาราลาห์ และมาจดเมืองดับเบเชท แล้วมาถึงแม่น้ำที่อยู่ตรงหน้าโยกเนอัม
19:12 จากสาริดพรมแดนยื่นไปอีกทิศหนึ่งทางด้านตะวันออกตรงทางดวงอาทิตย์ขึ้น ถึงพรมแดนเมืองคิสโลททาโบร์ แล้วยื่นไปถึงเมืองดาเบรัท แล้วขึ้นไปถึงเมืองยาเฟีย
19:13 จากที่นั่นพรมแดนผ่านไปทางตะวันออกถึงเมืองกัธเฮเฟอร์ และถึงเมืองเอทคาซิน เรื่อยไปจนถึงริมโมนมิโทอาร์ พรมแดนก็ไปถึงเมืองเนอาห์
19:14 และทางทิศเหนือพรมแดนโค้งเข้ามาถึงเมืองฮันนาโธน และสิ้นสุดลงที่หุบเขายิฟทาห์เอล
19:15 และเมืองขัทตาท นาหะลาล ชิมโรน อิดาลาห์ และเมืองเบธเลเฮม รวมเป็นสิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย
19:16 นี่เป็นมรดกของคนเศบูลุนตามครอบครัวของเขา คือหัวเมืองต่างๆกับชนบทของเมืองนั้นๆด้วย
19:17 สลากที่สี่ออกมาเป็นของอิสสาคาร์ เพื่อคนอิสสาคาร์ตามครอบครัวของเขา
19:18 อาณาเขตของเขารวมเมืองยิสเรเอล เคสุลโลท ชูเนม
19:19 ฮาฟาราอิม ชิโยน อานาหะราท
19:20 รับบีท คีชิโอน เอเบส
19:21 เรเมท เอนกันนิม เอนหัดดาห์ เบธปัสเซส
19:22 และพรมแดนยังจดเมืองทาโบร์ ชาหะซุมาห์ เบธเชเมช และพรมแดนนี้ไปสิ้นสุดลงที่แม่น้ำจอร์แดน รวมเป็นสิบหกหัวเมืองกับชนบทของเมืองนั้นๆด้วย
19:23 นี่เป็นมรดกของตระกูลคนอิสสาคาร์ตามครอบครัวของเขา คือทั้งหัวเมืองและชนบทของเมืองนั้นๆด้วย
19:24 สลากที่ห้าออกมาเป็นของตระกูลคนอาเชอร์ตามครอบครัวของเขา
19:25 อาณาเขตของเขารวมเมืองเฮลขัท ฮาลี เบเทน อัคชาฟ
19:26 อาลัมเมเลค อามาด มิชอาล ทางทิศตะวันออกจดคารเมล และเมืองชิโหลิบนาท
19:27 แล้วเลี้ยวไปทางดวงอาทิตย์ขึ้นไปยังเบธดาโกนจดเขตเศบูลุนและหุบเขายิฟทาห์เอล ไปทางด้านเหนือถึงเมืองเบธเอเมคและเนอีเอลเรื่อยไปทางด้านซ้ายถึงเมืองคาบูล
19:28 เฮโบรน เรโหบ ฮัมโมน คานาห์ ไกลไปถึงมหาไซดอน
19:29 แล้วพรมแดนก็เลี้ยวไปถึงรามาห์ ไปถึงเมืองที่มีกำแพงล้อมรอบชื่อไทระ แล้วพรมแดนก็เลี้ยวไปถึงเมืองโฮสาห์ไปสิ้นสุดลงที่ทะเล จากฝั่งทะเลไปถึงอัคซีบ
19:30 อุมมาห์ อาเฟก และเรโหบ รวมเป็นยี่สิบสองหัวเมืองกับชนบทของเมืองนั้นๆด้วย
19:31 นี่เป็นมรดกของตระกูลคนอาเชอร์ตามครอบครัวของเขา ทั้งหัวเมืองกับชนบทของเมืองนั้นๆด้วย
19:32 สลากที่หกออกมาเป็นของคนนัฟทาลี เพื่อคนนัฟทาลีตามครอบครัวของเขา
19:33 อาณาเขตของเขาเริ่มจากเฮเลฟ จากอาโลนไปถึงศานันนิม และอาดามี เนเขบ และยับเนเอลไกลไปจนถึงเมืองลัคคูม และสิ้นสุดลงที่แม่น้ำจอร์แดน
19:34 แล้วพรมแดนก็เลี้ยวไปทางด้านตะวันตกถึงเมืองอัสโนททาโบร์ จากที่นั่นไปถึงหุกกอกจดเขตเศบูลุนทางทิศใต้ และเขตอาเชอร์ทางทิศตะวันตก และเขตยูดาห์ทางดวงอาทิตย์ขึ้นที่แม่น้ำจอร์แดน
19:35 เมืองที่มีกำแพงล้อมคือเมืองศิดดิม เศอร์ ฮัมมัท รัคคัท คินเนเรท
19:36 อาดามาห์ รามาห์ ฮาโซร์
19:37 คาเดช เอเดรอี เอนฮาโซร์
19:38 ยิโรน มิกดัลเอล โฮเรม เบธานาท และเบธเชเมช รวมเป็นสิบเก้าหัวเมืองกับชนบทของเมืองนั้นๆด้วย
19:39 นี่เป็นมรดกของตระกูลคนนัฟทาลีตามครอบครัวของเขา ทั้งหัวเมืองกับชนบทของเมืองนั้นๆด้วย
19:40 สลากที่เจ็ดก็ออกมาเป็นของตระกูลคนดานตามครอบครัวของเขา
19:41 และอาณาเขตที่เป็นมรดกของเขา รวมเมืองโศราห์ เอชทาโอล อิรเชเมช
19:42 ชาอาลับบิน อัยยาโลน ยิทลาห์
19:43 เอโลน ทิมนาห์ เอโครน
19:44 เอลเทเคห์ กิบเบโธน และบาอาลัท
19:45 เยฮุด เบเนเบราค กัทริมโมน
19:46 เมยารโคน และรัคโคนและพรมแดนตรงเมืองยัฟฟา
19:47 อาณาเขตคนดานน้อยไปสำหรับพวกเขา คนดานจึงขึ้นไปสู้รบกับเมืองเลเชม เมื่อยึดได้ก็ประหารเสียด้วยคมดาบ จึงยึดครองที่ดินและตั้งอยู่ที่นั่น เรียกเมืองเลเชมว่าดาน ตามชื่อของดานบรรพบุรุษของตน
19:48 นี่เป็นมรดกของตระกูลคนดานตามครอบครัวของเขา ทั้งหัวเมืองกับชนบทของเมืองนั้นๆด้วย
19:49 เมื่อได้แบ่งดินแดนส่วนต่างๆของแผ่นดินนั้นเป็นมรดกเสร็จสิ้นแล้ว คนอิสราเอลก็ได้มอบส่วนมรดกในหมู่พวกเขาให้แก่โยชูวาบุตรชายนูน
19:50 ตามบัญชาของพระเยโฮวาห์เขาก็ได้ยกเมืองที่ท่านขอไว้ให้แก่ท่าน คือเมืองทิมนาทเสราห์ในแดนเทือกเขาแห่งเอฟราอิม ท่านก็เสริมสร้างเมืองนั้นเสียใหม่และเข้าอยู่ที่นั่น
19:51 ที่กล่าวมานี้เป็นมรดกที่เอเลอาซาร์ปุโรหิตกับโยชูวาบุตรชายนูน และหัวหน้าบรรพบุรุษของตระกูลต่างๆแห่งคนอิสราเอลจับสลากแบ่งให้เป็นมรดกที่ชีโลห์ต่อพระพักตร์พระเยโฮวาห์ ณ ประตูพลับพลาแห่งชุมนุม ดังนี้แหละเขาทั้งหลายก็ทำการแบ่งปันแผ่นดินสำเร็จลง


โยชูวา 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การแต่งตั้งเมืองลี้ภัย
20:1 แล้วพระเยโฮวาห์ตรัสกับโยชูวาว่า
20:2 “จงกล่าวแก่คนอิสราเอลว่า ‘จงกำหนดตั้งเมืองลี้ภัย ซึ่งเราได้พูดกับเจ้าทั้งหลายทางโมเสสแล้วนั้น
20:3 เพื่อว่าผู้ฆ่าคนที่ได้ฆ่าคนใดด้วยมิได้เจตนาหรือไม่จงใจจะได้หนีไปอยู่ที่นั่น เมืองเหล่านี้จะได้เป็นที่ลี้ภัยของเจ้าเพื่อให้พ้นจากผู้อาฆาตโลหิต
20:4 ให้ผู้นั้นหนีไปยังเมืองเหล่านี้เมืองใดเมืองหนึ่ง และยืนอยู่ที่ทางเข้าประตูเมืองนั้น และอธิบายเรื่องของตนให้แก่พวกผู้ใหญ่ในเมืองนั้นให้ทราบ แล้วเขาทั้งหลายจะนำผู้นั้นเข้าไปในเมือง กำหนดที่ให้อยู่แล้วผู้นั้นจะอยู่ที่นั่นในหมู่พวกเขาทั้งหลาย
20:5 และถ้าผู้อาฆาตโลหิตไล่ตามเขาไป ผู้ใหญ่จะไม่มอบผู้ฆ่าคนนั้นไว้ในมือของผู้อาฆาตโลหิต เพราะว่าผู้นั้นได้ฆ่าเพื่อนบ้านของตนด้วยไม่มีเจตนา มิได้เกลียดชังเขาแต่ก่อน
20:6 และผู้นั้นจะอาศัยอยู่ในเมืองนั้นจนกว่าเขาจะยืนต่อหน้าชุมนุมชนเพื่อรอรับการพิพากษา จนกว่ามหาปุโรหิตในเวลานั้นสิ้นชีวิต ผู้ฆ่าคนนั้นจึงจะกลับไปยังเมืองของตน ไปบ้านของตน ไปยังเมืองที่เขาจากมานั้นได้’”
20:7 ดังนั้นเขาจึงกำหนดตั้งเมืองเคเดชในกาลิลีในแดนเทือกเขานัฟทาลี และเมืองเชเคมในแดนเทือกเขาของเอฟราอิม และคีริยาทอารบา คือเฮโบรน ในแดนเทือกเขายูดาห์
20:8 และทางฟากตะวันออกของแม่น้ำจอร์แดนข้างโน้นตรงเมืองเยรีโคนั้น เขาได้กำหนดเมืองเบเซอร์ในถิ่นทุรกันดารบนที่ราบจากที่ดินคนตระกูลรูเบน และเมืองราโมทในกิเลอาดจากที่ดินคนตระกูลกาด และเมืองโกลานในบาชานจากที่ดินคนตระกูลมนัสเสห์
20:9 หัวเมืองเหล่านี้เป็นเมืองที่กำหนดไว้ให้คนอิสราเอลทั้งหมด และให้คนต่างด้าวผู้อาศัยอยู่ในหมู่พวกเขา เพื่อว่าถ้าผู้ใดได้ฆ่าคนด้วยมิได้เจตนาจะได้หนีไปที่นั่นได้ เพื่อว่าเขาจะไม่ต้องตายด้วยมือของผู้อาฆาตโลหิต จนกว่าเขาจะได้ยืนต่อหน้าชุมนุมชน


โยชูวา 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เมืองต่างๆสำหรับคนตระกูลเลวี
21:1 ขณะนั้นหัวหน้าบรรพบุรุษของคนเลวีมาหาเอเลอาซาร์ปุโรหิตและโยชูวาบุตรชายนูน และหัวหน้าบรรพบุรุษของตระกูลต่างๆของคนอิสราเอล
21:2 และเขาได้กล่าวแก่ท่านเหล่านั้นในเมืองชีโลห์ในแผ่นดินคานาอันว่า “พระเยโฮวาห์ทรงบัญชาโดยทางโมเสสว่า ให้มอบหัวเมืองแก่เราทั้งหลายเพื่อจะได้อาศัยอยู่ ทั้งทุ่งหญ้าสำหรับฝูงสัตว์ของข้าพเจ้าทั้งหลาย”
21:3 ดังนั้นแหละตามพระบัญชาของพระเยโฮวาห์ คนอิสราเอลจึงได้มอบเมืองและทุ่งหญ้าต่อไปนี้จากมรดกของเขาให้แก่คนเลวี
21:4 สลากออกมาเป็นของครอบครัวคนโคฮาท ดังนั้นแหละ คนเลวีซึ่งเป็นลูกหลานของอาโรนปุโรหิต ได้รับหัวเมืองโดยจับสลากสิบสามหัวเมือง จากตระกูลยูดาห์ ตระกูลสิเมโอน และตระกูลเบนยามิน
21:5 ส่วนคนโคฮาทที่เหลืออยู่ ได้รับหัวเมืองโดยจับสลากสิบหัวเมือง จากครอบครัวของตระกูลเอฟราอิม จากตระกูลดาน และจากครึ่งตระกูลมนัสเสห์
21:6 คนเกอร์โชนได้รับหัวเมืองโดยจับสลากสิบสามหัวเมือง จากครอบครัวของตระกูลอิสสาคาร์ จากตระกูลอาเชอร์ จากตระกูลนัฟทาลี และจากครึ่งตระกูลมนัสเสห์ในบาชาน
21:7 คนเมรารีตามครอบครัวของเขา ได้รับหัวเมืองสิบสองหัวเมือง จากตระกูลรูเบน ตระกูลกาด และตระกูลเศบูลุน
21:8 หัวเมืองและทุ่งหญ้าเหล่านี้คนอิสราเอลได้จับสลากให้แก่คนเลวีดังที่พระเยโฮวาห์ได้บัญชาโดยทางโมเสส
21:9 เขาให้หัวเมืองต่อไปนี้จากตระกูลยูดาห์และตระกูลสิเมโอน ตามชื่อดังนี้
21:10 เมืองเหล่านี้ตกเป็นของคนอาโรนคือ ครอบครัวโคฮาทครอบครัวหนึ่งซึ่งเป็นคนเลวีเพราะสลากตกเป็นของเขาก่อน
21:11 เขาทั้งหลายให้เมืองอารบาแก่เขา อารบาเป็นบิดาของอานาค คือเมืองเฮโบรน อยู่ในแดนเทือกเขาของยูดาห์ รวมทั้งทุ่งหญ้ารอบเมืองนั้นด้วย
21:12 แต่ทุ่งนาและชนบทของเมืองนี้ได้ยกให้แก่คาเลบบุตรชายเยฟุนเนห์เป็นกรรมสิทธิ์
21:13 เขาได้ให้เมืองเฮโบรนแก่ลูกหลานของอาโรนปุโรหิต อันเป็นเมืองลี้ภัยสำหรับผู้ฆ่าคนพร้อมทั้งทุ่งหญ้ารอบเมือง เมืองลิบนาห์พร้อมทุ่งหญ้า
21:14 เมืองยาททีร์พร้อมทุ่งหญ้า เมืองเอชเทโมอาพร้อมทุ่งหญ้า
21:15 เมืองโฮโลนพร้อมทุ่งหญ้า เมืองเดบีร์พร้อมทุ่งหญ้า
21:16 เมืองอายินพร้อมทุ่งหญ้า เมืองยุทธาห์พร้อมทุ่งหญ้า เมืองเบธเชเมชพร้อมทุ่งหญ้า รวมเป็นเก้าหัวเมืองจากสองตระกูลนี้
21:17 จากตระกูลเบนยามิน มีเมืองกิเบโอนพร้อมทุ่งหญ้า เมืองเกบาพร้อมทุ่งหญ้า
21:18 เมืองอานาโธทพร้อมทุ่งหญ้า เมืองอัลโมนพร้อมทุ่งหญ้า รวมสี่หัวเมือง
21:19 หัวเมืองที่เป็นของลูกหลานอาโรนปุโรหิต รวมกันสิบสามหัวเมือง พร้อมกับทุ่งหญ้ารอบทุกเมือง
21:20 ส่วนคนโคฮาทที่เหลืออยู่ซึ่งเป็นครอบครัวคนโคฮาทของคนเลวีนั้น หัวเมืองที่เขาได้รับโดยสลากมาจากตระกูลเอฟราอิม
21:21 เมืองที่เขาให้ คือเมืองเชเคม เป็นเมืองลี้ภัยของผู้ฆ่าคนพร้อมทุ่งหญ้าในแดนเทือกเขาของเอฟราอิม เมืองเกเซอร์พร้อมทุ่งหญ้า
21:22 เมืองขิบซาอิมพร้อมทุ่งหญ้า เมืองเบธโฮโรนพร้อมทุ่งหญ้า รวมเป็นสี่หัวเมือง
21:23 และจากตระกูลดาน มีเมืองเอลเทเคพร้อมทุ่งหญ้า กิบเบโธนพร้อมทุ่งหญ้า
21:24 อัยยาโลนพร้อมทุ่งหญ้า กัทริมโมนพร้อมทุ่งหญ้า รวมสี่หัวเมือง
21:25 และจากคนมนัสเสห์ครึ่งตระกูล มีเมืองทาอานาคพร้อมทุ่งหญ้า และกัทริมโมนพร้อมทุ่งหญ้า รวมเป็นสองหัวเมือง
21:26 หัวเมืองซึ่งเป็นของครอบครัวคนโคฮาทที่เหลืออยู่นั้น มีสิบหัวเมืองด้วยกัน พร้อมกับทุ่งหญ้ารอบทุกเมือง
21:27 เขาให้เมืองจากคนมนัสเสห์ครึ่งตระกูลแก่คนเกอร์โชน ครอบครัวหนึ่งของคนเลวี คือเมืองโกลานในบาชาน เป็นเมืองลี้ภัยของผู้ฆ่าคน พร้อมทุ่งหญ้า และเมืองเบเอชเท-ราห์พร้อมทุ่งหญ้า รวมเป็นสองหัวเมือง
21:28 และจากตระกูลอิสสาคาร์ มีเมืองคีชิโอนพร้อมทุ่งหญ้า ดาเบรัทพร้อมทุ่งหญ้า
21:29 เมืองยารมูทพร้อมทุ่งหญ้า เอนกันนิมพร้อมทุ่งหญ้า รวมสี่หัวเมือง
21:30 และจากตระกูลอาเชอร์ มีเมืองมิชอาลพร้อมทุ่งหญ้า อับโดนพร้อมทุ่งหญ้า
21:31 เมืองเฮลขัทพร้อมทุ่งหญ้า เมืองเรโหบพร้อมทุ่งหญ้า รวมสี่หัวเมือง
21:32 และจากตระกูลนัฟทาลี เมืองคาเดชในกาลิลี เป็นเมืองลี้ภัยของผู้ฆ่าคน พร้อมทุ่งหญ้า เมืองฮัมโมทโดร์พร้อมทุ่งหญ้า และเมืองคารทานพร้อมทุ่งหญ้า รวมสามหัวเมือง
21:33 หัวเมืองที่เป็นของคนเกอร์โชนตามครอบครัวนั้น รวมกันมีสิบสามหัวเมืองพร้อมกับทุ่งหญ้ารอบทุกเมือง
21:34 เขาให้หัวเมืองจากตระกูลเศบูลุนแก่ครอบครัวคนเมรารี คือคนเลวีที่เหลืออยู่ มีเมืองโยกเนอัมพร้อมทุ่งหญ้า เมืองคารทาห์พร้อมทุ่งหญ้า
21:35 เมืองดิมนาห์พร้อมทุ่งหญ้า เมืองนาหะลาลพร้อมทุ่งหญ้า รวมสี่หัวเมือง
21:36 และจากตระกูลรูเบน มีเมืองเบเซอร์พร้อมทุ่งหญ้า เมืองยาฮาสพร้อมทุ่งหญ้า
21:37 เมืองเคเดโมทพร้อมทุ่งหญ้า เมืองเมฟาอัทพร้อมทุ่งหญ้า รวมสี่หัวเมือง
21:38 และจากตระกูลกาด มีเมืองราโมทในกิเลอาด เป็นเมืองลี้ภัยของผู้ฆ่าคน พร้อมทุ่งหญ้า เมืองมาหะนาอิมพร้อมทุ่งหญ้า
21:39 เมืองเฮชโบนพร้อมทุ่งหญ้า เมืองยาเซอร์พร้อมทุ่งหญ้า รวมทั้งหมดเป็นสี่หัวเมือง
21:40 เมืองซึ่งเป็นของคนเมรารีตามครอบครัว ซึ่งเป็นครอบครัวคนเลวีที่เหลืออยู่นั้น เมืองที่เป็นส่วนแบ่งของเขาทั้งหมดมีสิบสองหัวเมือง
21:41 หัวเมืองของคนเลวี ซึ่งอยู่ท่ามกลางกรรมสิทธิ์ของคนอิสราเอลนั้นรวมทั้งหมดมีสี่สิบแปดหัวเมืองพร้อมทุ่งหญ้าประจำเมือง
21:42 เมืองเหล่านี้แต่ละเมืองมีทุ่งหญ้าล้อมรอบ ทุกเมืองก็มีอย่างนี้
21:43 ดังนี้แหละพระเยโฮวาห์ประทานแผ่นดินทั้งสิ้นแก่คนอิสราเอลดังที่พระองค์ทรงปฏิญาณว่าจะให้แก่บรรพบุรุษของเขา เมื่อเขาทั้งหลายยึดแล้วก็เข้าไปตั้งบ้านเมืองอยู่ที่นั่น
21:44 และพระเยโฮวาห์ประทานให้เขามีความสงบอยู่ทุกด้าน ดังที่พระองค์ทรงปฏิญาณไว้กับบรรพบุรุษของเขา ไม่มีศัตรูสักคนเดียวยืนหยัดต่อสู้เขาได้ พระเยโฮวาห์ทรงมอบศัตรูของเขาให้อยู่ในกำมือของเขาทั้งสิ้นแล้ว
21:45 สรรพสิ่งอันดีทุกอย่างซึ่งพระเยโฮวาห์ทรงตรัสกับวงศ์วานอิสราเอลนั้นก็ไม่ขาดสักสิ่งเดียว สำเร็จทั้งสิ้น


โยชูวา 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ตระกูลต่างๆที่อยู่ฟากทิศตะวันออกของแม่น้ำจอร์แดนได้สร้างแท่นบูชาเป็นที่ระลึก
22:1 คราวนั้นโยชูวาได้เรียกคนรูเบน คนกาด คนมนัสเสห์ครึ่งตระกูลมา
22:2 และกล่าวแก่เขาทั้งหลายว่า “ท่านทั้งหลายได้ทำทุกอย่างซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์บัญชาท่านไว้ และได้เชื่อฟังเสียงของข้าพเจ้าในสารพัดซึ่งข้าพเจ้าได้บัญชาท่าน
22:3 นานวันแล้วจนบัดนี้ ท่านมิได้ทอดทิ้งญาติพี่น้องของท่าน แต่ได้ระมัดระวังที่จะกระทำตามพระบัญชาของพระเยโฮวาห์พระเจ้าของท่าน
22:4 บัดนี้พระเยโฮวาห์พระเจ้าของท่านได้โปรดให้พี่น้องของท่านหยุดพักแล้ว ดังที่พระองค์ทรงสัญญาไว้กับเขา ฉะนั้นบัดนี้ท่านจงกลับไปสู่เต็นท์ของท่านเถิด ไปสู่แผ่นดินซึ่งท่านถือกรรมสิทธิ์ ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ยกให้ท่านที่ฟากแม่น้ำจอร์แดนข้างโน้นนั้น
22:5 แต่จงระวังให้มากที่จะปฏิบัติตามพระบัญญัติและพระราชบัญญัติซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์บัญชาท่านไว้ คือที่จะรักพระเยโฮวาห์พระเจ้าของท่าน และดำเนินในพระมรรคาทั้งสิ้นของพระองค์ และรักษาพระบัญญัติของพระองค์ และติดพันอยู่กับพระองค์ และปรนนิบัติพระองค์ด้วยสุดจิตสุดใจของท่าน”
22:6 โยชูวาจึงได้อวยพรเขาและส่งเขากลับไปยังเต็นท์ของเขาทุกคน
22:7 ส่วนคนมนัสเสห์ครึ่งตระกูลนั้นโมเสสได้มอบให้เขาถือกรรมสิทธิ์ในเมืองบาชาน แต่อีกครึ่งตระกูลนั้นโยชูวามอบให้เขามีกรรมสิทธิ์ข้างเคียงกับพี่น้องของเขาที่ฟากแม่น้ำจอร์แดนข้างด้านตะวันตกนี้ และเมื่อโยชูวาส่งเขากลับไปยังเต็นท์ของตน ท่านได้อวยพรเขา
22:8 กล่าวแก่เขาว่า “จงกลับไปยังเต็นท์ของท่านทั้งหลายพร้อมกับทรัพย์สมบัติมั่งคั่งมีฝูงสัตว์มากมาย มีเงิน ทองคำ ทองสัมฤทธิ์ และเหล็ก และเสื้อผ้าเป็นอันมาก จงแบ่งของที่ริบมาจากศัตรูของท่านให้แก่พี่น้องของท่าน”
22:9 คนรูเบน คนกาดและคนมนัสเสห์ครึ่งตระกูลได้แยกจากคนอิสราเอลที่ชีโลห์ ซึ่งอยู่ในแผ่นดินคานาอันกลับไปอยู่ในแผ่นดินกิเลอาด เป็นแผ่นดินที่เขาถือกรรมสิทธิ์ซึ่งเขาได้เข้าตั้งอยู่ตามพระบัญชาของพระเยโฮวาห์โดยทางโมเสส
22:10 และเมื่อเขาทั้งหลายมาถึงท้องถิ่นที่ใกล้แม่น้ำจอร์แดนที่อยู่ในแผ่นดินคานาอัน คนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูล ได้สร้างแท่นบูชาแท่นหนึ่งที่ใกล้แม่น้ำจอร์แดน เป็นแท่นขนาดมหึมา
22:11 และคนอิสราเอลได้ยินคนพูดกัน “ดูเถิด คนรูเบน คนกาดและคนมนัสเสห์ครึ่งตระกูล ได้สร้างแท่นบูชาที่พรมแดนแผ่นดินคานาอันในท้องถิ่นใกล้แม่น้ำจอร์แดนในด้านที่เป็นของคนอิสราเอล”
22:12 และเมื่อคนอิสราเอลได้ยินเช่นนั้น ชุมนุมชนอิสราเอลทั้งหมดก็ไปรวมกันที่เมืองชีโลห์ เพื่อจะขึ้นไปทำสงครามกับเขา
22:13 แล้วคนอิสราเอลจึงใช้ฟีเนหัสบุตรชายเอเลอาซาร์ปุโรหิตไปยังคนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูลในแผ่นดินกิเลอาด
22:14 พร้อมกับประมุขสิบคน คนหนึ่งจากแต่ละตระกูลในอิสราเอล ทุกคนเป็นหัวหน้าเรือนบรรพบุรุษในคนอิสราเอลที่นับเป็นพันๆ
22:15 เมื่อเขามาถึงคนรูเบน คนกาด และคนมนัสเสห์ครึ่งตระกูลในแผ่นดินกิเลอาด เขาก็กล่าวแก่พวกเหล่านั้นว่า
22:16 “ชุมนุมชนทั้งสิ้นของพระเยโฮวาห์กล่าวดังนี้ว่า ‘ท่านทั้งหลายได้กระทำการละเมิดอะไรเช่นนี้ต่อพระเจ้าของอิสราเอลหนอ ซึ่งในวันนี้ท่านทั้งหลายได้หันกลับจากติดตามพระเยโฮวาห์ โดยท่านได้สร้างแท่นบูชาสำหรับตัว เป็นการกบฏต่อพระเยโฮวาห์ในวันนี้
22:17 ความชั่วช้าซึ่งเราทำที่เมืองเปโอร์นั้นยังไม่พอเพียงหรือ ซึ่งจนกระทั่งวันนี้เรายังชำระตัวของเราให้สะอาดไม่หมดเลย และซึ่งเป็นเหตุให้ภัยพิบัติเกิดแก่ชุมนุมชนของพระเยโฮวาห์
22:18 ในวันนี้ท่านทั้งหลายจะหันไปเสียจากการติดตามพระเยโฮวาห์หรือ ถ้าท่านทั้งหลายกบฏต่อพระเยโฮวาห์ในวันนี้ ในวันพรุ่งนี้พระองค์จะทรงกริ้วต่อชุมนุมชนอิสราเอลทั้งหมด
22:19 แต่ถ้าแผ่นดินที่เป็นกรรมสิทธิ์ของท่านไม่สะอาด จงข้ามไปในแผ่นดินที่เป็นกรรมสิทธิ์ของพระเยโฮวาห์ซึ่งเป็นที่ตั้งแห่งพลับพลาของพระเยโฮวาห์ และมาถือกรรมสิทธิ์อยู่ท่ามกลางพวกเราเถิด ขอแต่เพียงอย่ากบฏต่อพระเยโฮวาห์ หรือกบฏต่อเรา โดยที่ท่านทั้งหลายสร้างแท่นบูชาสำหรับตัว นอกจากแท่นบูชาแห่งพระเยโฮวาห์พระเจ้าของเราทั้งหลาย
22:20 อาคานบุตรชายเศ-ราห์ได้กระทำการละเมิดในเรื่องของที่ถูกสาปแช่งนั้นไม่ใช่หรือ พระพิโรธก็ตกเหนือชุมนุมชนอิสราเอลทั้งสิ้น เขามิได้พินาศแต่คนเดียวในเรื่องความชั่วช้าของเขา’”
22:21 ขณะนั้นคนรูเบน คนกาดและคนมนัสเสห์ครึ่งตระกูลได้ตอบผู้หัวหน้าของคนอิสราเอลที่นับเป็นพันๆว่า
22:22 “พระเยโฮวาห์พระเจ้าของพระทั้งหลาย พระเยโฮวาห์พระเจ้าของพระทั้งหลาย พระองค์ทรงทราบ และอิสราเอลจะทราบเสียด้วย ถ้าว่าเป็นการกบฏหรือละเมิดต่อพระเยโฮวาห์ (ก็ขออย่าไว้ชีวิตพวกเราในวันนี้เลย)
22:23 ที่ว่าเราได้สร้างแท่นบูชานั้นเพื่อหันจากติดตามพระเยโฮวาห์ หรือพวกเราได้สร้างไว้เพื่อถวายเครื่องเผาบูชา หรือธัญญบูชาหรือถวายสันติบูชาบนแท่นนั้น ขอพระเยโฮวาห์ทรงลงโทษเถิด
22:24 เปล่าเลย แต่พวกเราได้สร้างไว้ด้วยเกรงว่า ในเวลาต่อไปภายหน้าลูกหลานของท่านอาจจะกล่าวต่อลูกหลานของเราว่า ‘เจ้ามีส่วนเกี่ยวพันอะไรกับพระเยโฮวาห์พระเจ้าของอิสราเอล
22:25 เพราะว่าพระเยโฮวาห์ทรงกำหนดแม่น้ำจอร์แดนเป็นพรมแดนระหว่างเรากับเจ้าทั้งหลายนะ คนรูเบนและคนกาดเอ๋ย พวกเจ้าไม่มีส่วนในพระเยโฮวาห์’ ดังนั้นแหละลูกหลานของท่านอาจกระทำให้ลูกหลานของเราทั้งหลายหยุดเกรงกลัวพระเยโฮวาห์
22:26 เพราะฉะนั้นเราจึงว่า ‘ให้เราสร้างแท่นบัดนี้ มิใช่สำหรับถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชาใดๆ
22:27 แต่เพื่อเป็นพยานระหว่างเรากับท่านทั้งหลาย และระหว่างคนชั่วอายุต่อจากเราว่า เราทั้งหลายจะกระทำการปรนนิบัติพระเยโฮวาห์ต่อพระพักตร์ของพระองค์ ด้วยเครื่องเผาบูชา และเครื่องสัตวบูชา และเครื่องสันติบูชา ด้วยเกรงว่าลูกหลานของท่านจะกล่าวแก่ลูกหลานของเราในเวลาต่อไปว่า “เจ้าไม่มีส่วนในพระเยโฮวาห์”’
22:28 และเราคิดว่า ถ้ามีใครพูดเช่นนี้กับเราหรือกับเชื้อสายของเราในเวลาข้างหน้า เราก็จะกล่าวว่า ‘ดูเถิด นั่นเป็นแท่นจำลองของแท่นแห่งพระเยโฮวาห์ บรรพบุรุษของเรากระทำไว้ มิใช่เพื่อถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชา แต่เพื่อเป็นพยานระหว่างเรากับท่าน’
22:29 ขอพระเจ้าอย่ายอมให้เรากบฏต่อพระเยโฮวาห์เลย และหันจากติดตามพระเยโฮวาห์เสียในวันนี้ โดยสร้างแท่นอื่นสำหรับเครื่องเผาบูชา ธัญญบูชา เครื่องสัตวบูชา นอกจากแท่นพระเยโฮวาห์พระเจ้าของเราซึ่งตั้งอยู่ที่หน้าพลับพลาของพระองค์”
22:30 เมื่อฟีเนหัสปุโรหิตและประมุขของชุมนุมชน และหัวหน้าคนอิสราเอลที่นับเป็นพันๆที่อยู่ด้วยกันนั้นได้ยินถ้อยคำที่คนรูเบน คนกาด และคนมนัสเสห์กล่าว ก็รู้สึกเป็นที่พอใจมาก
22:31 ฟีเนหัสบุตรชายของเอเลอาซาร์ปุโรหิตจึงกล่าวแก่คนรูเบน คนกาด และคนมนัสเสห์ว่า “วันนี้เราทราบแล้วว่าพระเยโฮวาห์ทรงสถิตท่ามกลางพวกเรา เพราะท่านทั้งหลายมิได้กระทำการละเมิดต่อพระเยโฮวาห์ ท่านได้ช่วยให้ชนอิสราเอลพ้นจากพระหัตถ์ของพระเยโฮวาห์”
22:32 แล้วฟีเนหัสบุตรชายเอเลอาซาร์ปุโรหิต และประมุขทั้งหลายก็กลับจากคนรูเบน และคนกาด จากแผ่นดินกิเลอาดไปยังแผ่นดินคานาอัน ไปหาคนอิสราเอลแจ้งข่าวให้เขาทราบ
22:33 รายงานนั้นเป็นที่พอใจคนอิสราเอล และคนอิสราเอลก็สรรเสริญพระเจ้า และไม่พูดถึงเรื่องที่จะกระทำสงครามกับเขา เพื่อทำลายแผ่นดินซึ่งคนรูเบนและคนกาดได้อาศัยอยู่นั้นอีกเลย
22:34 คนรูเบนและคนกาดเรียกแท่นนั้นว่า แอด เพราะว่า แท่นนั้นเป็นพยานในระหว่างเราว่า พระเยโฮวาห์เป็นพระเจ้า


โยชูวา 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวาผู้ชรามากให้คำปรึกษาที่ดี
23:1 ต่อมาอีกนานเมื่อพระเยโฮวาห์โปรดให้อิสราเอลสงบจากการศึกศัตรูทั้งหลายที่ล้อมรอบ และโยชูวามีอายุชราลงมาก
23:2 โยชูวาก็เรียกบรรดาคนอิสราเอล ทั้งพวกผู้ใหญ่ ผู้หัวหน้า ผู้พิพากษา และเจ้าหน้าที่และกล่าวแก่เขาทั้งหลายว่า “ข้าพเจ้าแก่และมีอายุมากแล้ว
23:3 ท่านทั้งหลายได้เห็นสารพัดซึ่งพระเยโฮวาห์พระเจ้าของท่านได้กระทำต่อบรรดาประชาชาติเหล่านี้เพื่อเห็นแก่ท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้ทรงสู้รบเพื่อท่าน
23:4 ดูเถิด ประชาชาติที่เหลืออยู่นั้น ข้าพเจ้าได้จับสลากแบ่งให้เป็นมรดกแก่ตระกูลของท่าน รวมกับประชาชาติทั้งสิ้นซึ่งข้าพเจ้าได้ขจัดออกเสีย ตั้งแต่แม่น้ำจอร์แดนจนถึงทะเลใหญ่ทางทิศตะวันตก
23:5 พระเยโฮวาห์พระเจ้าของท่านจะทรงผลักดันเขาออกไปให้พ้นหน้าท่าน และทรงขับไล่เขาให้ออกไปพ้นสายตาของท่าน และท่านจะได้ยึดครองแผ่นดินของเขา ดังที่พระเยโฮวาห์พระเจ้าของท่านทรงสัญญาไว้ต่อท่าน
23:6 เพราะฉะนั้นจงมีความกล้าในการที่จะรักษาและกระทำตามสิ่งสารพัดซึ่งเขียนไว้ในหนังสือพระราชบัญญัติของโมเสส เพื่อจะไม่ได้หันไปทางขวามือหรือทางซ้ายมือ
23:7 เพื่อว่าท่านจะมิได้ปะปนกับประชาชาติเหล่านี้ ซึ่งเหลืออยู่ท่ามกลางท่าน หรือออกชื่อพระของเขา หรือปฏิญาณในนามพระของเขา หรือปรนนิบัติพระนั้น หรือกราบลงนมัสการพระนั้น
23:8 แต่ท่านจงติดพันอยู่กับพระเยโฮวาห์พระเจ้าของท่านดังที่กระทำอยู่จนทุกวันนี้
23:9 เพราะว่าพระเยโฮวาห์ทรงขับไล่ประชาชาติที่ใหญ่โตและแข็งแรงออกไปให้พ้นหน้าท่าน ส่วนท่านเองก็ยังไม่มีผู้ใดต่อต้านท่านได้จนถึงวันนี้
23:10 พวกท่านคนเดียวจะขับไล่หนึ่งพันคนให้หนีไป เพราะว่าพระเยโฮวาห์พระเจ้าของท่านต่อสู้เพื่อท่านดังที่พระองค์ทรงสัญญาไว้
23:11 เพราะฉะนั้นจงระวังตัวให้ดีที่จะรักพระเยโฮวาห์พระเจ้าของท่าน
23:12 เพราะว่าถ้าท่านหันกลับและเข้าร่วมกับประชาชาติเหล่านี้ที่เหลืออยู่ในหมู่พวกท่านโดยแต่งงานกับเขา คือท่านแต่งงานกับหญิงของเขา และเขาแต่งงานกับหญิงของท่าน
23:13 ท่านจงทราบเป็นแน่เถิดว่า พระเยโฮวาห์พระเจ้าของท่านจะไม่ทรงขับไล่ประชาชาติเหล่านี้ออกไปให้พ้นหน้าท่าน แต่เขาจะเป็นบ่วงและเป็นกับดักท่าน เป็นหอกข้างแคร่เป็นหนามยอกตา จนกว่าท่านจะพินาศไปจากแผ่นดินที่ดีนี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน
23:14 ดูเถิด วันนี้ข้าพเจ้ากำลังจะเป็นไปตามทางของโลกแล้ว ท่านทุกคนได้ทราบอย่างสุดจิตสุดใจของท่านแล้วว่า ไม่มีสักสิ่งเดียวซึ่งพระเยโฮวาห์พระเจ้าของท่านตรัสเกี่ยวกับท่านแล้วล้มเหลวไป สำเร็จหมดทุกอย่าง ไม่มีสักอย่างเดียวที่ล้มเหลว
23:15 สิ่งสารพัดที่ดีซึ่งพระเยโฮวาห์พระเจ้าของท่านสัญญาเกี่ยวกับท่านได้สำเร็จเพื่อท่านฉันใด พระเยโฮวาห์ก็จะทรงนำสิ่งสารพัดที่ร้ายมาถึงท่าน จนกว่าพระองค์จะทำลายท่านเสียจากแผ่นดินอันดีนี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเช่นเดียวกัน
23:16 ถ้าท่านทั้งหลายละเมิดพันธสัญญาแห่งพระเยโฮวาห์พระเจ้าของท่าน ซึ่งพระองค์ทรงบัญชาท่านไว้และไปปรนนิบัติพระอื่น และกราบลงนมัสการพระนั้น แล้วพระพิโรธของพระเยโฮวาห์จะพลุ่งขึ้นต่อท่าน แล้วท่านจะพินาศไปอย่างรวดเร็วจากแผ่นดินที่ดี ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน”


โยชูวา 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวา พวกผู้ใหญ่และบรรดาคนอิสราเอลปฏิญาณว่าจะปรนนิบัติพระเจ้า
24:1 แล้วโยชูวาก็รวบรวมบรรดาตระกูลคนอิสราเอลมาที่เชเคม แล้วเรียกพวกผู้ใหญ่ ผู้หัวหน้า ผู้พิพากษา และเจ้าหน้าที่ของอิสราเอล แล้วเขาก็มาปรากฏตัวต่อพระพักตร์พระเจ้า
24:2 แล้วโยชูวากล่าวกับประชาชนทั้งสิ้นว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘ในกาลดึกดำบรรพ์บรรพบุรุษของเจ้าอยู่ฟากแม่น้ำข้างโน้น คือเทราห์ บิดาของอับราฮัมและของนาโฮร์ และเขาปรนนิบัติพระอื่น
24:3 แล้วเราได้นำบิดาของเจ้าคืออับราฮัมมาจากฟากแม่น้ำข้างโน้น และนำเขามาตลอดแผ่นดินคานาอัน กระทำให้เชื้อสายของเขามีมากมาย เราให้อิสอัคแก่เขา
24:4 เราให้ยาโคบและเอซาวแก่อิสอัค และเราได้ให้แดนเทือกเขาเสอีร์แก่เอซาวเป็นกรรมสิทธิ์ แต่ยาโคบและลูกหลานของเขาได้ลงไปในอียิปต์
24:5 และเราได้ใช้โมเสสกับอาโรนมา และเราได้ให้ภัยพิบัติเกิดแก่อียิปต์ด้วยสิ่งที่เรากระทำท่ามกลางเขานั้น และภายหลังเราได้นำเจ้าทั้งหลายออกมา
24:6 แล้วเราก็นำบรรพบุรุษของเจ้าออกจากอียิปต์และเจ้าทั้งหลายมาถึงทะเล และชาวอียิปต์ได้ไล่ตามบรรพบุรุษของเจ้าทั้งหลายด้วยรถรบและพลม้ามาถึงทะเลแดง
24:7 และเมื่อเขาร้องทูลต่อพระเยโฮวาห์ พระองค์ก็บันดาลให้ความมืดเกิดขึ้นระหว่างเจ้าทั้งหลายและชาวอียิปต์ และกระทำให้ทะเลท่วมมิดเขา นัยน์ตาของเจ้าทั้งหลายได้เห็นสิ่งที่เรากระทำในอียิปต์ และเจ้าทั้งหลายอยู่ในถิ่นทุรกันดารช้านาน
24:8 และเราก็นำเจ้าทั้งหลายมาที่แผ่นดินของคนอาโมไรต์ซึ่งอยู่ที่ฟากแม่น้ำจอร์แดนข้างโน้น เขาสู้รบกับเจ้าทั้งหลาย และเราได้มอบเขาไว้ในมือของเจ้า และเจ้าทั้งหลายยึดครองแผ่นดินของเขาและเราก็ทำลายเขาให้พ้นหน้าเจ้า
24:9 คราวนั้นบาลาคบุตรชายศิปโปร์กษัตริย์เมืองโมอับได้ลุกขึ้นต่อสู้กับอิสราเอล เขาใช้ให้ไปตามบาลาอัมบุตรชายเบโอร์มาให้แช่งเจ้าทั้งหลาย
24:10 แต่เราไม่ฟังบาลาอัม เพราะฉะนั้นเขาจึงอวยพรเจ้าทั้งหลายเรื่อยไป ดังนั้นเราจึงช่วยเจ้าให้พ้นมือของเขา
24:11 และเจ้าทั้งหลายข้ามแม่น้ำจอร์แดน มาที่เมืองเยรีโค และชาวเมืองเยรีโคต่อสู้กับเจ้า และคนอาโมไรต์ คนเปริสซี คนคานาอัน คนฮิตไทต์ คนเกอร์กาชี คนฮีไวต์ และคนเยบุส และเราได้มอบเขาไว้ในมือของเจ้าทั้งหลาย
24:12 และเราได้ใช้ตัวต่อไปข้างหน้าเจ้าทั้งหลาย ซึ่งขับไล่กษัตริย์ทั้งสองของชาวอาโมไรต์ไปเสียให้พ้นหน้าเจ้า ไม่ใช่ด้วยดาบหรือด้วยธนูของเจ้า
24:13 เราได้ยกแผ่นดินซึ่งเจ้าไม่ได้เหนื่อยกายบนนั้น และยกเมืองซึ่งเจ้าทั้งหลายไม่ต้องสร้างให้แก่เจ้าและเจ้าทั้งหลายได้เข้าอยู่ เจ้าได้กินผลของสวนองุ่นและสวนมะกอกเทศซึ่งเจ้าไม่ต้องปลูก’
24:14 เหตุฉะนั้น บัดนี้จงยำเกรงพระเยโฮวาห์และปรนนิบัติพระองค์ด้วยความจริงใจและด้วยความจริง จงทิ้งพระเหล่านั้นซึ่งบรรพบุรุษของท่านได้เคยปรนนิบัติที่ฟากแม่น้ำข้างโน้น และในอียิปต์เสีย และท่านทั้งหลายจงปรนนิบัติพระเยโฮวาห์
24:15 และถ้าท่านไม่เต็มใจที่จะปรนนิบัติพระเยโฮวาห์ ท่านทั้งหลายจงเลือกเสียในวันนี้ว่าท่านจะปรนนิบัติผู้ใด จะปรนนิบัติพระซึ่งอยู่ฟากแม่น้ำข้างโน้นที่บรรพบุรุษของท่านได้เคยปรนนิบัติ หรือพระของคนอาโมไรต์ในแผ่นดินซึ่งท่านอาศัยอยู่ แต่ส่วนข้าพเจ้าและครอบครัวของข้าพเจ้า เราจะปรนนิบัติพระเยโฮวาห์”
24:16 ฝ่ายประชาชนทั้งหลายจึงตอบว่า “ขอพระเจ้าอย่ายอมให้ข้าพเจ้าทั้งหลายละทิ้งพระเยโฮวาห์ไปปรนนิบัติพระอื่นเลย
24:17 เพราะพระเยโฮวาห์พระเจ้าของข้าพเจ้าทั้งหลาย พระองค์นั้นทรงนำข้าพเจ้าทั้งหลายและบรรพบุรุษของข้าพเจ้าขึ้นมาจากแผ่นดินอียิปต์ และออกจากเรือนทาสนั้น และเป็นผู้ทรงกระทำหมายสำคัญยิ่งใหญ่ทั้งหลายท่ามกลางสายตาของพวกข้าพเจ้า และทรงคุ้มครองข้าพเจ้าทั้งหลายไว้ตลอดทางที่ข้าพเจ้าได้เดินไป และท่ามกลางชนชาติทั้งหลายซึ่งพวกข้าพเจ้าผ่านไป
24:18 และพระเยโฮวาห์ทรงขับไล่ชนชาติทั้งหลายออกไปให้พ้นหน้าข้าพเจ้า คือคนอาโมไรต์ผู้ซึ่งอยู่ในแผ่นดินนั้น เพราะฉะนั้นข้าพเจ้าทั้งหลายจะปรนนิบัติพระเยโฮวาห์ด้วย เพราะว่าพระองค์ทรงเป็นพระเจ้าของข้าพเจ้าทั้งหลาย”
24:19 แต่โยชูวากล่าวแก่ประชาชนว่า “ท่านทั้งหลายจะปรนนิบัติพระเยโฮวาห์ไม่ได้ ด้วยว่าพระองค์ทรงเป็นพระเจ้าบริสุทธิ์ พระองค์ทรงเป็นพระเจ้าหวงแหน พระองค์จะไม่ทรงอภัยการละเมิดหรือความบาปของท่าน
24:20 ถ้าท่านทั้งหลายละทิ้งพระเยโฮวาห์ไปปรนนิบัติพระอื่น แล้วพระองค์จะทรงหันกลับและกระทำอันตรายแก่ท่าน และผลาญท่านเสีย หลังจากที่พระองค์ทรงกระทำดีต่อท่านแล้ว”
24:21 และประชาชนกล่าวแก่โยชูวาว่า “หามิได้ แต่ข้าพเจ้าทั้งหลายจะปรนนิบัติพระเยโฮวาห์”
24:22 แล้วโยชูวากล่าวแก่ประชาชนว่า “ท่านทั้งหลายเป็นพยานปรักปรำตนเองว่า ท่านได้เลือกพระเยโฮวาห์ เพื่อปรนนิบัติพระองค์นะ” และเขากล่าวว่า “ข้าพเจ้าทั้งหลายเป็นพยาน”
24:23 ท่านจึงกล่าวว่า “เพราะฉะนั้น บัดนี้จงทิ้งพระอื่นซึ่งอยู่ในหมู่พวกท่านนั้นเสีย และโน้มจิตใจของท่านเข้าหาพระเยโฮวาห์พระเจ้าของอิสราเอล”
24:24 และประชาชนกล่าวแก่โยชูวาว่า “ข้าพเจ้าทั้งหลายจะปรนนิบัติพระเยโฮวาห์พระเจ้าของข้าพเจ้า และเชื่อฟังพระสุรเสียงของพระองค์”
24:25 ดังนั้นโยชูวาก็ได้กระทำพันธสัญญากับประชาชน และวางกฎเกณฑ์และกฎให้แก่เขาในวันนั้นที่เมืองเชเคม
24:26 และโยชูวาก็จารึกถ้อยคำเหล่านี้ไว้ในหนังสือพระราชบัญญัติของพระเจ้า และท่านได้เอาก้อนหินใหญ่ตั้งไว้ที่ใต้ต้นโอ๊กที่ในสถานบริสุทธิ์แห่งพระเยโฮวาห์
24:27 และโยชูวากล่าวแก่ประชาชนทั้งปวงว่า “ดูเถิด ศิลาก้อนนี้จะเป็นพยานปรักปรำเรา เพราะศิลานี้ได้ยินพระวจนะทั้งสิ้นแห่งพระเยโฮวาห์ซึ่งตรัสแก่เรา จึงจะเป็นพยานปรักปรำท่าน เกลือกว่าท่านจะปฏิเสธพระเจ้าของท่าน”
24:28 แล้วโยชูวาก็ปล่อยให้ประชาชนกลับไปยังที่มรดกของตนทุกคน

ความตายและการฝังศพของโยชูวา
24:29 อยู่มาภายหลังเหตุการณ์เหล่านี้โยชูวาบุตรชายนูนผู้รับใช้ของพระเยโฮวาห์ก็สิ้นชีวิต มีอายุหนึ่งร้อยสิบปี
24:30 และเขาก็ฝังท่านไว้ในที่ดินมรดกของท่านที่เมืองทิมนาทเสราห์ ซึ่งอยู่ในแดนเทือกเขาแห่งเอฟราอิม ทิศเหนือของยอดเขากาอัช
24:31 คนอิสราเอลได้ปรนนิบัติพระเยโฮวาห์ตลอดสมัยของโยชูวา และตลอดสมัยของพวกผู้ใหญ่ผู้มีอายุยืนนานกว่าโยชูวา ผู้ซึ่งได้ทราบถึงบรรดาพระราชกิจซึ่งพระเยโฮวาห์ทรงกระทำเพื่ออิสราเอล
24:32 กระดูกของโยเซฟซึ่งชนอิสราเอลนำมาจากอียิปต์นั้น เขาฝังไว้ที่เมืองเชเคม ในส่วนที่ดินซึ่งยาโคบซื้อไว้จากลูกหลานของฮาโมร์บิดาของเชเคมเป็นเงินหนึ่งร้อยแผ่น ที่นี้ตกเป็นมรดกของลูกหลานโยเซฟ
24:33 และเอเลอาซาร์บุตรชายของอาโรนก็สิ้นชีวิต และเขาฝังศพท่านไว้ในเนินเขาซึ่งเป็นของฟีเนหัสบุตรชายของท่าน ซึ่งได้มอบไว้ให้เขาในแดนเทือกเขาเอฟราอิม


ผู้วินิจฉัย 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนยูดาห์กับคนสิเมโอนชนะกษัตริย์อาโดนีเบเซกและคนคานาอัน
1:1 อยู่มาเมื่อโยชูวาสิ้นชีพแล้ว คนอิสราเอลทูลถามพระเยโฮวาห์ว่า “ใครในพวกข้าพระองค์ทั้งหลายจะขึ้นไปก่อนเพื่อสู้รบกับคนคานาอัน”
1:2 พระเยโฮวาห์ตรัสว่า “ยูดาห์จะขึ้นไป ดูเถิด เราได้มอบแผ่นดินนั้นไว้ในมือเขาแล้ว”
1:3 ยูดาห์จึงพูดกับสิเมโอนพี่ของตนว่า “จงขึ้นไปกับฉันในเขตแดนที่กำหนดให้แก่ฉัน เพื่อเราจะได้สู้รบกับคนคานาอัน และฉันจะไปร่วมรบในเขตแดนที่กำหนดให้แก่ท่านนั้นด้วย” สิเมโอนก็ไปกับเขา
1:4 แล้วยูดาห์ก็ขึ้นไป และพระเยโฮวาห์ทรงมอบคนคานาอันและคนเปริสซีไว้ในมือของเขา และเขาก็ประหารคนที่เมืองเบเซกหนึ่งหมื่นคน
1:5 และเขาทั้งหลายพบอาโดนีเบเซกในเมืองเบเซก และสู้รบกับท่าน เขาได้ประหารคนคานาอันและคนเปริสซี
1:6 อาโดนีเบเซกหนีไป แต่พวกเขาตามจับได้และได้ตัดนิ้วหัวแม่มือ และนิ้วหัวแม่เท้าของท่านออกเสีย
1:7 อาโดนีเบเซกกล่าวว่า “มีกษัตริย์เจ็ดสิบองค์ที่หัวแม่มือและหัวแม่เท้าของเขาถูกตัดออก เก็บเศษอาหารอยู่ใต้โต๊ะของเรา เรากระทำแก่เขาอย่างไร พระเจ้าก็ทรงกระทำแก่เราอย่างนั้น” เขาทั้งหลายก็คุมตัวท่านมาที่กรุงเยรูซาเล็ม และท่านก็สิ้นชีวิตที่นั่น
1:8 และคนยูดาห์ได้เข้าโจมตีเมืองเยรูซาเล็มและยึดเมืองได้ จึงฆ่าฟันชาวเมืองเสียด้วยคมดาบ และเอาไฟเผาเมืองเสีย
1:9 ภายหลังคนยูดาห์ได้ลงไปสู้รบกับคนคานาอันผู้ซึ่งตั้งอยู่ในแดนเทือกเขา ในภาคใต้ และในหุบเขา
1:10 และยูดาห์ได้ไปสู้รบกับคนคานาอันผู้อยู่ในเฮโบรน (เมืองเฮโบรนนั้นแต่ก่อนมีชื่อว่าคีริยาทอารบา) และเขาทั้งหลายได้ประหารเชชัย อาหิมาน และทัลมัย
1:11 เขาทั้งหลายยกจากที่นั่นไปสู้รบกับชาวเมืองเดบีร์ เมืองเดบีร์นั้นแต่ก่อนมีชื่อว่าคีริยาทเสเฟอร์
1:12 และคาเลบกล่าวว่า “ใครโจมตีเมืองคีริยาทเสเฟอร์และยึดได้ เราจะยกอัคสาห์บุตรสาวของเราให้เป็นภรรยา”
1:13 และโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบตีเมืองนั้นได้ ท่านจึงยกอัคสาห์บุตรสาวของตนให้เป็นภรรยา
1:14 อยู่มาเมื่อแต่งงานกันแล้วนางจึงชวนสามีให้ขอที่นาต่อบิดา นางก็ลงจากหลังลา และคาเลบถามนางว่า “เจ้าต้องการอะไร”
1:15 นางจึงตอบท่านว่า “ขอของขวัญให้ลูกสักอย่างหนึ่งเถิด เมื่อพ่อให้ลูกมาอยู่ในแผ่นดินภาคใต้แล้ว ลูกขอน้ำพุด้วย” และคาเลบก็ยกน้ำพุบนและน้ำพุล่างให้แก่นาง
1:16 คนเคไนต์พ่อตาของโมเสสได้ขึ้นไปจากเมืองอินทผลัม พร้อมกับคนยูดาห์มาถึงถิ่นทุรกันดารยูดาห์ซึ่งอยู่ในภาคใต้ใกล้อาราด และเขาก็เข้าไปตั้งอยู่กับชนชาตินั้น
1:17 และยูดาห์ก็ยกไปร่วมกับสิเมโอนพี่ของเขาประหารคนคานาอันซึ่งอยู่ในเมืองเศฟัทและทำลายเมืองนั้นเสียอย่างสิ้นเชิง ชื่อเมืองนั้นจึงเรียกว่าโฮรมาห์
1:18 ยูดาห์ได้ยึดเมืองกาซาพร้อมทั้งอาณาเขต และเมืองอัชเคโลนพร้อมทั้งอาณาเขต และเมืองเอโครนพร้อมทั้งอาณาเขตไว้ด้วย
1:19 และพระเยโฮวาห์ทรงสถิตกับยูดาห์ เขาจึงขับไล่ชาวแดนเทือกเขาออกไป แต่จะขับไล่ชาวเมืองที่อยู่ในหุบเขานั้นไม่ได้ เพราะพวกเหล่านั้นมีรถรบเหล็ก
1:20 เมืองเฮโบรนนั้นเขายกให้คาเลบดังที่โมเสสได้กล่าวไว้ คาเลบจึงขับไล่บุตรชายทั้งสามคนของอานาคออกไปเสีย

คนเบนยามินมิได้ขับไล่คนเยบุสออกจากกรุงเยรูซาเล็ม
1:21 แต่คนเบนยามินมิได้ขับไล่คนเยบุสผู้อยู่ในเยรูซาเล็มให้ออกไป ดังนั้นคนเยบุสจึงอาศัยอยู่กับคนเบนยามินในเยรูซาเล็มจนถึงทุกวันนี้
1:22 อนึ่งวงศ์วานของโยเซฟได้ขึ้นไปสู้รบเมืองเบธเอลด้วย และพระเยโฮวาห์ทรงสถิตกับพวกเขา
1:23 วงศ์วานโยเซฟได้ใช้คนไปสอดแนมเมืองเบธเอล (แต่ก่อนเมืองนี้ชื่อ ลูส)
1:24 และผู้สอดแนมเห็นชายคนหนึ่งเดินออกมาจากเมือง จึงพูดกับเขาว่า “ขอชี้ทางเข้าเมืองนี้ให้แก่เรา และเราจะปรานีเจ้า”
1:25 ชายคนนั้นก็ชี้ทางเข้าเมืองให้และเขาประหารเมืองนั้น ทำลายเสียด้วยคมดาบ แต่เขาปล่อยให้ชายคนนั้นและครอบครัวทั้งสิ้นของเขารอดไป
1:26 ชายคนนั้นก็เข้าไปในแผ่นดินของคนฮิตไทต์และสร้างเมืองขึ้นเมืองหนึ่ง เรียกชื่อว่าเมืองลูส ซึ่งเป็นชื่ออยู่จนทุกวันนี้

คนมนัสเสห์กับตระกูลอื่นๆมีชัยชนะในบางแห่ง
1:27 มนัสเสห์มิได้ขับไล่ชาวเมืองเบธชานและชาวชนบทของเมืองนั้นให้ออกไป หรือชาวเมืองทาอานาคกับชาวชนบทของเมืองนั้น หรือชาวเมืองโดร์กับชาวชนบทของเมืองนั้น หรือชาวเมืองอิบเลอัมกับชาวชนบทของเมืองนั้น หรือชาวเมืองเมกิดโดกับชาวชนบทของเมืองนั้น แต่คนคานาอันยังขืนอาศัยอยู่ในแผ่นดินนั้น
1:28 อยู่มาเมื่อคนอิสราเอลมีกำลังเข้มแข็งขึ้นก็บังคับคนคานาอันให้ทำงานโยธา แต่มิได้ขับไล่ให้เขาออกไปเสียอย่างสิ้นเชิง
1:29 และเอฟราอิมมิได้ขับไล่คนคานาอันผู้อาศัยอยู่ในเมืองเกเซอร์ให้ออกไป แต่คนคานาอันยังอาศัยอยู่ในเมืองเกเซอร์ท่ามกลางเขา
1:30 เศบูลุนมิได้ขับไล่ชาวเมืองคิทโรน หรือชาวเมืองนาหะโลล แต่คนคานาอันได้อาศัยอยู่ท่ามกลางเขาและถูกเกณฑ์ให้ทำงานโยธา
1:31 อาเชอร์มิได้ขับไล่ชาวเมืองอัคโค หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซิบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ
1:32 แต่คนอาเชอร์ได้อาศัยอยู่ท่ามกลางคนคานาอันชาวแผ่นดินนั้น เพราะว่าเขาทั้งหลายมิได้ขับไล่ให้ออกไปเสีย
1:33 นัฟทาลีมิได้ขับไล่ชาวเมืองเบธเชเมช หรือชาวเมืองเบธานาท แต่อาศัยอยู่ในหมู่คนคานาอันชาวแผ่นดินนั้น แต่อย่างไรก็ดีชาวเมืองเบธเชเมช และชาวเมืองเบธานาทก็ถูกเกณฑ์ให้ทำงานโยธา
1:34 คนอาโมไรต์ได้ขับดันคนดานให้กลับเข้าไปในแดนเทือกเขา ไม่ยอมให้ลงมายังหุบเขา
1:35 คนอาโมไรต์ยังขืนอาศัยอยู่ที่ภูเขาเฮเรสในเมืองอัยยาโลน และในเมืองชาอัลบิม แต่มือของวงศ์วานโยเซฟเหนือกว่ามือเขาทั้งหลาย เขาจึงถูกเกณฑ์ให้ทำงานโยธา
1:36 อาณาเขตของคนอาโมไรต์ตั้งต้นแต่ทางข้ามเขาอัครับบิมตั้งแต่ศิลาเรื่อยขึ้นไป


ผู้วินิจฉัย 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ชนชาติต่างๆในแผ่นดินคานาอันที่ไม่เชื่อว่ามีพระเจ้าเป็นบ่วงแร้วต่อคนอิสราเอล
2:1 ฝ่ายทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์ได้ขึ้นไปจากกิลกาลถึงโบคิม และกล่าวว่า “เราได้ให้เจ้าทั้งหลายขึ้นไปจากอียิปต์ และได้นำเจ้าเข้ามาในแผ่นดินซึ่งเราปฏิญาณไว้แก่บรรพบุรุษของเจ้า และเรากล่าวว่า ‘เราจะไม่หักพันธสัญญาที่เราได้มีไว้กับเจ้าเลย
2:2 และเจ้าทั้งหลายอย่าทำพันธสัญญากับชาวแผ่นดินนี้ เจ้าต้องทำลายแท่นบูชาของเขาเสีย’ แต่เจ้ามิได้เชื่อฟังเสียงของเรา เจ้าทำอะไรเช่นนี้เล่า
2:3 ฉะนั้นเรากล่าวด้วยว่า ‘เราจะไม่ขับไล่เขาเหล่านั้นออกไปให้พ้นหน้าเจ้า แต่เขาจะเป็นเช่นหนามอยู่ที่สีข้างของเจ้า และพระของเขาจะเป็นบ่วงดักเจ้า’”
2:4 อยู่มาเมื่อทูตสวรรค์ของพระเยโฮวาห์กล่าวคำเหล่านี้แก่บรรดาคนอิสราเอลแล้วประชาชนก็ส่งเสียงร้องไห้
2:5 และเขาเรียกที่ตำบลนั้นว่า โบคิม และเขาทั้งหลายได้ถวายสัตวบูชาแด่พระเยโฮวาห์ที่นั่น
2:6 เมื่อโยชูวาปล่อยประชาชนไปแล้วคนอิสราเอลต่างก็เข้าไปอยู่ในมรดกที่ดินของตนเพื่อยึดครอง
2:7 ประชาชนทั้งหลายได้ปรนนิบัติพระเยโฮวาห์ตลอดสมัยของโยชูวา และตลอดสมัยของพวกผู้ใหญ่ผู้มีอายุยืนนานกว่าโยชูวา ผู้ซึ่งได้เห็นปวงมหกิจซึ่งพระเยโฮวาห์ได้ทรงกระทำเพื่ออิสราเอล
2:8 โยชูวาบุตรชายนูนผู้รับใช้ของพระเยโฮวาห์สิ้นชีวิตเมื่ออายุได้หนึ่งร้อยสิบปี
2:9 และเขาทั้งหลายก็ฝังท่านไว้ในที่ดินมรดกของท่านที่เมืองทิมนาทเฮเรส ในแดนเทือกเขาแห่งเอฟราอิม ทิศเหนือของยอดเขากาอัช
2:10 และยุครุ่นนั้นทั้งสิ้นก็ถูกรวบไปอยู่กับบรรพบุรุษของเขา อีกยุคหนึ่งก็เกิดขึ้นตามมา เขาไม่รู้จักพระเยโฮวาห์หรือรู้พระราชกิจซึ่งพระองค์ได้ทรงกระทำเพื่ออิสราเอล
2:11 คนอิสราเอลก็กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และปรนนิบัติพระบาอัล
2:12 เขาได้ละทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ผู้ทรงนำเขาออกมาจากแผ่นดินอียิปต์ และเขาทั้งหลายติดตามพระอื่นซึ่งเป็นพระของชนชาติทั้งหลายที่อยู่ล้อมรอบเขา กราบไหว้พระเหล่านั้น กระทำให้พระเยโฮวาห์ทรงพระพิโรธ
2:13 เขาทั้งหลายละทิ้งพระเยโฮวาห์ไปปรนนิบัติพระบาอัล และพวกพระอัชทาโรท
2:14 ดังนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่ออิสราเอล พระองค์จึงทรงมอบเขาไว้ในมือพวกปล้นผู้ปล้นเขา และทรงขายเขาไว้ในมือของบรรดาศัตรูที่อยู่รอบเขาทั้งหลาย ดังนั้นเขาทั้งหลายจึงต่อต้านพวกศัตรูของเขาทั้งหลายต่อไปไม่ได้
2:15 เขาทั้งหลายออกไปรบเมื่อไร พระหัตถ์ของพระเยโฮวาห์ก็ต่อต้านเขา กระทำให้เขาพ่ายแพ้ ดังที่พระเยโฮวาห์ได้ตรัสไว้แล้ว และดังที่พระเยโฮวาห์ทรงปฏิญาณไว้กับเขา และเขาทั้งหลายก็มีความทุกข์ยิ่งนัก

พระเจ้าทรงให้เกิดผู้วินิจฉัยเพื่อติเตียนและช่วยคนอิสราเอลให้รอด
2:16 อย่างไรก็ตามพระเยโฮวาห์ทรงให้เกิดผู้วินิจฉัย ผู้ช่วยเขาทั้งหลายให้พ้นมือของผู้ที่ปล้นเขา
2:17 แต่เขาทั้งหลายก็ยังไม่เชื่อฟังผู้วินิจฉัยทั้งหลายของเขา เพราะเขาทั้งหลายเล่นชู้กับพระอื่นและกราบไหว้พระอื่น ไม่ช้าเขาก็หันไปเสียจากทางซึ่งบรรพบุรุษของเขาได้ดำเนิน ผู้ได้เชื่อฟังพระบัญญัติของพระเยโฮวาห์ แต่เขาทั้งหลายมิได้กระทำตาม
2:18 พระเยโฮวาห์ทรงตั้งผู้วินิจฉัยขึ้นเมื่อไร พระเยโฮวาห์ก็ทรงสถิตกับผู้วินิจฉัยนั้นเมื่อนั้น และพระองค์ทรงช่วยเขาทั้งหลายให้พ้นจากเงื้อมมือของศัตรูตลอดชีวิตของผู้วินิจฉัยนั้น เพราะพระเยโฮวาห์ทรงกลับพระทัยสงสารเขาทั้งหลาย เมื่อทรงฟังเสียงคร่ำครวญของเขาเนื่องด้วยผู้ข่มเหงและบีบบังคับ
2:19 แต่อยู่มาเมื่อผู้วินิจฉัยนั้นสิ้นชีวิต เขาทั้งหลายก็หันกลับประพฤติชั่วร้ายเสียยิ่งกว่าบิดาของเขา หลงไปติดตามปรนนิบัติและกราบไหว้พระอื่น เขามิได้เคยงดเว้นการกระทำของเขาหรือหายจากทางดื้อดึงของเขา

ชนชาติต่างๆที่ไม่เชื่อว่ามีพระเจ้าได้ทดสอบความสัตย์ซื่อของคนอิสราเอล
2:20 ดังนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่ออิสราเอล และพระองค์ตรัสว่า “เพราะประชาชนนี้ได้ละเมิดต่อพันธสัญญา ซึ่งเราได้บัญชาไว้กับบรรพบุรุษของเขา และไม่ยอมฟังเสียงของเรา
2:21 ดังนั้นตั้งแต่นี้ต่อไปเราจะไม่ขับไล่ประชาชาติใดในบรรดาประชาชาติซึ่งโยชูวาทิ้งไว้เมื่อเขาสิ้นชีวิตนั้นให้พ้นหน้า
2:22 เพื่อเราจะใช้ประชาชาติเหล่านั้นทั้งสิ้นทดสอบอิสราเอลว่า เขาจะรักษาพระมรรคาของพระเยโฮวาห์และดำเนินตามอย่างบรรพบุรุษของเขาหรือไม่”
2:23 ดังนั้นพระเยโฮวาห์ทรงปล่อยประชาชาติเหล่านั้นไว้ ไม่ทรงขับไล่ให้ออกไปเสียโดยเร็ว และพระองค์มิได้ทรงมอบเขาทั้งหลายไว้ในมือของโยชูวา


ผู้วินิจฉัย 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

3:1 ต่อไปนี้เป็นประชาชาติที่พระเยโฮวาห์ทรงให้เหลือไว้ เพื่อใช้ทดสอบบรรดาคนอิสราเอล คือคนอิสราเอลคนใดซึ่งยังไม่เคยประสบสงครามทั้งหลายในคานาอัน
3:2 แต่เพียงทรงให้เชื้อสายคนอิสราเอลเข้าใจเรื่องการสงคราม เพื่ออย่างน้อยพระองค์จะได้ทรงสอนแก่ผู้ที่ยังไม่ทราบมาก่อน
3:3 คือเจ้านายทั้งห้าของคนฟีลิสเตีย คนคานาอันทั้งหมด ชาวไซดอน และคนฮีไวต์ผู้อาศัยอยู่บนภูเขาเลบานอน ตั้งแต่ภูเขาบาอัลเฮอร์โมนจนถึงทางเข้าเมืองฮามัท
3:4 เหลือคนเหล่านี้อยู่เพื่อทดสอบคนอิสราเอลเพื่อให้ทราบว่า อิสราเอลจะเชื่อฟังพระบัญญัติของพระเยโฮวาห์ ซึ่งพระองค์ทรงบัญชาไว้กับบรรพบุรุษของเขาโดยโมเสสนั้นหรือไม่
3:5 ดังนั้นแหละคนอิสราเอลจึงอาศัยอยู่ในหมู่คนคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์ และคนเยบุส
3:6 เขาไปสู่ขอบุตรสาวชนเหล่านั้นมาเป็นภรรยา และยกบุตรสาวของตนให้แก่บุตรชายของคนเหล่านั้น และได้ปรนนิบัติพระของเขาเหล่านั้น
3:7 คนอิสราเอลได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ ลืมพระเยโฮวาห์พระเจ้าของตนเสีย ไปปรนนิบัติพระบาอัลและเสารูปเคารพ
3:8 เพราะฉะนั้นพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ทรงขายเขาไว้ในมือคูชันริชาธาอิมกษัตริย์เมืองเมโสโปเตเมีย และคนอิสราเอลได้ปฏิบัติคูชันริชาธาอิมแปดปี

ผู้วินิจฉัยโอทนีเอลได้ช่วยคนอิสราเอลให้รอด
3:9 แต่เมื่อคนอิสราเอลร้องทูลพระเยโฮวาห์ พระเยโฮวาห์ทรงให้เกิดผู้ช่วยแก่คนอิสราเอล ผู้ได้ช่วยเขาทั้งหลายให้รอด คือโอทนีเอลบุตรชายเคนัส น้องชายของคาเลบ
3:10 พระวิญญาณของพระเยโฮวาห์ทรงสถิตกับโอทนีเอล และท่านจึงวินิจฉัยคนอิสราเอล และออกไปกระทำสงคราม และพระเยโฮวาห์ทรงมอบคูชันริชาธาอิมกษัตริย์เมืองเมโสโปเตเมียไว้ในมือของท่าน และมือของท่านชนะคูชันริชาธาอิม
3:11 ดังนั้นแผ่นดินจึงได้หยุดพักสงบอยู่สี่สิบปี แล้วโอทนีเอลบุตรชายเคนัสก็สิ้นชีวิต

เอฮูดได้ช่วยคนอิสราเอลให้รอดจากคนโมอับ
3:12 และคนอิสราเอลกระทำชั่วในสายพระเนตรของพระเยโฮวาห์อีก พระเยโฮวาห์จึงทรงเสริมกำลังเอกโลนกษัตริย์เมืองโมอับเพื่อต่อสู้อิสราเอล เพราะว่าเขาทั้งหลายได้ประพฤติชั่วในสายพระเนตรของพระเยโฮวาห์
3:13 ท่านจึงได้ให้คนอัมโมนและคนอามาเลขมาสมทบ ยกไปโจมตีอิสราเอล และได้ยึดเมืองอินทผลัมไว้
3:14 และคนอิสราเอลจึงปฏิบัติเอกโลนกษัตริย์เมืองโมอับอยู่ถึงสิบแปดปี
3:15 แต่เมื่อคนอิสราเอลร้องทูลพระเยโฮวาห์ พระเยโฮวาห์ทรงให้เกิดผู้ช่วยคนหนึ่งแก่เขาทั้งหลาย ชื่อเอฮูด บุตรชายเก-รา คนเบนยามิน คนถนัดมือซ้าย คนอิสราเอลให้ท่านเป็นผู้นำส่วยไปมอบแก่เอกโลนกษัตริย์เมืองโมอับ
3:16 เอฮูดได้ทำดาบสองคมไว้ประจำตัวเล่มหนึ่งยาวศอกหนึ่ง เหน็บไว้ใต้ผ้าที่ต้นขาขวา
3:17 เขาก็นำส่วยไปมอบแก่เอกโลนกษัตริย์เมืองโมอับ ฝ่ายเอกโลนเป็นคนอ้วนมาก
3:18 และเมื่อเอฮูดมอบส่วยเสร็จแล้ว ท่านจึงไปส่งคนที่หาบหามส่วยนั้น
3:19 แล้วตัวท่านกลับไปจากรูปเคารพสลักที่อยู่ใกล้กิลกาลทูลว่า “โอ ข้าแต่กษัตริย์ ข้าพระองค์มีข้อราชการลับที่จะกราบทูลให้ทรงทราบ” กษัตริย์จึงมีบัญชาว่า “เงียบๆ” บรรดามหาดเล็กที่เฝ้าอยู่ก็ทูลลาออกไปหมด
3:20 และเอฮูดก็เข้าไปเฝ้าท่าน ขณะนั้นท่านประทับอยู่ลำพังในห้องเย็นชั้นบนของท่าน และเอฮูดทูลว่า “ข้าพระองค์มีพระดำรัสจากพระเจ้าถวายพระองค์” ท่านจึงลุกขึ้นจากพระที่นั่ง
3:21 เอฮูดก็ยื่นมือซ้ายชักดาบนั้นออกจากต้นขาขวาแทงเข้าไปในท้องของเอกโลน
3:22 ดาบจมเข้าไปหมดทั้งด้าม ไขมันหุ้มดาบไว้ ท่านก็ชักดาบออกจากท้องของท่านไม่ได้ แล้วของโสโครกออกมา
3:23 แล้วเอฮูดออกไปที่เฉลียงปิดทวารห้องชั้นบน ลั่นกุญแจเสีย
3:24 เมื่อเอฮูดไปแล้วมหาดเล็กก็เข้ามา ดูเถิด เมื่อเขาเห็นว่าทวารห้องชั้นบนปิดใส่กุญแจอยู่ เขาทั้งหลายคิดว่า “พระองค์ท่านกำลังทรงปล่อยทุกข์อยู่ที่ในห้องเย็น”
3:25 เมื่อคอยอยู่ช้านานจนรำคาญ ดูเถิด ไม่เห็นมีใครเปิดทวารห้องชั้นบน เขาจึงเอากุญแจมาไขเปิดออก ดูเถิด เห็นเจ้านายของตนนอนสิ้นชีวิตอยู่บนพื้น
3:26 เมื่อเขาต่างก็คอยกันอยู่นั้นเอฮูดก็หนีไปพ้นรูปเคารพหินสลักรอดมาได้ถึงเสอีราห์
3:27 ต่อมาเมื่อท่านมาถึงแล้วจึงเป่าแตรขึ้นในแดนเทือกเขาเอฟราอิม แล้วคนอิสราเอลก็ยกลงไปกับท่านจากแดนเทือกเขาและท่านนำเขา
3:28 ท่านจึงสั่งเขาว่า “จงตามเรามาเถิด เพราะพระเยโฮวาห์ทรงมอบศัตรูของท่าน คือชนโมอับไว้ในมือของท่านแล้ว” เขาทั้งหลายจึงลงตามท่านไป และยึดท่าข้ามแม่น้ำจอร์แดนสกัดคนโมอับไว้ไม่ยอมให้ใครข้ามไปได้สักคนเดียว
3:29 ในคราวนั้นเขาประหารคนโมอับเสียประมาณหนึ่งหมื่นคนล้วนแต่คนฉกรรจ์และล่ำสันทั้งสิ้น ไม่พ้นไปได้สักคนเดียว
3:30 โมอับจึงพ่ายแพ้อยู่ใต้มือของอิสราเอลในวันนั้น และแผ่นดินนั้นก็ได้หยุดพักสงบอยู่แปดสิบปี

ผู้วินิจฉัยชัมการ์ได้ช่วยคนอิสราเอลให้รอดจากคนฟีลิสเตีย
3:31 ภายหลังเอฮูด มีชัมการ์บุตรชายอานาทผู้ใช้ประตักวัวฆ่าคนฟีลิสเตียเสียหกร้อยคน ท่านก็เป็นผู้ช่วยอิสราเอลให้รอดด้วยเหมือนกัน


ผู้วินิจฉัย 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ยาบินกษัตริย์เมืองคานาอันได้กดขี่คนอิสราเอล
4:1 ครั้นเอฮูดสิ้นชีวิตแล้ว คนอิสราเอลก็ประพฤติชั่วในสายพระเนตรของพระเยโฮวาห์อีก
4:2 พระเยโฮวาห์จึงทรงขายเขาไว้ในมือของยาบินกษัตริย์เมืองคานาอัน ผู้ครอบครองอยู่ ณ กรุงฮาโซร์ แม่ทัพของท่านชื่อสิเสรา ผู้ซึ่งอาศัยอยู่ที่เมืองฮาโรเชธของคนต่างชาติ
4:3 แล้วคนอิสราเอลก็ร้องทุกข์ถึงพระเยโฮวาห์ เพราะว่ากษัตริย์ยาบินมีรถรบเหล็กเก้าร้อยคัน และได้บีบบังคับคนอิสราเอลอย่างร้ายถึงยี่สิบปี

ผู้พยากรณ์หญิงเดโบราห์ขอให้บาราคช่วยสู้รบกับสิเสราที่ภูเขาทาโบร์
4:4 คราวนั้นผู้พยากรณ์หญิงคนหนึ่งชื่อเดโบราห์ ภรรยาของลัปปิโดท เป็นผู้วินิจฉัยคนอิสราเอลสมัยนั้น
4:5 นางเคยนั่งอยู่ใต้ต้นอินทผลัมเดโบราห์ที่อยู่ระหว่างรามาห์และเบธเอลในแดนเทือกเขาเอฟราอิม และคนอิสราเอลก็ขึ้นมาหานางที่นั่นเพื่อให้ชำระความ
4:6 นางใช้คนไปเรียกบาราคบุตรชายอาบีโนอัม ให้มาจากเคเดชในนัฟธาลีและกล่าวแก่เขาว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลมิได้ทรงบัญชาท่านหรือว่า ‘ไปซิรวบรวมพลไว้ที่ภูเขาทาโบร์ จงเกณฑ์จากคนนัฟทาลีและคนเศบูลุนหนึ่งหมื่นคน
4:7 และเราจะชักนำสิเสราแม่ทัพของยาบินให้มาพบกับเจ้าที่แม่น้ำคีโชน พร้อมกับรถรบและกองทหารของเขา และเราจะมอบเขาไว้ในมือของเจ้า’”
4:8 บาราคจึงตอบนางว่า “ถ้าแม้นางไปกับข้าพเจ้า ข้าพเจ้าจะไป แต่ถ้าแม้นางไม่ไปกับข้าพเจ้า ข้าพเจ้าก็ไม่ไป”
4:9 นางจึงตอบว่า “ดิฉันจะไปกับท่านแน่ แต่ว่าทางที่ท่านไปนั้นจะไม่นำท่านไปถึงศักดิ์ศรี เพราะว่าพระเยโฮวาห์จะขายสิเสราไว้ในมือของหญิงคนหนึ่ง” แล้วนางเดโบราห์ก็ลุกขึ้นไปกับบาราคถึงเมืองเคเดช
4:10 บาราคจึงเรียกเศบูลุนกับนัฟทาลีให้ไปที่เคเดช มีคนหนึ่งหมื่นเดินตามขึ้นไป และนางเดโบราห์ก็ไปด้วย
4:11 มีชายคนหนึ่งชื่อเฮเบอร์คนเคไนต์ คือจากลูกหลานของโฮบับพ่อตาของโมเสส ได้แยกออกจากคนเคไนต์ทั้งหลาย มาตั้งเต็นท์อยู่ไกลออกไปถึงที่ราบศานันนิม ซึ่งอยู่ใกล้เมืองเคเดช
4:12 เมื่อมีคนไปแจ้งแก่สิเสราว่าบาราคบุตรชายอาบีโนอัมขึ้นไปที่ภูเขาทาโบร์แล้ว
4:13 สิเสราก็เรียกรถรบทั้งหมดของท่านออกมา เป็นรถเหล็กเก้าร้อยคัน รวมกับเหล่าทหารทั้งหมดที่ไปด้วย ยกไปจากเมืองฮาโรเชทของคนต่างชาติไปถึงแม่น้ำคีโชน
4:14 นางเดโบราห์จึงกล่าวแก่บาราคว่า “ลุกขึ้นเถิด เพราะว่านี่เป็นวันที่พระเยโฮวาห์ทรงมอบสิเสราไว้ในมือของท่าน พระเยโฮวาห์เสด็จนำหน้าท่านไปมิใช่หรือ” บาราคจึงลงไปจากภูเขาทาโบร์พร้อมกับทหารหนึ่งหมื่นคนติดตามท่านไป
4:15 พระเยโฮวาห์ทรงกระทำให้สิเสราพร้อมกับรถรบทั้งสิ้นของท่านและกองทัพทั้งหมดของท่าน แตกตื่นพ่ายแพ้ด้วยคมดาบต่อหน้าบาราค แล้วสิเสราก็ลงจากรถรบวิ่งหนีไป
4:16 และบาราคได้ไล่ติดตามรถรบทั้งหลายและกองทัพไปจนถึงฮาโรเชทของคนต่างชาติ และกองทัพทั้งหมดของสิเสราก็ล้มตายด้วยคมดาบ ไม่เหลือสักคนเดียว

ยาเอลภรรยาของเฮเบอร์ฆ่าสิเสรา
4:17 ฝ่ายสิเสราวิ่งหนีไปถึงเต็นท์ของยาเอล ภรรยาของเฮเบอร์คนเคไนต์ เพราะว่ายาบินกษัตริย์เมืองฮาโซร์เป็นไมตรีกันกับวงศ์วานเฮเบอร์คนเคไนต์
4:18 ยาเอลจึงออกไปต้อนรับสิเสรา เรียนว่า “เจ้านายของดิฉันเจ้าข้า เชิญแวะเข้ามา เชิญแวะเข้ามาพักกับดิฉัน อย่ากลัวอะไรเลย” สิเสราจึงแวะเข้าไปในเต็นท์ และนางก็เอาผ้าห่มมาคลุมตัวให้
4:19 ท่านจึงพูดกับนางว่า “ขอน้ำให้เรากินสักหน่อยเพราะเรากระหายน้ำ” นางก็เปิดถุงน้ำนมให้ท่านดื่ม และเอาผ้าคลุมท่านไว้
4:20 สิเสราจึงบอกแก่นางอีกว่า “ขอยืนเฝ้าที่ประตูเต็นท์ ถ้ามีผู้ใดมาถามว่า ‘มีใครมาพักที่นี่บ้างหรือ’ จงบอกว่า ‘ไม่มี’”
4:21 แต่ยาเอลภรรยาของเฮเบอร์หยิบหลักขึงเต็นท์ ถือค้อนเดินย่องเข้ามา ตอกหลักเข้าที่ขมับของสิเสราทะลุติดดิน ขณะเมื่อสิเสรากำลังหลับสนิทอยู่เพราะความเหน็ดเหนื่อย แล้วสิเสราก็สิ้นชีวิต
4:22 และดูเถิด บาราคไล่ติดตามสิเสรามาถึง ยาเอลก็ออกไปต้อนรับเรียนท่านว่า “เชิญเข้ามาเถิด ดิฉันจะชี้ให้ท่านเห็นคนที่ท่านค้นหาอยู่นั้น” พอบาราคก็เข้าไปในเต็นท์แล้ว ดูเถิด สิเสรานอนสิ้นชีวิตอยู่ มีหลักเต็นท์ในขมับ
4:23 ดังนี้แหละในวันนั้นพระเจ้าทรงกระทำให้ยาบินกษัตริย์คานาอันนอบน้อมต่อหน้าคนอิสราเอล
4:24 และมือของคนอิสราเอลก็กระทำต่อยาบินกษัตริย์เมืองคานาอันหนักขึ้นทุกที จนเขาทั้งหลายได้ทำลายยาบินกษัตริย์เมืองคานาอันเสีย


ผู้วินิจฉัย 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

บทเพลงของนางเดโบราห์กับบาราค
5:1 แล้วนางเดโบราห์กับบาราคบุตรชายอาบีโนอัมจึงร้องเพลงในวันนั้นว่า
5:2 “จงสรรเสริญพระเยโฮวาห์เพราะพระองค์ทรงแก้แค้นคนอิสราเอลเมื่อประชาชนสมัครใจช่วย
5:3 โอ บรรดากษัตริย์ ขอทรงสดับ โอ เจ้านายทั้งหลาย ขอจงเงี่ยหูฟัง ข้าพเจ้านี่แหละจะร้องเพลงถวายพระเยโฮวาห์ ข้าพเจ้าจะร้องเพลงสรรเสริญพระเยโฮวาห์พระเจ้าของอิสราเอล
5:4 ข้าแต่พระเยโฮวาห์ เมื่อพระองค์เสด็จออกจากเสอีร์ เมื่อพระองค์เสด็จจากท้องถิ่นเอโดม แผ่นดินก็หวาดหวั่นไหว ท้องฟ้าก็ปล่อยลงมา เออ เมฆก็ปล่อยฝนลงมา
5:5 ภูเขาก็ละลายต่อพระพักตร์พระเยโฮวาห์ รวมทั้งภูเขาซีนายต่อพระพักตร์พระเยโฮวาห์พระเจ้าของอิสราเอล
5:6 ในสมัยชัมการ์บุตรชายอานาท สมัยยาเอล ทางหลวงก็หยุดชะงัก ผู้สัญจรไปมาก็หลบไปเดินตามทางซอย
5:7 ชาวไร่ชาวนาในอิสราเอลก็หยุดยั้ง เขาหยุดยั้งจนดิฉันเดโบราห์ขึ้นมา จนดิฉันขึ้นมาเป็นอย่างมารดาอิสราเอล
5:8 เมื่อเลือกนับถือพระใหม่ สงครามก็ประชิดเข้ามาถึงประตูเมือง เห็นมีโล่หรือหอกสักอันหนึ่งในพลอิสราเอลสี่หมื่นคนหรือ
5:9 จิตใจของข้าพเจ้านิยมชมชอบในบรรดาเจ้าเมืองของอิสราเอล ผู้อาสาสมัครท่ามกลางประชาชน จงถวายสาธุการแด่พระเยโฮวาห์
5:10 บรรดาท่านผู้ที่ขี่ลาเผือก จงบอกกล่าวให้ทราบเถิด ทั้งท่านผู้ที่นั่งพิพากษาและท่านที่สัญจรไปมา
5:11 คนที่รอดพ้นจากเสียงนักธนู ณ ที่ตักน้ำ เขากล่าวถึงกิจการอันชอบธรรมของพระเยโฮวาห์ คือกิจการอันชอบธรรมต่อชาวไร่ชาวนาในอิสราเอล แล้วชนชาติของพระเยโฮวาห์ก็เดินไปที่ประตูเมือง
5:12 ตื่นเถิด ตื่นเถิด เดโบราห์เอ๋ย ตื่นเถิด ตื่นมาร้องเพลง ลุกขึ้นเถิด บาราค บุตรชายอาบีโนอัมเอ๋ย พาพวกเชลยของท่านไป
5:13 ครั้งนั้นพระองค์ทรงกระทำให้ผู้ที่เหลืออยู่ปกครองพวกขุนนางของประชาชน พระเยโฮวาห์ทรงกระทำให้ข้าพเจ้าปกครองผู้มีกำลัง
5:14 ผู้ที่มีรากอยู่ในอามาเลขได้ลงมาจากเอฟราอิม เขาเดินตามท่านนะ เบนยามินท่ามกลางประชาชนของท่าน ผู้บังคับบัญชาเดินลงมาจากมาคีร์และผู้บันทึกรายงานของจอมพลออกมาจากเศบูลุน
5:15 เจ้านายทั้งหลายของอิสสาคาร์มากับเดโบราห์ และอิสสาคาร์กับบาราคด้วย เขาเร่งติดตามท่านไปในหุบเขา มีความตั้งใจอย่างยิ่งเพื่อกองพลคนรูเบน
5:16 ไฉนท่านจึงรั้งรออยู่ที่คอกแกะเพื่อจะฟังเสียงปี่ที่เขาเป่าให้แกะฟัง เพื่อกองพลคนรูเบนมีการพิจารณาความมุ่งหมายของจิตใจ
5:17 กิเลอาดอยู่ฟากแม่น้ำจอร์แดนข้างโน้น ส่วนดานอาศัยอยู่กับเรือกำปั่นทำไมเล่า อาเชอร์นั่งเฉยอยู่ที่ฝั่งทะเลตั้งบ้านเรือนอยู่ตามท่าจอดเรือของเขา
5:18 เศบูลุนกับนัฟทาลีเป็นคนที่เสี่ยงชีวิตเข้าสู่ความตาย ณ ที่สูงในสนามรบ
5:19 พอบรรดากษัตริย์มาถึงก็รบกัน บรรดากษัตริย์คานาอันก็รบที่ทาอานาคริมห้วงน้ำเมกิดโดโดยมิได้ริบเงินเลย
5:20 ดวงดาวก็สู้รบจากสวรรค์จากวิถีของมัน มันทั้งหลายรบกับสิเสรา
5:21 แม่น้ำคีโชนพัดกวาดเขาไปเสีย คือแม่น้ำคีโชน แม่น้ำโบราณนั้น โอ จิตของข้าพเจ้าเอ๋ย เจ้าได้เหยียบย่ำด้วยกำลังแข็งขัน
5:22 แล้วเสียงกีบม้าก็กระทบแรงโดยม้าของเขาวิ่งควบไป ม้าที่มีอำนาจใหญ่โตวิ่งควบไป
5:23 ทูตสวรรค์ของพระเยโฮวาห์กล่าวว่า ‘จงสาปแช่งเมโรสเถิด จงสาปแช่งชาวเมืองให้หนัก เพราะเขาไม่ได้ออกมาช่วยพระเยโฮวาห์ คือช่วยพระเยโฮวาห์สู้ผู้มีกำลังมาก’
5:24 หญิงที่น่าสรรเสริญมากที่สุดก็คือยาเอลภรรยาของเฮเบอร์คนเคไนต์ เป็นหญิงที่น่าสรรเสริญมากที่สุดที่อยู่เต็นท์
5:25 เขาขอน้ำ นางก็ให้น้ำนม นางเอานมข้นใส่ชามหลวงมายื่นให้
5:26 นางเอื้อมมือหยิบหลักเต็นท์ ข้างมือขวาของนางฉวยตะลุมพุก นางตอกสิเสราเข้าทีหนึ่ง นางบี้ศีรษะของสิเสรา นางตีทะลุขมับของเขา
5:27 เขาจมลง เขาล้ม เขานอนที่เท้าของนาง ที่เท้าของนางเขาจมลง เขาล้ม เขาจมลงที่ไหน ที่นั่นเขาล้มลงตาย
5:28 มารดาของสิเสรามองออกไปตามช่องหน้าต่าง นางมองไปตามบานเกล็ด ร้องว่า ‘ทำไมหนอ รถรบของเขาจึงมาช้าเหลือเกิน ทำไมล้อรถรบของเขาจึงเนิ่นช้าอยู่’
5:29 บรรดาสตรีผู้ฉลาดของนางจึงตอบนาง เปล่าดอก นางนึกตอบเอาเองว่า
5:30 ‘เขาทั้งหลายยังไม่พบและยังไม่แบ่งของที่ริบมาได้หรือ หญิงคนหนึ่งหรือสองคนได้แก่ชายคนหนึ่ง สิ่งของหลากสีที่ริบมาเป็นของสิเสรา ของหลากสีที่ปักลวดลาย ของหลากสีที่ปักลวดลายสองหน้าสำหรับพันคอของข้าเป็นของที่ริบ’
5:31 โอ ข้าแต่พระเยโฮวาห์ ขอศัตรูทั้งปวงของพระองค์พินาศสิ้นดังนี้ แต่ขอให้ผู้ที่รักพระองค์เปรียบดังดวงอาทิตย์เมื่อโผล่ขึ้นด้วยอานุภาพ” และแผ่นดินก็หยุดพักสงบอยู่สี่สิบปี


ผู้วินิจฉัย 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนมีเดียนกดขี่คนอิสราเอล
6:1 และคนอิสราเอลก็ได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และพระเยโฮวาห์ทรงมอบเขาไว้ในมือของคนมีเดียนเจ็ดปี
6:2 และมือของคนมีเดียนก็มีชัยชนะต่ออิสราเอล เพราะเหตุคนมีเดียน ประชาชนอิสราเอลจึงต้องทำที่หลบซ่อนซึ่งอยู่ในภูเขาให้แก่ตนเอง คือถ้ำ และที่กำบังที่เข้มแข็ง
6:3 เพราะว่าคนอิสราเอลหว่านพืชเมื่อไร คนมีเดียนและคนอามาเลขและชาวตะวันออกก็ขึ้นมาสู้รบกับเขา
6:4 เขามาตั้งค่ายไว้แล้วทำลายพืชผลแห่งแผ่นดินเสีย ไกลไปถึงเมืองกาซา ไม่ให้มีเครื่องบริโภคเหลือในอิสราเอลเลย ไม่ว่าแกะ หรือวัว หรือลา
6:5 เพราะว่าคนเหล่านั้นจะขึ้นมาพร้อมทั้งฝูงสัตว์และเต็นท์ เขามาเหมือนตั๊กแตนเป็นฝูงๆ ทั้งคนและอูฐก็นับไม่ถ้วน เมื่อเขาเข้ามา เขาก็ทำลายแผ่นดินเสียอย่างนี้แหละ
6:6 พวกอิสราเอลจึงตกต่ำลงมากเพราะคนมีเดียน คนอิสราเอลก็ร้องทุกข์ถึงพระเยโฮวาห์
6:7 ต่อมาเมื่อคนอิสราเอลร้องทุกข์ถึงพระเยโฮวาห์ เพราะคนมีเดียน
6:8 พระเยโฮวาห์ก็ทรงใช้ผู้พยากรณ์คนหนึ่งให้มาหาคนอิสราเอล ผู้นั้นพูดกับเขาทั้งหลายว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘เราได้นำพวกเจ้าขึ้นมาจากอียิปต์ นำเจ้าออกมาจากเรือนทาส
6:9 และเราได้ช่วยเจ้าให้พ้นจากเงื้อมมือของชาวอียิปต์ และให้พ้นจากมือของบรรดาผู้ที่บีบบังคับเจ้า และขับไล่เขาให้ออกไปเสียให้พ้นหน้าเจ้า และมอบแผ่นดินของเขาให้แก่เจ้า
6:10 และเราบอกกับเจ้าว่า “เราคือพระเยโฮวาห์พระเจ้าของเจ้า เจ้าอย่าเกรงกลัวพระของคนอาโมไรต์ ในแผ่นดินของเขาซึ่งเจ้าอาศัยอยู่นั้น” แต่เจ้าทั้งหลายหาได้เชื่อฟังเสียงของเราไม่’”

ทรงเรียกกิเดโอนมาช่วยคนอิสราเอลให้รอด
6:11 ฝ่ายทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์มานั่งอยู่ที่ใต้ต้นโอ๊กที่ตำบลโอฟราห์ ซึ่งเป็นของโยอาช คนอาบีเยเซอร์ ฝ่ายกิเดโอนบุตรชายของท่านกำลังนวดข้าวสาลีอยู่ในบ่อย่ำองุ่นเพื่อซ่อนให้พ้นตาคนมีเดียน
6:12 ทูตสวรรค์ของพระเยโฮวาห์ปรากฏแก่กิเดโอนพูดกับเขาว่า “เจ้าบุรุษผู้กล้าหาญเอ๋ย พระเยโฮวาห์ทรงสถิตกับเจ้า”
6:13 กิเดโอนจึงทูลท่านผู้นั้นว่า “โอ ท่านเจ้าข้า ถ้าพระเยโฮวาห์ทรงสถิตกับพวกเราแล้ว ไฉนเหตุเหล่านี้จึงเกิดขึ้นแก่เราเล่า และการอัศจรรย์ทั้งหลายของพระองค์ซึ่งบรรพบุรุษเคยเล่าให้เราฟังว่า ‘พระเยโฮวาห์ทรงนำเราออกจากอียิปต์มิใช่หรือ’ แต่สมัยนี้พระเยโฮวาห์ทรงทอดทิ้งเราเสียแล้ว และทรงมอบเราไว้ในมือของพวกมีเดียน”
6:14 และพระเยโฮวาห์ทรงหันมาหาเขาตรัสว่า “จงไปช่วยคนอิสราเอลให้พ้นจากเงื้อมมือพวกมีเดียนด้วยกำลังของเจ้านี่แหละ เราใช้เจ้าให้ไปแล้ว มิใช่หรือ”
6:15 กิเดโอนจึงกราบทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะช่วยอิสราเอลได้อย่างไร ดูเถิด ครอบครัวของข้าพระองค์ต่ำต้อยที่สุดในคนมนัสเสห์ และตัวข้าพระองค์ก็เป็นคนเล็กน้อยที่สุดในวงศ์วานบิดาของข้าพระองค์”
6:16 พระเยโฮวาห์ตรัสกับเขาว่า “แต่เราจะอยู่กับเจ้าแน่ และเจ้าจะได้โจมตีคนมีเดียนอย่างกับตีคนคนเดียว”
6:17 เขาก็ทูลพระองค์ว่า “ถ้าบัดนี้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ขอทรงโปรดสำแดงหมายสำคัญอย่างหนึ่งแก่ข้าพระองค์ว่า พระองค์เองตรัสกับข้าพระองค์
6:18 ขอพระองค์อย่าเสด็จไปเสียจากที่นี่จนกว่าข้าพระองค์จะกลับมาหาพระองค์ และนำของมาตั้งถวายต่อพระพักตร์” และพระองค์ตรัสว่า “เราจะคอยอยู่จนกว่าเจ้าจะกลับมาอีก”
6:19 กิเดโอนก็กลับเข้าบ้าน จัดลูกแพะตัวหนึ่งกับแป้งเอฟาห์หนึ่งทำขนมไร้เชื้อ เขาเอาเนื้อใส่กระจาด ส่วนน้ำแกงใส่ในหม้อ นำสิ่งเหล่านี้มาถวายพระองค์ที่ใต้ต้นโอ๊ก
6:20 และทูตสวรรค์ของพระเจ้าบอกเขาว่า “จงเอาเนื้อและขนมไร้เชื้อวางไว้บนศิลานี้ เทน้ำแกงราดของเหล่านั้น” กิเดโอนก็กระทำตาม
6:21 แล้วทูตสวรรค์ของพระเยโฮวาห์ก็เอาปลายไม้ที่ถืออยู่แตะต้องเนื้อและขนมไร้เชื้อ และมีไฟลุกขึ้นมาจากศิลาไหม้เนื้อและขนมไร้เชื้อจนหมด และทูตสวรรค์ของพระเยโฮวาห์ก็หายไปพ้นสายตาของเขา
6:22 กิเดโอนก็ทราบว่าเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์จริง และกิเดโอนพูดว่า “โอ องค์พระผู้เป็นเจ้าพระเจ้าเจ้าข้า บัดนี้ข้าพระองค์ได้เห็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์ต่อหน้าต่อตา อนิจจาเอ๋ย”
6:23 แต่พระเยโฮวาห์ตรัสกับกิเดโอนว่า “สันติภาพจงมีอยู่แก่เจ้า เจ้าอย่ากลัวเลย เพราะเจ้าจะไม่ตาย”
6:24 ฝ่ายกิเดโอนก็สร้างแท่นบูชาแท่นหนึ่งถวายพระเยโฮวาห์ที่นั่น และเรียกตำบลนั้นว่า พระเยโฮวาห์ชาโลม ทุกวันนี้แท่นนั้นก็ยังอยู่ที่โอฟราห์ ซึ่งเป็นของคนอาบีเยเซอร์
6:25 อยู่มาในคืนวันนั้นพระเยโฮวาห์ตรัสสั่งกิเดโอนว่า “จงเอาวัวหนุ่มของบิดา คือวัวผู้ตัวที่สองที่มีอายุเจ็ดปีมา ไปพังแท่นพระบาอัลซึ่งบิดาของเจ้ามีอยู่นั้นลงเสีย จงโค่นเสารูปเคารพซึ่งอยู่ข้างๆแท่นเสียด้วย
6:26 และสร้างแท่นบูชาถวายแด่พระเยโฮวาห์พระเจ้าของเจ้าที่บนป้อมนี้ ใช้ก้อนหินก่อให้เป็นระเบียบ แล้วนำวัวตัวที่สองนั้นฆ่าเสียถวายเป็นเครื่องเผาบูชา เผาด้วยไม้เสารูปเคารพซึ่งเจ้าโค่นมานั้น”
6:27 กิเดโอนจึงนำคนใช้สิบคนไปกระทำตามที่พระเยโฮวาห์ตรัสสั่งแก่เขา แต่เพราะกิเดโอนกลัวครอบครัวบิดาของตนและกลัวชาวเมือง จนไม่กล้าทำกลางวันจึงกระทำในเวลากลางคืน
6:28 เมื่อชาวเมืองตื่นขึ้นในเช้าตรู่วันรุ่งขึ้น ดูเถิด แท่นบูชาพระบาอัลพังทลาย และเสารูปเคารพที่อยู่ข้างๆก็ถูกโค่นลง และมีวัวผู้ตัวที่สองวางบูชาอยู่บนแท่นที่สร้างขึ้นใหม่นั้น
6:29 เขาจึงพูดกันและกันว่า “ใครทำอย่างนี้นะ” เมื่อเขาได้สืบถามแล้ว เขาทั้งหลายจึงกล่าวว่า “กิเดโอนบุตรชายของโยอาชได้กระทำสิ่งนี้”
6:30 แล้วชาวเมืองจึงบอกโยอาชว่า “จงมอบลูกของเจ้านั้นมาให้ประหารชีวิตเสีย เพราะเขาได้พังแท่นของพระบาอัลและโค่นเสารูปเคารพที่อยู่ข้างแท่นนั้น”
6:31 แต่โยอาชได้ตอบคนที่มาฟ้องนั้นว่า “ท่านทั้งหลายจะเป็นพยานแทนพระบาอัลหรือ จะสู้ความแทนหรือ ผู้ใดที่เป็นทนายแทนพระบาอัลจะต้องถูกประหารชีวิตเช้านี้แหละ ถ้าพระบาอัลเป็นพระแท้ก็ให้สู้คดีเองเถิด เพราะมีคนมาพังแท่นของท่านลง”
6:32 วันนั้นเขาจึงตั้งชื่อท่านว่า เยรุบบาอัล ใจความว่า “ให้บาอัลสู้คดีเอง” เพราะเขาพังแท่นของท่าน
6:33 ครั้งนั้นบรรดาคนมีเดียน และคนอามาเลข และชาวตะวันออกก็รวมกันยกทัพข้ามไปตั้งค่ายอยู่ในหุบเขายิสเรเอล
6:34 แต่พระวิญญาณของพระเยโฮวาห์ทรงสถิตกับกิเดโอน ท่านก็เป่าแตร เรียกคนอาบีเยเซอร์ให้มาติดตามท่าน
6:35 และท่านส่งผู้สื่อสารไปทั่วมนัสเสห์ เรียกให้เขายกติดตามท่านไปด้วย และท่านส่งผู้สื่อสารไปยังอาเชอร์ เศบูลุน และนัฟทาลี คนเหล่านี้ก็ขึ้นมาปะทะข้าศึกด้วย
6:36 กิเดโอนจึงทูลพระเจ้าว่า “ถ้าพระองค์จะช่วยอิสราเอลให้พ้นด้วยมือของข้าพระองค์ ดังที่พระองค์ตรัสแล้วนั้น
6:37 ดูเถิด ข้าพระองค์ได้วางกลุ่มขนแกะไว้ที่ลานนวดข้าว แม้มีน้ำค้างเฉพาะที่กลุ่มขนแกะเท่านั้น ส่วนที่พื้นดินโดยรอบนั้นแห้ง ข้าพระองค์ก็จะทราบว่า พระองค์จะทรงช่วยอิสราเอลให้พ้นด้วยมือของข้าพระองค์ ดังที่พระองค์ตรัสนั้น”
6:38 ก็เป็นไปดังนั้น เมื่อกิเดโอนตื่นขึ้นในวันรุ่งเช้าก็บีบกลุ่มขนแกะ เขาบีบได้น้ำค้างจากกลุ่มขนแกะจนเต็มชาม
6:39 แล้วกิเดโอนจึงทูลพระเจ้าว่า “ขออย่าให้พระพิโรธพลุ่งขึ้นต่อข้าพระองค์ ขอข้าพระองค์ทูลอีกสักครั้งเดียว ขอข้าพระองค์ทดลองด้วยกลุ่มขนแกะนี้อีกครั้งหนึ่งเถิด คราวนี้ขอให้แห้งเฉพาะที่กลุ่มขนแกะ ส่วนที่พื้นดินนั้นให้มีน้ำค้างโดยทั่วไป”
6:40 ในคืนวันนั้นพระเจ้าก็ทรงกระทำตามที่ขอ คือกลุ่มขนแกะนั้นแห้งอยู่ แต่มีน้ำค้างอยู่ทั่วพื้นดิน


ผู้วินิจฉัย 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเจ้าทรงบัญชาให้ลดจำนวนทหารน้อยลง
7:1 เยรุบบาอัล คือกิเดโอน และบรรดาคนที่อยู่กับท่านก็ลุกขึ้นตั้งแต่เช้าตรู่ไปตั้งค่ายอยู่ที่ริมน้ำพุฮาโรด ฝ่ายค่ายของพวกมีเดียนอยู่ทางเหนือของเขา อยู่ในหุบเขาที่ภูเขาโมเรห์
7:2 พระเยโฮวาห์ตรัสกับกิเดโอนว่า “คนที่อยู่กับเจ้ายังมีมากเกินที่เราจะมอบคนมีเดียนไว้ในมือของเขา เกรงว่าอิสราเอลจะทะนงตัวต่อเรา โดยกล่าวว่า ‘มือของเราเองได้ช่วยเราให้พ้น’
7:3 เพราะฉะนั้นบัดนี้จงประกาศให้เข้าหูคนทั้งปวงว่า ‘ผู้ใดที่กลัวและสั่นเทิ้มอยู่ ก็ให้ผู้นั้นกลับเสีย และไปจากภูเขากิเลอาดโดยเร็ว’” และมีคนกลับไปสองหมื่นสองพันคน และยังเหลืออยู่หนึ่งหมื่นคน
7:4 พระเยโฮวาห์ตรัสกับกิเดโอนว่า “ประชาชนยังมากอยู่ จงพาเขาลงไปที่น้ำและเราจะทำการทดสอบเขาให้เจ้าที่นั่น ผู้ที่เราจะบอกเจ้าว่า ‘ให้คนนี้ไปกับเจ้า’ ผู้นั้นต้องไปกับเจ้า ผู้ที่เราบอกว่า ‘คนนี้อย่าให้ไป’ ผู้นั้นไม่ต้องไป”
7:5 ท่านจึงพาประชาชนลงไปที่น้ำ พระเยโฮวาห์ตรัสกับกิเดโอนว่า “ทุกคนที่ใช้ลิ้นเลียน้ำดังสุนัข จงรวมเขาไว้พวกหนึ่ง ทุกคนที่คุกเข่าลงดื่มน้ำ จงรวมไว้อีกพวกหนึ่งดุจกัน”
7:6 จำนวนคนที่ใช้มือวักน้ำขึ้นเลียมีสามร้อยคน แต่ประชาชนนอกนั้นคุกเข่าลงดื่มน้ำ

กิเดโอนได้รับกำลังใจเพิ่มขึ้น พระเจ้าทรงให้ความกลัวของคนมีเดียนปรากฏ
7:7 พระเยโฮวาห์ตรัสกับกิเดโอนว่า “เราจะช่วยเจ้าทั้งหลายให้พ้นด้วยจำนวนคนสามร้อยที่เลียน้ำนั้น และมอบคนมีเดียนไว้ในมือของเจ้า นอกนั้นให้กลับไปบ้านเมืองของตนทุกคน”
7:8 ประชาชนจึงถือเสบียงและแตรไว้ และท่านสั่งให้อิสราเอลที่เหลืออยู่กลับไปยังเต็นท์ของตนทุกคน แต่ให้สามร้อยคนนั้นอยู่ และค่ายของมีเดียนก็อยู่ข้างล่างท่านในหุบเขา
7:9 อยู่มาในคืนวันนั้นพระเยโฮวาห์ตรัสกับท่านว่า “จงลุกขึ้น ลงไปยังค่ายเถิด ด้วยเรามอบเขาไว้ในมือของเจ้าแล้ว
7:10 แต่ถ้าเจ้ากลัวไม่กล้าลงไป จงพาปูราห์คนใช้ของเจ้าไปด้วยให้ถึงค่ายนั้น
7:11 เจ้าจะได้ยินว่าเขาพูดอะไรกัน ภายหลังมือของเจ้าจะมีกำลังขึ้นที่จะลงไปตีค่ายนั้น” ท่านจึงไปกับปูราห์คนใช้ของท่าน ไปถึงทหารถืออาวุธด้านนอกซึ่งอยู่ในค่าย
7:12 ฝ่ายคนมีเดียน และคนอามาเลข กับบรรดาชาวตะวันออก นอนอยู่ตามหุบเขาเหมือนตั๊กแตนเป็นฝูงๆ ฝูงอูฐของเขาก็นับไม่ถ้วน มากดุจเม็ดทรายที่ฝั่งทะเล
7:13 ครั้นกิเดโอนแอบมา ดูเถิด มีชายคนหนึ่งเล่าความฝันให้เพื่อนฟังว่า “ดูเถิด เราฝันเรื่องหนึ่ง ดูเถิด มีขนมข้าวบาร์เลย์ก้อนหนึ่งกลิ้งเข้ามาในค่ายของพวกมีเดียน มาถึงเต็นท์โดนเต็นท์ทำให้เต็นท์ล้มลง พลิกขึ้น แล้วก็ราบไป”
7:14 เพื่อนของเขาจึงตอบว่า “นี่ไม่ใช่อื่นไกลเลย นอกจากดาบของกิเดโอนบุตรชายโยอาชบุรุษของอิสราเอล พระเจ้าได้ทรงมอบพวกมีเดียน และกองทัพทั้งสิ้นไว้ในมือของเขาแล้ว”
7:15 เมื่อกิเดโอนได้ยินเขาเล่าความฝันและคำแก้ฝันเช่นนั้นแล้ว ท่านก็นมัสการ และกลับไปสู่ค่ายอิสราเอลสั่งว่า “จงลุกขึ้นเถิด เพราะว่าพระเยโฮวาห์ทรงมอบกองทัพคนมีเดียนไว้ในมือของท่านทั้งหลายแล้ว”

คนอิสราเอลชนะโดยใช้แตร หม้อเปล่าและคบเพลิง
7:16 ท่านจึงแบ่งคนสามร้อยนั้นออกเป็นสามกองให้ถือแตรทุกคน และถือหม้อเปล่า มีคบเพลิงอยู่ข้างในหม้อนั้น
7:17 และท่านสั่งเขาว่า “จงคอยดูเรา แล้วให้ทำเหมือนกัน และดูเถิด เมื่อเราไปถึงค่ายด้านนอกแล้ว เรากระทำอย่างไรก็จงกระทำอย่างนั้น
7:18 ขณะเมื่อเราเป่าแตร คือตัวเรากับบรรดาคนที่อยู่กับเรา เจ้าจงเป่าแตรรับให้รอบค่ายทั้งหมดแล้วร้องว่า ‘ดาบของพระเยโฮวาห์และของกิเดโอน’”
7:19 กิเดโอนกับทหารหนึ่งร้อยคนที่อยู่กับท่านก็มาถึงด้านนอกค่ายในเวลาต้นยามกลาง พึ่งพลัดเวรยามใหม่ เขาก็เป่าแตรขึ้นและต่อยหม้อซึ่งอยู่ในมือให้แตก
7:20 ทหารทั้งสามกองก็เป่าแตรและต่อยหม้อ มือซ้ายถือคบเพลิง มือขวาถือแตรจะเป่า และเขาร้องขึ้นว่า “ดาบของพระเยโฮวาห์และของกิเดโอน”
7:21 ต่างก็ยืนอยู่ตามที่ของตนเรียงรายรอบค่าย บรรดากองทัพก็ร้องอื้ออึงวิ่งหนีไป
7:22 เมื่อเขาเป่าแตรทั้งสามร้อยอันนั้น พระเยโฮวาห์ทรงบันดาลให้เขาฆ่าฟันกันทั่วทุกกอง กองทัพก็แตกตื่นหนีไปถึงตำบลเบธชิทธาห์ทางไปเมืองเศเรราห์ไกลไปจนถึงเขตเมืองอาเบลเมโฮลาห์ที่ตำบลทับบาท
7:23 คนอิสราเอลถูกเรียกออกมาจากนัฟทาลี และจากอาเชอร์ และจากทั่วมนัสเสห์ และพร้อมกันติดตามพวกมีเดียนไป
7:24 และกิเดโอนก็ใช้ผู้สื่อสารออกไปทั่วแดนเทือกเขาเอฟราอิม ประกาศว่า “จงลงมารบพวกมีเดียน และยึดแควทั้งหลาย ไกลไปถึงตำบลเบธบาราห์ และแม่น้ำจอร์แดนด้วย” เขาก็เรียกบรรดาทหารเอฟราอิมออกมา เขาทั้งหลายยึดแควถึงเบธบาราห์ และแม่น้ำจอร์แดนไว้
7:25 จับโอเรบและเศเอบเจ้านายสองคนของพวกมีเดียนได้ เขาฆ่าโอเรบเสียที่ศิลาโอเรบ และฆ่าเศเอบเสียที่บ่อย่ำองุ่นชื่อเศเอบ แล้วก็ไล่ติดตามพวกมีเดียนไป และเขานำเอาศีรษะโอเรบและเศเอบมาให้กิเดโอนที่ฟากแม่น้ำจอร์แดนข้างโน้น


ผู้วินิจฉัย 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

กิเดโอนไล่ตาม จับและฆ่ากษัตริย์แห่งพวกมีเดียน
8:1 คนเอฟราอิมจึงพูดกับท่านว่า “ทำไมท่านจึงกระทำแก่เราอย่างนี้ คือเมื่อท่านยกไปต่อสู้พวกมีเดียนนั้น ท่านก็ไม่ได้เชิญเราให้ไปรบด้วย” และเขาทั้งหลายก็ต่อว่าท่านอย่างรุนแรง
8:2 ท่านจึงตอบเขาทั้งหลายว่า “สิ่งที่เราทำมาแล้วจะเปรียบเทียบกับสิ่งที่ท่านทั้งหลายทำแล้วได้หรือ ผลองุ่นที่ชาวเอฟราอิมเก็บเล็มก็ยังดีกว่าผลองุ่นที่อาบีเยเซอร์เก็บเกี่ยวมิใช่หรือ
8:3 พระเจ้าประทานโอเรบและเศเอบ เจ้านายมีเดียนไว้ในมือของท่าน ข้าพเจ้าสามารถกระทำอะไรที่จะเทียบกับท่านได้เล่า” เมื่อท่านพูดอย่างนี้ เขาทั้งหลายก็หายโกรธ
8:4 กิเดโอนก็มาที่แม่น้ำจอร์แดนและข้ามไป ทั้งท่านและทหารสามร้อยคนที่อยู่ด้วย ถึงจะอ่อนเปลี้ยแต่ก็ยังติดตามไป
8:5 ท่านจึงพูดกับชาวเมืองสุคคทว่า “ขอขนมปังให้คนที่ติดตามเรามาบ้าง เพราะเขาอ่อนเปลี้ย เรากำลังไล่ติดตามเศบาห์และศัลมุนนากษัตริย์แห่งมีเดียน”
8:6 เจ้านายของเมืองสุคคทจึงตอบว่า “มือของเศบาห์และของศัลมุนนาอยู่ในมือเจ้าแล้วหรือ เราจึงจะเอาขนมปังมาเลี้ยงกองทัพของเจ้า”
8:7 กิเดโอนจึงกล่าวว่า “ถ้าอย่างนั้นเมื่อพระเยโฮวาห์มอบเศบาห์และศัลมุนนาไว้ในมือเราแล้ว เราจะเอาหนามใหญ่แห่งถิ่นทุรกันดาร และหนามย่อยมานวดเนื้อเจ้าทั้งหลาย”
8:8 ท่านก็ออกจากที่นั่นขึ้นไปยังเมืองเปนูเอล และพูดกับเขาในทำนองเดียวกัน ชาวเมืองเปนูเอลก็ตอบท่านอย่างเดียวกับที่ชาวเมืองสุคคทตอบ
8:9 ท่านจึงพูดกับชาวเมืองเปนูเอลด้วยว่า “เมื่อเรากลับมาด้วยสันติภาพ เราจะพังป้อมนี้ลงเสีย”
8:10 ฝ่ายเศบาห์และศัลมุนนาอาศัยอยู่ที่คารโครกับกองทัพมีทหารหนึ่งหมื่นห้าพันคน เป็นกองทัพชาวตะวันออกที่เหลืออยู่ทั้งหมด เพราะว่าผู้ที่ถือดาบล้มตายเสียหนึ่งแสนสองหมื่นคน
8:11 กิเดโอนขึ้นไปตามทางสัญจรของคนที่อาศัยในเต็นท์ ทิศตะวันออกของเมืองโนบาห์และเมืองโยกเบฮาห์เข้าโจมตีกองทัพได้แล้ว เพราะว่ากองทัพคิดว่าพ้นภัย
8:12 เศบาห์และศัลมุนนาก็หนีไป กิเดโอนก็ไล่ติดตามไปจับเศบาห์กับศัลมุนนากษัตริย์พวกมีเดียนทั้งสององค์ได้ และทำกองทัพทั้งหมดให้แตกตื่น
8:13 ฝ่ายกิเดโอนบุตรชายโยอาชก็กลับจากการศึกก่อนดวงอาทิตย์ขึ้น
8:14 จับชายหนุ่มชาวเมืองสุคคทได้คนหนึ่ง จึงซักถามเขา ชายคนนี้ก็เขียนชื่อเจ้านายและพวกผู้ใหญ่ของเมืองสุคคทให้ รวมเจ็ดสิบเจ็ดคนด้วยกัน
8:15 กิเดโอนจึงมาหาชาวเมืองสุคคทกล่าวว่า “จงมาดูเศบาห์และศัลมุนนา ซึ่งเมื่อก่อนเจ้าเยาะเย้ยเราว่า ‘มือของเศบาห์และของศัลมุนนาอยู่ในมือเจ้าแล้วหรือ เราจะได้เลี้ยงทหารที่เหน็ดเหนื่อยของเจ้าด้วยขนมปัง’”
8:16 กิเดโอนก็จับพวกผู้ใหญ่ในเมืองเอาหนามใหญ่แห่งถิ่นกันดาร และหนามย่อยด้วย มาสั่งสอนชาวเมืองสุคคท
8:17 ท่านก็พังป้อมเมืองเปนูเอล และประหารชีวิตชาวเมืองเสีย
8:18 ท่านจึงถามเศบาห์และศัลมุนนาว่า “คนที่เจ้าฆ่าเสียที่ทาโบร์เป็นคนแบบไหน” เขาตอบว่า “ท่านเป็นอย่างไร เขาก็เป็นอย่างนั้น เป็นเหมือนราชบุตรทุกคน”
8:19 กิเดโอนจึงกล่าวว่า “คนเหล่านั้นเป็นพี่น้องท้องเดียวกันกับเรา พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ถ้าเจ้าไว้ชีวิตเขา เราก็จะไม่ประหารชีวิตเจ้าแน่ฉันนั้น”
8:20 แล้วท่านสั่งเยเธอร์บุตรหัวปีของท่านว่า “จงลุกขึ้นฆ่าเขาทั้งสองเสีย” แต่หนุ่มคนนั้นไม่ยอมชักดาบออก ด้วยว่าเขากลัว เพราะเขายังหนุ่มอยู่
8:21 ฝ่ายเศบาห์กับศัลมุนนาจึงว่า “ท่านลุกขึ้นฟันเราเองซิ เป็นผู้ใหญ่เท่าใดกำลังก็แข็งเท่านั้น” กิเดโอนก็ลุกขึ้นฆ่าเศบาห์และศัลมุนนาเสีย แล้วเก็บเครื่องประดับที่คออูฐของเขาไว้
8:22 ครั้งนั้นคนอิสราเอลก็เรียนกิเดโอนว่า “ขอจงปกครองพวกข้าพเจ้าทั้งหลายเถิด ทั้งตัวท่านและลูกหลานของท่านสืบไปด้วย เพราะว่าท่านได้ช่วยเราทั้งหลายให้พ้นจากมือของมีเดียน”
8:23 กิเดโอนจึงตอบเขาทั้งหลายว่า “เราจะไม่ปกครองท่านทั้งหลาย และบุตรชายของเราก็จะไม่ปกครองท่านทั้งหลาย พระเยโฮวาห์จะทรงปกครองท่านทั้งหลายเอง”
8:24 กิเดโอนก็บอกคนเหล่านั้นว่า “เราจะขอสิ่งหนึ่งจากท่านทั้งหลาย คือขอให้ทุกคนถวายตุ้มหูซึ่งริบมาได้นั้น” (ด้วยว่าคนเหล่านั้นมีตุ้มหูทองคำเพราะเป็นชนอิชมาเอล)
8:25 เขาก็เรียนตอบท่านว่า “เราทั้งหลายเต็มใจจะให้” เขาก็ปูผ้าลง วางตุ้มหูซึ่งริบมาได้นั้นไว้ที่นั่น
8:26 ตุ้มหูทองคำซึ่งท่านขอได้นั้นมีน้ำหนักหนึ่งพันเจ็ดร้อยเชเขลทองคำ นอกจากนี้ยังมีเครื่องประดับ จี้และฉลององค์สีม่วงซึ่งกษัตริย์พวกมีเดียนทรง ทั้งเครื่องผูกคออูฐด้วย
8:27 กิเดโอนก็เอาทองคำนี้ทำเป็นรูปเอโฟดเก็บไว้ที่เมืองของท่านคือโอฟราห์ และบรรดาคนอิสราเอลก็เล่นชู้กับรูปนี้กระทำให้เป็นบ่วงดักกิเดโอนและวงศ์วานของท่าน
8:28 ดังนี้แหละพวกมีเดียนก็พ่ายแพ้ต่อหน้าคนอิสราเอล ไม่อาจยกศีรษะขึ้นอีกได้เลย และแผ่นดินก็พักสงบอยู่ในสมัยของกิเดโอนถึงสี่สิบปี
8:29 ฝ่ายเยรุบบาอัลบุตรชายของโยอาชก็ไปอาศัยอยู่ในบ้านของตน
8:30 กิเดโอนมีบุตรชายเกิดจากบั้นเอวของท่านเจ็ดสิบคน เพราะท่านมีภรรยาหลายคน
8:31 เมียน้อยของกิเดโอนที่อยู่ ณ เมืองเชเคมก็คลอดบุตรชายให้ท่านคนหนึ่งด้วย ท่านตั้งชื่อว่าอาบีเมเลค
8:32 กิเดโอนบุตรชายของโยอาชมีอายุชราลงมากก็สิ้นชีวิต เขาฝังท่านไว้ที่เมืองโอฟราห์ของคนอาบีเยเซอร์ ในอุโมงค์ฝังศพโยอาชบิดาของท่าน

คนอิสราเอลไหว้รูปเคารพ
8:33 อยู่มาเมื่อกิเดโอนสิ้นชีวิตแล้ว คนอิสราเอลก็หันกลับอีก และเล่นชู้กับพระบาอัล ถือว่าบาอัลเบรีทเป็นพระของเขาทั้งหลาย
8:34 คนอิสราเอลมิได้ระลึกถึงพระเยโฮวาห์พระเจ้าของตน ผู้ทรงช่วยเขาให้พ้นมือศัตรูทั้งหลายรอบด้าน
8:35 เขามิได้แสดงความเมตตาแก่ครอบครัวเยรุบบาอัล คือกิเดโอน เป็นการตอบแทนความดีทั้งสิ้นซึ่งกิเดโอนได้กระทำแก่คนอิสราเอล


ผู้วินิจฉัย 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

อาบีเมเลคฆ่าบุตรชายทั้งหลายของกิเดโอน
9:1 ฝ่ายอาบีเมเลคบุตรชายเยรุบบาอัลก็ขึ้นไปหาญาติของมารดาที่เมืองเชเคม แล้วพูดกับเขาและกับครอบครัวที่บ้านของตาว่า
9:2 “ขอบอกความนี้ให้เข้าหูบรรดาชาวเมืองเชเคมเถิดว่า ‘จะให้บุตรชายเยรุบบาอัลทั้งเจ็ดสิบคนครอบครองท่านทั้งหลายดี หรือจะให้ผู้เดียวปกครองดี’ ขอระลึกไว้ด้วยว่า ตัวข้าพเจ้านี้เป็นกระดูกและเนื้อเดียวกับท่านทั้งหลาย”
9:3 ฝ่ายญาติของมารดาของเขาก็กล่าวคำทั้งหมดเหล่านี้ให้เข้าหูบรรดาชาวเชเคม จิตใจของชาวเมืองก็เอนเอียงเข้าข้างอาบีเมเลค ด้วยเขากล่าวกันว่า “เขาเป็นญาติของเรา”
9:4 เขาจึงเอาเงินเจ็ดสิบแผ่นออกจากวิหารพระบาอัลเบรีทมอบให้อาบีเมเลค อาบีเมเลคก็เอาเงินนั้นไปจ้างนักเลงหัวไม้ไว้ติดตามตน
9:5 เขาจึงไปที่บ้านบิดาของเขาที่เมืองโอฟราห์ฆ่าพี่น้องของตน คือบุตรชายเยรุบบาอัลทั้งเจ็ดสิบคนที่ศิลาแผ่นเดียว เหลือแต่โยธามบุตรชายสุดท้องของเยรุบบาอัล เพราะเขาซ่อนตัวเสีย
9:6 ชาวเมืองเชเคมและชาววงศ์วานมิลโลทั้งสิ้นก็มาประชุมพร้อมกัน ตั้งอาบีเมเลคให้เป็นกษัตริย์ที่ข้างที่ราบแห่งเสาสำคัญที่อยู่ในเมืองเชเคม
9:7 เมื่อมีคนไปบอกโยธาม เขาก็ขึ้นไปยืนอยู่บนยอดภูเขาเกริซิม แผดเสียงร้องให้เขาทั้งหลายฟังว่า “ชาวเมืองเชเคมเอ๋ย ขอจงฟังข้าพเจ้า เพื่อพระเจ้าจะทรงฟังเสียงของท่าน
9:8 ครั้งหนึ่งต้นไม้ต่างๆได้ออกไปเจิมตั้งต้นไม้ต้นหนึ่งไว้เป็นกษัตริย์ เขาจึงไปเชิญต้นมะกอกเทศว่า ‘เชิญท่านปกครองเราเถิด’
9:9 แต่ต้นมะกอกเทศตอบเขาว่า ‘จะให้เราทิ้งน้ำมันของเรา ซึ่งเขาใช้ถวายเกียรติแด่พระเจ้าและแก่มนุษย์ เพื่อไปกวัดแกว่งอยู่เหนือต้นไม้ทั้งปวงหรือ’
9:10 แล้วต้นไม้เหล่านั้นจึงไปพูดกับต้นมะเดื่อว่า ‘เชิญท่านมาปกครองเหนือเราเถิด’
9:11 แต่ต้นมะเดื่อตอบเขาว่า ‘จะให้เราทิ้งรสหวานและผลดีของเราเสีย และไปกวัดแกว่งอยู่เหนือต้นไม้ทั้งหลายหรือ’
9:12 ต้นไม้เหล่านั้นก็ไปพูดกับเถาองุ่นว่า ‘เชิญท่านมาปกครองเหนือเราเถิด’
9:13 แต่เถาองุ่นกล่าวแก่เขาว่า ‘จะให้เราทิ้งน้ำองุ่นของเรา อันเป็นที่ชื่นใจพระเจ้าและมนุษย์ ไปกวัดแกว่งอยู่เหนือต้นไม้ทั้งหลายหรือ’
9:14 บรรดาต้นไม้ก็ไปพูดกับต้นหนามว่า ‘เชิญท่านมาปกครองเหนือเราเถิด’
9:15 ต้นหนามจึงตอบต้นไม้เหล่านั้นว่า ‘ถ้าแม้ท่านทั้งหลายจะเจิมตั้งเราให้เป็นกษัตริย์ของเจ้าทั้งหลายจริงๆ จงมาอาศัยใต้ร่มของเราเถิด มิฉะนั้นก็ให้ไฟเกิดจากต้นหนามเผาผลาญต้นสนสีดาร์เลบานอนเสีย’
9:16 ฉะนั้นบัดนี้ซึ่งเจ้าทั้งหลายตั้งอาบีเมเลคเป็นกษัตริย์นั้น ถ้าทำด้วยความจริงใจและเที่ยงธรรม และถ้าได้กระทำให้เหมาะต่อเยรุบบาอัลและครอบครัวของท่าน สมกับความดีที่มือท่านได้กระทำไว้
9:17 (ด้วยว่าบิดาของเราได้รบพุ่งเพื่อเจ้าทั้งหลาย และเสี่ยงชีวิตช่วยเจ้าทั้งหลายให้พ้นจากมือพวกมีเดียน
9:18 แต่ในวันนี้เจ้าทั้งหลายได้ลุกขึ้นประทุษร้ายต่อครอบครัวบิดาของเรา ได้ฆ่าบุตรชายทั้งเจ็ดสิบคนของท่านเสียบนศิลาแผ่นเดียว แล้วตั้งอาบีเมเลคบุตรชายของสาวคนใช้ขึ้นเป็นกษัตริย์ปกครองเหนือชาวเชเคม เพราะว่าเขาเป็นญาติของเจ้าทั้งหลาย)
9:19 ถ้าเจ้าทั้งหลายได้กระทำด้วยความจริงใจและเที่ยงธรรมต่อเยรุบบาอัลและครอบครัวของท่านในวันนี้ ก็จงชื่นชมในอาบีเมเลคเถิด และให้เขามีความชื่นชมยินดีในเจ้าทั้งหลายด้วย
9:20 แต่ถ้าไม่เป็นอย่างนั้น ก็ขอให้ไฟออกมาจากอาบีเมเลค เผาผลาญชาวเมืองเชเคมและวงศ์วานมิลโล และให้ไฟออกมาจากชาวเมืองเชเคมและจากวงศ์วานมิลโลเผาผลาญอาบีเมเลคเสีย”
9:21 โยธามก็รีบหนีไปยังเบเออร์อาศัยอยู่ที่นั่น เพราะกลัวอาบีเมเลคพี่ชายของตน
9:22 เมื่ออาบีเมเลคครอบครองอิสราเอลอยู่ได้สามปีแล้ว
9:23 พระเจ้าทรงใช้วิญญาณชั่วเข้าแทรกระหว่างอาบีเมเลคกับชาวเมืองเชเคม ชาวเมืองเชเคมก็ทรยศต่ออาบีเมเลค
9:24 เพื่อความทารุณที่เขาได้กระทำแก่บุตรชายเจ็ดสิบคนของเยรุบบาอัลจะสนอง และโลหิตของคนเหล่านั้นจะได้ตกแก่อาบีเมเลค พี่น้องผู้ได้ประหารเขาและตกแก่ชาวเมืองเชเคม ผู้เสริมกำลังมืออาบีเมเลคให้ฆ่าพี่น้องของตน
9:25 ชาวเมืองเชเคมได้วางคนซุ่มซ่อนไว้คอยดักอาบีเมเลคที่บนยอดภูเขา เขาก็ปล้นคนทั้งปวงที่ผ่านไปมาทางนั้น และมีคนบอกอาบีเมเลคให้ทราบ
9:26 ฝ่ายกาอัลบุตรชายเอเบดกับญาติของเขาเข้าไปในเมืองเชเคม ชาวเชเคมไว้เนื้อเชื่อใจกาอัล
9:27 จึงพากันออกไปในสวนองุ่นเก็บผลมาย่ำ ทำการเลี้ยงสมโภชในวิหารพระของเขา เขารับประทานและดื่ม และแช่งด่าอาบีเมเลคด้วย
9:28 กาอัลบุตรชายเอเบดจึงกล่าวว่า “อาบีเมเลคคือใคร และเราชาวเชเคมเป็นใครกันจึงต้องมาปรนนิบัติเขา เขาเป็นบุตรชายของเยรุบบาอัลมิใช่หรือ และเศบุลเป็นเจ้าหน้าที่ของเขามิใช่หรือ จงปรนนิบัติคนฮาโมร์บิดาของเชเคมเถิด เราจะปรนนิบัติอาบีเมเลคทำไมเล่า
9:29 ถ้าคนเมืองนี้อยู่ใต้ปกครองเรานะ เราจะถอดอาบีเมเลคเสีย” เขาจึงท้าอาบีเมเลคว่า “จงเพิ่มกองทัพของท่านขึ้นแล้วออกมาเถิด”
9:30 พอเศบุลเจ้าเมืองได้ยินถ้อยคำของกาอัลบุตรชายเอเบดก็โกรธ
9:31 จึงส่งผู้สื่อสารไปยังอาบีเมเลคอย่างลับๆกล่าวว่า “ดูเถิด กาอัลบุตรชายเอเบดและญาติของเขามาที่เมืองเชเคม ดูเถิด พวกเขายุแหย่เมืองนั้นให้ต่อสู้กับท่าน
9:32 ฉะนั้นบัดนี้ขอท่านจงลุกขึ้นในเวลากลางคืน ทั้งท่านและคนที่อยู่กับท่าน ไปซุ่มคอยอยู่ในทุ่งนา
9:33 รุ่งเช้าพอดวงอาทิตย์ขึ้นท่านจงลุกขึ้นแต่เช้าตรู่ รีบรุกเข้าเมือง และดูเถิด เมื่อกาอัลกับกองทัพออกมาต่อสู้ท่าน ท่านจงกระทำแก่เขาตามแต่โอกาสจะอำนวย”
9:34 ฝ่ายอาบีเมเลค และกองทัพทั้งสิ้นที่อยู่กับท่านก็ลุกขึ้นในเวลากลางคืน แบ่งออกเป็นสี่กองไปซุ่มคอยสู้เมืองเชเคม
9:35 กาอัลบุตรชายเอเบดก็ออกไปยืนอยู่ที่ทางเข้าประตูเมือง อาบีเมเลคก็ลุกขึ้นพร้อมกับกองทัพที่อยู่กับท่าน ออกมาจากที่ซุ่มซ่อน
9:36 และเมื่อกาอัลเห็นกองทัพ จึงพูดกับเศบุลว่า “ดูเถิด กองทัพกำลังเคลื่อนลงมาจากยอดภูเขา” เศบุลตอบเขาว่า “ท่านเห็นเงาภูเขาเป็นคนไปกระมัง”
9:37 กาอัลพูดขึ้นอีกว่า “ดูซิ กองทัพกำลังออกมาจากกลางแผ่นดินกองหนึ่ง และกองทัพอีกกองหนึ่งกำลังออกมาจากทางที่ราบเมโอเนนิม”
9:38 เศบุลก็กล่าวแก่กาอัลว่า “ปากของท่านอยู่ที่ไหนเดี๋ยวนี้ ท่านผู้ที่กล่าวว่า ‘อาบีเมเลคคือผู้ใด ที่เราต้องปรนนิบัติ’ คนเหล่านี้เป็นคนที่ท่านหมิ่นประมาทมิใช่หรือ จงยกออกไปสู้รบกับเขาเถิด”
9:39 กาอัลก็เดินนำหน้ากองทัพเชเคมออกไปต่อสู้กับอาบีเมเลค
9:40 อาบีเมเลคก็ขับไล่กาอัลหนีไป มีคนถูกบาดเจ็บล้มตายเป็นอันมาก จนถึงทางเข้าประตูเมือง
9:41 ฝ่ายอาบีเมเลคก็อาศัยอยู่ที่อารูมาห์ และเศบุลก็ขับไล่กาอัลกับญาติของเขาออกไปไม่ให้อยู่ที่เชเคมต่อไป
9:42 ต่อมารุ่งขึ้น มีชาวเมืองออกไปที่ทุ่งนา อาบีเมเลคก็ทราบเรื่อง
9:43 ท่านจึงแบ่งคนของท่านออกเป็นสามกอง ซุ่มคอยอยู่ที่ทุ่งนา ท่านมองดู ดูเถิด คนออกมาจากในเมือง ท่านจึงลุกขึ้นประหารเขา
9:44 ส่วนอาบีเมเลคกับทหารที่อยู่ด้วยก็รุกไปยืนอยู่ที่ทางเข้าประตูเมือง ฝ่ายทหารอีกสองกองก็รุกเข้าโจมตีคนทั้งหมดที่ในทุ่งนาประหารเสีย
9:45 อาบีเมเลคโจมตีเมืองนั้นตลอดวันยังค่ำ ยึดเมืองนั้นได้ และฆ่าฟันประชาชนที่อยู่ในเมืองนั้นเสีย ทั้งทำลายเมืองนั้นเสียด้วย แล้วก็หว่านเกลือลงไป
9:46 เมื่อบรรดาชาวบ้านหอเชเคมได้ยินเช่นนั้น ก็หนีเข้าไปอยู่ในป้อมในวิหารของพระเบรีท
9:47 มีคนไปเรียนอาบีเมเลคว่า บรรดาชาวบ้านหอเชเคมไปมั่วสุมกันอยู่
9:48 อาบีเมเลคก็ขึ้นไปบนภูเขาศัลโมน ทั้งท่านกับบรรดาคนที่อยู่ด้วย อาบีเมเลคถือขวานตัดกิ่งไม้ใส่บ่าแบกมา ท่านจึงบอกคนที่อยู่ด้วยว่า “เจ้าเห็นข้าทำอะไร จงรีบไปทำอย่างข้าเถิด”
9:49 ดังนั้นคนทั้งปวงก็ตัดกิ่งไม้แบกตามอาบีเมเลคไปสุมไว้ ณ ที่ป้อม แล้วก็จุดไฟเผาป้อมนั้น ชาวบ้านหอเชเคมก็ตายหมดด้วย ทั้งชายและหญิงประมาณหนึ่งพันคน

อาบีเมเลคถูกทำลาย
9:50 อาบีเมเลคไปยังเมืองเธเบศตั้งค่ายประชิดเมืองเธเบศไว้ และยึดเมืองนั้นได้
9:51 แต่ในเมืองมีหอรบแห่งหนึ่ง ประชาชนเมืองนั้นทั้งสิ้นก็หนีเข้าไปอยู่ในหอทั้งผู้ชายและผู้หญิง ปิดประตูขังตนเองเสีย เขาก็ขึ้นไปบนหลังคาหอรบ
9:52 อาบีเมเลคยกมาถึงหอรบนี้ ได้ต่อสู้กัน จนเข้ามาใกล้ประตูหอรบได้ จะเอาไฟเผา
9:53 มีหญิงคนหนึ่งเอาหินโม่ชิ้นบนทุ่มศีรษะอาบีเมเลค กะโหลกศีรษะของท่านแตก
9:54 ท่านจึงรีบร้องบอกคนหนุ่มที่ถืออาวุธของท่านว่า “เอาดาบฟันเราเสียเพื่อคนจะไม่กล่าวว่า ‘ผู้หญิงคนหนึ่งฆ่าเขาตาย’” ชายหนุ่มของท่านคนนั้นก็แทงท่านทะลุถึงแก่ความตาย
9:55 เมื่อคนอิสราเอลเห็นว่าอาบีเมเลคสิ้นชีวิตแล้ว ต่างคนก็กลับไปยังที่ของตน
9:56 ดังนี้แหละพระเจ้าทรงสนองความชั่วที่อาบีเมเลคได้กระทำต่อบิดาของตนที่ได้ฆ่าพี่น้องเจ็ดสิบคนของตนเสีย
9:57 และพระเจ้าทรงกระทำให้บรรดาความชั่วร้ายของชาวเชเคมกลับตกบนศีรษะของเขาทั้งหลายเอง คำสาปแช่งของโยธามบุตรชายเยรุบบาอัลก็ตกอยู่บนเขาทั้งหลาย


ผู้วินิจฉัย 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

โทลากับยาอีร์เป็นผู้วินิจฉัยของอิสราเอล
10:1 ต่อจากอาบีเมเลคมีคนขึ้นมาช่วยอิสราเอลให้พ้นชื่อโทลาบุตรชายของปูวาห์ผู้เป็นบุตรชายของโดโด คนอิสสาคาร์ และเขาอยู่ที่เมืองชามีร์ในแดนเทือกเขาเอฟราอิม
10:2 ท่านวินิจฉัยอิสราเอลอยู่ยี่สิบสามปี แล้วท่านก็สิ้นชีวิต เขาฝังศพท่านไว้ที่เมืองชามีร์
10:3 ต่อมายาอีร์คนกิเลอาดได้ขึ้นมาและท่านวินิจฉัยอิสราเอลอยู่ยี่สิบสองปี
10:4 ท่านมีบุตรชายสามสิบคน ขี่ลูกลาสามสิบตัว และมีเมืองอยู่สามสิบหัวเมืองเรียกว่าเมืองฮาโวทยาอีร์จนทุกวันนี้ ซึ่งอยู่ในแผ่นดินกิเลอาด
10:5 ยาอีร์ก็สิ้นชีวิตและถูกฝังไว้ที่เมืองคาโมน

พระเจ้าทรงพระพิโรธคนที่ไหว้รูปเคารพ
10:6 คนอิสราเอลก็กระทำชั่วในสายพระเนตรของพระเยโฮวาห์อีก ไปปรนนิบัติพระบาอัล พระอัชทาโรท พวกพระของเมืองซีเรีย พวกพระของเมืองไซดอน พวกพระของเมืองโมอับ พวกพระของคนอัมโมน พวกพระของคนฟีลิสเตีย และละทิ้งพระเยโฮวาห์เสีย หาได้ปรนนิบัติพระองค์ไม่
10:7 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล จึงทรงขายเขาไว้ในมือของคนฟีลิสเตียและในมือของคนอัมโมน
10:8 เขาได้ข่มเหงและบีบบังคับคนอิสราเอลในปีนั้น คือคนอิสราเอลทั้งปวงที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้นในแผ่นดินของคนอาโมไรต์ ซึ่งอยู่ในกิเลอาดสิบแปดปี
10:9 ทั้งคนอัมโมนได้ข้ามแม่น้ำจอร์แดนไปต่อสู้กับยูดาห์และต่อสู้กับเบนยามิน และต่อสู้กับวงศ์วานเอฟราอิม ดังนั้นอิสราเอลจึงเดือดร้อนอย่างยิ่ง
10:10 และคนอิสราเอลร้องทุกข์ต่อพระเยโฮวาห์ว่า “ข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์ เพราะว่าข้าพระองค์ได้ทอดทิ้งพระเจ้าของข้าพระองค์เสีย และปรนนิบัติพระบาอัล”
10:11 และพระเยโฮวาห์ตรัสกับคนอิสราเอลว่า “เรามิได้ช่วยเจ้าให้พ้นจากชาวอียิปต์ จากคนอาโมไรต์ จากคนอัมโมน และจากคนฟีลิสเตียหรือ
10:12 ทั้งคนไซดอน คนอามาเลข และชาวมาโอนได้บีบบังคับเจ้า เจ้าได้ร้องทุกข์ถึงเราและเราได้ช่วยเจ้าให้พ้นมือเขาทั้งหลาย
10:13 แม้กระนั้นเจ้าทั้งหลายยังได้ละทิ้งเรา และปรนนิบัติพระอื่น ฉะนี้เราจึงจะไม่ช่วยเจ้าทั้งหลายให้พ้นอีกต่อไป
10:14 จงไปร้องทุกข์ต่อพระซึ่งเจ้าทั้งหลายได้เลือกเถิด ให้พระเหล่านั้นช่วยเจ้าให้พ้นในยามทุกข์เดือดร้อนนี้”
10:15 และคนอิสราเอลกราบทูลพระเยโฮวาห์ว่า “ข้าพระองค์ทั้งหลายได้กระทำบาปแล้ว ขอพระองค์ทรงกระทำตามที่พระองค์ทรงเห็นชอบ ข้าพระองค์ขอวิงวอนเพียงว่า ขอทรงช่วยข้าพระองค์ให้พ้นในวันนี้เถิด”
10:16 ดังนั้นเขาทั้งหลายจึงเลิกถือพระอื่น และปรนนิบัติพระเยโฮวาห์ ฝ่ายพระองค์ทรงเดือดร้อนพระทัยด้วยความทุกข์เข็ญของอิสราเอล
10:17 ฝ่ายคนอัมโมนก็ถูกเรียกให้มาพร้อมกัน เขาได้ตั้งค่ายในกิเลอาด และคนอิสราเอลก็มาพร้อมกันตั้งค่ายอยู่ที่มิสเปห์
10:18 และประชาชนกับพวกประมุขของคนกิเลอาดพูดกันว่า “ผู้ใดที่จะเป็นคนแรกที่จะเข้าต่อสู้กับคนอัมโมน ผู้นั้นจะเป็นหัวหน้าของชาวกิเลอาดทั้งหมด”


ผู้วินิจฉัย 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เยฟธาห์สู้รบกับคนอัมโมน
11:1 เยฟธาห์คนกิเลอาดเป็นทแกล้วทหาร แต่เป็นบุตรชายของหญิงแพศยา กิเลอาดให้กำเนิดบุตรชื่อเยฟธาห์
11:2 ภรรยาแท้ของกิเลอาดคลอดบุตรชายหลายคน และเมื่อพวกบุตรเหล่านั้นโตขึ้นแล้ว จึงผลักไสเยฟธาห์ออกไปเสียโดยกล่าวว่า “เจ้าจะมีส่วนในมรดกของครอบครัวบิดาเราไม่ได้ เพราะเจ้าเป็นลูกของหญิงคนอื่น”
11:3 เยฟธาห์จึงหนีจากพี่น้องของตนไปอาศัยอยู่ที่แผ่นดินโทบ พวกนักเลงก็มั่วสุมกับเยฟธาห์และติดตามเขาไป
11:4 ต่อมาภายหลังคนอัมโมนได้ทำสงครามกับคนอิสราเอล
11:5 และเมื่อคนอัมโมนทำสงครามกับอิสราเอลนั้น พวกผู้ใหญ่ของเมืองกิเลอาดได้ไปเพื่อจะพาเยฟธาห์มาจากแผ่นดินโทบ
11:6 เขากล่าวแก่เยฟธาห์ว่า “จงมาเป็นหัวหน้าของเรา เพื่อเราจะได้ต่อสู้กับคนอัมโมน”
11:7 แต่เยฟธาห์กล่าวแก่พวกผู้ใหญ่ของกิเลอาดว่า “ท่านไม่ได้เกลียดข้าพเจ้า และขับไล่ข้าพเจ้าเสียจากครอบครัวบิดาของข้าพเจ้าดอกหรือ เมื่อคราวทุกข์ยากท่านจะมาหาข้าพเจ้าทำไมเล่า”
11:8 พวกผู้ใหญ่ของกิเลอาดจึงกล่าวแก่เยฟธาห์ว่า “เหตุที่เรากลับมาหาท่าน ณ บัดนี้ ก็ด้วยต้องการให้ท่านไปกับเราสู้รบกับคนอัมโมน แล้วมาเป็นหัวหน้าของเราที่จะปกครองชาวกิเลอาดทั้งปวง”
11:9 เยฟธาห์จึงกล่าวแก่พวกผู้ใหญ่ของกิเลอาดว่า “ถ้าท่านให้ข้าพเจ้ากลับบ้านเพื่อทำศึกกับคนอัมโมน และถ้าพระเยโฮวาห์ทรงมอบเขาไว้ต่อหน้าข้าพเจ้า ข้าพเจ้าจะได้เป็นหัวหน้าของท่านหรือเปล่า”
11:10 พวกผู้ใหญ่ของกิเลอาดจึงตอบเยฟธาห์ว่า “พระเยโฮวาห์ทรงเป็นพยานระหว่างเรา เราจะกระทำตามที่ท่านสั่งทุกประการ”
11:11 เยฟธาห์จึงไปกับพวกผู้ใหญ่ของกิเลอาด และประชาชนก็ตั้งท่านให้เป็นหัวหน้าและเป็นประมุขของเขา แล้วเยฟธาห์ก็กล่าวคำที่ตกลงกันทั้งสิ้นต่อพระพักตร์พระเยโฮวาห์ที่เมืองมิสเปห์
11:12 เยฟธาห์จึงส่งผู้สื่อสารไปยังกษัตริย์คนอัมโมนถามว่า “ท่านมีเรื่องอะไรกับข้าพเจ้า ท่านจึงยกมาต่อสู้กับแผ่นดินของข้าพเจ้า”
11:13 กษัตริย์คนอัมโมนตอบผู้สื่อสารของเยฟธาห์ว่า “เพราะว่าเมื่ออิสราเอลยกออกมาจากอียิปต์ได้ยึดแผ่นดินของเราไป ตั้งแต่แม่น้ำอารโนนถึงแม่น้ำยับบอกและถึงแม่น้ำจอร์แดน ฉะนั้นบัดนี้ขอคืนแผ่นดินเหล่านั้นเสียโดยดี”
11:14 และเยฟธาห์ก็ส่งผู้สื่อสารไปหากษัตริย์คนอัมโมนอีก
11:15 ให้กล่าวว่า “เยฟธาห์กล่าวดังนี้ว่า อิสราเอลมิได้ยึดแผ่นดินของโมอับ หรือแผ่นดินของคนอัมโมน
11:16 แต่เมื่ออิสราเอลออกจากอียิปต์ เขาได้เดินไปทางถิ่นทุรกันดารถึงทะเลแดง และมาถึงคาเดช
11:17 อิสราเอลจึงส่งผู้สื่อสารไปยังกษัตริย์เอโดมกล่าวว่า ‘ข้าพเจ้าขออนุญาตยกผ่านแผ่นดินของท่านไป’ แต่กษัตริย์เอโดมไม่ฟัง และก็ได้ส่งคำขอเช่นเดียวกันไปยังกษัตริย์เมืองโมอับด้วย แต่ท่านก็ไม่ตกลง ดังนั้นอิสราเอลจึงยับยั้งอยู่ที่คาเดช
11:18 แล้วเขาก็เดินไปในถิ่นทุรกันดารอ้อมแผ่นดินเอโดม และแผ่นดินโมอับ และมาทางด้านตะวันออกของแผ่นดินโมอับ และตั้งค่ายอยู่ที่ฟากแม่น้ำอารโนนข้างโน้น แต่เขามิได้เข้าไปในเขตแดนของโมอับ เพราะว่าแม่น้ำอารโนนเป็นพรมแดนของโมอับ
11:19 อิสราเอลจึงส่งผู้สื่อสารไปหาสิโหนกษัตริย์คนอาโมไรต์ กษัตริย์กรุงเฮชโบน อิสราเอลเรียนท่านว่า ‘ขอให้พวกข้าพเจ้ายกผ่านแผ่นดินของท่านไปยังสถานที่ของข้าพเจ้า’
11:20 แต่สิโหนไม่วางใจที่จะให้อิสราเอลยกผ่านเขตแดนของตน ฉะนั้นสิโหนจึงได้รวบรวมประชาชนทั้งหมดของท่าน ตั้งค่ายอยู่ที่ยาฮาส และสู้รบกับอิสราเอล
11:21 และพระเยโฮวาห์พระเจ้าของอิสราเอลทรงมอบสิโหนและประชาชนทั้งหมดของท่านไว้ในมืออิสราเอล คนอิสราเอลก็โจมตีเขา อิสราเอลจึงยึดครองแผ่นดินทั้งสิ้นของคนอาโมไรต์ผู้ซึ่งเป็นชาวเมืองนั้น
11:22 และเขายึดเขตแดนทั้งหมดของคนอาโมไรต์ตั้งแต่แม่น้ำอารโนนถึงแม่น้ำยับบอก และตั้งแต่ถิ่นทุรกันดารถึงแม่น้ำจอร์แดน
11:23 ดังนั้นพระเยโฮวาห์พระเจ้าของอิสราเอลจึงขับไล่คนอาโมไรต์ออกเสียต่อหน้าอิสราเอลประชาชนของพระองค์ ฝ่ายท่านจะมาถือเอาเป็นกรรมสิทธิ์เช่นนั้นหรือ
11:24 ท่านไม่ถือกรรมสิทธิ์สิ่งซึ่งพระเคโมชพระของท่านมอบให้ท่านยึดครองดอกหรือ พระเยโฮวาห์พระเจ้าของเราขับไล่ผู้ใดไปให้พ้นหน้าเรา เราก็ยึดครองที่ของผู้นั้น
11:25 ฝ่ายท่านจะดีกว่าบาลาคบุตรชายสิปโปร์กษัตริย์เมืองโมอับหรือ ท่านเคยแข่งขันกับอิสราเอลหรือ ท่านเคยต่อสู้กับเขาทั้งหลายหรือ
11:26 เมื่ออิสราเอลอาศัยอยู่ในกรุงเฮชโบนและชนบทของกรุงนั้น และในเมืองอาโรเออร์และชนบทของเมืองนั้น และอยู่ในบรรดาหัวเมืองที่ตั้งอยู่ตามฝั่งแม่น้ำอารโนนถึงสามร้อยปี ทำไมท่านไม่เรียกคืนเสียภายในเวลานั้นเล่า
11:27 ฉะนี้ข้าพเจ้าจึงมิได้กระทำความผิดต่อท่าน แต่ท่านได้กระทำความผิดต่อข้าพเจ้าในการที่ทำสงครามกับข้าพเจ้า ขอพระเยโฮวาห์จอมผู้พิพากษาเป็นผู้ทรงพิพากษาระหว่างคนอิสราเอลและคนอัมโมนในวันนี้”
11:28 แต่กษัตริย์ของคนอัมโมนมิได้เชื่อฟังในคำของเยฟธาห์ซึ่งท่านส่งไปให้
11:29 พระวิญญาณของพระเยโฮวาห์ก็มาสถิตกับเยฟธาห์ ท่านจึงยกผ่านกิเลอาดและมนัสเสห์และผ่านมิสเปห์แห่งกิเลอาด และจากมิสเปห์แห่งกิเลอาด ท่านยกผ่านต่อไปถึงที่คนอัมโมน

คำสาบานอันไร้ปัญญาของเยฟธาห์
11:30 และเยฟธาห์ปฏิญาณต่อพระเยโฮวาห์ว่า “ถ้าพระองค์ทรงมอบคนอัมโมนไว้ในมือของข้าพระองค์แล้ว
11:31 ผู้ใดที่ออกมาจากประตูเรือนของข้าพระองค์เพื่อต้อนรับข้าพระองค์เมื่อข้าพระองค์กลับมาจากคนอัมโมนนั้นด้วยความสงบแล้ว ผู้นั้นจะต้องเป็นของของพระเยโฮวาห์ และข้าพระองค์จะถวายผู้นั้นเป็นเครื่องเผาบูชา”
11:32 แล้วเยฟธาห์จึงยกข้ามไปสู้รบกับคนอัมโมน และพระเยโฮวาห์ทรงมอบเขาไว้ในมือของท่าน
11:33 และท่านได้ประหารเขาจากอาโรเออร์จนถึงที่ใกล้ๆเมืองมินนิทรวมยี่สิบหัวเมือง และไกลไปจนถึงที่ราบแห่งสวนองุ่น ผู้คนล้มตายมาก คนอัมโมนจึงพ่ายแพ้ต่อหน้าคนอิสราเอล
11:34 แล้วเยฟธาห์ก็กลับมาบ้านที่มิสเปห์ ดูเถิด บุตรสาวของท่านถือรำมะนาเต้นโลดออกมาต้อนรับท่าน เธอเป็นบุตรคนเดียว นอกจากบุตรสาวคนนี้ท่านไม่มีบุตรชายและบุตรสาวเลย
11:35 และต่อมาเมื่อท่านเห็นเธอแล้ว ท่านก็ฉีกเสื้อผ้าของท่าน กล่าวว่า “อนิจจา ลูกสาวเอ๋ย เจ้าให้พ่อแย่แล้ว เพราะเจ้าเป็นเหตุให้พ่อเดือดร้อนมากยิ่ง เพราะพ่อได้อ้าปากปฏิญาณต่อพระเยโฮวาห์ไว้ จะคืนคำก็ไม่ได้”
11:36 เธอจึงพูดกับพ่อว่า “คุณพ่อขา เมื่อคุณพ่อออกปากสัญญากับพระเยโฮวาห์ไว้อย่างไร ขอคุณพ่อกระทำกับลูกตามคำที่ออกจากปากของคุณพ่อเถิด เพราะพระเยโฮวาห์ได้ทรงแก้แค้นคนอัมโมนศัตรูเพื่อคุณพ่อแล้ว”
11:37 และเธอพูดกับบิดาของเธอว่า “ขอให้ลูกอย่างนี้เถิด ขอปล่อยลูกไว้สักสองเดือน ลูกจะได้จากบ้านและลงไปบนภูเขา ร้องไห้คร่ำครวญถึงความเป็นพรหมจารีของลูก ลูกกับเพื่อนๆของลูก”
11:38 ท่านจึงตอบว่า “ไปเถิด” และท่านก็ปล่อยเธอไปสองเดือน เธอก็ออกไป เธอและพวกเพื่อนของเธอแล้วร้องไห้คร่ำครวญถึงความเป็นพรหมจารีของเธอบนภูเขา
11:39 อยู่มาเมื่อครบสองเดือนแล้ว เธอก็กลับมาหาบิดาของเธอ และท่านก็กระทำกับเธอตามคำปฏิญาณที่ได้ปฏิญาณไว้ เธอยังไม่เคยสมสู่กับชายใดเลย และก็เป็นธรรมเนียมในอิสราเอล
11:40 คือที่บุตรสาวชาวอิสราเอลไปร้องไห้ไว้ทุกข์ให้บุตรสาวของเยฟธาห์คนกิเลอาดปีละสี่วัน


ผู้วินิจฉัย 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เยฟธาห์ชนะคนเอฟราอิม
12:1 ฝ่ายคนเอฟราอิมมาพร้อมกันข้ามไปทางเหนือ พูดกับเยฟธาห์ว่า “เหตุใดท่านยกข้ามไปรบคนอัมโมน แต่ไม่เรียกเราไปด้วย เราจะจุดไฟเผาเรือนทับท่านเสีย”
12:2 เยฟธาห์จึงตอบเขาว่า “ข้าพเจ้ากับประชาชนติดการศึกใหญ่กับคนอัมโมน เมื่อข้าพเจ้าเรียกท่านให้ช่วย ท่านไม่ได้ช่วยเราให้พ้นมือเขา
12:3 เมื่อข้าพเจ้าเห็นว่าท่านไม่ช่วยข้าพเจ้าแล้ว ข้าพเจ้าก็เสี่ยงชีวิตของข้าพเจ้าข้ามไปรบกับคนอัมโมน และพระเยโฮวาห์ทรงมอบเขาไว้ในมือของข้าพเจ้า วันนี้ท่านจะขึ้นมาทำศึกกับข้าพเจ้าด้วยเหตุอันใด”
12:4 เยฟธาห์จึงรวบรวมบรรดาชาวกิเลอาดสู้รบกับคนเอฟราอิม คนกิเลอาดก็ประหารคนเอฟราอิม เพราะเขากล่าวว่า “เจ้าชาวกิเลอาด เจ้าเป็นคนหลบหนีของชาวเอฟราอิมท่ามกลางคนเอฟราอิมและมนัสเสห์”
12:5 ชาวกิเลอาดก็เข้ายึดท่าข้ามแม่น้ำจอร์แดนไว้ไม่ให้คนเอฟราอิมข้าม เมื่อคนเอฟราอิมที่หลบหนีคนใดมาบอกว่า “ขอให้ข้ามไปทีเถิด” คนกิเลอาดจะถามเขาว่า “เจ้าเป็นคนเอฟราอิมหรือ” เมื่อเขาตอบว่า “เปล่า”
12:6 เขาจะบอกว่า “จงว่าคำว่าชิบโบเลท” คนนั้นจะว่า “สิบโบเลท” เพราะคนเอฟราอิมออกเสียงคำนี้ไม่ชัด เขาจึงจับคนนั้นและฆ่าเสียที่ท่าข้ามแม่น้ำจอร์แดน คราวนั้นมีคนเอฟราอิมตายสี่หมื่นสองพันคน
12:7 เยฟธาห์วินิจฉัยอิสราเอลอยู่หกปี แล้วเยฟธาห์ชาวกิเลอาดก็สิ้นชีวิตและถูกฝังไว้ในหัวเมืองหนึ่งในกิเลอาด

ผู้วินิจฉัยอิบซาน เอโลนและอับโดน
12:8 ถัดเยฟธาห์มาคืออิบซานแห่งเบธเลเฮมได้วินิจฉัยอิสราเอล
12:9 ท่านมีบุตรชายสามสิบคน และบุตรสาวสามสิบคน ท่านให้แต่งงานกับคนนอกตระกูลของท่าน และท่านนำบุตรีสามสิบคนของคนนอกตระกูลมาให้แก่บุตรชายของท่าน ท่านวินิจฉัยอิสราเอลอยู่เจ็ดปี
12:10 แล้วอิบซานก็สิ้นชีวิตถูกฝังไว้ที่เบธเลเฮม
12:11 ถัดท่านมา เอโลนคนเศบูลุนวินิจฉัยอิสราเอล และท่านวินิจฉัยอิสราเอลสิบปี
12:12 แล้วเอโลนคนเศบูลุนก็สิ้นชีวิต และถูกฝังไว้ที่อัยยาโลนในเขตแดนของคนเศบูลุน
12:13 ถัดท่านมา อับโดนบุตรชายฮิลเลลชาวปิราโธนวินิจฉัยอิสราเอล
12:14 ท่านมีบุตรชายสี่สิบคน และหลานชายสามสิบคน ขี่ลาเจ็ดสิบตัว ท่านวินิจฉัยอิสราเอลอยู่แปดปี
12:15 แล้วอับโดนบุตรชายฮิลเลลชาวปิราโธนก็สิ้นชีวิตถูกฝังไว้ที่ปิราโธนในเขตแดนของเอฟราอิมในแดนเทือกเขาของคนอามาเลข


ผู้วินิจฉัย 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ความบาปของคนอิสราเอล บิดามารดาของแซมสัน
13:1 คนอิสราเอลก็กระทำชั่วในสายพระเนตรของพระเยโฮวาห์อีก พระเยโฮวาห์จึงทรงมอบเขาไว้ในมือของคนฟีลิสเตียสี่สิบปี
13:2 มีชายคนหนึ่งเป็นชาวโศราห์คนครอบครัวดาน ชื่อมาโนอาห์ ภรรยาของท่านเป็นหมันไม่มีบุตรเลย
13:3 ทูตสวรรค์ของพระเยโฮวาห์มาปรากฏแก่นางนั้น กล่าวแก่นางว่า “ดูเถิด บัดนี้เจ้าเป็นหมันไม่มีบุตร แต่เจ้าจะตั้งครรภ์คลอดบุตรเป็นชาย
13:4 ฉะนั้นบัดนี้จงระวัง อย่าดื่มเหล้าองุ่น หรือเมรัย และอย่ารับประทานของมลทิน
13:5 เพราะดูเถิด เจ้าจะตั้งครรภ์และคลอดบุตรเป็นชาย อย่าให้มีดโกนถูกศีรษะของเขา เพราะเด็กคนนี้จะเป็นพวกนาศีร์แด่พระเจ้าตั้งแต่อยู่ในครรภ์ เขาจะเป็นคนเริ่มช่วยคนอิสราเอลให้พ้นจากเงื้อมมือของคนฟีลิสเตีย”
13:6 ฝ่ายหญิงนั้นจึงไปบอกสามีว่า “มีบุรุษผู้หนึ่งของพระเจ้ามาหาดิฉัน ใบหน้าของท่านเหมือนใบหน้าทูตสวรรค์ของพระเจ้า น่ากลัวนัก ดิฉันไม่ได้ถามท่านว่าท่านมาจากไหน และท่านก็ไม่บอกชื่อของท่านแก่ดิฉัน
13:7 แต่ท่านบอกดิฉันว่า ‘ดูเถิด เจ้าจะตั้งครรภ์และคลอดบุตรชาย ฉะนั้นอย่าดื่มเหล้าองุ่นหรือเมรัย อย่ารับประทานของมลทิน เพราะเด็กนั้นจะเป็นพวกนาศีร์แด่พระเจ้าตั้งแต่อยู่ในครรภ์จนวันตาย’”
13:8 แล้วมาโนอาห์ก็วิงวอนพระเยโฮวาห์ทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอบุรุษของพระเจ้าผู้ซึ่งพระองค์ทรงใช้มานั้นปรากฏแก่ข้าพระองค์ทั้งสองอีกครั้งหนึ่ง สั่งสอนข้าพระองค์ว่า ข้าพระองค์ควรกระทำอย่างไรแก่เด็กที่จะเกิดมานั้น”
13:9 และพระเจ้าทรงฟังเสียงของมาโนอาห์ และทูตสวรรค์ของพระเจ้ามาหาหญิงนั้นอีกเมื่อนางนั่งอยู่ในทุ่งนา แต่มาโนอาห์สามีของนางไม่ได้อยู่ด้วย
13:10 นางก็รีบวิ่งไปบอกสามีว่า “ดูเถิด บุรุษผู้ที่ปรากฏแก่ดิฉันวันนั้นได้มาปรากฏแก่ดิฉันอีก”
13:11 มาโนอาห์ก็ลุกขึ้นตามภรรยาไป เมื่อมาถึงบุรุษผู้นั้นเขาจึงว่า “ท่านเป็นบุรุษผู้ที่พูดกับผู้หญิงคนนี้หรือ” ผู้นั้นตอบว่า “เราเป็นผู้นั้นแหละ”
13:12 มาโนอาห์จึงกล่าวว่า “บัดนี้ขอให้ถ้อยคำของท่านเป็นความจริง ข้าพเจ้าทั้งสองควรสั่งสอนเด็กคนนั้นอย่างไร และข้าพเจ้าทั้งสองควรกระทำต่อเขาอย่างไร”
13:13 และทูตสวรรค์ของพระเยโฮวาห์บอกแก่มาโนอาห์ว่า “บรรดาสิ่งที่เราได้บอกแก่หญิงแล้วนั้นให้นางระวังให้ดี
13:14 อย่าให้รับประทานสิ่งใดที่ได้มาจากเถาองุ่น อย่าให้นางดื่มเหล้าองุ่นหรือเมรัย อย่ารับประทานของมลทิน สิ่งใดที่เราบัญชานางไว้ให้นางปฏิบัติตามทุกประการ”
13:15 มาโนอาห์กล่าวแก่ทูตสวรรค์ของพระเยโฮวาห์ว่า “ขอท่านรออยู่ก่อน ข้าพเจ้าทั้งสองจะไปเตรียมลูกแพะตัวหนึ่งให้ท่าน”
13:16 ทูตสวรรค์ของพระเยโฮวาห์บอกมาโนอาห์ว่า “ถึงเจ้าจะให้เรารอ เราจะไม่รับประทานอาหารของเจ้า แต่ถ้าเจ้าจะจัดเครื่องเผาบูชา เจ้าจงถวายแด่พระเยโฮวาห์” เพราะว่ามาโนอาห์ไม่ทราบว่าท่านผู้นั้นเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์
13:17 มาโนอาห์ถามทูตสวรรค์ของพระเยโฮวาห์ว่า “ท่านชื่ออะไร เพื่อเมื่อเป็นจริงตามถ้อยคำของท่าน เราจะได้ให้เกียรติแก่ท่าน”
13:18 ทูตสวรรค์ของพระเยโฮวาห์บอกมาโนอาห์ว่า “ถามชื่อเราทำไม ชื่อของเราเป็นที่ซ่อนเร้นอยู่”
13:19 มาโนอาห์ก็เอาลูกแพะกับธัญญบูชามาถวายบูชาบนศิลาแด่พระเยโฮวาห์ และทูตสวรรค์นั้นกระทำการมหัศจรรย์ มาโนอาห์และภรรยาก็มองดู
13:20 และอยู่มาเมื่อเปลวไฟจากแท่นบูชาพลุ่งขึ้นไปสวรรค์ ทูตสวรรค์ของพระเยโฮวาห์ก็ขึ้นไปตามเปลวไฟแห่งแท่นบูชา ขณะเมื่อมาโนอาห์และภรรยาคอยดูอยู่ และเขาทั้งสองก็ซบหน้าลงถึงดิน
13:21 ทูตสวรรค์ของพระเยโฮวาห์ไม่ปรากฏแก่มาโนอาห์หรือแก่ภรรยาของเขาอีกเลย แล้วมาโนอาห์จึงทราบว่าผู้นั้นเป็นทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์
13:22 และมาโนอาห์พูดกับภรรยาของตนว่า “เราจะตายเป็นแน่ เพราะเราได้เห็นพระเจ้า”
13:23 แต่ภรรยาบอกเขาว่า “ถ้าพระเยโฮวาห์ทรงหมายจะฆ่าเราเสีย พระองค์คงจะไม่รับเครื่องเผาบูชาและธัญญบูชาจากมือของเรา หรือทรงสำแดงสิ่งทั้งปวงเหล่านี้แก่เรา หรือประกาศเรื่องเช่นนี้แก่เรา”
13:24 ผู้หญิงนั้นก็คลอดบุตรชายคนหนึ่งเรียกชื่อว่าแซมสัน เด็กนั้นก็เติบโตขึ้น และพระเยโฮวาห์ทรงอำนวยพระพรแก่เขา
13:25 และพระวิญญาณของพระเยโฮวาห์ก็ทรงเริ่มเร้าใจเขาที่ค่ายดานระหว่างโศราห์กับเอชทาโอล


ผู้วินิจฉัย 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

แซมสันหลงรักหญิงสาวคนฟีลิสเตีย
14:1 แซมสันได้ลงไปยังเมืองทิมนาห์ และได้เห็นผู้หญิงคนฟีลิสเตียคนหนึ่งที่เมืองทิมนาห์
14:2 แล้วท่านจึงขึ้นมาบอกบิดามารดาของตนว่า “ฉันเห็นผู้หญิงคนฟีลิสเตียคนหนึ่งที่เมืองทิมนาห์ ฉะนั้นไปขอเขาให้เป็นภรรยาฉันที”
14:3 แต่บิดาและมารดาของท่านกล่าวแก่ท่านว่า “ไม่มีผู้หญิงสักคนหนึ่งในท่ามกลางบุตรสาวแห่งญาติพี่น้องของเจ้า หรือในท่ามกลางชนชาติของเราหรือ เจ้าจึงไปรับภรรยาจากคนฟีลิสเตียที่ไม่เข้าสุหนัต” แต่แซมสันกล่าวแก่บิดาว่า “ไปขอหญิงนั้นให้ฉันที เพราะเธอเป็นที่พอใจฉันมาก”
14:4 บิดามารดาของท่านไม่ทราบว่าเรื่องนี้เป็นมาจากพระเยโฮวาห์ เพราะพระองค์ทรงหาช่องโอกาสที่จะต่อสู้คนฟีลิสเตีย ครั้งนั้นคนฟีลิสเตียมีอำนาจเหนืออิสราเอล

แซมสันฆ่าสิงโตด้วยมือเปล่า
14:5 ฝ่ายแซมสันก็ลงไปที่เมืองทิมนาห์กับบิดามารดาของตน แซมสันมาถึงสวนองุ่นของทิมนาห์ ดูเถิด มีสิงโตหนุ่มตัวหนึ่งคำรามเข้าใส่ท่าน
14:6 พระวิญญาณของพระเยโฮวาห์ก็ทรงสถิตกับแซมสันอย่างมาก ท่านจึงฉีกสิงโตออกอย่างคนฉีกลูกแพะ ทั้งที่ไม่มีอะไรในมือ แต่ท่านมิได้บอกให้บิดาหรือมารดาของท่านทราบว่าท่านได้ทำอะไรไป
14:7 แซมสันก็ลงไปพูดจากับหญิงคนนั้น เธอเป็นที่พอใจแก่แซมสันมาก

แซมสันทายปริศนาคนฟีลิสเตีย
14:8 ต่อมาภายหลังแซมสันก็กลับไปเพื่อรับเธอมา ท่านก็แวะไปดูซากสิงโต และดูเถิด มีผึ้งฝูงหนึ่งทำรังอยู่ในซากสิงโตนั้น มีน้ำผึ้งด้วย
14:9 แซมสันก็ยื่นมือกวาดเอารวงผึ้งมาเดินรับประทานไปพลาง จนมาถึงบิดามารดา ท่านจึงแบ่งให้บิดามารดารับประทานด้วย แต่ท่านมิได้บอกว่าน้ำผึ้งนั้นมาจากซากสิงโต
14:10 ฝ่ายบิดาของท่านก็ลงไปหาหญิงคนนั้น และแซมสันจัดการเลี้ยงที่นั่น ดังที่คนหนุ่มๆเขากระทำกัน
14:11 และต่อมาเมื่อประชาชนเห็นท่านแล้ว จึงนำเพื่อนสามสิบคนให้มาอยู่ด้วย
14:12 แซมสันกล่าวแก่เขาว่า “ให้ข้าพเจ้าทายปริศนาท่านสักข้อหนึ่งเถิด ถ้าทายได้ก่อนจบการเลี้ยงเจ็ดวันนี้ เราจะให้เสื้อป่านสามสิบชุด และเสื้อสามสิบชุดด้วย
14:13 แต่ถ้าท่านทั้งหลายทายไม่ได้ ท่านต้องให้เสื้อป่านสามสิบชุดกับเสื้อสามสิบชุดแก่ข้าพเจ้า” เขาก็ตอบท่านว่า “ทายมาเถิดเราจะฟัง”
14:14 ฝ่ายแซมสันจึงกล่าวแก่เขาว่า “มีของกินได้ออกมาจากตัวผู้กินเขา มีของหวานออกมาจากตัวที่แข็งแรง” ในสามวันเขาก็ยังแก้ปริศนานี้ไม่ได้
14:15 ต่อมาพอถึงวันที่เจ็ดเขาจึงไปอ้อนวอนภรรยาของแซมสันว่า “จงลวงสามีของเจ้าให้แก้ปริศนานี้ให้เราฟัง มิฉะนั้นเราจะเอาไฟเผาเจ้ากับบ้านครอบครัวบิดาของเจ้าเสีย เจ้าเชิญเรามาหวังจะทำให้เรายากจนหรือ”
14:16 ภรรยาของแซมสันไปร้องไห้กับแซมสันว่า “เธอเกลียดฉัน เธอไม่รักฉัน เธอทายปริศนาแก่ชาวเมืองของฉัน และเธอก็ไม่แก้ปริศนาให้ฉันฟัง” แซมสันจึงบอกว่า “ดูเถิด พ่อแม่ของฉัน ฉันยังไม่บอกเลย จะบอกเธออย่างไรได้”
14:17 เธอร้องไห้กับแซมสันตลอดเจ็ดวันซึ่งเป็นวันเลี้ยงกันนั้น และต่อมาในวันที่เจ็ดแซมสันก็ต้องแก้ปริศนาให้เธอฟัง เพราะเธอกวนท่านมากนัก และนางก็บอกแก้ปริศนาให้ชาวบ้านของนาง
14:18 พอวันที่เจ็ดก่อนดวงอาทิตย์ตกชาวเมืองจึงบอกแซมสันว่า “มีอะไรหวานกว่าน้ำผึ้ง มีอะไรแข็งแรงกว่าสิงโต” แซมสันจึงบอกเขาว่า “ถ้าเจ้าไม่เอาวัวสาวของเราช่วยไถ เจ้าคงจะแก้ปริศนาของเราไม่ได้”

แซมสันแก้แค้นให้คนฟีลิสเตีย
14:19 และพระวิญญาณของพระเยโฮวาห์ก็ทรงสถิตกับแซมสันอย่างมาก ท่านจึงลงไปที่อัชเคโลนฆ่าชาวเมืองนั้นเสียสามสิบคน ริบเอาข้าวของและมอบเสื้อให้ผู้ที่แก้ปริศนา แล้วให้กลับไปบ้านของบิดาด้วยความโกรธอย่างมาก
14:20 ส่วนภรรยาของแซมสันนั้นก็ยกให้แก่เพื่อนซึ่งเป็นเพื่อนเจ้าบ่าวนั้นเสีย


ผู้วินิจฉัย 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

15:1 ครั้นล่วงมาหลายวันถึงฤดูเกี่ยวข้าวสาลี แซมสันก็เอาลูกแพะตัวหนึ่งไปเยี่ยมภรรยาพูดว่า “ฉันจะเข้าไปหาภรรยาของฉันที่ในห้อง” แต่พ่อตาไม่ยอมให้ท่านเข้าไป
15:2 พ่อตาจึงว่า “ข้าเข้าใจจริงๆว่าเจ้าเกลียดชังนางเหลือเกิน ข้าจึงยกนางให้แก่เพื่อนของเจ้าไป น้องสาวของนางก็สวยกว่านางมิใช่หรือ ขอจงรับน้องแทนพี่เถิด”

แซมสันเผาฟ่อนข้าวของคนฟีลิสเตีย
15:3 แซมสันจึงพูดเรื่องพวกเขาว่า “คราวนี้เราจะมีโทษน้อยกว่าคนฟีลิสเตีย ถึงแม้ว่าเราจะทำร้ายพวกเขาเสีย”
15:4 แซมสันจึงออกไปจับสุนัขจิ้งจอกสามร้อยตัว ผูกหางติดกันเป็นคู่ๆ แล้วเอาคบเพลิงผูกติดไว้ระหว่างหางทุกๆคู่
15:5 พอจุดคบเพลิงแล้วก็ปล่อยเข้าไปในนาของคนฟีลิสเตียที่ข้าวยังตั้งรวงอยู่ ไฟก็ไหม้ฟ่อนข้าว และข้าวที่ยังตั้งรวงอยู่นั้น ทั้งสวนองุ่นและต้นมะกอกเทศด้วย
15:6 คนฟีลิสเตียจึงถามว่า “ใครทำอย่างนี้” เขาตอบว่า “แซมสันบุตรเขยชาวทิมนาห์ เพราะว่าพ่อตาเอาภรรยาของแซมสันยกให้เพื่อนเสีย” ชาวฟีลิสเตียก็ขึ้นมาเผานางกับบิดาของนางเสียด้วยไฟ
15:7 แซมสันจึงบอกพวกเหล่านั้นว่า “เมื่อเจ้าทั้งหลายทำอย่างนี้ เราจะต้องแก้แค้นเจ้าก่อน แล้วเราจึงจะเลิก”
15:8 แล้วแซมสันก็ฟันคนเหล่านั้นเสียแหลกทีเดียวจนเขาตายเสียเป็นอันมาก แล้วแซมสันก็เข้าไปอาศัยอยู่ที่ช่องศิลาเอตาม
15:9 ฝ่ายคนฟีลิสเตียก็ขึ้นไปตั้งค่ายอยู่ในเขตยูดาห์ และกระจายกันเข้าโจมตีเมืองเลฮี
15:10 พวกคนยูดาห์จึงถามว่า “ท่านทั้งหลายขึ้นมารบกับเราทำไม” พวกเหล่านั้นตอบว่า “เราขึ้นมามัดแซมสัน เพื่อจะได้กระทำแก่เขาอย่างที่เขาได้กระทำแก่เรา”
15:11 คนยูดาห์สามพันคนลงไปที่ช่องศิลาเอตาม และกล่าวแก่แซมสันว่า “ท่านไม่ทราบหรือว่าคนฟีลิสเตียเป็นผู้ครอบครองเรา ท่านได้กระทำอะไรแก่เราเช่นนี้” แซมสันจึงตอบเขาว่า “เขาได้กระทำแก่ข้าพเจ้าอย่างไร ข้าพเจ้าก็ต้องกระทำแก่เขาอย่างนั้น”
15:12 คนเหล่านั้นจึงพูดกับแซมสันว่า “เราจะลงมามัดท่านเพื่อมอบท่านไว้ในมือของคนฟีลิสเตีย” แซมสันจึงบอกเขาว่า “ขอปฏิญาณให้ซีว่าพวกท่านเองจะไม่ทำร้ายข้าพเจ้า”
15:13 เขาทั้งหลายจึงตอบท่านว่า “เราจะไม่ทำร้ายท่าน เราจะมัดท่านมอบไว้ในมือของเขาเท่านั้น เราจะไม่ฆ่าท่านเสีย” เขาจึงเอาเชือกพวนใหม่สองเส้นมัดแซมสันไว้ และพาขึ้นมาจากศิลานั้น

แซมสันฆ่าคนฟีลิสเตียหนึ่งพันคน
15:14 เมื่อท่านมาถึงเลฮีแล้วคนฟีลิสเตียก็ร้องอึกทึกมาพบท่าน และพระวิญญาณของพระเยโฮวาห์ก็ทรงสถิตกับแซมสันอย่างมาก เชือกพวนที่ผูกแขนของท่านก็เป็นประดุจป่านที่ไหม้ไฟ เครื่องจองจำนั้นก็หลุดออกจากมือ
15:15 ท่านมาพบกระดูกขากรรไกรลาสดๆอันหนึ่งจึงยื่นมือหยิบมา และฆ่าคนเหล่านั้นเสียหนึ่งพันคน
15:16 แซมสันกล่าวว่า “ด้วยขากรรไกรลา เป็นกองซ้อนกอง ด้วยขากรรไกรลา เราได้ฆ่าคนหนึ่งพันเสีย”
15:17 อยู่มาเมื่อท่านกล่าวเช่นนั้นแล้วก็โยนกระดูกขากรรไกรลาทิ้งไป ท่านจึงเรียกชื่อตำบลนั้นว่า รามาทเลฮี
15:18 แซมสันกระหายน้ำมาก จึงร้องทุกข์ถึงพระเยโฮวาห์ว่า “การช่วยให้พ้นอันยิ่งใหญ่พระองค์ประทานให้สำเร็จด้วยมือผู้รับใช้ของพระองค์ บัดนี้ข้าพระองค์จะตายเพราะอดน้ำอยู่แล้ว และตกอยู่ในมือของผู้ไม่เข้าสุหนัตมิใช่หรือพระเจ้าข้า”
15:19 พระเจ้าจึงทรงเปิดช่องที่กระดูกขากรรไกรลาให้น้ำไหลออกมาจากที่นั้น ท่านก็ได้ดื่มและจิตวิญญาณก็สดชื่นฟื้นขึ้นอีก เพราะฉะนั้นที่แห่งนั้นท่านจึงเรียกชื่อว่า เอนหักโคร์ อยู่ที่เลฮีจนถึงทุกวันนี้
15:20 และท่านวินิจฉัยอิสราเอลในสมัยของคนฟีลิสเตียยี่สิบปี


ผู้วินิจฉัย 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

16:1 แซมสันไปที่เมืองกาซาพบหญิงแพศยาคนหนึ่งก็เข้าไปนอนด้วย
16:2 มีคนไปบอกชาวกาซาว่า “แซมสันมาที่นี่แล้ว” เขาก็ล้อมที่นั้นไว้และคอยซุ่มที่ประตูเมืองตลอดคืน เขาซุ่มเงียบอยู่คืนยังรุ่งกล่าวว่า “ให้เรารออยู่จนรุ่งเช้าแล้วเราจะฆ่าเขาเสีย”
16:3 แต่แซมสันนอนอยู่จนถึงเที่ยงคืน พอถึงเที่ยงคืนท่านก็ลุกขึ้น ยกประตูเมืองรวมทั้งเสาสองต้น พร้อมทั้งดาลประตูใส่บ่าแบกไปถึงยอดภูเขาซึ่งอยู่ตรงหน้าเมืองเฮโบรน

เดลิลาห์ล่อลวงและจับแซมสัน
16:4 อยู่มาภายหลัง แซมสันไปรักผู้หญิงคนหนึ่งที่หุบเขาเมืองโสเรก ชื่อเดลิลาห์
16:5 เจ้านายฟีลิสเตียก็ขึ้นไปหานางพูดกับนางว่า “จงลวงเขาเพื่อดูว่ากำลังมหาศาลของเขาอยู่ที่ไหน ทำอย่างไรเราจึงจะมีกำลังเหนือเขา เพื่อเราจะได้มัดเขาให้หมดฤทธิ์ เราทุกคนจะให้เงินเจ้าคนละพันหนึ่งร้อยแผ่น”
16:6 เดลิลาห์จึงพูดกับแซมสันว่า “ขอบอกดิฉันหน่อยเถอะว่า กำลังมหาศาลของเธออยู่ที่ไหน จะมัดเธอไว้อย่างไรเธอจึงจะหมดฤทธิ์”
16:7 แซมสันจึงบอกนางว่า “ถ้าเขามัดฉันด้วยสายธนูสดที่ยังไม่แห้งเจ็ดเส้น ฉันจะอ่อนเพลีย เหมือนกับชายอื่นๆ”
16:8 แล้วเจ้านายฟีลิสเตียก็เอาสายธนูสดที่ยังไม่แห้งเจ็ดเส้นมาให้นาง นางก็เอามามัดท่านไว้
16:9 นางจัดคนให้ซุ่มอยู่ที่ห้องชั้นในกับนาง นางก็บอกท่านว่า “แซมสันจ๋า คนฟีลิสเตียมาจับเธอแล้ว” แซมสันก็ดึงสายธนูที่มัดนั้นขาดเหมือนเชือกป่านขาดเมื่อได้กลิ่นไฟ เรื่องกำลังของท่านจึงยังไม่แจ้ง
16:10 เดลิลาห์พูดกับแซมสันว่า “ดูเถิด เธอหลอกฉัน และเธอมุสาต่อฉัน บัดนี้ขอบอกฉันหน่อยเถอะว่า จะมัดเธออย่างไรจึงจะอยู่”
16:11 ท่านก็ตอบนางว่า “ถ้าเอาเชือกใหม่ที่ยังไม่เคยใช้มามัดฉัน ฉันก็จะอ่อนกำลังเหมือนชายอื่น”
16:12 เดลิลาห์จึงเอาเชือกใหม่มัดท่านไว้แล้วบอกท่านว่า “แซมสันจ๋า คนฟีลิสเตียมาจับท่านแล้ว” และคนซุ่มคอยอยู่ในห้องชั้นใน แต่ท่านก็ดึงเชือกออกจากแขนเหมือนดึงเส้นด้าย
16:13 เดลิลาห์พูดกับแซมสันว่า “เธอหลอกฉันเรื่อยมาจนถึงเดี๋ยวนี้ เธอมุสาต่อฉัน บอกฉันเถอะว่า จะมัดเธออย่างไรจึงจะอยู่” ท่านจึงบอกนางว่า “ถ้าเธอเอาผมทั้งเจ็ดแหยมของฉันทอเข้ากับด้ายเส้นยืน กระทกด้วยฟืมให้แน่น”
16:14 เดลิลาห์จึงเอาผมทั้งเจ็ดแหยมทอเข้ากับด้ายเส้นยืนกระทกด้วยฟืมให้แน่น แล้วนางบอกท่านว่า “แซมสันจ๋า คนฟีลิสเตียมาจับท่านแล้ว” ท่านก็ตื่นขึ้นดึงฟืม หูกและด้ายเส้นยืนไปหมด
16:15 นางจึงพูดกับแซมสันว่า “เธอพูดได้อย่างไรว่า ‘ฉันรักเธอ’ เมื่อจิตใจของเธอไม่ได้อยู่กับฉันเลย เธอหลอกฉันสามครั้งแล้ว และเธอมิได้บอกฉันจริงๆว่ากำลังมหาศาลของเธออยู่ที่ไหน”
16:16 อยู่มาเมื่อนางพูดคาดคั้นท่านวันแล้ววันเล่า และชักชวนท่านอยู่ทุกวัน จิตใจของแซมสันก็เบื่อแทบจะตาย
16:17 จึงบอกความจริงในใจของท่านแก่นางจนสิ้นว่า “มีดโกนยังไม่เคยถูกศีรษะของฉัน เพราะฉันเป็นพวกนาศีร์แด่พระเจ้าตั้งแต่อยู่ในครรภ์ของมารดา ถ้าโกนผมฉันเสีย กำลังก็จะหมดไปจากฉัน ฉันก็จะอ่อนเพลียเหมือนชายอื่น”
16:18 เมื่อเดลิลาห์เห็นว่าท่านบอกความจริงในใจแก่นางจนสิ้นแล้ว นางจึงใช้คนไปเรียกเจ้านายฟีลิสเตียว่า “ขอจงขึ้นมาอีกครั้งเดียว เพราะเขาบอกความจริงในใจแก่ฉันจนสิ้นแล้ว” แล้วเจ้านายฟีลิสเตียก็ขึ้นมาหานางถือเงินมาด้วย
16:19 นางก็ให้แซมสันนอนอยู่บนตักของนาง แล้วนางก็เรียกชายคนหนึ่งให้มาโกนผมเจ็ดแหยมออกจากศีรษะของท่าน นางก็ตั้งต้นรบกวนแซมสัน กำลังของแซมสันก็หมดไป
16:20 นางจึงบอกว่า “แซมสันจ๋า คนฟีลิสเตียมาจับท่านแล้ว” ท่านก็ตื่นขึ้นจากหลับบอกว่า “ฉันจะออกไปอย่างครั้งก่อนๆ และสลัดตัวให้หลุดไป” ท่านหาทราบไม่ว่าพระเยโฮวาห์ได้ทรงละท่านไปเสียแล้ว
16:21 คนฟีลิสเตียก็มาจับท่านทะลวงตาของท่านเสีย นำท่านลงมาที่กาซา เอาตรวนทองสัมฤทธิ์ล่ามไว้ และให้ท่านโม่แป้งอยู่ที่ในเรือนจำ
16:22 ตั้งแต่โกนผมแล้ว ผมที่ศีรษะของท่านก็ค่อยๆงอกขึ้นมา

แซมสันมีการชัยชนะตอนสิ้นชีวิต
16:23 ฝ่ายเจ้านายฟีลิสเตียประชุมกันเพื่อถวายเครื่องสัตวบูชายิ่งใหญ่แก่พระดาโกนพระของเขาทั้งหลายและชื่นชมยินดี เพราะเขากล่าวว่า “พระของเราได้มอบแซมสันศัตรูของเราไว้ในมือเราแล้ว”
16:24 เมื่อประชาชนเห็นแซมสันก็สรรเสริญพระของตนว่า “พระของเราได้มอบศัตรูผู้ทำลายแผ่นดินของเราไว้ในมือของเรา และเขาฆ่าพวกเราเสียเป็นอันมาก”
16:25 ต่อมาเมื่อจิตใจของเขาร่าเริงเต็มที่แล้ว เขาจึงพูดว่า “จงเรียกแซมสันมาเล่นตลกให้เราดู” เขาจึงไปเรียกแซมสันออกมาจากเรือนจำ แซมสันก็มาเล่นตลกต่อหน้าเขา เขาพาท่านมายืนอยู่ระหว่างเสา
16:26 แซมสันจึงบอกเด็กที่จูงมือตนมาว่า “ขอพาฉันให้ไปคลำเสาที่รองรับตึกนี้อยู่ ฉันจะได้พิงเสานั้น”
16:27 มีผู้ชายและผู้หญิงอยู่เต็มตึกนั้น เจ้านายฟีลิสเตียก็อยู่ที่นั่นทั้งหมด นอกจากนั้นยังมีชายหญิงประมาณสามพันคนบนหลังคาตึก ดูแซมสันเล่นตลก
16:28 ฝ่ายแซมสันก็ร้องทูลต่อพระเยโฮวาห์ว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงระลึกถึงข้าพระองค์ ขอประทานกำลังแก่ข้าพระองค์ครั้งนี้อีกครั้งเดียว โอ ข้าแต่พระเจ้า เพื่อในเวลานี้ข้าพระองค์จะได้แก้แค้นคนฟีลิสเตียเพื่อตาทั้งสองข้างของข้าพระองค์”
16:29 แซมสันก็กอดเสากลางสองต้นที่รองรับตึกนั้นไว้และพักพิงที่เสานั้น มือขวายันเสาต้นหนึ่ง มือซ้ายยันเสาอีกต้นหนึ่ง
16:30 แซมสันกล่าวว่า “ขอให้ข้าตายกับคนฟีลิสเตียเถิด” แล้วก็โน้มตัวลงด้วยกำลังทั้งสิ้นของตน ตึกนั้นก็พังทับเจ้านายและประชาชนทุกคนที่อยู่ในนั้น ดังนั้นคนที่ท่านฆ่าตายเมื่อท่านตายนี้ก็มากกว่าคนที่ท่านฆ่าตายเมื่อท่านยังมีชีวิตอยู่
16:31 แล้วพี่น้องและบรรดาครอบครัวบิดาของท่านก็ลงมารับศพของท่านและขึ้นไปฝังไว้ระหว่างโศราห์กับเอชทาโอล ในที่ฝังศพของมาโนอาห์บิดาของท่าน ท่านได้วินิจฉัยอิสราเอลอยู่ยี่สิบปี


ผู้วินิจฉัย 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

รูปเคารพในเรือนของมีคาห์
17:1 มีชายคนหนึ่งเป็นชาวแดนเทือกเขาเอฟราอิม ชื่อมีคาห์
17:2 เขาพูดกับมารดาของเขาว่า “เงินหนึ่งพันหนึ่งร้อยแผ่น ซึ่งมีคนลักไปจากแม่และแม่ก็ได้สาปแช่ง และพูดเข้าหูฉันนั้น ดูเถิด เงินนั้นอยู่ที่ฉัน ฉันเอาไปเอง” มารดาของเขาจึงพูดว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรให้ลูกของแม่เถิด”
17:3 เขาจึงนำเงินพันหนึ่งร้อยแผ่นนั้นมาคืนให้แก่มารดา และมารดาของเขาพูดว่า “เงินรายนี้แม่ได้ถวายแล้วแด่พระเยโฮวาห์จากมือแม่เพื่อลูกให้ทำเป็นรูปแกะสลักและรูปหล่อ บัดนี้แม่จึงคืนให้แก่เจ้า”
17:4 เมื่อมีคาห์คืนเงินให้แก่มารดาแล้ว มารดาก็นำเงินสองร้อยแผ่นมอบให้กับช่างเงิน ทำเป็นรูปแกะสลักและรูปหล่อ รูปนั้นอยู่ในบ้านของมีคาห์
17:5 มีคาห์คนนี้มีเรือนพระหลังหนึ่ง เขาทำรูปเอโฟด และรูปพระ และแต่งตั้งให้บุตรชายคนหนึ่งของเขาเป็นปุโรหิต
17:6 ในสมัยนั้นยังไม่มีกษัตริย์ในอิสราเอล ทุกคนทำตามอะไรก็ตามที่ถูกต้องในสายตาของตนเอง
17:7 มีชายหนุ่มคนหนึ่งชาวบ้านเบธเลเฮมในยูดาห์ ครอบครัวยูดาห์ เป็นพวกเลวี อาศัยอยู่ที่นั่น
17:8 ชายนั้นเดินออกจากบ้านเบธเลเฮมในยูดาห์ เที่ยวหาที่เพื่อพักอาศัย เมื่อเขาเดินทางไปนั้นก็มาถึงแดนเทือกเขาเอฟราอิมถึงบ้านของมีคาห์
17:9 มีคาห์จึงพูดกับเขาว่า “ท่านมาจากไหน” เขาตอบว่า “ข้าพเจ้าเป็นพวกเลวีชาวบ้านเบธเลเฮมในยูดาห์ ข้าพเจ้าเดินทางเที่ยวหาที่พักอาศัย”
17:10 มีคาห์จึงกล่าวแก่เขาว่า “จงอยู่กับข้าพเจ้าเถิด เป็นอย่างบิดาและปุโรหิตของข้าพเจ้าก็แล้วกัน ข้าพเจ้าจะจ่ายเงินให้ปีละสิบเชเขล ให้เครื่องแต่งตัวสำรับหนึ่ง และอาหารรับประทานด้วย” เลวีคนนั้นจึงเข้าไป
17:11 เลวีคนนั้นก็พอใจที่จะอยู่กับชายคนนั้น และชายหนุ่มคนนั้นก็เป็นเหมือนลูกของเขา
17:12 มีคาห์ก็แต่งตั้งเลวีคนนั้นและชายหนุ่มคนนั้นก็เป็นปุโรหิตของเขา และอยู่ในบ้านของมีคาห์
17:13 มีคาห์กล่าวว่า “บัดนี้ข้าพเจ้าทราบแล้วว่า พระเยโฮวาห์จะทรงให้ข้าพเจ้าอยู่เย็นเป็นสุข เพราะว่าข้าพเจ้ามีเลวีคนหนึ่งเป็นปุโรหิต”


ผู้วินิจฉัย 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนตระกูลดานเอาปุโรหิตของมีคาห์ไปโดยใช้กำลัง
18:1 ในสมัยนั้นไม่มีกษัตริย์ในอิสราเอล และในสมัยนั้นคนตระกูลดานยังเที่ยวหาที่ดินอันจะเป็นมรดกของตนเพื่อจะได้พักอาศัย เพราะจนบัดนั้นแล้วมรดกในหมู่คนตระกูลอิสราเอลยังไม่ตกแก่เขา
18:2 ดังนั้นคนดานจึงส่งคนห้าคนจากจำนวนทั้งหมดเป็นชายฉกรรจ์ในครอบครัวของตน มาจากโศราห์และจากเอชทาโอล ไปสอดแนมดูแผ่นดินและตรวจดูแผ่นดินนั้น และเขาทั้งหลายพูดแก่เขาว่า “จงไปตรวจดูแผ่นดินนั้น” เขาก็มาถึงแดนเทือกเขาเอฟราอิม ยังบ้านของมีคาห์และอาศัยอยู่ที่นั่น
18:3 เมื่อเขาอยู่ใกล้บ้านของมีคาห์ เขาก็จำเสียงเลวีหนุ่มคนนั้นได้ จึงแวะเข้าไปถามว่า “ใครพาท่านมาที่นี่ ท่านทำอะไรในที่นี้ ท่านทำงานอะไรที่นี่”
18:4 เขาตอบคนเหล่านั้นว่า “มีคาห์ทำแก่ข้าพเจ้าอย่างนี้อย่างนี้ เขาจ้างข้าพเจ้า ข้าพเจ้าจึงเป็นปุโรหิตของเขา”
18:5 คนเหล่านั้นก็พูดกับเขาว่า “ได้โปรดทูลถามพระเจ้าให้หน่อยเถิด เพื่อเราจะทราบว่าทางที่เราจะออกเดินไปนี้จะสำเร็จหรือไม่”
18:6 ปุโรหิตนั้นจึงตอบเขาทั้งหลายว่า “จงไปเป็นสุขเถิด หนทางที่ท่านไปจะอยู่ต่อพระพักตร์พระเยโฮวาห์”
18:7 ชายทั้งห้าคนก็จากไปถึงเมืองลาอิช เห็นประชาชนที่อยู่ที่เมืองนั้น เห็นชาวเมืองอยู่อย่างไร้กังวลตามลักษณะคนไซดอน อย่างสงบ ไม่หวาดระแวงอะไร และในแผ่นดินนั้นไม่มีผู้พิพากษาที่จะให้เขาอับอายในเรื่องใดๆ เขาอยู่ห่างไกลจากคนไซดอน ไม่มีเรื่องเกี่ยวข้องกับคนอื่นเลย
18:8 เมื่อคนทั้งห้ากลับมาถึงญาติพี่น้องที่โศราห์และเอชทาโอล ญาติพี่น้องจึงถามเขาว่า “เจ้าจะว่าอะไร”
18:9 เขาตอบว่า “จงลุกขึ้น ให้เราไปรบกับเขาเถิด เพราะเราได้เห็นแผ่นดินนั้นแล้ว และดูเถิด เป็นแผ่นดินดีจริงๆ ท่านทั้งหลายจะไม่ทำอะไรเลยหรือ อย่าชักช้าที่จะไปกันและเข้ายึดครองแผ่นดินนั้น
18:10 เมื่อท่านทั้งหลายไปแล้วจะพบประชาชนที่ไม่หวาดระแวงอะไร เออแผ่นดินก็กว้างขวาง พระเจ้าทรงมอบไว้ในมือของท่านทั้งหลายแล้ว เป็นสถานที่ซึ่งไม่ขาดสิ่งใดที่มีในโลก”
18:11 คนครอบครัวดานหกร้อยคนสรรพด้วยเครื่องอาวุธทำสงครามยกทัพออกจากโศราห์และเอชทาโอล
18:12 เขาทั้งหลายยกขึ้นไปตั้งค่ายอยู่ที่คีริยาทเยอาริมในยูดาห์ เพราะเหตุนี้เขาจึงเรียกที่นั่นว่า มาหะเนห์ดาน จนถึงทุกวันนี้ ดูเถิด เมืองนี้อยู่ด้านหลังคีริยาทเยอาริม
18:13 เขาก็ผ่านจากที่นั่นไปยังแดนเทือกเขาเอฟราอิมมาถึงบ้านของมีคาห์
18:14 แล้วชายทั้งห้าคนที่ไปสอดแนมดูเมืองลาอิชก็บอกแก่พี่น้องของตนว่า “ท่านทราบไหมว่าในบ้านเหล่านี้มีรูปเอโฟด รูปพระ รูปแกะสลัก และรูปหล่อ ฉะนั้นบัดนี้ขอใคร่ครวญว่าท่านทั้งหลายจะทำประการใด”
18:15 เขาทั้งหลายก็แวะเข้าบ้านของเลวีหนุ่มคนนั้น คือที่บ้านของมีคาห์ถามดูทุกข์สุขของเขา
18:16 ฝ่ายคนดานทั้งหกร้อยคนถืออาวุธทำสงคราม ยืนอยู่ที่ทางเข้าประตูรั้ว
18:17 ชายทั้งห้าคนที่ออกไปสอดแนมดูบ้านเมืองก็เดินเข้าไปนำเอารูปแกะสลัก รูปเอโฟด รูปพระ และรูปหล่อไป ฝ่ายปุโรหิตก็ยืนอยู่ที่ทางเข้าประตูรั้วกับทหารถืออาวุธทำสงครามหกร้อยคนนั้น
18:18 เมื่อคนเหล่านี้เข้าไปในบ้านของมีคาห์ นำเอารูปแกะสลัก รูปเอโฟด รูปพระ และรูปหล่อนั้น ปุโรหิตถามเขาว่า “นั่นท่านทำอะไร”
18:19 คนเหล่านั้นจึงตอบเขาว่า “เงียบๆ ไว้เอามือปิดปากเสีย มากับเราเถิด มาเป็นบิดาและปุโรหิตของเรา จะเป็นปุโรหิตในบ้านของชายคนเดียวดี หรือว่าจะเป็นปุโรหิตของตระกูลหนึ่งและครอบครัวหนึ่งในอิสราเอลดี”
18:20 ใจของปุโรหิตก็ยินดี เขาจึงเอารูปเอโฟด รูปพระ และรูปแกะสลัก เดินไปในหมู่ประชาชน
18:21 แล้วเขาก็กลับออกเดินไปให้เด็ก ทั้งฝูงสัตว์และข้าวของเดินไปข้างหน้า
18:22 เมื่อไปห่างจากบ้านมีคาห์แล้ว คนที่อยู่ในบ้านใกล้เคียงกับบ้านของมีคาห์ก็ร่วมติดตามไปทันคนดานเข้า
18:23 จึงตะโกนเรียกคนดาน เขาก็หันกลับมาพูดกับมีคาห์ว่า “เป็นอะไรเล่า เจ้าจึงยกคนมามากมายอย่างนี้”
18:24 เขาตอบว่า “ท่านทั้งหลายนำพระของข้าพเจ้าซึ่งข้าพเจ้าสร้างขึ้นและนำปุโรหิตออกมาเสีย ข้าพเจ้าจะมีอะไรเหลืออยู่เล่า ท่านทั้งหลายยังจะมาถามข้าพเจ้าอีกว่า ‘เป็นอะไรเล่า’”
18:25 คนดานจึงตอบเขาว่า “อย่าให้เราได้ยินเสียงของเจ้าเลย เกลือกว่าคนขี้โมโหจะเล่นงานเจ้าเข้า เจ้าและครอบครัวของเจ้าก็จะเสียชีวิตเปล่าๆ”
18:26 ฝ่ายคนดานก็เดินต่อไป เมื่อมีคาห์เห็นว่าเขาเหล่านั้นมีกำลังมากกว่า จึงหันกลับเดินทางไปบ้านของตน
18:27 คนดานนำเอาสิ่งที่มีคาห์สร้างขึ้น และนำปุโรหิตซึ่งเป็นของเขามาด้วย ก็เดินทางมาถึงลาอิช มาถึงประชาชนที่อยู่อย่างสงบและไม่หวาดระแวงอะไร จึงประหารคนเหล่านั้นด้วยคมดาบและเอาไฟเผาเมืองเสีย
18:28 ไม่มีผู้ใดมาช่วยเหลือ เพราะเขาอยู่ไกลจากเมืองไซดอน และไม่ได้ทำการเกี่ยวข้องกับคนอื่น อยู่ในหุบเขาซึ่งอยู่ใกล้กับเมืองเบธเรโหบ คนเหล่านั้นก็สร้างเมืองขึ้น และอาศัยอยู่ที่นั่น
18:29 เขาตั้งชื่อเมืองนั้นว่าดาน ตามชื่อดานบรรพบุรุษของเขา ผู้ซึ่งเกิดกับอิสราเอล แต่ตอนแรกเมืองนั้นชื่อว่าลาอิช

คนตระกูลดานไหว้รูปเคารพ
18:30 คนดานก็ตั้งรูปแกะสลักไว้ ส่วนโยนาธานบุตรชายเกอร์โชน บุตรชายของมนัสเสห์ ทั้งท่านและบรรดาบุตรชายของเขาก็เป็นปุโรหิตให้แก่คนตระกูลดานจนถึงสมัยที่แผ่นดินตกไปเป็นเชลย
18:31 เขาได้ตั้งรูปแกะสลักซึ่งมีคาห์ได้ทำไว้นั้นขึ้นนานตลอดเวลาที่พระนิเวศของพระเจ้าอยู่ที่ชีโลห์


ผู้วินิจฉัย 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ภรรยาน้อยของคนเลวีคนหนึ่งถูกฆ่า
19:1 อยู่มาในสมัยนั้น เมื่อไม่มีกษัตริย์ในอิสราเอล มีคนเลวีคนหนึ่งอาศัยอยู่ที่แดนเทือกเขาเอฟราอิม แถบที่ไกลออกไปโน้น เขาได้หญิงคนหนึ่งจากเบธเลเฮมในยูดาห์มาเป็นภรรยาน้อย
19:2 ภรรยาน้อยนั้นเล่นชู้จึงทิ้งสามีเสียกลับไปอยู่บ้านบิดาของนางที่เบธเลเฮมในยูดาห์ อยู่ที่นั่นสักสี่เดือน
19:3 สามีของนางก็ลุกขึ้นไปตามนาง เพื่อไปพูดกับนางด้วยจิตเมตตาและจะพานางกลับ เขาพาคนใช้คนหนึ่งและลาคู่หนึ่งไปด้วย นางพาเขาเข้าในบ้านบิดาของนาง เมื่อบิดาของผู้หญิงเห็นเข้าก็มีความยินดีต้อนรับเขา
19:4 พ่อตาของเขาคือบิดาของผู้หญิงหน่วงเหนี่ยวเขา และเขาพักอยู่ด้วยสามวัน เขาก็กินและดื่ม และพักนอนอยู่ที่นั่น
19:5 อยู่มาถึงวันที่สี่เขาทั้งหลายก็ตื่นขึ้นแต่เช้ามืด และคนนั้นลุกขึ้นจะออกเดิน แต่พ่อของผู้หญิงพูดกับบุตรเขยของเขาว่า “จงรับประทานอาหารอีกสักหน่อยหนึ่งให้ชื่นใจแล้วภายหลังจึงค่อยออกเดิน”
19:6 ชายสองคนนั้นก็นั่งลงรับประทานและดื่มด้วยกัน และบิดาของผู้หญิงก็บอกชายนั้นว่า “จงค้างอีกสักคืนเถิด กระทำจิตใจให้เบิกบาน”
19:7 เมื่อชายคนนั้นลุกขึ้นจะออกเดิน พ่อตาก็ชักชวนไว้ จนเขาต้องพักอยู่ที่นั่นอีก
19:8 ในวันที่ห้าเขาก็ตื่นแต่เช้าตรู่เพื่อจะออกเดินทางไป บิดาของหญิงนั้นพูดว่า “ขอให้ชื่นใจเถิด” เขาทั้งสองก็อยู่จนเวลาบ่ายรับประทานอยู่ด้วยกันอีก
19:9 เมื่อชายคนนั้นและภรรยาน้อยกับคนใช้ลุกขึ้นจะออกเดิน พ่อตาของเขาคือบิดาของผู้หญิงก็บอกเขาว่า “ดูเถิด นี่ก็บ่ายใกล้ค่ำแล้ว ขอค้างอยู่อีกคืนหนึ่งเถิด ดูเถิด จะสิ้นวันอยู่แล้ว พักนอนที่นี่เถิด เพื่อใจของเจ้าจะเบิกบาน พรุ่งนี้เช้าขอเจ้าตื่นแต่เช้าเพื่อออกเดินทาง เจ้าจะได้ไปบ้าน”
19:10 แต่ชายคนนั้นไม่ยอมค้างอีกคืนหนึ่ง เขาจึงลุกขึ้นออกเดินทางไปจนถึงตรงข้ามกับเมืองเยบุส คือเยรูซาเล็ม เขามีลาสองตัวที่มีอาน และภรรยาน้อยก็ไปด้วย
19:11 เมื่อเขามาใกล้เมืองเยบุสก็บ่ายมากแล้ว คนใช้จึงเรียนนายของเขาว่า “มาเถิด ให้เราแวะเข้าไปพักในเมืองของคนเยบุสเถิด ค้างคืนอยู่ในเมืองนี้แหละ”
19:12 นายของเขาตอบว่า “เราจะไม่แวะเข้าไปในเมืองของคนต่างด้าว ผู้ที่ไม่ใช่คนอิสราเอล เราจะผ่านไปถึงเมืองกิเบอาห์”
19:13 เขาจึงบอกคนใช้ว่า “มาเถิด ให้เราเข้าไปใกล้ที่เหล่านี้แห่งหนึ่ง และค้างอยู่ที่กิเบอาห์หรือที่รามาห์”
19:14 เขาจึงเดินทางผ่านไป เมื่อเขามาใกล้กิเบอาห์ซึ่งเป็นของคนเบนยามินดวงอาทิตย์ก็ตกแล้ว
19:15 เขาจึงแวะเข้าไปจะค้างคืนที่เมืองกิเบอาห์ เขาก็แวะเข้าไปนั่งอยู่ที่ถนนในเมืองนั้น เพราะไม่มีใครเชิญให้เขาเข้าไปค้างในบ้าน
19:16 ดูเถิด มีชายแก่คนหนึ่งเข้ามาเมื่อเลิกจากงานนาเป็นเวลาเย็นแล้ว เขาเป็นชาวแดนเทือกเขาเอฟราอิมมาอาศัยอยู่ในเมืองกิเบอาห์ แต่ชาวเมืองนั้นเป็นคนเบนยามิน
19:17 เมื่อเขาเงยหน้าขึ้นเห็นผู้เดินทางคนนั้นนั่งอยู่ที่ถนนในเมือง ชายแก่คนนั้นก็ถามว่า “ท่านจะไปไหนและมาจากไหน”
19:18 ชายคนนั้นจึงตอบเขาว่า “เราเดินทางจากเบธเลเฮมในยูดาห์ จะไปที่แดนเทือกเขาเอฟราอิมแถบที่ไกลออกไปโน้นซึ่งข้าพเจ้ามาจากที่นั่น ข้าพเจ้าไปเบธเลเฮมในยูดาห์มา และข้าพเจ้าจะกลับไปพระนิเวศพระเยโฮวาห์ ไม่มีใครเชิญข้าพเจ้าเข้าไปพักในบ้าน
19:19 ฟางและอาหารที่จะเลี้ยงลา พวกเราก็มีพร้อมแล้ว ทั้งอาหารและน้ำองุ่นที่เลี้ยงตนทั้งเลี้ยงหญิงคนนี้ และชายหนุ่มที่อยู่กับพวกผู้รับใช้ของท่านก็มีอยู่แล้ว ไม่ขาดสิ่งใดเลย”
19:20 ชายแก่คนนั้นจึงพูดว่า “ขอท่านเป็นสุขสบายเถิด ถ้าท่านขาดสิ่งใด ข้าพเจ้าขอเป็นธุระทั้งสิ้น ขอแต่อย่านอนที่ถนนนี้เลย”
19:21 เขาจึงพาชายคนนั้นเข้าไปในบ้าน เอาอาหารให้ลา ต่างก็ล้างเท้าของตน และรับประทานอาหารและดื่ม
19:22 เมื่อเขากำลังทำให้จิตใจเบิกบาน ดูเถิด ชาวเมืองนั้นที่เป็นคนอันธพาลมาล้อมเรือนไว้ ทุบประตู ร้องบอกชายแก่ผู้เป็นเจ้าของบ้านว่า “ส่งชายที่เข้ามาอยู่ในบ้านของแกมาให้เราสังวาส”
19:23 ชายผู้เป็นเจ้าของบ้านก็ออกไปพูดกับเขาว่า “อย่าเลย พี่น้องของข้าพเจ้า ขออย่ากระทำการร้ายเช่นนี้เลย เมื่อชายคนนี้มาอาศัยบ้านของข้าพเจ้าแล้ว ขออย่ากระทำสิ่งที่โง่เขลานี้เลย
19:24 ดูเถิด นี่ มีลูกสาวพรหมจารีคนหนึ่งและเมียน้อยของเขา ข้าพเจ้าจะพาออกมาให้ท่านเดี๋ยวนี้ จงกระทำหยามเกียรติหรือทำอะไรแก่พวกเขาตามชอบใจเถิด แต่ขออย่าทำลามกกับชายคนนี้เลย”
19:25 แต่คนเหล่านั้นไม่ยอมฟังเสียง ชายคนนั้นจึงฉวยภรรยาน้อยของตนผลักนางออกไปให้เขา เขาก็สมสู่ทำทารุณตลอดคืนจนรุ่งเช้า พอรุ่งสางๆ เขาทั้งหลายก็ปล่อยนางไป
19:26 พอแจ้งผู้หญิงนั้นก็กลับมาล้มลงที่ประตูบ้านซึ่งนายของตนพักอยู่ จนสว่างดี
19:27 รุ่งเช้านายของนางก็ลุกขึ้นเมื่อเปิดประตูบ้าน จะออกเดินทาง ดูเถิด ผู้หญิงซึ่งเป็นภรรยาน้อยของเขาก็นอนอยู่ที่ประตูบ้าน มือเหยียดออกไปถึงธรณีประตู
19:28 เขาจึงบอกนางว่า “ลุกขึ้นไปกันเถิด” แต่ก็ไม่มีคำตอบ เขาจึงเอานางขึ้นหลังลา ชายนั้นก็ลุกขึ้นเดินทางไปบ้านของตน
19:29 เมื่อถึงบ้านแล้ว ก็เอามีดฟันศพภรรยาน้อยออกเป็นท่อนๆพร้อมกับกระดูก สิบสองท่อนด้วยกันส่งไปทั่วเขตแดนอิสราเอล
19:30 ทุกคนที่เห็นก็พูดว่า “เรื่องอย่างนี้ไม่มีใครเคยเห็นตั้งแต่สมัยคนอิสราเอลยกออกจากแผ่นดินอียิปต์จนถึงวันนี้ จงตรึกตรองปรึกษากันดู แล้วก็ว่ากันไปเถิด”


ผู้วินิจฉัย 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนอิสราเอลทั้งหมดสู้รบกับคนตระกูลเบนยามิน
20:1 คนอิสราเอลทั้งหมดตั้งแต่ดานถึงเบเออร์เชบา ทั้งแผ่นดินกิเลอาดก็ออกมา ชุมนุมชนนั้นได้ประชุมกันเป็นใจเดียวกันต่อพระเยโฮวาห์ที่เมืองมิสเปห์
20:2 หัวหน้าประชาชนทั้งสิ้นคือของตระกูลคนอิสราเอลทั้งหมด เข้ามาปรากฏตัวในที่ประชุมแห่งประชาชนของพระเจ้า มีทหารราบถือดาบสี่แสนคน
20:3 (ครั้งนั้นคนเบนยามินได้ยินว่าคนอิสราเอลได้ขึ้นไปยังมิสเปห์) ประชาชนอิสราเอลกล่าวว่า “ขอบอกเรามาว่า เรื่องชั่วร้ายนี้เกิดขึ้นมาอย่างไรกัน”
20:4 คนเลวีซึ่งเป็นสามีของหญิงผู้ที่ถูกฆ่านั้นกล่าวตอบว่า “ข้าพเจ้าและภรรยาน้อยของข้าพเจ้ามาถึงเมืองกิเบอาห์ซึ่งเป็นของคนเบนยามิน เพื่อจะค้างคืนที่นั่น
20:5 เวลากลางคืนผู้ชายในเมืองกิเบอาห์ก็ลุกขึ้นล้อมบ้านที่ข้าพเจ้าพักอยู่ เขาหมายจะฆ่าข้าพเจ้าเสีย เขาข่มขืนภรรยาน้อยของข้าพเจ้าจนตาย
20:6 ข้าพเจ้าจึงนำศพภรรยาน้อยของข้าพเจ้ามาฟันออกเป็นท่อนๆ ส่งไปทั่วประเทศที่เป็นมรดกของอิสราเอล เพราะพวกเขาได้กระทำการลามกและความโง่เขลาในอิสราเอล
20:7 ดูเถิด ท่านผู้เป็นคนอิสราเอลทั้งหลาย จงให้คำปรึกษาและความเห็น ณ ที่นี่เถิด”
20:8 ประชาชนทุกคนก็ลุกขึ้นกล่าวเป็นใจเดียวกันว่า “พวกเราจะไม่กลับไปเต็นท์ของเรา เราจะไม่กลับไปเรือนของเรา
20:9 แต่บัดนี้เราจะกระทำกับกิเบอาห์ดังนี้ เราจะจับสลากยกขึ้นไปสู้รบกับเขา
20:10 เราจะเลือกคนอิสราเอลทุกตระกูลคัดเอาร้อยละสิบคน พันละร้อย หมื่นละพัน ให้ไปหาเสบียงอาหารมาให้ประชาชน เพื่อเขาทั้งหลายจะตอบสนองบรรดาความโง่เขลาซึ่งพวกกิเบอาห์กระทำขึ้นในอิสราเอล เมื่อเขาทั้งหลายมาถึงเมืองกิเบอาห์ของคนเบนยามิน”
20:11 คนอิสราเอลทั้งปวงก็ร่วมยกไปสู้เมืองนั้นเป็นพรรคพวกใจเดียวกัน
20:12 ตระกูลคนอิสราเอลก็ส่งคนไปทั่วตระกูลคนเบนยามินบอกว่า “ทำไมการชั่วช้านี้จึงเกิดขึ้นมาได้ในหมู่พวกท่าน
20:13 เหตุฉะนั้นบัดนี้จงมอบชายคนอันธพาลในเมืองกิเบอาห์มาให้เราประหารชีวิตเสียจะได้กำจัดความชั่วเสียจากคนอิสราเอล” แต่คนเบนยามินไม่ยอมฟังเสียงคนอิสราเอลพี่น้องของตน
20:14 คนเบนยามินก็ออกมาจากบรรดาหัวเมืองเข้าไปสู่กิเบอาห์พร้อมกันเพื่อยกออกไปกระทำสงครามกับคนอิสราเอล
20:15 คราวนั้นคนเบนยามินรวมจำนวนทหารถือดาบออกจากบรรดาหัวเมืองได้สองหมื่นหกพันคน นอกจากชาวเมืองกิเบอาห์ ซึ่งนับทหารที่คัดเลือกแล้วได้เจ็ดร้อยคน
20:16 ในจำนวนทั้งหมดนี้มีคนที่คัดเลือกแล้วเจ็ดร้อยคนถนัดมือซ้ายทุกคนเอาสลิงเหวี่ยงก้อนหินให้ถูกเส้นผมได้ไม่ผิดเลย
20:17 จำนวนคนอิสราเอลที่ถือดาบ ไม่นับคนเบนยามิน ได้สี่แสนคน เหล่านี้เป็นทหารทุกคน
20:18 คนอิสราเอลก็ลุกขึ้นไปยังพระนิเวศของพระเจ้า และทูลถามพระเจ้าว่า “ผู้ใดในพวกข้าพระองค์ที่จะขึ้นไปสู้รบกับคนเบนยามินก่อน” พระเยโฮวาห์ตรัสว่า “ให้ยูดาห์ขึ้นไปก่อน”
20:19 รุ่งเช้าคนอิสราเอลก็ลุกขึ้นตั้งค่ายต่อสู้เมืองกิเบอาห์
20:20 คนอิสราเอลออกไปสู้รบกับคนเบนยามิน และคนอิสราเอลได้วางพลเรียงรายต่อสู้เขาที่เมืองกิเบอาห์
20:21 ในวันนั้นคนเบนยามินออกมาจากเมืองกิเบอาห์ ฆ่าฟันคนอิสราเอล ล้มตายสองหมื่นสองพันคน
20:22 แต่ประชาชนคือผู้ชายชาวอิสราเอลยังหนุนใจกันและวางพลเรียงรายอีกครั้งในที่ซึ่งเขาวางพลในวันแรก
20:23 (และคนอิสราเอลก็ขึ้นไปร้องไห้คร่ำครวญต่อพระพักตร์พระเยโฮวาห์จนถึงเวลาเย็น เขาทั้งหลายทูลถามพระเยโฮวาห์ว่า “สมควรที่ข้าพระองค์จะเข้าประชิดรบกับคนเบนยามินพี่น้องของข้าพระองค์อีกหรือไม่” พระเยโฮวาห์ตรัสว่า “ไปสู้เขาเถิด”)
20:24 คนอิสราเอลจึงยกเข้าประชิดคนเบนยามินในวันที่สอง
20:25 และในวันที่สองนั้นเบนยามินก็ยกออกไปจากกิเบอาห์ ฆ่าฟันคนอิสราเอลล้มตายอีกหนึ่งหมื่นแปดพันคน ทุกคนเป็นทหารถือดาบ
20:26 แล้วบรรดาคนอิสราเอลคือกองทัพทั้งหมดได้ขึ้นไปที่พระนิเวศของพระเจ้าและร้องไห้คร่ำครวญ เขานั่งเฝ้าพระเยโฮวาห์ ณ ที่นั่น และอดอาหารจนเวลาเย็น ถวายเครื่องเผาบูชาและสันติบูชาต่อพระพักตร์พระเยโฮวาห์
20:27 คนอิสราเอลจึงทูลถามพระเยโฮวาห์ (เพราะในสมัยนั้น หีบพันธสัญญาของพระเจ้าอยู่ที่นั่น
20:28 และฟีเนหัสบุตรชายเอเลอาซาร์ ผู้เป็นบุตรชายอาโรน ก็ปรนนิบัติอยู่หน้าหีบนั้นในสมัยนั้น) เขาทูลถามว่า “สมควรที่ข้าพระองค์จะยังยกไปสู้รบกับเบนยามินพี่น้องของข้าพระองค์อีกครั้งหนึ่ง หรือควรจะหยุดเสีย” และพระเยโฮวาห์ตรัสว่า “จงยกขึ้นไปเถิด เพราะว่าพรุ่งนี้เราจะมอบเขาไว้ในมือของเจ้า”
20:29 ดังนั้น อิสราเอลจึงซุ่มคนไว้รอบเมืองกิเบอาห์
20:30 และประชาชนอิสราเอลก็ขึ้นไปสู้รบกับคนเบนยามินในวันที่สาม และวางพลเรียงรายต่อสู้เมืองกิเบอาห์อย่างคราวก่อน
20:31 คนเบนยามินก็ยกออกมาสู้รบกับประชาชน ถูกลวงให้ห่างออกไปจากตัวเมือง เขาก็เริ่มฆ่าฟันประชาชนอย่างคราวก่อน คือตามถนนซึ่งสายหนึ่งไปยังพระนิเวศของพระเจ้า อีกสายหนึ่งไปกิเบอาห์ และที่กลางทุ่งแจ้ง อิสราเอลล้มตายประมาณสามสิบคน
20:32 คนเบนยามินกล่าวกันว่า “เขาแพ้เราอย่างคราวก่อน” แต่คนอิสราเอลว่า “ให้เราถอย นำเขาออกห่างจากเมืองไปถึงถนนหลวง”
20:33 คนอิสราเอลทั้งหมดก็ลุกออกจากที่ของตนเรียงรายเข้าไปที่บาอัลทามาร์ ส่วนคนอิสราเอลที่คอยซุ่มอยู่ก็ออกจากที่ของตนคือออกจากทุ่งหญ้าแห่งเมืองกิเบอาห์
20:34 จากบรรดาคนอิสราเอลมีทหารที่คัดเลือกแล้วหนึ่งหมื่นคนรุกเข้าเมืองกิเบอาห์ การสงครามกำลังทรหด คนเบนยามินไม่ทราบว่าเหตุร้ายกำลังมาใกล้ตนแล้ว
20:35 พระเยโฮวาห์ทรงให้คนเบนยามินพ่ายแพ้คนอิสราเอล ในวันนั้นคนอิสราเอลทำลายคนเบนยามินเสียสองหมื่นห้าพันหนึ่งร้อยคน ทุกคนเหล่านี้เป็นทหารถือดาบ
20:36 ดังนั้นคนเบนยามินจึงเห็นว่าเขาแพ้แล้ว คนอิสราเอลทำเป็นล่าถอยต่อเบนยามิน เพราะเขาวางใจคนที่เขาให้ซุ่มอยู่รอบเมืองกิเบอาห์
20:37 คนที่ซุ่มอยู่ก็รีบรุกเข้าไปในเมืองกิเบอาห์ ทหารที่ซุ่มอยู่นั้นก็รุกออกมาประหารเมืองทั้งหมดนั้นเสียด้วยคมดาบ
20:38 คนอิสราเอลและคนที่ซุ่มซ่อนอยู่นัดให้อาณัติสัญญาณว่า ถ้าเห็นควันกลุ่มใหญ่พลุ่งขึ้นมาจากในเมือง
20:39 ก็ให้คนอิสราเอลหันกลับเข้ามารบ ฝ่ายเบนยามินได้เริ่มฆ่าคนอิสราเอลได้สักสามสิบคนก็พูดว่า “เขาต้องล้มตายต่อหน้าเราอย่างคราวก่อนแน่แล้ว”
20:40 แต่อาณัติสัญญาณเป็นควันไฟลุกพลุ่งขึ้นมาจากในเมือง คนเบนยามินก็เหลียวหลังมาดู ดูเถิด ทั้งเมืองก็มีควันพลุ่งขึ้นถึงท้องฟ้า
20:41 คนอิสราเอลก็หันกลับ คนเบนยามินก็ท้อแท้ เพราะเขาเห็นว่าเหตุร้ายมาใกล้เขาแล้ว
20:42 เขาจึงหันหลังให้คนอิสราเอลหนีเข้าไปทางถิ่นทุรกันดาร แต่สงครามติดตามเขาไปอย่างหนัก คนที่ออกมาจากเมืองก็ทำลายเขาที่อยู่ท่ามกลาง
20:43 เขาทั้งหลายล้อมคนเบนยามิน และขับไล่เขาไปและชนะเขาอย่างง่าย จนไปถึงที่ตรงข้ามเมืองกิเบอาห์ทางดวงอาทิตย์ขึ้น
20:44 คนเบนยามินล้มตายหนึ่งหมื่นแปดพันคน ทุกคนเป็นทแกล้วทหาร
20:45 เขาก็หันกลับหนีเข้าไปในถิ่นทุรกันดารถึงศิลาริมโมน คนอิสราเอลฆ่าเขาตายตามถนนหลวงห้าพันคน และติดตามอย่างกระชั้นชิดไปถึงกิโดม และฆ่าเขาตายสองพันคน
20:46 คนเบนยามินที่ล้มตายในวันนั้น เป็นทหารถือดาบสองหมื่นห้าพันคน ทุกคนเป็นทแกล้วทหาร
20:47 แต่มีทหารหกร้อยคนหันกลับหนีเข้าไปในถิ่นทุรกันดารถึงศิลาริมโมน และไปอาศัยอยู่ที่ศิลาริมโมนสี่เดือน
20:48 คนอิสราเอลก็หันกลับไปสู้คนเบนยามินอีก และได้ประหารเขาเสียด้วยคมดาบ ทั้งชาวเมืองและฝูงสัตว์และบรรดาสิ่งที่เขาเห็น ยิ่งกว่านั้นบรรดาเมืองที่เขาพบเขาก็เอาไฟเผาเสียทั้งหมด


ผู้วินิจฉัย 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนอิสราเอลหาภรรยาสำหรับคนเบนยามินที่เหลือ
21:1 ฝ่ายคนอิสราเอลได้ปฏิญาณไว้ที่มิสเปห์ว่า “พวกเราไม่มีใครสักคนเดียวที่จะให้บุตรสาวของตนแต่งงานกับคนเบนยามิน”
21:2 และประชาชนก็มาที่พระนิเวศของพระเจ้า นั่งอยู่ต่อพระพักตร์พระเจ้าจนเวลาเย็น เขาทั้งหลายก็ร้องไห้คร่ำครวญหนักหนา
21:3 เขากล่าวว่า “โอ พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ทำไมเหตุการณ์อย่างนี้จึงเกิดขึ้นในอิสราเอล ซึ่งวันนี้จะมีคนอิสราเอลขาดไปตระกูลหนึ่ง”
21:4 อยู่มารุ่งขึ้นประชาชนก็ลุกขึ้นแต่เช้าตรู่ และสร้างแท่นบูชาแท่นหนึ่ง ถวายเครื่องเผาบูชาและเครื่องสันติบูชา
21:5 และคนอิสราเอลกล่าวว่า “คนใดในบรรดาตระกูลของอิสราเอลที่มิได้ขึ้นมาประชุมต่อพระเยโฮวาห์” เพราะเขาได้ปฏิญาณไว้แข็งแรงถึงผู้ที่มิได้มาประชุมต่อพระเยโฮวาห์ที่มิสเปห์ว่า “ผู้นั้นจะต้องถูกโทษถึงตายเป็นแน่”
21:6 และประชาชนอิสราเอลก็เสียใจกับเบนยามินน้องของตน กล่าวว่า “วันนี้ตระกูลหนึ่งถูกตัดขาดจากอิสราเอลเสียแล้ว
21:7 เราจะทำอย่างไรเรื่องหาภรรยาให้คนที่ยังเหลืออยู่ ฝ่ายเราก็ได้ปฏิญาณในพระนามพระเยโฮวาห์แล้วว่า เราจะไม่ยอมยกบุตรสาวของเราให้เป็นภรรยาของเขา”
21:8 เขาทั้งหลายถามขึ้นว่า “มีตระกูลใดในอิสราเอลที่มิได้ขึ้นมาเฝ้าพระเยโฮวาห์ที่มิสเปห์” ดูเถิด ไม่มีคนใดจากยาเบชกิเลอาดมาประชุมที่ค่ายเลยสักคนเดียว
21:9 เพราะว่าเมื่อเขานับจำนวนประชาชนอยู่นั้น ดูเถิด ไม่มีชาวเมืองยาเบชกิเลอาดอยู่ที่นั่นเลย
21:10 ดังนั้นชุมนุมชนจึงส่งทหารผู้กล้าหาญที่สุดหนึ่งหมื่นสองพันคนแล้วบัญชาเขาว่า “จงไปฆ่าชาวยาเบชกิเลอาดเสียด้วยคมดาบ ทั้งผู้หญิงและพวกเด็กๆ
21:11 เจ้าทั้งหลายจงกระทำอย่างนี้ คือผู้ชายและผู้หญิงทุกคนที่ได้หลับนอนกับผู้ชายแล้วจึงฆ่าเสียให้หมด”
21:12 ในหมู่ชาวยาเบชกิเลอาดนั้นเขาพบหญิงพรหมจารีสี่ร้อยคนผู้ที่ยังไม่เคยร่วมหลับนอนกับชายใดๆเลย เขาจึงพาหญิงเหล่านั้นมาที่ค่ายชีโลห์ซึ่งอยู่ในแผ่นดินคานาอัน
21:13 ชุมนุมชนทั้งหมดก็ส่งข่าวไปที่คนเบนยามินซึ่งอยู่ที่ศิลาริมโมน ประกาศข่าวสงบสุข
21:14 คนเบนยามินก็กลับมาในคราวนั้น แล้วเขาก็มอบผู้หญิงที่เขาไว้ชีวิตในหมู่ผู้หญิงแห่งยาเบชกิเลอาด แต่ก็ไม่พอแก่กัน
21:15 ประชาชนก็สงสารเบนยามิน เพราะว่าพระเยโฮวาห์ทรงกระทำให้เขาขาดไปตระกูลหนึ่งจากตระกูลอิสราเอล
21:16 พวกผู้ใหญ่ของชุมนุมชนนั้นจึงกล่าวว่า “เมื่อพวกผู้หญิงในเบนยามินถูกทำลายเสียหมดเช่นนี้แล้ว เราจะทำอย่างไรเรื่องหาภรรยาให้คนที่ยังเหลืออยู่”
21:17 เขาทั้งหลายกล่าวว่า “ต้องมีมรดกให้แก่คนเบนยามินที่รอดตาย เพื่อว่าคนตระกูลหนึ่งจะมิได้ลบล้างเสียจากอิสราเอล
21:18 แต่เราจะยกบุตรสาวของเราให้เป็นภรรยาเขาก็ไม่ได้” เพราะคนอิสราเอลได้ปฏิญาณไว้ว่า “ผู้ใดให้หญิงแก่เบนยามินเป็นภรรยาขอให้ถูกสาปแช่งเถิด”
21:19 ดังนั้นเขาจึงกล่าวว่า “ดูเถิด ทุกปีมีเทศกาลถวายพระเยโฮวาห์ที่ชีโลห์ ในสถานที่ซึ่งอยู่เหนือเบธเอล ทางทิศตะวันออกของถนนขึ้นจากเบธเอลถึงเชเคม และอยู่ใต้เลโบนาห์”
21:20 เขาจึงบัญชาสั่งคนเบนยามินว่า “จงไปซุ่มอยู่ในสวนองุ่น
21:21 คอยเฝ้าดูอยู่ และดูเถิด ถ้าบุตรสาวชาวชีโลห์ออกมาเต้นรำในพิธีเต้นรำ จงออกมาจากสวนองุ่น ฉุดเอาบุตรสาวชาวชีโลห์คนละคนไปเป็นภรรยาของตน แล้วให้กลับไปแผ่นดินเบนยามินเสีย
21:22 ถ้าบิดาหรือพี่น้องของหญิงเหล่านั้นมาร้องทุกข์ต่อเรา เราจะบอกเขาว่า ‘ขอโปรดยินยอมเพราะเห็นแก่เราเถิด ในเวลาสงครามเราไม่ได้ผู้หญิงให้พอแก่ทุกคน ทั้งท่านทั้งหลายเองก็ไม่ได้ให้แก่เขา ถ้ามิฉะนั้นบัดนี้พวกท่านก็จะมีโทษ’”
21:23 คนเบนยามินก็กระทำตาม ต่างก็ได้ภรรยาไปตามจำนวน คือได้หญิงเต้นรำที่เขาไปฉุดมา เขาก็กลับไปอยู่ในที่ดินมรดกของเขา สร้างเมืองขึ้นใหม่และอาศัยอยู่ในนั้น
21:24 ครั้งนั้นประชาชนอิสราเอลก็กลับจากที่นั่นไปยังตระกูลและครอบครัวของตน ต่างก็ยกกลับไปสู่ดินแดนมรดกของตน
21:25 ในสมัยนั้นไม่มีกษัตริย์ในอิสราเอล ทุกคนทำตามอะไรก็ตามที่ถูกต้องในสายตาของตนเอง


นางรูธ 1

[1]
[2]
[3]
[4]

ครอบครัวของนางนาโอมีเสียชีวิตในโมอับ นางรูธตัดสินใจตามพระเจ้าไป
1:1 อยู่มาในสมัยเมื่อผู้วินิจฉัยครอบครองอยู่นั้นเกิดกันดารอาหารขึ้นในแผ่นดิน มีชายคนหนึ่งเป็นชาวเมืองเบธเลเฮมในยูดาห์ไปอาศัยอยู่ในแผ่นดินโมอับ คือตัวเขาพร้อมกับภรรยาและบุตรชายสองคน
1:2 ชายคนนั้นชื่อเอลีเมเลค ภรรยาชื่อนาโอมี บุตรชายสองคนชื่อมารห์โลนและคิลิโอน เป็นชาวเอฟราธาห์ มาจากเมืองเบธเลเฮมในยูดาห์ เขาทั้งหลายเดินทางเข้าไปในแผ่นดินโมอับและอาศัยอยู่ที่นั่น
1:3 แต่เอลีเมเลคสามีของนางนาโอมีสิ้นชีวิตเสีย ทิ้งนางไว้กับบุตรชายทั้งสอง
1:4 บุตรชายสองคนนี้ก็ได้หญิงชาวโมอับมาเป็นภรรยา คนหนึ่งชื่อโอรปาห์ อีกคนหนึ่งชื่อรูธ เขาทั้งหลายอยู่ที่นั่นประมาณสิบปี
1:5 แล้วมาห์โลนและคิลิโอนทั้งสองคนก็สิ้นชีวิต หญิงคนนั้นก็ต้องเปล่าเปลี่ยวเพราะเหตุสามีและบุตรชายทั้งสองของนางต้องล้มหายตายจากไป
1:6 แล้วนางนั้นพร้อมกับลูกสะใภ้ทั้งสองก็ลุกขึ้นออกเดินทางจากแผ่นดินโมอับ เพราะว่าเมื่ออยู่ในแผ่นดินโมอับนั้น นางได้ยินข่าวว่า พระเยโฮวาห์ได้ทรงเยี่ยมเยียนชนชาติของพระองค์และประทานอาหารแก่เขาทั้งหลาย
1:7 นางจึงออกจากตำบลที่นางอยู่พร้อมกับบุตรสะใภ้ทั้งสอง เดินตามทางกลับไปยังแผ่นดินยูดาห์
1:8 แต่นาโอมีกล่าวแก่บุตรสะใภ้ทั้งสองของนางว่า “ไปเถิด ขอให้ต่างคนต่างกลับไปบ้านมารดาของตน ขอพระเยโฮวาห์ทรงพระเมตตาต่อเจ้าทั้งสอง ดังที่เจ้าได้เมตตาต่อผู้ที่ตายไปแล้วและต่อแม่
1:9 ขอพระเยโฮวาห์ทรงโปรดให้เจ้ามีความสงบ ขอให้ต่างก็ได้เข้าอยู่ในเรือนของสามี” แล้วนาโอมีก็จุบลูกสะใภ้ทั้งสอง ต่างก็ส่งเสียงร้องไห้
1:10 นางทั้งสองจึงพูดกับแม่สามีว่า “อย่าเลย เราทั้งสองจะกลับไปกับแม่ไปถึงชนชาติของแม่”
1:11 แต่นาโอมีตอบว่า “ลูกสาวของแม่เอ๋ย จงกลับไปเสียเถอะ จะไปกับแม่ทำไมเล่า แม่ยังจะมีบุตรชายในครรภ์ให้เป็นสามีของเจ้าหรือ
1:12 ลูกสาวของแม่เอ๋ย กลับไปเสียเถอะ กลับไปตามทางของเจ้า แม่แก่เกินที่จะมีสามีแล้ว หากแม่จะว่าแม่ยังมีความหวังอยู่ ถ้าแม่จะมีสามีคืนวันนี้และให้กำเนิดบุตรชาย
1:13 แล้วเจ้าจะรออยู่จนบุตรชายนั้นเติบโตได้หรือ เจ้าจะอดใจไม่แต่งงานหรือ อย่าเลยลูกสาวของแม่เอ๋ย แม่มีความขมขื่นมากเพราะเห็นแก่เจ้า ที่พระหัตถ์ของพระเยโฮวาห์ได้กระทำแก่แม่ถึงเพียงนี้”
1:14 แล้วต่างก็ส่งเสียงร้องไห้อีก โอรปาห์ก็จุบลาแม่สามี แต่รูธยังเกาะแม่สามีอยู่

นางรูธไปอิสราเอลพร้อมกับนางนาโอมี
1:15 นาโอมีจึงว่า “ดูเถิด พี่สะใภ้ของเจ้ากลับไปหาชนชาติของเขาและหาพระของเขาแล้ว จงกลับไปตามพี่สะใภ้ของเจ้าเถิด”
1:16 แต่รูธตอบว่า “ขอแม่อย่าวิงวอนให้ฉันจากแม่หรือเลิกติดตามแม่ไปเลย เพราะแม่จะไปไหนฉันจะไปด้วย และแม่จะอาศัยอยู่ที่ไหนฉันก็จะอยู่ที่นั่นด้วย ญาติของแม่จะเป็นญาติของฉัน และพระเจ้าของแม่ก็จะเป็นพระเจ้าของฉัน
1:17 แม่ตายที่ไหนฉันจะตายที่นั่น และจะขอให้ฝังฉันไว้ที่นั่นด้วย ถ้ามีอะไรมาพรากฉันจากแม่นอกจากความตาย ก็ขอพระเยโฮวาห์ทรงลงโทษฉัน และให้หนักยิ่งกว่า”
1:18 เมื่อนาโอมีเห็นว่ารูธตั้งใจจะไปด้วยจริงๆแล้ว นางก็ไม่พูดอะไรอีก
1:19 ดังนั้นทั้งสองนางก็พากันไปจนถึงเมืองเบธเลเฮม ต่อมาเมื่อนางทั้งสองมาถึงเบธเลเฮมแล้ว ชาวเมืองทั้งสิ้นก็พากันแตกตื่นเพราะเหตุนางทั้งสอง จึงพูดขึ้นว่า “นี่แน่ะหรือ นางนาโอมี”
1:20 นาโอมีตอบเขาว่า “ขออย่าเรียกฉันว่านาโอมีเลย ขอเรียกฉันว่ามาราเถอะ เพราะว่าองค์ผู้ทรงมหิทธิฤทธิ์ได้ทรงกระทำแก่ฉันอย่างขมขื่น
1:21 เมื่อฉันจากเมืองนี้ไป ฉันมีทุกอย่างครบบริบูรณ์ พระเยโฮวาห์ทรงพาฉันกลับมาตัวเปล่า เมื่อพระเยโฮวาห์ทรงให้ฉันทุกข์ใจดังนี้ และองค์ผู้ทรงมหิทธิฤทธิ์ให้ฉันต้องประสบเหตุร้ายเช่นนี้จะเรียกฉันว่านาโอมีทำไมเล่า”
1:22 ดังนั้นนาโอมีจึงกลับมา และรูธลูกสะใภ้ชาวโมอับก็กลับมาด้วย ผู้กลับมาจากแผ่นดินโมอับ และเขาทั้งสองมายังเมืองเบธเลเฮมในต้นฤดูเกี่ยวข้าวบาร์เลย์


นางรูธ 2

[1]
[2]
[3]
[4]

นางรูธเก็บรวงข้าวตกในนาของโบอาส
2:1 ฝ่ายนาโอมีนั้นมีญาติข้างสามีคนหนึ่ง เป็นคนมั่งมี ครอบครัวเดียวกับเอลีเมเลค ชื่อโบอาส
2:2 และรูธชาวโมอับจึงพูดกับนาโอมีว่า “บัดนี้ขอให้ฉันไปที่ทุ่งนา เพื่อจะเก็บรวงข้าวตกตามหลังผู้ที่มีสายตากรุณาต่อฉัน” นาโอมีตอบนางว่า “ลูกสาวของแม่เอ๋ย จงไปเถิด”
2:3 นางก็ออกเดินตามหลังคนเกี่ยวเพื่อคอยเก็บข้าวตก เผอิญเข้าไปในนาของโบอาส ซึ่งเป็นญาติของเอลีเมเลค

นางรูธพบญาติคนหนึ่งชื่อโบอาส
2:4 ดูเถิด โบอาสมาจากเบธเลเฮม พูดกับคนเกี่ยวข้าวว่า “ขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้าเถิด” เขาทั้งหลายตอบว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่านเถิด”
2:5 โบอาสจึงถามคนใช้ผู้คอยควบคุมคนเกี่ยวข้าวนั้นว่า “หญิงสาวคนนี้เป็นคนของใคร”
2:6 คนใช้ซึ่งเป็นผู้ควบคุมคนเกี่ยวข้าวจึงตอบว่า “นางเป็นหญิงชาวโมอับ กลับมาจากแผ่นดินโมอับพร้อมกับนาโอมี
2:7 นางพูดว่า ‘ขออนุญาตให้ดิฉันเดินตามคนเกี่ยวคอยเก็บข้าวตกระหว่างฟ่อนข้าวเถอะค่ะ’ นางก็มาเก็บข้าวตกตั้งแต่เวลาเช้าจนบัดนี้ เว้นแต่ได้พักหน่อยหนึ่งที่เรือน”
2:8 แล้วโบอาสจึงพูดกับรูธว่า “ลูกสาวเอ๋ย ขอฟังหน่อย อย่าไปเก็บข้าวที่นาอื่น หรือทิ้งนานี้ไปเสียเลย จงอยู่ใกล้ๆสาวใช้ของฉัน
2:9 ตาของเจ้าจงมองดูตามนาที่เขากำลังเก็บเกี่ยวกันอยู่ แล้วก็จงติดตามเขาไป ฉันได้สั่งพวกหนุ่มๆมิให้รบกวนเจ้าแล้วมิใช่หรือ เมื่อเจ้ากระหายน้ำก็เชิญไปที่หม้อน้ำ ดื่มน้ำซึ่งคนหนุ่มๆตักไว้”
2:10 รูธก็ซบหน้าน้อมตัวลงถึงดินและพูดว่า “ทำไมดิฉันจึงได้รับความกรุณาในสายตาของท่าน ท่านจึงเอาใจใส่ดิฉันในเมื่อดิฉันเป็นแต่เพียงคนต่างด้าว”
2:11 แต่โบอาสตอบนางว่า “ทุกอย่างที่เจ้าได้ปฏิบัติต่อแม่สามีของเจ้าตั้งแต่สามีของเจ้าสิ้นชีวิตแล้วนั้น มีคนมาเล่าให้ฉันฟังหมดแล้ว และเขาบอกด้วยว่า เจ้ายอมจากบิดามารดาและบ้านเกิดเมืองนอนของเจ้า มาอยู่กับชนชาติที่เจ้าไม่รู้จักมาก่อน
2:12 ขอพระเยโฮวาห์ทรงตอบแทนการงานของเจ้าตามที่เจ้าได้กระทำมาแล้วนั้นเถิด และขอให้พระเยโฮวาห์พระเจ้าของชนชาติอิสราเอลซึ่งเจ้าเข้ามาวางใจอยู่ใต้ปีกของพระองค์นั้น จงทรงปูนบำเหน็จอันบริบูรณ์แก่เจ้า”
2:13 รูธจึงกล่าวว่า “เจ้านายของดิฉัน ขอให้ดิฉันได้รับความกรุณาในสายตาของท่าน เพราะท่านได้ปลอบใจดิฉัน และเพราะท่านได้กล่าวคำที่แสดงความเมตตากรุณาต่อหญิงคนใช้ของท่าน ถึงแม้ดิฉันไม่เป็นเหมือนคนหนึ่งในพวกหญิงคนใช้ของท่าน”
2:14 โบอาสก็บอกนางว่า “พอถึงเวลารับประทานอาหารเชิญมานี่เถิด มารับประทานขนมปังบ้าง และเอาอาหารมาจิ้มน้ำส้มเถิด” นางจึงนั่งลงข้างๆพวกคนเกี่ยวข้าว โบอาสจึงส่งข้าวคั่วให้ และนางก็รับประทานจนอิ่ม และยังเหลือไว้บ้าง
2:15 เมื่อนางลุกขึ้นไปเก็บข้าว โบอาสก็บัญชาชายหนุ่มของท่านว่า “จงยอมให้นางเก็บข้าวตกระหว่างฟ่อนข้าวเถอะ อย่าได้ตำหนินางเลย
2:16 จงดึงข้าวออกจากฟ่อนทิ้งไว้ให้นางเก็บบ้าง อย่าว่านางเลย”
2:17 นางก็เที่ยวเก็บข้าวที่ตกในนาจนถึงเวลาเย็น แล้วก็ฟาดข้าวที่เก็บมาได้นั้น ได้ข้าวบาร์เลย์ประมาณเอฟาห์หนึ่ง
2:18 นางยกข้าวนั้นขึ้นและเข้าไปในเมือง แม่สามีก็เห็นข้าวที่นางได้เก็บมานั้น และนางเอาอาหารที่เหลือเมื่อนางรับประทานอิ่มแล้วนั้นให้แก่แม่สามีด้วย
2:19 แม่สามีจึงกล่าวแก่นางว่า “วันนี้ลูกไปเก็บข้าวตกที่ไหนมา ลูกไปทำงานที่ไหน ขอให้ชายที่เอาใจใส่ลูกได้รับพระพรเถิด” นางจึงบอกแก่แม่สามีให้ทราบว่านางไปทำงานกับผู้ใด นางว่า “ผู้ชายที่ฉันไปทำงานด้วยในวันนี้นั้นชื่อโบอาส”
2:20 นาโอมีจึงพูดกับบุตรสะใภ้ว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่เขาเถิด พระกรุณาของพระองค์ไม่เคยขาดจากผู้ที่ยังมีชีวิตอยู่หรือผู้ที่สิ้นชีวิตไปแล้ว” นาโอมีกล่าวแก่นางด้วยว่า “ชายคนนั้นเป็นญาติของเรา เขาเป็นญาติสนิทคนหนึ่งของเรา”
2:21 รูธชาวโมอับกล่าวว่า “นอกจากนั้นเขายังพูดกับฉันว่า ‘เจ้าจงอยู่ใกล้ๆคนใช้หนุ่มของฉันจนกว่าเขาจะเกี่ยวข้าวของฉันเสร็จ’”
2:22 นาโอมีพูดกับรูธบุตรสะใภ้ว่า “ดีแล้ว ลูกสาวของแม่เอ๋ย ที่เจ้าจะไปทำงานกับสาวใช้ของเขา เพื่อว่าเขาจะไม่พบเจ้าในนาอื่น”
2:23 ดังนั้นนางจึงอยู่ใกล้ๆสาวใช้ของโบอาสเที่ยวเก็บข้าวตกจนสิ้นฤดูเกี่ยวข้าวบาร์เลย์และข้าวสาลี และนางก็อาศัยอยู่กับแม่สามี


นางรูธ 3

[1]
[2]
[3]
[4]

นางนาโอมีวางแผนให้นางรูธสมรสกับโบอาส
3:1 นาโอมีแม่สามีของนางพูดกับนางว่า “ลูกสาวของแม่เอ๋ย ถ้าแม่จะหาที่พึ่งพักให้เจ้า เพื่อเจ้าจะได้มีความสุขไม่ควรหรือ
3:2 โบอาสผู้ที่เจ้าไปกับพวกสาวใช้ของเขานั้น เป็นญาติของเรามิใช่หรือ ดูเถิด คืนวันนี้เขาจะซัดข้าวบาร์เลย์ที่ลานนวดข้าว
3:3 จงอาบน้ำ ทาน้ำมันสวมเครื่องแต่งกายแล้วลงไปที่ลานนวดข้าว แต่อย่าให้ท่านเห็นตัวจนกว่าท่านจะรับประทานและดื่มเสร็จแล้ว
3:4 เขานอนที่ไหนจงสังเกตไว้ให้ดีแล้วจงไปเปิดผ้าคลุมเท้าขึ้นและจงนอนที่นั่น ต่อไปท่านจะบอกเจ้าเองว่าเจ้าจะต้องทำประการใด”
3:5 นางตอบว่า “แม่ว่าอย่างไร ฉันจะกระทำตามทุกอย่าง”
3:6 ดังนั้นนางจึงลงไปยังลานนวดข้าว และกระทำตามที่แม่สามีบอกทุกอย่าง
3:7 เมื่อโบอาสรับประทานและดื่มจนสำราญใจแล้ว ท่านก็ไปนอนอยู่ที่ปลายกองข้าว แล้วนางก็ย่องเข้ามาเปิดผ้าคลุมเท้าของท่านขึ้น และนอนลงที่นั่น

นางรูธอ้างว่าโบอาสเป็นญาติสนิทถัดมา
3:8 ต่อมาพอถึงเที่ยงคืนชายคนนั้นก็ตกใจตื่นพลิกตัว ดูเถิด มีผู้หญิงมานอนอยู่ที่เท้าของท่าน
3:9 ท่านจึงถามว่า “เจ้าเป็นใคร” นางตอบว่า “ดิฉันคือรูธหญิงคนใช้ของท่านค่ะ ขอให้ท่านกางชายเสื้อของท่านห่มหญิงคนใช้ของท่านด้วย เพราะท่านเป็นญาติสนิทถัดมา”
3:10 ท่านจึงว่า “ลูกสาวเอ๋ย ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่เจ้าเถิด คุณของเจ้าครั้งหลังนี้ก็ใหญ่ยิ่งกว่าครั้งก่อน ด้วยว่าเจ้ามิได้ไปหาคนหนุ่ม ไม่ว่าจนหรือมั่งมี
3:11 บัดนี้ ลูกสาวเอ๋ย เจ้าอย่ากลัวเลย สิ่งที่เจ้าขอร้องเราจะกระทำตามทุกอย่าง บรรดาผู้หลักผู้ใหญ่ของเมืองเราทราบดีอยู่ว่าเจ้าเป็นผู้หญิงที่ดี
3:12 และก็เป็นความจริงด้วยที่ฉันเป็นญาติสนิท แต่ยังมีญาติอีกคนหนึ่งที่สนิทกว่าฉัน
3:13 คืนนี้เจ้าจงค้างที่นี่ก่อน พรุ่งนี้เช้า ถ้าเขาจะทำหน้าที่ญาติสนิทเพื่อเจ้าก็ดีแล้ว ให้เขาทำหน้าที่ญาติสนิทเถอะ แต่ถ้าเขาไม่เต็มใจที่จะทำหน้าที่ญาติสนิทที่ถัดมาเพื่อเจ้า พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ฉันจะทำหน้าที่ญาติสนิทที่ถัดมาเพื่อเจ้าแน่ฉันนั้น จงนอนลงเถิดจนกว่าจะรุ่งเช้า”
3:14 ดังนั้นนางจึงนอนอยู่ที่เท้าของท่านจนรุ่งเช้า แต่นางลุกขึ้นก่อนคนจะจำหน้ากันได้ เพราะท่านคิดว่า “อย่าให้ใครทราบว่ามีผู้หญิงมาที่ลานนวดข้าว”
3:15 ท่านพูดว่า “จงเอาผ้าคลุมที่เจ้าใช้อยู่นั้นคลี่ออก” นางก็คลี่ผ้าคลุมออก ท่านก็ตวงข้าวบาร์เลย์หกทะนานให้นางแบกไป แล้วก็เข้าไปในเมือง
3:16 เมื่อนางมาถึง แม่สามีจึงถามว่า “เป็นใครหนอ ลูกสาวของแม่เอ๋ย” แล้วนางก็เล่าตามที่ท่านได้กระทำต่อนางให้แม่สามีฟังทุกอย่าง
3:17 และนางว่า “ท่านให้ข้าวบาร์เลย์หกทะนานนี้แก่ฉัน ท่านว่า ‘เจ้าอย่ากลับไปหาแม่สามีมือเปล่าเลย’”
3:18 แม่สามีจึงว่า “ลูกสาวของแม่เอ๋ย จงคอยอยู่ก่อน จนกว่าจะทราบว่าเรื่องจะลงเอยอย่างไร เพราะว่าท่านจะไม่หยุดเลยจนกว่าท่านจะจัดการเรื่องนี้ให้เสร็จในวันนี้”


นางรูธ 4

[1]
[2]
[3]
[4]

โบอาสไถ่มรดกของท่าน
4:1 โบอาสก็ขึ้นไปที่ประตูเมืองและนั่งอยู่ที่นั่น ดูเถิด ญาติสนิทคนที่ถัดมาซึ่งโบอาสกล่าวถึงก็เดินผ่านมา โบอาสจึงกล่าวว่า “โอ คนเช่นนี้เอ๋ย แวะนั่งที่นี่ก่อนเถิด” เขาก็แวะมานั่งลง
4:2 ท่านจึงไปเชิญพวกผู้ใหญ่ในเมืองนั้นมาสิบคนกล่าวว่า “เชิญนั่งที่นี่เถิด” เขาทั้งหลายก็นั่งลง
4:3 ท่านจึงพูดกับญาติสนิทที่ถัดมานั้นว่า “นาซึ่งเป็นส่วนของเอลีเมเลคญาติของเรานั้น นาโอมีผู้ที่กลับมาจากแผ่นดินโมอับอยากจะขายเสีย
4:4 ข้าพเจ้าคิดว่า ข้าพเจ้าควรบอกให้ท่านทราบ และขอบอกว่า ขอท่านซื้อไว้ต่อหน้าพลเมืองและต่อหน้าพวกผู้ใหญ่ของชาวเมืองเรา ถ้าท่านอยากจะไถ่ไว้ก็จงไถ่เถิด แต่ถ้าท่านไม่ไถ่จงบอกข้าพเจ้า ข้าพเจ้าจะได้ทราบ นอกจากท่านแล้วไม่มีใครมีสิทธิ์ไถ่ได้ ข้าพเจ้ามีสิทธิ์ถัดท่านไป” ผู้นั้นจึงบอกโบอาสว่า “ข้าพเจ้าจะไถ่”
4:5 แล้วโบอาสบอกว่า “ในวันที่ท่านซื้อที่นาจากมือนาโอมีนั้น ท่านก็จะได้รูธชาวโมอับแม่ม่ายของผู้ตายด้วย เพื่อจะจรรโลงนามของผู้ตายไว้กับมรดกของเขา”
4:6 ญาติสนิทที่ถัดมาคนนั้นตอบว่า “ข้าพเจ้าจะไถ่เพื่อตนเองอย่างนั้นไม่ได้ จะทำให้มรดกข้าพเจ้าเสียไป ท่านจงเอาสิทธิในการไถ่ของข้าพเจ้าไปจัดการเองเถิด เพราะข้าพเจ้าไถ่ไม่ได้แล้ว”
4:7 ต่อไปนี้เป็นธรรมเนียมในอิสราเอลสมัยก่อนเกี่ยวกับการไถ่และการแลกเปลี่ยน คือเพื่อจะรับรองการตกลงกัน คนหนึ่งจะถอดรองเท้าของเขาเองยื่นให้อีกคนหนึ่ง นี่เป็นธรรมเนียมของการแสดงสักขีพยานในอิสราเอล
4:8 ดังนั้นเมื่อญาติสนิทคนถัดมากล่าวแก่โบอาสว่า “ท่านจงซื้อเสียเองเถิด” เขาก็ถอดรองเท้าออก
4:9 แล้วโบอาสจึงกล่าวแก่พวกผู้ใหญ่และประชาชนทั้งปวงว่า “ท่านทั้งหลายเป็นพยานในวันนี้ว่า ข้าพเจ้าได้ซื้อทรัพย์สินทั้งหมดของเอลีเมเลค และทรัพย์สินทั้งหมดของคิลิโอนและมาห์โลนจากมือนาโอมีแล้ว
4:10 ยิ่งกว่านั้นรูธชาวโมอับแม่ม่ายของมาห์โลนข้าพเจ้าก็ได้มาเป็นภรรยาของข้าพเจ้า เพื่อจะจรรโลงนามของผู้ตายไว้กับมรดกของเขา เพื่อนามของผู้ตายจะไม่ต้องถูกตัดออกจากพวกพี่น้องของเขา และจากประตูบ้านเกิดเมืองนอนของเขา ท่านทั้งหลายเป็นพยานแล้วในวันนี้”

โบอาสแต่งงานกับนางรูธ
4:11 ประชาชนทั้งปวงที่อยู่ที่ประตูเมืองและพวกผู้ใหญ่กล่าวว่า “เราทั้งหลายเป็นพยานแล้ว ขอพระเยโฮวาห์ทรงกระทำให้หญิงนั้นที่กำลังจะเข้ามาในเรือนของท่านเหมือนนางราเชลและนางเลอาห์ ผู้ซึ่งช่วยกันสร้างวงศ์วานอิสราเอล ขอให้ท่านจงจำเริญอยู่ในเอฟราธาห์และมีชื่อเสียงในเบธเลเฮม
4:12 ขอให้วงศ์วานของท่านเหมือนวงศ์วานของเปเรศซึ่งทามาร์คลอดให้แก่ยูดาห์ เนื่องด้วยเชื้อสายซึ่งพระเยโฮวาห์จะประทานแก่ท่านโดยผู้หญิงคนนี้”
4:13 ดังนั้นโบอาสก็รับรูธมาเป็นภรรยาของท่าน และท่านก็เข้าหานางและพระเยโฮวาห์ประทานให้นางตั้งครรภ์คลอดบุตรชายคนหนึ่ง
4:14 ฝ่ายพวกผู้หญิงก็พูดกับนาโอมีว่า “สาธุการแด่พระเยโฮวาห์ พระองค์มิได้ทรงละทิ้งเจ้าไว้ให้ปราศจากญาติที่ถัดมา ขอให้ทารกนี้มีชื่อเสียงเลื่องลือไปในอิสราเอล
4:15 ให้เด็กคนนี้เป็นผู้ชุบชีวิตของเจ้าและเลี้ยงดูเจ้าเมื่อชรา เพราะว่าเด็กคนนี้เกิดมาจากลูกสะใภ้ที่รักเจ้า ผู้ประเสริฐกว่าบุตรชายเจ็ดคน”

นางรูธเป็นบรรพบุรุษของพระเมสสิยาห์
4:16 แล้วนาโอมีก็รับเด็กนั้นมาอุ้มไว้แนบอก และรับเป็นผู้เลี้ยงดูแลเด็กคนนั้น
4:17 หญิงชาวบ้านข้างเคียงก็ให้ชื่อเด็กนั้น พูดกันว่า “มีบุตรชายคนหนึ่งเกิดให้แก่นาโอมี” เขาตั้งชื่อเด็กคนนั้นว่า โอเบด ผู้เป็นบิดาของเจสซี ซึ่งเป็นบิดาของดาวิด
4:18 ต่อไปนี้เป็นพงศ์พันธุ์ของเปเรศ เปเรศให้กำเนิดบุตรชื่อเฮสโรน
4:19 เฮสโรนให้กำเนิดบุตรชื่อราม รามให้กำเนิดบุตรชื่ออัมมีนาดับ
4:20 อัมมีนาดับให้กำเนิดบุตรชื่อนาโชน นาโชนให้กำเนิดบุตรชื่อสัลโมน
4:21 สัลโมนให้กำเนิดบุตรชื่อโบอาส โบอาสให้กำเนิดบุตรชื่อโอเบด
4:22 โอเบดให้กำเนิดบุตรชื่อเจสซี และเจสซีให้กำเนิดบุตรชื่อดาวิด


1 ซามูเอล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

นางฮันนาห์ปรารถนาได้บุตรชาย
1:1 มีชายคนหนึ่งเป็นชาวรามาธาอิมโซฟิม แห่งแดนเทือกเขาเอฟราอิม ชื่อเอลคานาห์ บุตรชายเยโรฮัม ผู้เป็นบุตรชายเอลีฮู ผู้เป็นบุตรชายโทหุ ผู้เป็นบุตรชายศูฟ คนเอฟราอิม
1:2 ท่านมีภรรยาสองคน คนหนึ่งชื่อฮันนาห์ อีกคนหนึ่งชื่อเปนินนาห์ เปนินนาห์มีบุตร แต่ฮันนาห์ไม่มีบุตร
1:3 ฝ่ายชายผู้นี้เคยขึ้นไปจากเมืองของตนทุกปี ไปนมัสการและถวายสัตวบูชาแด่พระเยโฮวาห์จอมโยธาที่เมืองชีโลห์ ที่นั่นมีบุตรชายสองคนของเอลีชื่อโฮฟนีและฟีเนหัส ผู้เป็นปุโรหิตแห่งพระเยโฮวาห์
1:4 ในวันที่เอลคานาห์ถวายสัตวบูชา ท่านก็ได้แบ่งส่วนให้แก่เปนินนาห์ภรรยาของท่านและแก่บุตรชายบุตรสาวทุกคนของนาง
1:5 ท่านแบ่งให้ฮันนาห์สองส่วน เพราะท่านรักฮันนาห์มาก แต่พระเยโฮวาห์ทรงปิดครรภ์ของนางเสีย
1:6 ปรปักษ์ของนางก็ยั่วเย้านางอย่างรุนแรง เพื่อกระทำให้นางระคายเคืองที่พระเยโฮวาห์ทรงปิดครรภ์ของนางเสีย
1:7 เหตุการณ์ก็เป็นอยู่ดังนี้ปีแล้วปีเล่า เมื่อนางขึ้นไปยังพระนิเวศของพระเยโฮวาห์คราวใด ปรปักษ์ของนางก็เคยยั่วเย้านาง เพราะฉะนั้นนางฮันนาห์จึงร้องไห้ไม่รับประทานอาหาร
1:8 และเอลคานาห์สามีของนางจึงถามนางว่า “ฮันนาห์ เธอร้องไห้ทำไม และเหตุใดเธอจึงไม่รับประทานอาหาร และทำไมจิตใจของเธอจึงโศกเศร้า สำหรับเธอฉันไม่ดีกว่าบุตรชายสิบคนหรือ”
1:9 หลังจากที่ได้รับประทานอาหารและดื่มที่เมืองชีโลห์แล้ว ฮันนาห์ก็ลุกขึ้น ฝ่ายเอลีปุโรหิตนั่งอยู่ที่เก้าอี้ข้างเสาประตูพระวิหารของพระเยโฮวาห์

นางฮันนาห์ปฏิญาณว่าจะถวายบุตรชายคนนั้นแด่พระเจ้า
1:10 นางเป็นทุกข์ร้อนใจมากอธิษฐานต่อพระเยโฮวาห์ร้องไห้คร่ำครวญ
1:11 นางก็ปฏิญาณไว้ว่า “โอ ข้าแต่พระเยโฮวาห์จอมโยธา ถ้าพระองค์จะทอดพระเนตรความทุกข์ใจของหญิงผู้รับใช้ของพระองค์จริงๆ และยังระลึกถึงข้าพระองค์ และยังไม่ลืมหญิงผู้รับใช้ของพระองค์ แต่จะทรงประทานบุตรชายแก่หญิงผู้รับใช้ของพระองค์สักคนหนึ่งแล้ว ข้าพระองค์จะถวายเขาไว้แด่พระเยโฮวาห์ตลอดชีวิตของเขา และมีดโกนจะไม่แตะต้องศีรษะของเขาเลย”
1:12 อยู่มาเมื่อนางยังอธิษฐานต่อพระพักตร์พระเยโฮวาห์อยู่นั้น เอลีก็สังเกตดูปากของนาง
1:13 ฝ่ายฮันนาห์นั้นนางพูดแต่ในใจ ริมฝีปากของนางมุบมิบเท่านั้น ไม่ได้ยินเสียงของนาง เพราะเหตุนี้เอลีจึงสำคัญว่านางมึนเมา
1:14 เอลีจึงพูดกับนางว่า “เธอจะเมาไปนานสักเท่าใด ทิ้งเหล้าองุ่นเสียเถิด”
1:15 แต่ฮันนาห์ตอบว่า “มิใช่เช่นนั้นเจ้าค่ะ ดิฉันเป็นหญิงที่มีทุกข์หนัก ดิฉันมิได้ดื่มเหล้าองุ่นหรือเมรัย แต่ดิฉันระบายความในใจของดิฉันออกต่อพระพักตร์พระเยโฮวาห์
1:16 ขออย่าถือว่าหญิงผู้รับใช้ของท่านเป็นหญิงอันธพาล ที่ดิฉันพูดตลอดมานั้นก็พูดด้วยความกระวนกระวายและความทุรนทุรายมาก”
1:17 แล้วเอลีก็ตอบว่า “จงกลับไปเป็นสุขเถิด ขอพระเจ้าแห่งอิสราเอลโปรดประทานตามที่เจ้าได้อธิษฐานทูลขอต่อพระองค์นั้น”
1:18 และนางก็กล่าวว่า “ขอให้หญิงผู้รับใช้ของท่านได้รับความกรุณาในสายตาของท่านเถิด” แล้วหญิงนั้นก็ไปตามทางของนางและรับประทานอาหาร และสีหน้าของนางก็ไม่เศร้าหมองอีกต่อไป
1:19 เขาทั้งหลายลุกขึ้นแต่เช้าตรู่ นมัสการต่อพระพักตร์พระเยโฮวาห์ แล้วเขาทั้งหลายก็กลับไปบ้านที่รามาห์ และเอลคานาห์ก็สมสู่กับฮันนาห์ภรรยาของตน และพระเยโฮวาห์ทรงระลึกถึงนาง

การกำเนิดของซามูเอล
1:20 และอยู่มาเมื่อถึงกาลกำหนดฮันนาห์ก็ตั้งครรภ์คลอดบุตรชายคนหนึ่ง และนางเรียกชื่อเด็กนั้นว่า ซามูเอล เพราะนางกล่าวว่า “ดิฉันทูลขอมาจากพระเยโฮวาห์”
1:21 ฝ่ายเอลคานาห์ และทุกคนในครอบครัวของท่านขึ้นไปถวายสัตวบูชาประจำปีแด่พระเยโฮวาห์ และทำตามคำปฏิญาณของท่าน
1:22 แต่ฮันนาห์มิได้ขึ้นไปด้วยเพราะนางบอกสามีว่า “ฉันจะไม่ไปจนกว่าเด็กคนนี้หย่านมแล้ว ฉันจะพาเขาขึ้นไป เพื่อเขาจะได้ปรากฏตัวต่อพระพักตร์พระเยโฮวาห์ และอยู่ที่นั่นตลอดไป”
1:23 เอลคานาห์สามีบอกนางว่า “จงทำตามที่เธอเห็นชอบเถิด รออยู่จนให้เขาหย่านม ขอเพียงให้พระดำรัสของพระเยโฮวาห์สำเร็จเถิด” นางนั้นก็คอยอยู่และให้บุตรชายกินนมของตัวจนนางให้เขาหย่านม

นางฮันนาห์มอบซามูเอลไว้กับพระเจ้า
1:24 และเมื่อนางให้เขาหย่านมแล้ว นางก็พาเขาขึ้นไปพร้อมกับวัวผู้สามตัว แป้งหนึ่งเอฟาห์ และน้ำองุ่นหนึ่งขวดหนัง และนางก็นำเขามาที่พระนิเวศของพระเยโฮวาห์ที่เมืองชีโลห์ และเด็กนั้นก็ยังเล็กอยู่
1:25 แล้วเขาทั้งหลายก็ฆ่าวัวผู้ตัวนั้นและนำเด็กมาหาเอลี
1:26 นางก็กล่าวว่า “โอ ท่านเจ้าข้า ท่านมีชีวิตอยู่แน่ฉันใด ท่านเจ้าข้า ดิฉันเป็นผู้หญิงที่ยืนอยู่ที่นี่ต่อหน้าท่าน และอธิษฐานต่อพระเยโฮวาห์
1:27 ดิฉันอธิษฐานขอเด็กคนนี้และพระเยโฮวาห์ประทานตามคำทูลขอของดิฉัน
1:28 เพราะฉะนั้นดิฉันจึงให้ยืมเขาไว้แด่พระเยโฮวาห์ด้วย ตราบใดที่เขามีชีวิตอยู่ ดิฉันจะให้ยืมเขาไว้แด่พระเยโฮวาห์” และเขาก็นมัสการพระเยโฮวาห์ที่นั่น


1 ซามูเอล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การอธิษฐานอันชื่นชมยินดีของนางฮันนาห์
2:1 นางฮันนาห์ได้อธิษฐานและกล่าวว่า “จิตใจของข้าพเจ้าชื่นชมในพระเยโฮวาห์ ในพระเยโฮวาห์เขาของข้าพเจ้าถูกเชิดชูขึ้น ปากของข้าพเจ้าก็อ้ากว้างเข้าใส่ศัตรูของข้าพเจ้า เพราะข้าพเจ้าเปรมปรีดิ์ในความรอดของพระองค์
2:2 ไม่มีผู้ใดบริสุทธิ์ดังพระเยโฮวาห์ ไม่มีผู้ใดนอกเหนือพระองค์ ไม่มีศิลาใดเหมือนพระเจ้าของข้าพเจ้าทั้งหลาย
2:3 อย่าพูดโอหังอีกต่อไปเลย อย่าให้ความจองหองออกมาจากปากของเจ้าเลย เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าของความรู้ การกระทำทั้งหลายพระองค์ทรงเป็นผู้ชั่งตรวจ
2:4 คันธนูของผู้มีกำลังก็หัก แต่ผู้ที่ซวนเซก็ได้กำลังมาคาดเอว
2:5 บรรดาคนที่เคยกินอิ่มก็ต้องออกรับจ้างหากิน แต่คนที่เคยหิวก็หยุดหิว คนที่เป็นหมันกำเนิดบุตรเจ็ดคน แต่นางที่มีบุตรมากก็เหี่ยวแห้งไป
2:6 พระเยโฮวาห์ทรงประหารและทรงให้มีชีวิต พระองค์ทรงนำลงไปถึงแดนคนตายและก็นำขึ้นมา
2:7 พระเยโฮวาห์ทรงกระทำให้ยากจนและทรงกระทำให้มั่งคั่ง พระองค์ทรงกระทำให้ต่ำลงและพระองค์ทรงยกขึ้น
2:8 พระองค์ทรงยกคนยากจนขึ้นจากผงคลี พระองค์ทรงยกคนขอทานขึ้นจากกองขยะ กระทำให้เขานั่งร่วมกับเจ้านาย และได้ที่นั่งอันมีเกียรติเป็นมรดก เพราะว่าเสาแห่งพิภพเป็นของพระเยโฮวาห์ พระองค์ทรงวางพิภพไว้บนนั้น
2:9 พระองค์จะทรงดูแลย่างเท้าของวิสุทธิชนของพระองค์ แต่คนชั่วจะต้องนิ่งอยู่ในความมืด เพราะว่ามนุษย์จะชนะด้วยกำลังของตนก็หาไม่
2:10 ศัตรูของพระเยโฮวาห์จะแตกเป็นชิ้นๆ พระองค์จะทรงเอาฟ้าร้องในสวรรค์ต่อสู้เขา พระเยโฮวาห์จะทรงพิพากษาที่สุดปลายพิภพ พระองค์จะทรงประทานกำลังแก่กษัตริย์ของพระองค์ และจะทรงยกย่องเขาของผู้ที่พระองค์ทรงเจิมไว้”
2:11 แล้วเอลคานาห์ก็กลับไปบ้านที่รามาห์ และเด็กนั้นก็ปรนนิบัติพระเยโฮวาห์ต่อหน้าเอลีปุโรหิต

บุตรชายทั้งสองของเอลีไม่รู้จักพระเจ้า
2:12 ฝ่ายบุตรชายทั้งสองของเอลีเป็นคนอันธพาล เขามิได้รู้จักพระเยโฮวาห์
2:13 ธรรมเนียมของปุโรหิตที่มีต่อประชาชนเป็นอย่างนี้ เมื่อมีประชาชนคนใดถวายเครื่องสัตวบูชา คนใช้ของปุโรหิตจะเข้ามา มือถือขอเกี่ยวเนื้อสามง่าม ขณะเมื่อเนื้อกำลังต้มอยู่
2:14 เขาจะเอาขอเกี่ยวเนื้อแทงเข้าไปในกระทะ หรือหม้อหู หรือหม้อขนาดใหญ่ หรือหม้อธรรมดา ขอเกี่ยวเนื้อติดอะไรขึ้นมา ปุโรหิตก็เอาสิ่งนั้นไปเป็นของตน ที่เมืองชีโลห์เขาก็กระทำเช่นนั้นแก่คนอิสราเอลทุกคนที่มาที่นั่น
2:15 ยิ่งกว่านั้นอีก ก่อนที่เขาเผาไขมัน คนใช้ของปุโรหิตเคยเข้ามากล่าวแก่ชายผู้กระทำบูชานั้นว่า “ขอเนื้อไปให้ปุโรหิตทอด ท่านไม่รับเนื้อต้มจากเจ้า ท่านต้องการเนื้อดิบ”
2:16 และถ้าชายคนนั้นกล่าวแก่เขาว่า “ขอให้เขาเผาไขมันเสียก่อน แล้วจงเอาไปตามชอบใจเถิด” เขาจะตอบว่า “ไม่ได้ เจ้าต้องให้เดี๋ยวนี้ ถ้าไม่ให้ข้าก็จะเอาไปโดยใช้กำลัง”
2:17 ดังนี้แหละบาปของคนหนุ่มทั้งสองนั้นจึงใหญ่หลวงนักต่อพระพักตร์พระเยโฮวาห์ เพราะว่าคนเหล่านั้นได้ดูหมิ่นของถวายแด่พระเยโฮวาห์

ซามูเอลปรนนิบัติพระเจ้าตั้งแต่เป็นเด็ก
2:18 แต่ซามูเอลปรนนิบัติอยู่ต่อพระพักตร์พระเยโฮวาห์ เป็นเด็ก คนที่คาดเอวด้วยเอโฟดผ้าป่าน
2:19 ฝ่ายมารดาเคยเย็บเสื้อเล็กๆนำมาให้เขาทุกปี เมื่อนางขึ้นไปพร้อมกับสามีเพื่อถวายเครื่องบูชาประจำปี
2:20 แล้วเอลีเคยอวยพรเอลคานาห์และภรรยาของเขา กล่าวว่า “ขอพระเยโฮวาห์ประทานเชื้อสายแก่ท่านโดยหญิงคนนี้ แทนคนที่นางให้ยืมไว้แด่พระเยโฮวาห์” แล้วเขาทั้งหลายก็กลับบ้านของตน
2:21 และพระเยโฮวาห์ทรงเยี่ยมเยียนฮันนาห์ และนางก็ได้ตั้งครรภ์คลอดบุตรเป็นชายสามหญิงสอง และกุมารซามูเอลก็เติบโตขึ้นเฉพาะพระพักตร์พระเยโฮวาห์

ความชั่วร้ายของบุตรชายทั้งสองของเอลี
2:22 ฝ่ายเอลีชรามากแล้ว และท่านได้ยินถึงเรื่องราวทั้งสิ้นที่บุตรชายทั้งสองของท่านกระทำแก่คนอิสราเอล เช่นว่าเขาเข้าหาหญิงที่ปรนนิบัติอยู่ที่ทางเข้าพลับพลาแห่งชุมนุมด้วย
2:23 และท่านก็ว่ากล่าวเขาทั้งสองว่า “ทำไมเจ้าจึงกระทำเช่นนั้น เพราะเราได้ยินจากประชาชนทั้งปวงถึงความชั่วซึ่งเจ้ากระทำ
2:24 ลูกเราเอ๋ย อย่าทำเลย เพราะเรื่องที่เราได้ยินไม่ดีเลย ลูกทำให้ประชาชนของพระเยโฮวาห์ทำการละเมิด
2:25 ถ้ามนุษย์คนใดกระทำผิดต่อมนุษย์ด้วยกัน ผู้วินิจฉัยจะวินิจฉัยให้เขา แต่ถ้ามนุษย์กระทำบาปต่อพระเยโฮวาห์ ใครจะทูลขอเพื่อเขาได้เล่า” แต่เขาทั้งสองหาได้ฟังเสียงบิดาของเขาไม่ เพราะว่าเป็นน้ำพระทัยของพระเยโฮวาห์ที่จะทรงประหารเขาเสีย
2:26 ฝ่ายกุมารซามูเอลก็เติบโตขึ้นและเป็นที่ชอบมากขึ้นเฉพาะพระเยโฮวาห์และต่อหน้าคนทั้งปวงด้วย

พระเจ้าทรงสาปแช่งวงศ์วานของเอลีตลอดไปเป็นนิตย์
2:27 ครั้งนั้นมีบุรุษของพระเจ้ามาหาเอลี กล่าวแก่ท่านว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราได้เผยเราเองให้แจ้งแก่เรือนบรรพบุรุษเจ้า เมื่อเขาทั้งหลายอยู่ในอียิปต์ใต้บังคับวงศ์วานของฟาโรห์
2:28 และเราได้เลือกเขาออกจากตระกูลอิสราเอลทั้งหมดให้เป็นปุโรหิตของเรา เพื่อจะขึ้นไปถวายที่แท่นบูชาของเรา เพื่อเผาเครื่องหอม เพื่อสวมเอโฟดต่อหน้าเรา และเราได้มอบบรรดาของที่บูชาด้วยไฟซึ่งคนอิสราเอลนำมาถวายนั้นแก่เรือนบรรพบุรุษของเจ้า
2:29 เหตุใดเจ้าจึงเหยียบย่ำเครื่องสัตวบูชาของเรา และของที่เขาถวายตามบัญชาของเราในที่อาศัยของเรา และให้เกียรติแก่บุตรชายทั้งสองของเจ้าเหนือเรา และกระทำให้ตัวของเจ้าทั้งหลายอ้วนพี ด้วยส่วนที่ดีที่สุดจากของถวายทุกรายจากอิสราเอลชนชาติของเรา’
2:30 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าของอิสราเอลจึงตรัสว่า ‘เราพูดโดยความจริงว่าวงศ์วานของเจ้าและวงศ์วานบิดาของเจ้าจะดำเนินต่อหน้าเราอยู่เป็นนิตย์’ แต่บัดนี้พระเยโฮวาห์ทรงประกาศว่า ‘ขอให้การนั้นห่างไกลจากเรา เพราะว่าผู้ที่ให้เกียรติแก่เรา เราจะให้เกียรติ และบรรดาผู้ที่ดูหมิ่นเรา ผู้นั้นจะถูกดูหมิ่น
2:31 ดูเถิด วาระนั้นจะมาถึงอยู่แล้วที่เราจะตัดแขนของเจ้าออก และตัดแขนของวงศ์วานบิดาของเจ้าออก เพื่อจะไม่มีคนชราสักคนเดียวในวงศ์วานของเจ้า
2:32 แล้วเจ้าจะเห็นศัตรูในที่อาศัยของเรา คือในความมั่งคั่งทั้งสิ้นที่พระเจ้าจะทรงประทานแก่อิสราเอล และจะไม่มีคนชราในวงศ์วานของเจ้าเป็นนิตย์
2:33 คนของเจ้าซึ่งเรามิได้ตัดขาดเสียจากแท่นบูชาของเรานั้น จะมีชีวิตอยู่เพื่อทำร้ายดวงตาของเจ้า และทำให้ใจของเจ้าเศร้าโศก และบรรดาผลอันเพิ่มพูนในวงศ์วานของเจ้าจะตายในวัยอันเบ่งบานของเขา
2:34 และสิ่งนี้จะเป็นหมายสำคัญแก่เจ้า ซึ่งจะบังเกิดแก่บุตรชายทั้งสองของเจ้า คือโฮฟนีและฟีเนหัส ทั้งสองจะสิ้นชีวิตในวันเดียว
2:35 และเราจะให้ปุโรหิตผู้สัตย์ซื่อของเราเกิดขึ้นมา ซึ่งจะกระทำตามสิ่งที่มีอยู่ในจิตในใจของเรา และเราจะสร้างวงศ์วานมั่นคงให้เขา และเขาจะดำเนินอยู่ต่อหน้าผู้ที่เราเจิมไว้เป็นนิตย์
2:36 และต่อมาทุกคนที่ยังเหลืออยู่ในวงศ์วานของเจ้าจะมากราบไหว้เขาขอเงินเหรียญหนึ่งและขนมปังก้อนหนึ่ง และจะกล่าวว่า “ขอท่านกรุณาตั้งข้าพเจ้าไว้ในตำแหน่งปุโรหิตสักทีหนึ่งเถิด เพื่อข้าพเจ้าจะได้รับประทานอาหารสักหน่อยหนึ่ง”’”


1 ซามูเอล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลเป็นผู้พยากรณ์และปุโรหิต
3:1 ฝ่ายกุมารซามูเอลปรนนิบัติพระเยโฮวาห์อยู่ต่อหน้าเอลี ในสมัยนั้นพระดำรัสของพระเยโฮวาห์มีมาแต่น้อย ไม่มีนิมิตบ่อยนัก
3:2 อยู่มาครั้งนั้นเอลีนอนอยู่ในที่นอนของตน ตาของท่านเริ่มมืดมัว มองอะไรไม่เห็น
3:3 ตะเกียงของพระเจ้ายังไม่ดับ ซามูเอลนอนอยู่ในพระวิหารของพระเยโฮวาห์ ที่ที่หีบแห่งพระเจ้าอยู่ที่นั่น
3:4 พระเยโฮวาห์ทรงเรียกซามูเอลและซามูเอลทูลตอบว่า “ข้าพเจ้าอยู่นี่”
3:5 เขาจึงวิ่งไปหาเอลีและว่า “ข้าพเจ้าอยู่นี่ ด้วยท่านร้องเรียกข้าพเจ้า” แต่เอลีตอบว่า “เราไม่ได้เรียกเจ้า จงกลับไปนอนอีก” เขาก็ไปนอน
3:6 และพระเยโฮวาห์ทรงเรียกขึ้นอีกว่า “ซามูเอลเอ๋ย” และซามูเอลก็ลุกขึ้นไปหาเอลีกล่าวว่า “ข้าพเจ้าอยู่นี่ ด้วยท่านร้องเรียกข้าพเจ้า” แต่เอลีตอบว่า “ลูกเอ๋ย เรามิได้เรียกเจ้า จงนอนอีก”
3:7 ฝ่ายซามูเอลไม่เคยรู้จักพระเยโฮวาห์ และยังไม่เคยทรงสำแดงพระดำรัสของพระเยโฮวาห์แก่เขา
3:8 และพระเยโฮวาห์ทรงเรียกซามูเอลอีกเป็นครั้งที่สาม ซามูเอลก็ลุกขึ้นไปหาเอลีกล่าวว่า “ข้าพเจ้าอยู่นี่ ด้วยท่านร้องเรียกข้าพเจ้า” แล้วเอลีจึงหยั่งรู้ว่าพระเยโฮวาห์ทรงเรียกเด็กนั้น
3:9 เพราะฉะนั้นเอลีจึงพูดกับซามูเอลว่า “จงไปนอนเสียเถิด ถ้าพระองค์ทรงเรียกเจ้า เจ้าจงทูลว่า ‘พระเยโฮวาห์เจ้าข้า ขอพระองค์ตรัสเถิด เพราะผู้รับใช้ของพระองค์คอยฟังอยู่’” ซามูเอลจึงกลับไปนอนในที่ของตน
3:10 และพระเยโฮวาห์เสด็จมาประทับยืนอยู่ ทรงเรียกอย่างครั้งก่อนๆว่า “ซามูเอล ซามูเอลเอ๋ย” และซามูเอลทูลตอบว่า “ขอตรัสเถิด เพราะผู้รับใช้ของพระองค์คอยฟังอยู่”
3:11 แล้วพระเยโฮวาห์ตรัสกับซามูเอลว่า “ดูเถิด เราจะทำสิ่งหนึ่งในอิสราเอล หูของทุกคนผู้ที่ได้ยินจะซ่าทั้งสองข้าง
3:12 ในวันนั้นเราจะกระทำให้สิ่งสารพัดที่เรากล่าวไว้เกี่ยวด้วยเรื่องวงศ์วานของเอลีให้สำเร็จเสียต่อเอลี ตั้งแต่ต้นจนถึงที่สุด
3:13 ดังนั้นเราจึงบอกเขาว่า เราจะลงโทษวงศ์วานของเขาเป็นนิตย์ เพราะความชั่วช้าซึ่งเขารู้แล้ว เพราะบุตรชายทั้งสองของเขาประพฤติเลวร้าย และเขาก็มิได้ห้ามปราม
3:14 เพราะฉะนั้นเราจึงปฏิญาณต่อวงศ์วานของเอลีว่า ความชั่วช้าของวงศ์วานเอลีนั้นจะลบล้างเสียด้วยเครื่องสัตวบูชา และของถวายไม่ได้เป็นนิตย์”
3:15 ซามูเอลนอนอยู่จนรุ่งเช้า เขาเปิดประตูพระนิเวศของพระเยโฮวาห์ และซามูเอลก็กลัวไม่กล้าบอกนิมิตนั้นแก่เอลี
3:16 เอลีก็เรียกซามูเอลมากล่าวว่า “ซามูเอล บุตรของข้าเอ๋ย” และซามูเอลตอบว่า “ข้าพเจ้าอยู่นี่”
3:17 และเอลีถามว่า “เรื่องอะไรนะที่พระเยโฮวาห์ทรงบอกเจ้า ขออย่าปิดบังไว้จากเราเลย ถ้าเจ้าปิดบังสิ่งใดไว้จากเราในเรื่องทั้งสิ้นที่พระองค์ทรงบอกแก่เจ้าก็ขอพระเจ้าทรงลงโทษเจ้าและให้หนักยิ่งกว่า”
3:18 ดังนั้นซามูเอลจึงบอกทุกอย่างแก่เอลี ไม่ได้ปิดบังอะไรไว้จากท่านเลย และเอลีว่า “คือพระเยโฮวาห์เอง ขอพระองค์ทรงกระทำตามสิ่งที่พระองค์ทรงเห็นชอบเถิด”
3:19 และซามูเอลก็เติบโตขึ้น และพระเยโฮวาห์ทรงสถิตกับท่าน มิให้วาจาของท่านตกไปเปล่าแต่สักคำเดียว
3:20 และชนอิสราเอลทั้งปวง ตั้งแต่ดานถึงเบเออร์เชบาก็ทราบว่า ซามูเอลได้รับการแต่งตั้งให้เป็นผู้พยากรณ์ของพระเยโฮวาห์
3:21 และพระเยโฮวาห์ทรงปรากฏอีกที่ชีโลห์ เพราะพระเยโฮวาห์ทรงสำแดงพระองค์แก่ซามูเอลที่ชีโลห์ โดยพระดำรัสของพระเยโฮวาห์


1 ซามูเอล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียจับหีบพันธสัญญา
4:1 และถ้อยคำของซามูเอลมาถึงคนอิสราเอลทั้งปวง ฝ่ายคนอิสราเอลได้ยกกองทัพออกไปสู้รบกับคนฟีลิสเตีย ได้ตั้งค่ายอยู่ข้างเอเบนเอเซอร์ และคนฟีลิสเตียตั้งค่ายอยู่ในเอเฟก
4:2 คนฟีลิสเตียได้จัดพลเป็นแนวเข้าต่อสู้กับอิสราเอล และเมื่อสงครามได้ขยายวงออกไป อิสราเอลก็พ่ายแพ้ต่อหน้าคนฟีลิสเตีย ผู้ได้ฆ่าคนเสียประมาณสี่พันคนในสนามรบ
4:3 และเมื่อกองทัพกลับมาสู่ค่าย พวกผู้ใหญ่ของอิสราเอลก็กล่าวว่า “ทำไมพระเยโฮวาห์จึงทรงให้เราพ่ายแพ้ต่อหน้าคนฟีลิสเตียในวันนี้ ขอเราไปนำหีบพันธสัญญาแห่งพระเยโฮวาห์มาให้เราจากเมืองชีโลห์เถิด เพื่อว่าหีบนั้นจะมาท่ามกลางเราและจะช่วยเราให้พ้นจากมือศัตรูของเรา”
4:4 เขาจึงใช้คนไปที่เมืองชีโลห์ เพื่อนำหีบพันธสัญญาแห่งพระเยโฮวาห์จอมโยธา ผู้ประทับระหว่างพวกเครูบ มาจากชีโลห์ บุตรชายทั้งสองของเอลี คือโฮฟนีและฟีเนหัส ก็อยู่กับหีบพันธสัญญาแห่งพระเจ้าที่นั่น
4:5 เมื่อหีบพันธสัญญาแห่งพระเยโฮวาห์เข้ามาในค่ายแล้ว คนอิสราเอลทั้งสิ้นก็โห่ร้องเสียงดังจนแผ่นดินก้องไปด้วยเสียงนั้น
4:6 และเมื่อคนฟีลิสเตียได้ยินเสียงโห่ร้องดังเช่นนั้น เขาก็กล่าวว่า “เสียงโห่ร้องอึกทึกครึกโครมในค่ายของคนฮีบรูนั้นหมายความว่าอะไรกัน” และเขาทราบว่าหีบแห่งพระเยโฮวาห์เข้ามาในค่ายแล้ว
4:7 คนฟีลิสเตียก็กลัวเพราะเขากล่าวว่า “พระเจ้าได้เสด็จมาในค่ายแล้ว” และเขากล่าวว่า “วิบัติแก่เราทั้งหลาย เพราะแต่ก่อนไม่เคยเกิดเรื่องอย่างนี้เลย
4:8 วิบัติแก่เราทั้งหลาย ใครจะช่วยเราให้พ้นจากพระหัตถ์ของบรรดาพระอันทรงฤทธานุภาพนี้ได้ พระเหล่านี้เป็นผู้ที่ฆ่าฟันชาวอียิปต์ด้วยภัยพิบัตินานาชนิดในถิ่นทุรกันดาร
4:9 โอ คนฟีลิสเตียเอ๋ย จงกล้าหาญเถิด จงกระทำตัวเป็นลูกผู้ชาย เพื่อว่าเจ้าจะไม่เป็นทาสของคนฮีบรู ดังที่เขาเคยเป็นทาสเจ้า จงกระทำตัวให้เป็นลูกผู้ชายและเข้ารบ”
4:10 เพราะฉะนั้นคนฟีลิสเตียจึงสู้รบและอิสราเอลก็พ่ายแพ้ ต่างก็หนีไปยังเต็นท์ของตน ครั้งนั้นมีการฆ่าฟันกันมาก เพราะทหารราบของอิสราเอลตายเสียสามหมื่นคน
4:11 และหีบแห่งพระเจ้าก็ถูกยึดไป และบุตรชายทั้งสองของเอลี คือโฮฟนีและฟีเนหัสก็ถูกฆ่าตาย
4:12 ผู้ชายคนเบนยามินคนหนึ่งวิ่งไปจากแนวรบมาถึงชีโลห์ในวันเดียวกัน เสื้อผ้าขาดและดินก็อยู่บนศีรษะของเขา
4:13 เมื่อเขามาถึงนั้น ดูเถิด เอลีอยู่บนที่นั่งข้างถนนคอยเฝ้าอยู่ เพราะจิตใจของท่านหวั่นด้วยเรื่องหีบแห่งพระเจ้า และเมื่อชายคนนั้นเข้ามาในเมืองและบอกข่าว ชาวเมืองทั้งสิ้นก็ร้องขึ้น
4:14 เมื่อเอลีได้ยินเสียงร้องเช่นนั้นก็ถามว่า “นั่นเสียงอะไรกันโกลาหล” แล้วชายคนนั้นก็รีบเข้ามาบอกเอลี
4:15 ฝ่ายเอลีมีอายุเก้าสิบแปดปี ตาของท่านมืดมัว มองอะไรไม่เห็น
4:16 ชายคนนั้นบอกเอลีว่า “ข้าพเจ้าเป็นคนที่มาจากแนวรบ ข้าพเจ้าหนีมาจากแนวรบวันนี้” เอลีก็ถามว่า “ลูกเอ๋ย เป็นอย่างไรบ้าง”
4:17 ผู้ที่ส่งข่าวนั้นก็ตอบว่า “อิสราเอลได้หนีไปต่อหน้าต่อตาคนฟีลิสเตียไปแล้ว มีการฆ่าฟันกันมากท่ามกลางประชาชน บุตรชายทั้งสองของท่าน คือโฮฟนีและฟีเนหัสก็ตาย และหีบแห่งพระเจ้าถูกยึดไปเสีย”
4:18 ต่อมาเมื่อเขากล่าวถึงหีบแห่งพระเจ้า เอลีก็หงายหลังจากที่นั่งที่อยู่ข้างประตู คอของท่านก็หัก และท่านสิ้นชีวิตแล้ว เพราะท่านชรามากและตัวก็หนัก ท่านได้วินิจฉัยคนอิสราเอลอยู่สี่สิบปี
4:19 ฝ่ายบุตรสะใภ้ของท่าน คือภรรยาของฟีเนหัสมีครรภ์กำลังจะคลอดบุตร และเมื่อนางได้ยินข่าวว่า เขายึดหีบแห่งพระเจ้าไป และพ่อสามีและสามีของนางก็สิ้นชีวิต นางก็โน้มตัวลงและคลอดบุตร เพราะความเจ็บปวดบังเกิดขึ้นแก่นาง
4:20 เมื่อนางกำลังจะตายนั้น พวกผู้หญิงที่เฝ้านางอยู่ได้บอกนางว่า “อย่ากลัวเลย เพราะเจ้าคลอดลูกผู้ชายคนหนึ่ง” แต่นางไม่ตอบไม่ฟัง
4:21 นางให้ชื่อเด็กนั้นว่า อีคาโบด กล่าวว่า “สง่าราศีพรากไปจากอิสราเอลแล้ว” เพราะเขายึดหีบแห่งพระเจ้าไป และเพราะเรื่องพ่อสามีและสามีของนาง
4:22 และนางกล่าวว่า “สง่าราศีได้พรากจากอิสราเอลแล้ว เพราะเขายึดหีบแห่งพระเจ้าไป”


1 ซามูเอล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียถูกสาปแช่งเนื่องด้วยหีบพันธสัญญา
5:1 คนฟีลิสเตียยึดหีบแห่งพระเจ้าและนำไปจากเอเบนเอเซอร์ถึงเมืองอัชโดด
5:2 เมื่อคนฟีลิสเตียยึดหีบแห่งพระเจ้าไปนั้น เขานำเข้าไปไว้ในนิเวศของพระดาโกน และวางไว้ข้างพระดาโกน
5:3 และเมื่อประชาชนชาวอัชโดดตื่นเช้าในวันรุ่งขึ้น ดูเถิด พระดาโกนได้ล้มหน้าคว่ำลงมายังพื้นดินตรงหน้าหีบแห่งพระเยโฮวาห์ เขาทั้งหลายจึงยกพระดาโกนขึ้นตั้งไว้ในที่เดิม
5:4 แต่เมื่อเขาทั้งหลายตื่นเช้าในวันรุ่งขึ้น ดูเถิด พระดาโกนก็ล้มหน้าคว่ำลงมายังพื้นดินตรงหน้าหีบแห่งพระเยโฮวาห์ เศียรของพระดาโกนและฝ่ามือทั้งสองก็ถูกตัดออกอยู่ที่ธรณีประตู เหลืออยู่แต่ลำตัวพระดาโกน
5:5 เพราะเหตุนี้เองปุโรหิตของพระดาโกนและผู้ที่เข้าไปในนิเวศของพระดาโกน จึงไม่เหยียบธรณีประตูนิเวศพระดาโกนที่เมืองอัชโดดจนถึงทุกวันนี้
5:6 พระหัตถ์ของพระเยโฮวาห์อยู่เหนือประชาชนอัชโดดอย่างหนัก พระองค์ทรงทำลายเขาและทรงเฆี่ยนเขาด้วยริดสีดวงทวารขั้นรุนแรง ทั้งชาวอัชโดดและเขตแดนของชาวเมืองนั้น
5:7 และเมื่อชาวเมืองอัชโดดเห็นอย่างนั้น เขาทั้งหลายกล่าวว่า “อย่าให้หีบแห่งพระเจ้าของอิสราเอลอยู่กับเราเลย เพราะว่าพระหัตถ์ของพระองค์อยู่เหนือเรา และเหนือพระดาโกนพระของเราอย่างหนัก”
5:8 เขาจึงใช้คนไปเรียกประชุมเจ้านายทั้งสิ้นของฟีลิสเตีย และกล่าวว่า “เราจะกระทำอะไรกับหีบแห่งพระเจ้าของอิสราเอลดี” เขาทั้งหลายตอบว่า “ให้เรานำหีบแห่งพระเจ้าของอิสราเอลอ้อมไปยังเมืองกัท” เพราะฉะนั้นเขาจึงนำหีบแห่งพระเจ้าของอิสราเอลไปที่นั่น
5:9 แต่เมื่อเขาทั้งหลายนำหีบอ้อมไปเมืองนั้นแล้ว พระหัตถ์ของพระเยโฮวาห์ก็ต่อสู้เมืองนั้นกระทำให้เกิดการทำลายอย่างหนัก และทรงเฆี่ยนชาวเมืองนั้นทั้งเด็กและผู้ใหญ่ คือให้เกิดริดสีดวงทวารขั้นรุนแรงขึ้นที่ส่วนลับของเขาทั้งหลาย
5:10 เขาจึงส่งหีบแห่งพระเจ้าไปยังเมืองเอโครน และอยู่มาเมื่อหีบแห่งพระเจ้ามาถึงเมืองเอโครน ชาวเมืองเอโครนร้องว่า “เขาได้นำหีบแห่งพระเจ้าของอิสราเอลมาให้เรา เพื่อจะฆ่าเราและประชาชนของเราเสีย”
5:11 เพราะฉะนั้นเขาจึงส่งคนไปให้เรียกประชุมเจ้านายทั้งหมดของคนฟีลิสเตีย และกล่าวว่า “จงส่งหีบแห่งพระเจ้าของอิสราเอลไปเสียให้หีบนั้นกลับไปยังที่เดิม เพื่อหีบนั้นจะไม่ได้ฆ่าเราหรือประชาชนของเราเสีย” เพราะว่ามีการทำลายอย่างน่ากลัวตายแพร่ไปทั่วเมืองนั้น พระหัตถ์ของพระเจ้าก็อยู่ที่นั่นอย่างหนัก
5:12 คนที่ไม่ตายก็เป็นริดสีดวงทวารขั้นรุนแรง และเสียงร้องของชาวเมืองนั้นก็ขึ้นไปถึงสวรรค์


1 ซามูเอล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียส่งหีบพันธสัญญาไปยังโยชูวาชาวเบธเชเมช
6:1 หีบแห่งพระเยโฮวาห์อยู่ในถิ่นคนฟีลิสเตียเจ็ดเดือน
6:2 คนฟีลิสเตียก็เชิญพวกปุโรหิตและพวกโหรมา กล่าวว่า “เราจะกระทำอย่างไรกับหีบแห่งพระเยโฮวาห์ดี ขอบอกเราว่าจะส่งหีบไปยังที่เดิมด้วยอะไรดี”
6:3 เขาทั้งหลายตอบว่า “ถ้าท่านทั้งหลายจะส่งหีบแห่งพระเจ้าของอิสราเอลไป ก็อย่าส่งไปเปล่า ถึงอย่างไรก็ขอส่งเครื่องบูชาไถ่การละเมิดไปด้วย แล้วท่านทั้งหลายจะหายโรค และท่านทั้งหลายจะทราบด้วยว่า เหตุใดพระหัตถ์นี้จึงไม่หันไปเสียจากท่าน”
6:4 และเขากล่าวว่า “จัดอะไรเป็นเครื่องบูชาไถ่การละเมิดเล่า ที่เราจะต้องถวายให้พระองค์” เขาทั้งหลายตอบว่า “ลูกริดสีดวงทวารขั้นรุนแรงทองคำห้าลูกกับหนูทองคำห้าตัว ตามจำนวนเจ้านายแห่งคนฟีลิสเตีย เพราะว่าโรคอย่างเดียวกันนั้นติดต่อท่านทั้งหลายและเจ้านายด้วย
6:5 เพราะฉะนั้นท่านต้องทำรูปริดสีดวงทวารขั้นรุนแรงของท่านและรูปหนูของท่านซึ่งทำลายแผ่นดิน และท่านทั้งหลายจงถวายสง่าราศีแด่พระเจ้าของอิสราเอล ชะรอยพระองค์จะทรงเบาพระหัตถ์ของพระองค์จากท่านทั้งหลาย ทั้งจากพระของท่านและแผ่นดินของท่าน
6:6 ทำไมท่านจึงกระทำให้จิตใจของท่านแข็งกระด้างไปอย่างที่ชาวอียิปต์และฟาโรห์ได้กระทำจิตใจของเขาให้แข็งกระด้างนั้น เมื่อพระองค์ทรงกระทำเหตุการณ์สู้เขาทั้งหลายแล้ว เขาทั้งหลายก็ต้องปล่อยให้ประชาชนไปมิใช่หรือ แล้วเขาทั้งหลายก็จากไป
6:7 ฉะนั้นบัดนี้จงเตรียมเกวียนใหม่เล่มหนึ่งมาเทียมเข้ากับแม่วัวคู่หนึ่งซึ่งยังไม่เคยเข้าเทียมแอกเลย จงเอาแม่วัวมาเทียมเกวียนแล้วพรากลูกๆของมันกลับไปบ้านเสียให้พ้นจากมัน
6:8 จงนำหีบแห่งพระเยโฮวาห์มาวางไว้บนเกวียน และวางเครื่องทองคำซึ่งท่านทั้งหลายถวายให้พระองค์เป็นเครื่องบูชาไถ่การละเมิดไว้ในหีบข้างๆแล้วก็ปล่อยให้มันไป
6:9 และคอยดู ถ้าไปตามทางถึงแผ่นดินของมันเอง คือทางไปเมืองเบธเชเมช พระองค์ก็เป็นผู้ทรงให้เกิดความชั่วร้ายอย่างใหญ่หลวงนี้แก่เรา แต่ถ้าไม่เช่นนั้น เราจะได้ทราบว่าไม่ใช่พระหัตถ์ของพระองค์ที่กระทำต่อเรา เป็นโอกาสที่บังเอิญเกิดขึ้นแก่เราเอง”
6:10 คนเหล่านั้นก็กระทำตาม นำเอาแม่วัวคู่หนึ่งเทียมเข้ากับเกวียน แล้วขังลูกๆของมันไว้ที่บ้าน
6:11 และเขาก็วางหีบแห่งพระเยโฮวาห์ไว้บนเกวียนพร้อมกับหีบหนูทองคำและรูปริดสีดวงทวารขั้นรุนแรงของเขา
6:12 แม่วัวก็เดินตรงไปตามทางที่ไปเมืองเบธเชเมช ไปตามทางหลวง เดินพลางร้องพลางไม่เลี้ยวขวาหรือเลี้ยวซ้าย และบรรดาเจ้านายแห่งคนฟีลิสเตียก็ตามมันไปจนถึงพรมแดนเมืองเบธเชเมช
6:13 ฝ่ายชาวเมืองเบธเชเมชกำลังเกี่ยวข้าวสาลีอยู่ที่หุบเขา และเมื่อเขาเงยหน้าขึ้นและเห็นหีบ เขาก็ชื่นชมยินดีที่ได้เห็น
6:14 เกวียนนั้นได้เข้ามาในนาของโยชูวาชาวเบธเชเมชและหยุดอยู่ที่นั่น มีหินใหญ่ก้อนหนึ่งอยู่ที่นั่น เขาจึงผ่าไม้เกวียนเป็นฟืน และเอาแม่วัวเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์
6:15 และคนเลวีก็เชิญหีบแห่งพระเยโฮวาห์ลง และหีบที่อยู่ข้างๆซึ่งมีเครื่องทองคำ วางไว้บนก้อนหินใหญ่นั้น และชาวเบธเชเมชก็ถวายเครื่องเผาบูชาและถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์ในวันนั้น
6:16 และเมื่อเจ้านายทั้งห้าของคนฟีลิสเตียได้เห็นแล้วเขาก็กลับไปยังเมืองเอโครนในวันนั้น
6:17 ต่อไปนี้เป็นรูปริดสีดวงทวารขั้นรุนแรงทองคำซึ่งคนฟีลิสเตียถวายเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์ รูปหนึ่งสำหรับเมืองอัชโดด เมืองกาซารูปหนึ่ง เมืองอัชเคโลนรูปหนึ่ง เมืองกัทรูปหนึ่ง เมืองเอโครนรูปหนึ่ง
6:18 รูปหนูทองคำก็เช่นเดียวกัน ตามจำนวนเมืองของฟีลิสเตียที่เป็นเมืองของเจ้านายทั้งห้า ทั้งเมืองที่มีป้อมปราการและชนบทที่ไม่มีกำแพงเมือง จนถึงหินก้อนใหญ่แห่งอาเบล ซึ่งเขาวางหีบแห่งพระเยโฮวาห์ลงไว้นั้น หินนั้นก็ยังอยู่จนทุกวันนี้ ที่ในทุ่งนาของโยชูวาชาวเบธเชเมช
6:19 พระองค์จึงทรงประหารชาวเบธเชเมช เพราะว่าเขาทั้งหลายได้มองข้างในหีบแห่งพระเยโฮวาห์ พระองค์ได้ทรงประหารเสียห้าหมื่นเจ็ดสิบคน และประชาชนก็ไว้ทุกข์ เพราะว่าพระเยโฮวาห์ทรงประหารประชาชนเสียเป็นอันมาก
6:20 แล้วชาวเบธเชเมชจึงกล่าวว่า “ผู้ใดสามารถยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าบริสุทธิ์องค์นี้ได้ พระองค์จะเสด็จไปจากเราไปหาผู้ใดดี”
6:21 ดังนั้นเขาจึงส่งผู้สื่อสารไปยังชาวเมืองคีริยาทเยอาริมกล่าวว่า “คนฟีลิสเตียได้คืนหีบแห่งพระเยโฮวาห์มาแล้ว ขอลงมาเชิญหีบขึ้นไปอยู่กับท่านเถิด”


1 ซามูเอล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ได้นำหีบพันธสัญญาไปยังเรือนของอาบีนาดับ
7:1 ชาวคีริยาทเยอาริมได้มาเชิญหีบแห่งพระเยโฮวาห์ขึ้นไปถึงเรือนของอาบีนาดับซึ่งอยู่บนเนินเขา และเขาทั้งหลายก็ชำระเอเลอาซาร์บุตรชายของเขาให้บริสุทธิ์เพื่อให้ดูแลหีบแห่งพระเยโฮวาห์
7:2 อยู่มานับแต่วันที่หีบนั้นอยู่ที่คีริยาทเยอาริมก็เป็นเวลาช้านานตั้งยี่สิบปี และบรรดาวงศ์วานอิสราเอลทั้งสิ้นก็คร่ำครวญถึงพระเยโฮวาห์
7:3 แล้วซามูเอลพูดกับวงศ์วานอิสราเอลทั้งสิ้นว่า “ถ้าท่านทั้งหลายจะกลับมาหาพระเยโฮวาห์ด้วยสิ้นสุดใจของท่าน จงทิ้งพระต่างด้าวและพระอัชทาโรทเสียจากท่ามกลางท่านทั้งหลาย และเตรียมใจของท่านให้ตรงต่อพระเยโฮวาห์ และปรนนิบัติแต่พระองค์เท่านั้น พระองค์จะทรงช่วยท่านให้พ้นจากมือของคนฟีลิสเตีย”
7:4 คนอิสราเอลจึงทิ้งพระบาอัลและพระอัชทาโรท และเขาทั้งหลายปรนนิบัติแต่พระเยโฮวาห์เท่านั้น

การฟื้นฟูที่เมืองมิสเปห์
7:5 แล้วซามูเอลกล่าวว่า “จงประชุมคนอิสราเอลทั้งสิ้นที่เมืองมิสเปห์และข้าพเจ้าจะอธิษฐานต่อพระเยโฮวาห์เพื่อท่าน”
7:6 เขาทั้งหลายจึงประชุมกันที่มิสเปห์ และตักน้ำมาเทออกถวายต่อพระพักตร์พระเยโฮวาห์ และอดอาหารในวันนั้นและกล่าวที่นั่นว่า “เราทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์” และซามูเอลก็วินิจฉัยคนอิสราเอลที่เมืองมิสเปห์
7:7 เมื่อคนฟีลิสเตียได้ยินว่าคนอิสราเอลได้ประชุมกันที่เมืองมิสเปห์ เจ้านายแห่งฟีลิสเตียก็ยกขึ้นไปต่อสู้กับอิสราเอล และเมื่อคนอิสราเอลได้ยินเช่นนั้นเขาก็กลัวคนฟีลิสเตีย
7:8 และคนอิสราเอลร้องต่อซามูเอลว่า “อย่าหยุดร้องทูลพระเยโฮวาห์พระเจ้าของเราเพื่อเราทั้งหลาย เพื่อขอพระองค์ทรงช่วยเราให้พ้นจากมือของคนฟีลิสเตีย”

พระเจ้าทรงช่วยอิสราเอลชนะคนฟีลิสเตีย
7:9 ซามูเอลก็เอาลูกแกะอ่อนที่ยังกินนมอยู่ตัวหนึ่งมาถวายเป็นเครื่องเผาบูชาทั้งตัวแด่พระเยโฮวาห์ และซามูเอลร้องทูลต่อพระเยโฮวาห์เพื่อคนอิสราเอล และพระเยโฮวาห์ทรงสดับท่าน
7:10 ขณะที่ซามูเอลถวายเครื่องเผาบูชาอยู่นั้น คนฟีลิสเตียก็เข้ามาใกล้จะสู้รบกับอิสราเอล แต่พระเยโฮวาห์ทรงให้ฟ้าร้องเสียงดังยิ่งนักในวันนั้นสู้กับคนฟีลิสเตีย กระทำให้คนฟีลิสเตียสับสนอลหม่าน จึงพ่ายแพ้แก่อิสราเอล
7:11 คนอิสราเอลก็ออกจากมิสเปห์ติดตามคนฟีลิสเตียและฆ่าฟันเขา จนไปถึงเมืองเบธคาร์
7:12 แล้วซามูเอลก็เอาศิลาก้อนหนึ่งตั้งไว้ระหว่างมิสเปห์และเชน เรียกชื่อศิลานั้นว่า เอเบนเอเซอร์ เพราะท่านกล่าวว่า “พระเยโฮวาห์ทรงช่วยพวกเราจนบัดนี้”
7:13 ดังนั้นคนฟีลิสเตียจึงพ่ายแพ้ไม่เข้ามาในดินแดนอิสราเอลอีก และพระหัตถ์แห่งพระเยโฮวาห์ก็ต่อสู้คนฟีลิสเตียตลอดชีวิตของซามูเอล
7:14 หัวเมืองที่คนฟีลิสเตียได้ยึดไปจากอิสราเอลนั้น ก็ได้กลับคืนมายังอิสราเอล ตั้งแต่เมืองเอโครนถึงเมืองกัทและอิสราเอลก็ได้ตีดินแดนของหัวเมืองเหล่านี้คืนมาจากมือของคนฟีลิสเตีย ครั้งนั้นมีสันติภาพระหว่างอิสราเอลและคนอาโมไรต์ด้วย

ซามูเอลเป็นผู้พยากรณ์ ปุโรหิตและผู้วินิจฉัยคนอิสราเอล
7:15 ซามูเอลได้วินิจฉัยคนอิสราเอลอยู่ตลอดชีวิตของท่าน
7:16 และท่านก็เที่ยวไปโดยรอบทุกปีเป็นประจำ ไปถึงเมืองเบธเอล กิลกาล และมิสเปห์ และท่านก็วินิจฉัยคนอิสราเอลในบรรดาเมืองเหล่านั้น
7:17 แล้วท่านจะกลับมายังเมืองรามาห์ เพราะว่าบ้านของท่านอยู่ที่นั่น ท่านก็วินิจฉัยคนอิสราเอลที่นั่นด้วย ท่านได้สร้างแท่นบูชาถวายแด่พระเยโฮวาห์ที่นั่น


1 ซามูเอล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนอิสราเอลปรารถนามีกษัตริย์เหมือนชนชาติอื่นที่ไม่รู้จักพระเจ้า
8:1 อยู่มาเมื่อซามูเอลแก่แล้ว ท่านได้ตั้งพวกบุตรชายของท่านให้วินิจฉัยอิสราเอล
8:2 บุตรหัวปีของท่านชื่อโยเอล และคนที่สองชื่ออาบียาห์ ทั้งสองเป็นผู้วินิจฉัยในเมืองเบเออร์เชบา
8:3 แต่บุตรชายของท่านมิได้ดำเนินในทางของท่าน ได้เลี่ยงไปหากำไร เขารับสินบนและบิดเบือนความยุติธรรมเสีย
8:4 และบรรดาพวกผู้ใหญ่ของอิสราเอลก็พากันมาหาซามูเอลที่เมืองรามาห์
8:5 และเรียนท่านว่า “ดูเถิด ท่านชราแล้ว และบุตรชายของท่านมิได้ดำเนินในทางของท่าน บัดนี้ขอท่านได้กำหนดตั้งกษัตริย์ให้วินิจฉัยพวกเราอย่างประชาชาติทั้งหลายเถิด”
8:6 แต่เมื่อเขาพูดว่า “ขอตั้งกษัตริย์ให้วินิจฉัยเราทั้งหลาย” ก็กระทำให้ซามูเอลไม่พอใจ และซามูเอลได้ทูลอธิษฐานต่อพระเยโฮวาห์

คำตักเตือนจากซามูเอล
8:7 และพระเยโฮวาห์ทรงตอบซามูเอลว่า “จงฟังเสียงประชาชนในเรื่องทั้งสิ้นที่เขาทั้งหลายขอต่อเจ้า เพราะว่าเขามิได้ละทิ้งเจ้า แต่เขาทั้งหลายได้ละทิ้งเรา ไม่ให้เราครอบครองเหนือเขา
8:8 ตามการกระทำทั้งสิ้นซึ่งเขาได้กระทำตั้งแต่วันที่เรานำเขาออกมาจากอียิปต์จนถึงวันนี้ คือเขาได้ละทิ้งเราและปรนนิบัติพระอื่น เขาจึงกระทำเช่นเดียวกันต่อเจ้าด้วย
8:9 เหตุฉะนั้นบัดนี้จงฟังเสียงของเขา ขอแต่จงคอยทักท้วงเขา และสำแดงให้ทราบถึงวิธีการของกษัตริย์ผู้ที่จะครอบครองเขาทั้งหลาย”
8:10 ซามูเอลจึงเอาพระดำรัสทั้งสิ้นของพระเยโฮวาห์มาบอกกล่าวแก่ประชาชนผู้ร้องขอให้ท่านตั้งกษัตริย์
8:11 ท่านกล่าวว่า “นี่เป็นวิธีการของกษัตริย์ผู้ที่จะครอบครองเหนือเจ้า กษัตริย์จะเกณฑ์บุตรชายทั้งหลายของเจ้าและกำหนดให้ประจำรถรบ และให้เป็นพลม้า และให้วิ่งหน้ารถรบของพระองค์
8:12 แล้วพระองค์จะตั้งเขาให้เป็นนายพัน นายห้าสิบของพระองค์ ให้บางคนไถที่ดินของพระองค์และเกี่ยวข้าว และทำศาสตราวุธ และเครื่องใช้ของรถรบ
8:13 พระองค์จะนำบุตรสาวของเจ้าไปเป็นผู้ปรุงเครื่องหอม ทำครัวและปิ้งขนม
8:14 พระองค์จะเอานา สวนองุ่นและสวนมะกอกเทศที่ดีที่สุดของเจ้าให้แก่ข้าราชการของพระองค์
8:15 พระองค์จะชักหนึ่งในสิบของพืชผลและผลองุ่นของท่านให้แก่มหาดเล็กและข้าราชการของพระองค์
8:16 พระองค์จะเอาคนใช้ผู้ชายและคนใช้ผู้หญิง และคนหนุ่มๆที่ดีที่สุดของท่าน และลาของท่านให้ไปทำงานของพระองค์
8:17 พระองค์จะชักหนึ่งในสิบของฝูงสัตว์ของท่าน และท่านทั้งหลายจะเป็นทาสของพระองค์
8:18 ในวันนั้นท่านจะร้องทุกข์เพราะกษัตริย์ของท่าน ผู้ซึ่งท่านทั้งหลายได้เลือกนั้น แต่พระเยโฮวาห์จะไม่สดับท่านในวันนั้น”
8:19 แต่ประชาชนปฏิเสธไม่เชื่อฟังเสียงของซามูเอล เขาทั้งหลายกล่าวว่า “เราไม่ยอม แต่เราจะต้องมีกษัตริย์ปกครองเรา
8:20 เพื่อเราจะเป็นเหมือนประชาชาติทั้งหลายด้วย และเพื่อกษัตริย์ของเราจะวินิจฉัยเรา และนำหน้าเราไปและรบศึกให้เรา”
8:21 และเมื่อซามูเอลได้ยินถ้อยคำทั้งสิ้นของประชาชน ท่านก็นำไปทูลพระเยโฮวาห์ให้ทรงทราบ
8:22 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “จงฟังเสียงของเขาทั้งหลายเถิด และจงตั้งกษัตริย์องค์หนึ่งให้เขา” แล้วซามูเอลจึงกล่าวแก่คนอิสราเอลว่า “ให้ทุกคนกลับไปยังเมืองของตน”


1 ซามูเอล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงนำซามูเอลให้ตั้งซาอูลเป็นกษัตริย์
9:1 มีชายคนหนึ่งคนเบนยามินชื่อคีช บุตรชายของอาบีเอล ผู้เป็นบุตรชายของเศโรร์ บุตรชายของเบโครัท บุตรชายของอาฟิยาห์ คนเบนยามิน เป็นคนร่ำรวย
9:2 ท่านมีบุตรชายคนหนึ่งชื่อซาอูล เป็นคนหนุ่มที่ดีที่สุด รูปงาม ไม่มีชายคนใดในหมู่คนอิสราเอลที่จะงามกว่าเขา เขาสูงกว่าประชาชนทั้งหลายตั้งแต่บ่าขึ้นไป
9:3 ฝ่ายฝูงแม่ลาของคีชบิดาของซาอูลหายไป คีชจึงกล่าวแก่ซาอูลบุตรชายของตนว่า “ลุกขึ้นเอาคนใช้คนหนึ่งไปกับเจ้า เพื่อไปหาลา”
9:4 เขาทั้งสองก็ผ่านแดนเทือกเขาแห่งเอฟราอิม ผ่านเข้าแผ่นดินชาลิชา เขาหาลาไม่พบ เขาก็ผ่านข้ามแผ่นดินชาอาลิม แต่ลาไม่อยู่ที่นั่น แล้วเขาผ่านเข้าแผ่นดินของคนเบนยามิน แต่ก็หาลาไม่พบ
9:5 เมื่อเขามาถึงแผ่นดินศูฟ ซาอูลจึงพูดกับคนใช้ผู้ซึ่งอยู่กับท่านว่า “มาเถิด ให้เรากลับไป เกรงว่าบิดาของข้าจะเลิกกังวลเรื่องลา และมาร้อนใจด้วยเรื่องของเรา”
9:6 แต่คนใช้ตอบท่านว่า “ดูเถิด มีคนของพระเจ้าคนหนึ่งในเมืองนี้ เป็นคนที่เขานับถือกันมาก สิ่งที่ท่านกล่าวนั้นเป็นไปตามที่กล่าวนั้นทุกอย่าง ขอให้เราไปที่นั่น ชะรอยท่านจะบอกเราถึงทางซึ่งเราควรดำเนิน”
9:7 แล้วซาอูลพูดกับคนใช้ของท่านว่า “แต่ดูเถิด ถ้าเราไปเราจะเอาอะไรไปให้ชายผู้นั้น เพราะขนมปังในย่ามของเราก็หมดแล้ว เราไม่มีของขวัญที่จะนำไปให้แก่คนของพระเจ้า เรามีอะไรบ้าง”
9:8 คนใช้ตอบซาอูลอีกว่า “ดูเถิด ผมมีเงินอยู่หนึ่งเสี้ยวเชเขลและผมจะให้แก่คนของพระเจ้าเพื่อจะบอกหนทางให้แก่เรา”
9:9 (ในอิสราเอลสมัยเดิม เมื่อคนใดจะไปทูลถามพระเจ้า เขากล่าวว่า “มาเถิด ให้เราไปหาผู้ทำนายกัน” เพราะผู้ที่ในสมัยนี้เราเรียกว่าผู้พยากรณ์นั้น ในสมัยเดิมเขาเรียกว่าผู้ทำนาย)
9:10 และซาอูลจึงพูดกับคนใช้ของท่านว่า “พูดดีนี่มาให้เราไปกันเถิด” เขาทั้งสองขึ้นไปที่เมืองซึ่งคนของพระเจ้าอยู่
9:11 ขณะเมื่อเขาขึ้นภูเขาไปยังเมืองนั้น เขาพบพวกผู้หญิงสาวออกมาตักน้ำ จึงถามว่า “ผู้ทำนายอยู่ที่นี่หรือ”
9:12 เธอทั้งหลายตอบว่า “อยู่นี่ ดูเถิด ท่านเพิ่งขึ้นหน้าท่านไป จงรีบเข้าเถิด ท่านเพิ่งมาในเมืองเมื่อกี้นี้ เพราะว่าวันนี้ประชาชนทำการถวายสัตวบูชา ณ ปูชนียสถานสูง
9:13 พอท่านทั้งสองเข้าไปถึงในเมือง ท่านทั้งสองจะพบก่อนที่ผู้ทำนายขึ้นไปรับประทานอาหาร ณ ปูชนียสถานสูง เพราะว่าประชาชนจะไม่รับประทานจนกว่าท่านจะมาถึง เพราะท่านจะต้องมาอวยพรแก่เครื่องสัตวบูชา ภายหลังผู้ที่ได้รับเชิญจึงรับประทาน ฉะนั้นบัดนี้จงขึ้นไปเถิด ท่านทั้งสองจะพบทันที”
9:14 เขาทั้งสองก็ขึ้นไปยังเมืองนั้น ขณะเมื่อเขาเข้าไปในเมือง ดูเถิด ซามูเอลกำลังเดินออกมาตรงหน้าเขาทั้งสอง จะขึ้นไปยังปูชนียสถานสูงนั้น
9:15 พระเยโฮวาห์ได้ตรัสในหูของซามูเอลแล้วในวันก่อนวันที่ซาอูลมาถึงว่า
9:16 “พรุ่งนี้เวลาประมาณเท่านี้ เราจะส่งชายผู้หนึ่งซึ่งมาจากดินแดนเบนยามิน เจ้าจงเจิมเขาให้เป็นเจ้าเหนืออิสราเอลประชาชนของเรา เขาจะช่วยประชาชนของเราให้พ้นจากมือคนฟีลิสเตีย เพราะเราได้มองดูประชาชนของเราแล้ว ด้วยเสียงร้องทุกข์ของเขามาถึงเรา”
9:17 เมื่อซามูเอลเห็นซาอูลเข้าแล้ว พระเยโฮวาห์ทรงบอกท่านว่า “ดูเถิด นี่เป็นชายคนที่เราได้พูดกับเจ้าแล้วนั้น เขาเป็นผู้ที่จะปกครองเหนือประชาชนของเรา”
9:18 แล้วซาอูลก็เข้ามาใกล้ซามูเอลที่ประตูและกล่าวว่า “ขอบอกข้าพเจ้าหน่อยว่า บ้านของผู้ทำนายอยู่ที่ไหน”
9:19 ซามูเอลตอบซาอูลว่า “ฉันเป็นผู้ทำนาย จงเดินขึ้นหน้าฉันไปยังปูชนียสถานสูงนั้น เพราะในวันนี้ท่านจะรับประทานอาหารกับฉัน และพรุ่งนี้เช้าฉันจึงจะให้ท่านไป และฉันจะบอกทุกอย่างที่ข้องอยู่ในใจของท่านแก่ท่าน
9:20 ส่วนเรื่องลาของท่านที่หายไปสามวันแล้วนั้น อย่าเอาใจใส่เลย เพราะเขาพบแล้ว ความปรารถนาของคนอิสราเอลนั้นมุ่งหมายเอาใครเล่า ไม่ใช่ตัวท่านและวงศ์วานทั้งสิ้นของบิดาท่านดอกหรือ”
9:21 ซาอูลตอบว่า “ข้าพเจ้าไม่ใช่คนเบนยามินดอกหรือ เป็นตระกูลเล็กน้อยที่สุดในอิสราเอล และครอบครัวของข้าพเจ้าไม่ใช่ครอบครัวที่ด้อยที่สุดในตระกูลเบนยามินดอกหรือ ทำไมท่านจึงพูดกับข้าพเจ้าอย่างนี้เล่า”
9:22 แล้วซามูเอลก็พาซาอูลกับคนใช้ของท่านเข้าไปในห้องโถงให้นั่งในตอนต้นที่นั่งสำหรับผู้ที่รับเชิญ ซึ่งมีประมาณสามสิบคน
9:23 และซามูเอลพูดกับคนครัวว่า “จงนำส่วนที่ฉันได้มอบให้ ซึ่งฉันบอกว่า ‘เก็บไว้ต่างหาก’ นั้นมา”
9:24 คนครัวจึงนำเอาส่วนขาและส่วนบนนั้นมาวางไว้ที่ข้างหน้าซาอูล และซามูเอลกล่าวว่า “ดูเถิด สิ่งที่ได้เก็บไว้ก็วางอยู่ต่อหน้าท่าน จงรับประทานเถิด เพราะว่าเก็บไว้ให้แก่ท่านจนถึงชั่วโมงที่กำหนดไว้ ตั้งแต่ฉันกล่าวว่า ‘ฉันได้เชิญประชาชนมาแล้ว’” ซาอูลจึงรับประทานกับซามูเอลในวันนั้น
9:25 และเมื่อเขาทั้งหลายลงมาจากปูชนียสถานสูงเข้ามาในเมือง ซามูเอลสนทนากับซาอูลบนดาดฟ้าหลังคาบ้าน
9:26 และเขาทั้งสองตื่นแต่เช้าตรู่ และอยู่มาเมื่อสว่างแล้ว ซามูเอลก็เรียกซาอูลผู้อยู่บนดาดฟ้าว่า “จงลุกขึ้นเถิด เพื่อฉันจะส่งท่านไปตามทางของท่าน” ซาอูลก็ลุกขึ้น ท่านทั้งสองก็เดินออกไปที่ถนน ทั้งท่านและซามูเอล
9:27 เมื่อเขาทั้งหลายกำลังลงมาที่ชานเมือง ซามูเอลจึงพูดกับซาอูลว่า “จงบอกคนใช้ให้เดินล่วงหน้าเราไปก่อน (และเขาก็เดินพ้นไป) ท่านจงหยุดที่นี่ก่อน เพื่อฉันจะได้แจ้งพระดำรัสของพระเจ้าให้ท่านทราบ”


1 ซามูเอล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การเจิมซาอูลด้วยน้ำมันให้เป็นกษัตริย์ หมายสำคัญต่างๆจากพระเจ้า
10:1 แล้วซามูเอลก็หยิบขวดน้ำมันเทลงบนศีรษะของซาอูล และจุบท่านแล้วกล่าวว่า “พระเยโฮวาห์ทรงเจิมท่านไว้ให้เป็นเจ้านายเหนือมรดกของพระองค์แล้วมิใช่หรือ
10:2 เมื่อท่านจากฉันไปในวันนี้ ท่านจะพบชายสองคนริมที่ฝังศพของนางราเชลในเขตแดนเบนยามินที่เศลซาห์ และเขาทั้งสองจะบอกท่านว่า ‘ลาซึ่งท่านไปหานั้นพบแล้ว ดูเถิด บัดนี้บิดาของท่านเลิกกังวลเรื่องลาแล้ว และร้อนใจเรื่องของท่าน กล่าวว่า “เราจะทำอย่างไรเรื่องบุตรชายของเราดี”’
10:3 และท่านจะเดินเลยที่นั่นไปถึงที่ราบตำบลทาโบร์ ที่นั่นชายสามคนซึ่งกำลังขึ้นไปเฝ้าพระเจ้าที่เบธเอลจะพบท่าน คนหนึ่งอุ้มลูกแพะสามตัว อีกคนหนึ่งถือขนมปังสามก้อน และอีกคนหนึ่งถือถุงหนังน้ำองุ่นถุงหนึ่ง
10:4 เขาทั้งหลายจะคำนับท่านและมอบขนมปังให้ท่านสองก้อน ซึ่งท่านจะรับจากมือของเขา
10:5 ต่อจากนั้นท่านจะมาถึงภูเขาของพระเจ้า ที่นั่นมีกองทหารรักษาการของคนฟีลิสเตีย อยู่มาเมื่อท่านมาถึงเมืองนั้น ท่านจะพบผู้พยากรณ์หมู่หนึ่งกำลังลงมาจากปูชนียสถานสูง ถือพิณใหญ่ รำมะนา ปี่ พิณเขาคู่ นำหน้ามา กำลังพยากรณ์เรื่อยมา
10:6 แล้วพระวิญญาณของพระเยโฮวาห์จะมาสถิตกับท่าน และท่านจะพยากรณ์กับคนเหล่านั้น เปลี่ยนเป็นคนละคน
10:7 เมื่อหมายสำคัญเหล่านี้เกิดแก่ท่านแล้ว จงกระทำอะไรตามแต่มีโอกาสเถิด เพราะพระเจ้าทรงสถิตกับท่าน
10:8 และท่านจงลงไปที่กิลกาลก่อนฉัน และดูเถิด ฉันจะลงมาหาท่านเพื่อจะถวายเครื่องเผาบูชา และถวายสัตว์เป็นเครื่องสันติบูชา ท่านจงคอยอยู่ที่นั่นเจ็ดวันจนฉันมาหาท่าน และสำแดงแก่ท่านว่าท่านควรจะกระทำอะไร”
10:9 เมื่อซาอูลหันหลังไปจะจากซามูเอล พระเจ้าทรงประทานจิตใจอีกอย่างหนึ่งแก่ท่าน และหมายสำคัญเหล่านี้ทั้งหมดเกิดขึ้นในวันนั้น
10:10 เมื่อเขาทั้งสองมาถึงภูเขานั้น ดูเถิด ผู้พยากรณ์หมู่หนึ่งพบกับท่าน และพระวิญญาณของพระเจ้าสถิตกับท่าน และท่านก็พยากรณ์อยู่ในหมู่พวกเขา
10:11 และต่อมาเมื่อคนทั้งหลายที่รู้จักท่านมาก่อนเห็นว่า ดูเถิด ท่านพยากรณ์อยู่กับพวกผู้พยากรณ์ ประชาชนเหล่านั้นก็พูดกันและกันว่า “อะไรหนอเกิดขึ้นแก่บุตรชายของคีช ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”
10:12 ชายคนหนึ่งอยู่ที่นั่นตอบว่า “และบิดาของเขาทั้งหลายคือใคร” ดังนั้นจึงเป็นคำภาษิตว่า “ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”
10:13 เมื่อท่านพยากรณ์สิ้นลงแล้ว ท่านก็มายังปูชนียสถานสูง
10:14 ฝ่ายลุงของซาอูลจึงถามซาอูลกับคนใช้ว่า “เจ้าไปไหนมา” และท่านตอบว่า “ไปหาลา และเมื่อเราเห็นว่าเราไม่พบลานั้นแล้ว เราจึงไปหาซามูเอล”
10:15 ลุงของซาอูลกล่าวว่า “ซามูเอลบอกอะไรแก่เจ้าบ้าง ขอเล่าให้ฟัง”
10:16 และซาอูลตอบลุงของท่านว่า “เขาบอกเราแจ่มแจ้งว่าพบลาแล้ว” แต่เรื่องราวที่เกี่ยวกับราชอาณาจักร ซึ่งซามูเอลกล่าวถึงนั้นท่านไม่ได้บอกสิ่งใดเลย
10:17 ฝ่ายซามูเอลจึงเรียกประชาชนมาประชุมต่อพระเยโฮวาห์ที่มิสเปห์
10:18 และท่านกล่าวแก่คนอิสราเอลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้นำอิสราเอลออกจากอียิปต์ และเราได้ช่วยเจ้าทั้งหลายให้พ้นจากมือของชาวอียิปต์ และจากมือของราชอาณาจักรทั้งหลาย และของคนเหล่านั้นที่บีบบังคับเจ้า’
10:19 แต่วันนี้ท่านละทิ้งพระเจ้าของท่านผู้ซึ่งช่วยท่านให้พ้นจากบรรดาความยากลำบากและความทุกข์ร้อน และท่านทั้งหลายกล่าวว่า ‘เราไม่ยอม แต่ขอตั้งกษัตริย์ไว้เหนือเรา’ เพราะฉะนั้นบัดนี้ท่านทั้งหลายจงเข้าเฝ้าพระเยโฮวาห์ตามตระกูลของท่าน และตามคนที่นับเป็นพันๆของท่าน”
10:20 แล้วซามูเอลก็นำตระกูลอิสราเอลทุกตระกูลเข้ามาใกล้ และจับสลากได้ตระกูลเบนยามิน
10:21 ท่านก็นำตระกูลเบนยามินเข้ามาใกล้ตามครอบครัว จับสลากได้ครอบครัวมัตรี และจับสลากได้ซาอูลบุตรชายคีช แต่เมื่อเขาหาซาอูลก็หาไม่พบ
10:22 เขาจึงทูลถามพระเยโฮวาห์ต่อไปว่า “ชายคนนั้นมาที่นี่หรือยัง” และพระเยโฮวาห์ตรัสว่า “ดูเถิด เขาซ่อนตัวอยู่ที่กองสัมภาระ”
10:23 เขาทั้งหลายจึงวิ่งไปพาท่านมาจากที่นั่น และเมื่อท่านยืนอยู่ท่ามกลางประชาชน ท่านก็สูงกว่าประชาชนทุกคนจากบ่าขึ้นไป
10:24 ซามูเอลจึงกล่าวแก่ประชาชนทั้งปวงว่า “ท่านเห็นผู้ที่พระเยโฮวาห์ทรงเลือกไว้แล้วหรือ ในท่ามกลางประชาชนไม่มีใครเหมือนท่าน” และประชาชนจึงร้องเสียงดังว่า “ขอกษัตริย์ทรงพระเจริญ”
10:25 แล้วซามูเอลจึงบอกกับประชาชนให้ทราบถึงสิทธิและหน้าที่ของตำแหน่งกษัตริย์ และท่านบันทึกไว้ในหนังสือ และวางถวายต่อพระพักตร์พระเยโฮวาห์ แล้วซามูเอลก็ให้ประชาชนกลับไปยังบ้านของตนทุกคน
10:26 ซาอูลก็กลับไปยังบ้านของท่านที่กิเบอาห์ด้วย และมีพวกนักรบซึ่งพระเจ้าทรงดลจิตใจไปกับท่านด้วย
10:27 แต่มีคนอันธพาลบางคนกล่าวว่า “ชายคนนี้จะช่วยเราให้พ้นได้อย่างไร” และเขาทั้งหลายก็ดูหมิ่นท่าน ไม่นำเครื่องบรรณาการมาถวาย แต่ท่านก็นิ่งเสีย


1 ซามูเอล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลชนะคนอัมโมน
11:1 ฝ่ายนาหาชคนอัมโมนได้ยกขึ้นไปตั้งค่ายสู้เมืองยาเบชกิเลอาด บรรดาชาวเมืองยาเบชจึงพูดกับนาหาชว่า “ขอทำพันธสัญญากับพวกข้าพเจ้าทั้งหลายและข้าพเจ้าทั้งหลายจะยอมปรนนิบัติท่าน”
11:2 แต่นาหาชคนอัมโมนกล่าวแก่เขาทั้งหลายว่า “เราจะกระทำพันธสัญญากับเจ้าทั้งหลายตามเงื่อนไขต่อไปนี้ คือเราจะทะลวงตาขวาของเจ้าเสียทุกคนให้เป็นที่อัปยศแก่คนอิสราเอลทั้งปวง”
11:3 ฝ่ายพวกผู้ใหญ่แห่งเมืองยาเบชกล่าวแก่ท่านว่า “ขอผ่อนผันให้ข้าพเจ้าสักเจ็ดวัน เพื่อข้าพเจ้าจะได้ส่งผู้สื่อสารไปให้ทั่วขอบเขตอิสราเอล แล้วถ้าไม่มีคนใดช่วยข้าพเจ้าทั้งหลายให้พ้นได้ ข้าพเจ้าทั้งหลายจะยอมมอบตัวไว้ให้แก่ท่าน”
11:4 เมื่อผู้สื่อสารมาถึงกิเบอาห์เมืองของซาอูล เขาทั้งหลายก็รายงานเรื่องราวให้เข้าหูของประชาชน และประชาชนทั้งปวงก็ร้องไห้เสียงดัง
11:5 ดูเถิด ซาอูลต้อนฝูงวัวกลับมาจากทุ่ง และซาอูลถามว่า “ประชาชนเป็นอะไรไปเขาจึงร้องไห้” ดังนั้นเขาจึงเรียนท่านให้ทราบถึงข่าวของพวกยาเบช
11:6 เมื่อท่านได้ยินถ้อยคำเหล่านี้พระวิญญาณของพระเจ้าก็สถิตกับซาอูล และความโกรธของท่านเกิดขึ้นอย่างรุนแรง
11:7 ท่านจึงเอาวัวมาคู่หนึ่งฟันออกเป็นท่อนๆ ส่งไปทั่วเขตแดนทั้งสิ้นของอิสราเอลโดยมือของผู้สื่อสาร กล่าวว่า “ผู้หนึ่งผู้ใดที่ไม่ออกมาตามซาอูลและซามูเอล จะกระทำอย่างนี้แก่วัวของเขา” และความเกรงกลัวพระเยโฮวาห์ก็มาเหนือประชาชน เขาทั้งหลายพากันออกมาเป็นใจเดียวกัน
11:8 เมื่อซาอูลตรวจพลอยู่ที่เบเซก นับคนอิสราเอลได้สามแสนคน และชายคนยูดาห์ได้สามหมื่นคน
11:9 เขาจึงบอกแก่ผู้สื่อสารที่มานั้นว่า “ท่านทั้งหลายจงบอกแก่ชาวยาเบชกิเลอาดว่า ‘พรุ่งนี้เวลาแดดร้อนท่านทั้งหลายจะได้รับการช่วยให้พ้น’” เมื่อผู้สื่อสารกลับมาบอกพวกยาเบช เขาทั้งหลายก็มีความยินดี
11:10 ดังนั้นชาวยาเบชจึงว่า “พรุ่งนี้เราจะมอบตัวของเราไว้ให้แก่ท่าน ท่านจงกระทำแก่เราตามที่ท่านเห็นควรทุกอย่าง”
11:11 พอวันรุ่งขึ้นซาอูลก็จัดพลออกเป็นสามกองทัพ ยกเข้ามากลางค่ายในยามสาม และฆ่าฟันคนอัมโมนเสียจนเวลาแดดจัด ต่อมา ผู้ที่เหลืออยู่ก็กระจัดกระจายไป รวมกันไม่ได้สักคู่เดียวเลย
11:12 แล้วประชาชนจึงเรียนซามูเอลว่า “คนที่พูดว่า ‘ซาอูลจะปกครองเหนือพวกเราหรือ’ นั้น มีใครบ้าง จงนำคนเหล่านั้นออกมา เราจะได้ฆ่าเขาเสีย”
11:13 แต่ซาอูลกล่าวว่า “ในวันนี้อย่าให้ผู้ใดถูกประหารชีวิตเลย เพราะว่าวันนี้เป็นวันที่พระเยโฮวาห์ทรงช่วยคนอิสราเอลให้พ้น”
11:14 แล้วซามูเอลจึงกล่าวแก่ประชาชนว่า “มาเถิด ให้เราพากันไปยังกิลกาล และรื้อฟื้นเรื่องราชอาณาจักรที่นั่นอีก”

ประชาชนทั้งปวงตั้งซาอูลให้เป็นกษัตริย์
11:15 ประชาชนทั้งปวงจึงขึ้นไปยังกิลกาล และที่นั่นเขาทั้งหลายก็ตั้งซาอูลเป็นกษัตริย์ต่อพระพักตร์พระเยโฮวาห์ที่กิลกาล แล้วที่นั่นเขาทั้งหลายถวายสัตว์เป็นเครื่องสันติบูชาต่อพระพักตร์พระเยโฮวาห์ ซาอูลกับประชาชนอิสราเอลทั้งปวงก็ชื่นชมยินดีอย่างยิ่งที่นั่น


1 ซามูเอล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลประกาศเรื่องอาณาจักรอิสราเอล
12:1 ซามูเอลจึงกล่าวแก่คนอิสราเอลทั้งปวงว่า “ดูเถิด ข้าพเจ้าได้ฟังเสียงของท่านทุกเรื่องซึ่งท่านได้บอกข้าพเจ้า และได้แต่งตั้งกษัตริย์เหนือท่านทั้งหลายแล้ว
12:2 และบัดนี้ ดูเถิด กษัตริย์ก็ดำเนินอยู่ต่อหน้าท่าน ส่วนข้าพเจ้าก็ชราผมหงอกแล้ว และดูเถิด บุตรชายของข้าพเจ้าก็อยู่กับท่านทั้งหลาย และข้าพเจ้าดำเนินอยู่ต่อหน้าท่านตั้งแต่หนุ่มๆมาจนทุกวันนี้
12:3 ดูเถิด ข้าพเจ้าอยู่ที่นี่ ขอท่านเป็นพยานปรักปรำข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์ และต่อหน้าท่านที่พระองค์ทรงเจิมไว้ ข้าพเจ้าได้ริบวัวของผู้ใดบ้างหรือ หรือข้าพเจ้าเอาลาของผู้ใดไปบ้าง หรือข้าพเจ้าได้ฉ้อผู้ใด ข้าพเจ้าได้บีบบังคับใครบ้าง ข้าพเจ้าได้รับสินบนจากมือของผู้ใดซึ่งจะกระทำให้ตาของข้าพเจ้าบอดไป ขอกล่าวมาและข้าพเจ้าจะคืนให้แก่ท่าน”
12:4 เขาทั้งหลายกล่าวว่า “ท่านมิได้ฉ้อเรา หรือบีบบังคับเรา หรือรับสิ่งใดไปจากมือของผู้ใด”
12:5 ท่านก็กล่าวแก่เขาทั้งหลายว่า “พระเยโฮวาห์ทรงเป็นพยานต่อท่าน และท่านที่พระองค์ทรงเจิมไว้ก็เป็นพยานในวันนี้ว่า ท่านไม่พบสิ่งใดในมือของข้าพเจ้า” และเขาทั้งหลายกล่าวว่า “พระองค์ทรงเป็นพยานแล้ว”

ซามูเอลบอกประชาชนเรื่องเวลาต่างๆที่พระเจ้าทรงช่วยอิสราเอลให้รอด
12:6 และซามูเอลก็กล่าวแก่ประชาชนว่า “พระเยโฮวาห์ทรงเป็นผู้แต่งตั้งโมเสสกับอาโรน และทรงนำบรรพบุรุษของท่านขึ้นมาจากแผ่นดินอียิปต์
12:7 ฉะนั้นบัดนี้ขอท่านทั้งหลายจงยืนนิ่งอยู่ ข้าพเจ้าจะขอเสนอคดีของท่านต่อพระพักตร์พระเยโฮวาห์ เกี่ยวด้วยบรรดาพระราชกิจอันชอบธรรมของพระเยโฮวาห์ ซึ่งพระองค์ทรงกระทำแก่ท่านทั้งหลายและแก่บรรพบุรุษของท่านทั้งหลาย
12:8 เมื่อยาโคบเข้าไปในอียิปต์ และบรรพบุรุษของท่านร้องต่อพระเยโฮวาห์ พระเยโฮวาห์ก็ทรงใช้โมเสสกับอาโรน ผู้ได้นำบรรพบุรุษของท่านออกจากอียิปต์ และทำให้เขามาอาศัยอยู่ในที่นี้
12:9 แต่เขาทั้งหลายลืมพระเยโฮวาห์พระเจ้าของเขาเสีย พระองค์จึงทรงขายเขาไว้ในมือของสิเสรา แม่ทัพแห่งเมืองฮาโซร์ และมอบไว้ในมือของคนฟีลิสเตีย และไว้ในมือของกษัตริย์แห่งเมืองโมอับ และเขาเหล่านั้นก็ต่อสู้บรรพบุรุษของท่าน
12:10 และเขาทั้งหลายร้องทูลต่อพระเยโฮวาห์ว่า ‘ข้าพระองค์ทั้งหลายได้กระทำบาปแล้ว เพราะว่าข้าพระองค์ทั้งหลายได้ละทิ้งพระเยโฮวาห์ ไปปรนนิบัติพระบาอัลและพระอัชทาโรท แต่บัดนี้ขอพระองค์ทรงช่วยข้าพระองค์ทั้งหลายให้พ้นมือศัตรูของข้าพระองค์ และข้าพระองค์ทั้งหลายจะปรนนิบัติพระองค์’
12:11 และพระเยโฮวาห์ทรงใช้เยรุบบาอัล และเบดาน และเยฟธาห์ และซามูเอล และช่วยท่านทั้งหลายให้พ้นจากมือศัตรูทุกด้าน และท่านทั้งหลายอาศัยอยู่อย่างปลอดภัย
12:12 และเมื่อท่านทั้งหลายเห็นนาหาชกษัตริย์คนอัมโมนมาต่อสู้ท่านทั้งหลาย ท่านทั้งหลายกล่าวแก่ข้าพเจ้าว่า ‘ไม่ได้ แต่ต้องมีกษัตริย์ปกครองเหนือเรา’ ถึงแม้ว่าพระเยโฮวาห์พระเจ้าของท่านเป็นพระมหากษัตริย์ของท่าน
12:13 ฉะนั้นบัดนี้จงดูกษัตริย์ที่ท่านทั้งหลายได้เลือก ผู้ซึ่งท่านทั้งหลายได้ร้องขอ ดูเถิด พระเยโฮวาห์ทรงตั้งกษัตริย์ไว้เหนือท่านแล้ว
12:14 ถ้าท่านทั้งหลายจะยำเกรงพระเยโฮวาห์ และปรนนิบัติพระองค์ และเชื่อฟังพระสุรเสียงของพระองค์ และไม่กบฏต่อพระบัญชาของพระเยโฮวาห์ ท่านทั้งหลายและกษัตริย์ผู้ปกครองเหนือท่านจึงจะเป็นผู้ติดตามพระเยโฮวาห์พระเจ้าของท่านทั้งหลายต่อไป
12:15 แต่ถ้าท่านทั้งหลายไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ แต่กบฏต่อพระบัญชาของพระเยโฮวาห์ แล้วพระหัตถ์ของพระเยโฮวาห์จะต่อสู้ท่านทั้งหลายเหมือนเคยต่อสู้บรรพบุรุษของท่าน

ฟ้าร้องและฝนในฤดูเกี่ยวข้าวสาลีพิสูจน์ว่าพระเจ้ายังทรงรับคนอิสราเอล
12:16 เพราะฉะนั้นบัดนี้ท่านทั้งหลายจงยืนนิ่งอยู่ คอยดูเหตุการณ์ยิ่งใหญ่ต่อไปนี้ ซึ่งพระเยโฮวาห์จะทรงกระทำต่อหน้าต่อตาของท่านทั้งหลาย
12:17 วันนี้เป็นฤดูเกี่ยวข้าวสาลีไม่ใช่หรือ ข้าพเจ้าจะร้องทูลต่อพระเยโฮวาห์ และพระองค์จะทรงส่งฟ้าร้องและฝน เพื่อท่านทั้งหลายจะรับรู้และเห็นเองว่า ความชั่วของท่านนั้นใหญ่โตเพียงใด ซึ่งท่านได้กระทำในสายพระเนตรของพระเยโฮวาห์ ในการที่ได้ขอให้มีกษัตริย์สำหรับท่าน”
12:18 ซามูเอลจึงร้องทูลต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงส่งฟ้าร้องและฝนมาในวันนั้น ประชาชนทั้งหลายก็เกรงกลัวพระเยโฮวาห์และซามูเอลยิ่งนัก
12:19 และประชาชนทั้งหลายเรียนซามูเอลว่า “ขอท่านอธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านเผื่อผู้รับใช้ทั้งหลายของท่าน เพื่อเราทั้งหลายจะไม่ถึงตาย เพราะเราได้เพิ่มความชั่วนี้เข้ากับบาปทั้งสิ้นของเรา คือขอให้มีกษัตริย์สำหรับเราทั้งหลาย”
12:20 และซามูเอลกล่าวแก่ประชาชนว่า “อย่ากลัวเลย ท่านทั้งหลายได้กระทำความชั่วนี้ทั้งสิ้นจริงๆแล้ว แต่ท่านทั้งหลายอย่าหันไปเสียจากการติดตามพระเยโฮวาห์ แต่จงปรนนิบัติพระเยโฮวาห์ด้วยสิ้นสุดใจของท่าน
12:21 และอย่าหันเหไปติดตามสิ่งไม่มีสาระ ซึ่งไม่เป็นประโยชน์ หรือไม่ช่วยให้พ้น เพราะเป็นสิ่งไม่มีสาระ
12:22 เพราะพระเยโฮวาห์จะไม่ละทิ้งประชาชนของพระองค์ ด้วยเห็นแก่พระนามใหญ่ยิ่งของพระองค์ เพราะพระเยโฮวาห์ทรงพอพระทัยแล้วที่จะกระทำให้ท่านเป็นประชาชนของพระองค์
12:23 ยิ่งกว่านั้นส่วนข้าพเจ้าขอพระเจ้าอย่ายอมให้ข้าพเจ้ากระทำบาปต่อพระเยโฮวาห์เลยด้วยการหยุดอธิษฐานเพื่อท่านทั้งหลาย แต่ข้าพเจ้าจะสอนทางที่ดีและที่ถูกให้ท่าน
12:24 จงยำเกรงพระเยโฮวาห์เท่านั้น ปรนนิบัติพระองค์ด้วยความจริงด้วยสิ้นสุดใจของท่าน จงพิเคราะห์ถึงมหกิจซึ่งพระองค์ได้ทรงกระทำแก่ท่านแล้วนั้น
12:25 แต่ถ้าท่านทั้งหลายขืนกระทำความชั่วอยู่ ท่านจะต้องพินาศ ทั้งตัวท่านทั้งหลายเองและกษัตริย์ของท่านด้วย”


1 ซามูเอล 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลทรงคัดเลือกกองทหาร ไปตีคนฟีลิสเตีย
13:1 ซาอูลขึ้นครองราชสมบัติแล้วหนึ่งปี และเมื่อพระองค์ทรงปกครองอิสราเอลเป็นเวลาสองปี
13:2 ซาอูลจึงทรงคัดเลือกชายอิสราเอลสามพันคน สองพันคนอยู่กับซาอูลที่มิคมาชและที่แดนเทือกเขาเบธเอล อีกหนึ่งพันคนนั้นอยู่กับโยนาธานที่เมืองกิเบอาห์แห่งคนเบนยามิน ประชาชนนอกนั้นพระองค์ก็ปล่อยให้กลับเต็นท์ของตนทุกคน
13:3 โยนาธานได้ตีกองทหารรักษาการของคนฟีลิสเตียซึ่งอยู่ที่เกบาพ่ายแพ้ไป คนฟีลิสเตียได้ยินถึงเรื่องนั้น และซาอูลก็เป่าแตรทั่วแผ่นดินนั้นว่า “ขอให้คนฮีบรูทั้งหลายได้ยิน”
13:4 และคนอิสราเอลทั้งปวงได้ยินเขากล่าวว่า ซาอูลได้รบชนะกองทหารรักษาการของคนฟีลิสเตีย และคนอิสราเอลก็เป็นที่เกลียดชังของคนฟีลิสเตียเป็นอย่างยิ่ง ประชาชนได้ถูกเรียกออกมาให้สมทบกับซาอูลที่กิลกาล
13:5 และคนฟีลิสเตียชุมนุมกันเพื่อจะต่อสู้คนอิสราเอล มีรถรบสามหมื่น และพลม้าหกพัน และกองทหารนั้นก็มากมายเหมือนเม็ดทรายที่ฝั่งทะเล เขาก็ยกขึ้นมาตั้งค่ายอยู่ที่มิคมาช ทางตะวันออกของเบธาเวน
13:6 เมื่อคนอิสราเอลเห็นว่าตกอยู่ในที่คับแค้น (เพราะประชาชนถูกบีบคั้นอย่างหนัก) แล้วประชาชนก็ซ่อนตัวอยู่ในถ้ำ และในพุ่มไม้หนาทึบในซอกหิน ในอุโมงค์และในบ่อ
13:7 พวกฮีบรูบางคนได้ข้ามแม่น้ำจอร์แดนไปยังดินแดนกาดและกิเลอาด แต่ฝ่ายซาอูลพระองค์ยังประทับอยู่ที่กิลกาล และประชาชนทั้งหมดติดตามพระองค์ไปด้วยตัวสั่น

ซาอูลทรงอดทนไม่ไหว จึงถวายเครื่องบูชา
13:8 พระองค์ทรงคอยอยู่เจ็ดวันตามเวลาที่ซามูเอลกำหนดไว้ แต่ซามูเอลมิได้มาที่กิลกาล ประชาชนก็แตกกระจายไปจากพระองค์
13:9 ดังนั้นซาอูลจึงตรัสว่า “จงนำเครื่องเผาบูชามาให้เราที่นี่ และเครื่องสันติบูชาด้วย” และพระองค์ก็ได้ถวายเครื่องเผาบูชา
13:10 ต่อมาพอพระองค์ถวายเครื่องเผาบูชาเสร็จ ดูเถิด ซามูเอลก็มาถึง ซาอูลก็เสด็จออกไปต้อนรับและทรงคำนับท่าน

พระเจ้าทรงปฏิเสธกษัตริย์ซาอูล
13:11 ซามูเอลถามว่า “ท่านได้กระทำอะไรไปแล้วนี่” และซาอูลตรัสตอบว่า “เมื่อข้าพเจ้าเห็นประชาชนแตกกระจายไปจากข้าพเจ้า และท่านก็มิได้มาภายในวันที่กำหนดไว้ และคนฟีลิสเตียก็ได้ชุมนุมกันที่มิคมาช
13:12 ข้าพเจ้าจึงว่า ‘บัดนี้ คนฟีลิสเตียจะยกมารบกับข้าพเจ้าที่กิลกาล และข้าพเจ้ายังมิได้ทูลขอพระกรุณาแห่งพระเยโฮวาห์’ ข้าพเจ้าจึงข่มตัวเอง และได้ถวายเครื่องเผาบูชา”
13:13 และซามูเอลกล่าวแก่ซาอูลว่า “ท่านได้กระทำการที่โง่เขลาเสียแล้ว ท่านมิได้รักษาพระบัญชาแห่งพระเยโฮวาห์พระเจ้าของท่าน ซึ่งพระองค์ทรงบัญชาท่านไว้ เพราะพระเยโฮวาห์จะได้ทรงสถาปนาราชอาณาจักรของท่านเหนืออิสราเอลเป็นนิตย์แล้ว
13:14 แต่บัดนี้ราชอาณาจักรของท่านจะไม่ยั่งยืน พระเยโฮวาห์ทรงหาชายอีกคนหนึ่งตามชอบพระทัยพระองค์แล้ว และพระเยโฮวาห์ทรงบัญชาชายผู้นั้นให้เป็นเจ้านายเหนือชนชาติของพระองค์ เพราะท่านมิได้รักษาสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาท่านไว้”
13:15 และซามูเอลก็ลุกขึ้นไปจากกิลกาลถึงกิเบอาห์แห่งคนเบนยามิน และซาอูลทรงนับพลซึ่งอยู่กับพระองค์ได้ประมาณหกร้อยคน
13:16 ซาอูลกับโยนาธานราชโอรสของพระองค์ และพลที่อยู่กับพระองค์ก็อยู่ในกิเบอาห์แห่งคนเบนยามิน แต่คนฟีลิสเตียตั้งค่ายอยู่ที่มิคมาช
13:17 มีกองปล้นออกมาจากค่ายคนฟีลิสเตียสามกอง กองหนึ่งหันตรงไปยังโอฟราห์ยังแผ่นดินชูอัล
13:18 อีกกองหนึ่งหันตรงไปยังเบธโฮโรน และอีกกองหนึ่งหันตรงไปยังพรมแดนซึ่งอยู่เหนือหุบเขาเศโบอิมตรงถิ่นทุรกันดาร
13:19 คราวนั้นจะหาช่างเหล็กทั่วแผ่นดินอิสราเอลก็ไม่มี เพราะคนฟีลิสเตียกล่าวว่า “เกรงว่าพวกฮีบรูจะทำดาบหรือหอกใช้เอง”
13:20 แต่คนอิสราเอลทุกคนลงไปยังฟีลิสเตียเพื่อลับเหล็กไถ ผาล ขวานและจอบของเขา
13:21 แต่พวกเขาคิดค่าลับสำหรับลับจอบ ผาล สามง่าม ขวาน และติดประตัก
13:22 เพราะฉะนั้นเมื่อถึงวันทำศึกจะหาดาบหรือหอกในมือของพลที่อยู่กับซาอูลและโยนาธานก็ไม่ได้ แต่ซาอูลกับโยนาธานราชโอรสของพระองค์มี
13:23 และกองทหารรักษาการของคนฟีลิสเตียยกไปถึงทางที่ข้ามไปเมืองมิคมาช


1 ซามูเอล 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การชนะอันยิ่งใหญ่ของโยนาธาน
14:1 อยู่มาวันหนึ่งโยนาธานราชโอรสของซาอูลกล่าวกับคนหนุ่มที่ถือเครื่องอาวุธของท่านว่า “มาเถิด ให้เราข้ามไปยังกองทหารรักษาการของคนฟีลิสเตียข้างโน้น” แต่หาได้ทูลพระบิดาของตนให้ทราบไม่
14:2 ซาอูลทรงพักอยู่ที่ชานเมืองกิเบอาห์ใต้ต้นทับทิม ซึ่งอยู่ที่ตำบลมิโกรน พลซึ่งอยู่ด้วยมีประมาณหกร้อยคน
14:3 กับอาหิยาห์บุตรชายอาหิทูบพี่ชายของอีคาโบด บุตรชายของฟีเนหัสผู้เป็นบุตรชายของเอลีปุโรหิตแห่งพระเยโฮวาห์ที่เมืองชีโลห์ เขาถือเอโฟดไป และพวกพลไม่ทราบว่าโยนาธานไปแล้ว
14:4 ตามทางข้ามเขาที่โยนาธานหาช่องที่จะข้ามไปยังค่ายของฟีลิสเตียนั้น มียอดหินแหลมอยู่ฟากทางข้างนี้ และมียอดหินแหลมอยู่ฟากทางข้างโน้น ยอดหนึ่งมีชื่อว่าโบเซส อีกยอดหนึ่งชื่อเสเนห์
14:5 หินแหลมยอดหนึ่งโผล่ขึ้นข้างเหนือหน้ามิคมาช และอีกยอดหนึ่งโผล่ขึ้นข้างใต้หน้ากิเบอาห์
14:6 โยนาธานกล่าวกับคนหนุ่มที่ถือเครื่องอาวุธของท่านว่า “มาเถิด ให้เราข้ามไปยังกองทหารรักษาการของคนเหล่านั้นที่มิได้เข้าสุหนัต บางทีพระเยโฮวาห์จะทรงประกอบกิจเพื่อเรา เพราะว่าไม่มีสิ่งใดที่ขัดขวางพระเยโฮวาห์ได้ในการที่พระองค์จะทรงช่วยให้พ้นไม่ว่าโดยคนมากหรือน้อย”
14:7 ผู้ถือเครื่องอาวุธของท่านจึงตอบท่านว่า “จงกระทำทุกสิ่งที่จิตใจของท่านอยากกระทำ หันไปเถิด ดูเถิด ข้าพเจ้าอยู่กับท่าน ตามแต่จิตใจของท่านจะว่าอย่างไร”
14:8 แล้วโยนาธานกล่าวว่า “ดูเถิด เราจะข้ามไปหาคนเหล่านั้น และจะสำแดงตัวของเราให้เขาเห็น
14:9 ถ้าเขาจะกล่าวแก่เราว่า ‘จงคอยอยู่จนกว่าเราจะมาหาเจ้า’ แล้วเราจะยืนนิ่งอยู่ในที่ของเรา และเราจะไม่ไปหาเขา
14:10 แต่ถ้าเขาว่า ‘จงขึ้นมาหาเราเถิด’ แล้วเราจึงจะขึ้นไป เพราะพระเยโฮวาห์ทรงมอบเขาไว้ในมือเราแล้ว จะให้เรื่องนี้เป็นสัญญาณแก่เรา”
14:11 ทั้งสองจึงสำแดงตัวให้กองทหารรักษาการคนฟีลิสเตียเห็น และคนฟีลิสเตียกล่าวว่า “ดูเถิด พวกฮีบรูออกมาจากรูที่ซ่อนตัวอยู่แล้ว”
14:12 และคนที่กองทหารรักษาการจึงร้องบอกโยนาธานและผู้ถือเครื่องอาวุธของท่านว่า “จงขึ้นมาหาเรา แล้วเราจะแจ้งให้เจ้าทราบสักเรื่องหนึ่ง” และโยนาธานบอกผู้ถือเครื่องอาวุธของท่านว่า “จงตามข้าขึ้นมา เพราะพระเยโฮวาห์ได้ทรงมอบเขาไว้ในมืออิสราเอลแล้ว”
14:13 แล้วโยนาธานก็คลานขึ้นไปและผู้ถือเครื่องอาวุธของท่านก็ตามไปด้วย คนเหล่านั้นก็ล้มตายหน้าโยนาธาน และผู้ถือเครื่องอาวุธก็ฆ่าเขาทั้งหลายตามท่านไป
14:14 การฆ่าฟันครั้งแรกที่โยนาธานและผู้ถือเครื่องอาวุธของท่านได้กระทำนั้น มีประมาณยี่สิบคน อย่างในระยะทางครึ่งรอยไถในนาสักสองไร่
14:15 และบังเกิดการสั่นสะท้านในค่าย ในทุ่งนาและในหมู่ประชาชนทั้งหมด กองทหารนั้นและถึงกองปล้นก็ตกใจตัวสั่น แผ่นดินได้ไหว กระทำให้เกิดการสั่นสะท้านมากยิ่งนัก
14:16 ยามของซาอูลที่อยู่ ณ กิเบอาห์แห่งคนเบนยามินก็มองดูอยู่ และดูเถิด มวลชนก็สลายไป วิ่งตีกันไปมา
14:17 แล้วซาอูลจึงรับสั่งแก่พลที่อยู่กับท่านว่า “จงนับดูว่าผู้ใดได้ไปจากเราบ้าง” และเมื่อเขานับดูแล้ว ดูเถิด โยนาธานและผู้ถือเครื่องอาวุธของท่านไม่อยู่ที่นั่น
14:18 และซาอูลรับสั่งกับอาหิยาห์ว่า “จงนำหีบแห่งพระเจ้ามาที่นี่” เพราะคราวนั้นหีบแห่งพระเจ้าอยู่กับคนอิสราเอล
14:19 อยู่มาเมื่อซาอูลตรัสกับปุโรหิต เสียงโกลาหลในค่ายฟีลิสเตียก็เพิ่มขึ้นเรื่อยๆ ซาอูลจึงตรัสกับปุโรหิตว่า “หดมือไว้ก่อน”
14:20 ซาอูลกับบรรดาพลที่อยู่ด้วยก็รวมกันเข้าไปทำศึก และดูเถิด ดาบของทุกคนก็ต่อสู้เพื่อนของตน มีความสับสนอลหม่านอย่างยิ่ง
14:21 ฝ่ายคนฮีบรูซึ่งเคยอยู่กับคนฟีลิสเตียก่อนเวลานั้น คือผู้ที่ไปอาศัยอยู่กับพวกเขาในค่ายจากชนบทรอบๆ เขาทั้งหลายกลับมาเข้ากับคนอิสราเอลผู้อยู่ฝ่ายซาอูลและโยนาธาน
14:22 ในทำนองเดียวกัน คนอิสราเอลทุกคนที่ซ่อนตัวอยู่ที่แดนเทือกเขาเอฟราอิม เมื่อได้ยินว่าคนฟีลิสเตียกำลังหนี พวกเหล่านี้ก็ไล่ติดตามเขาไปทำศึกด้วย
14:23 พระเยโฮวาห์ทรงช่วยอิสราเอลให้พ้นในวันนั้น และสงครามก็ผ่านตลอดเมืองเบธาเวนเลยไป
14:24 และคนอิสราเอลต้องทุกข์ยากในวันนั้น เพราะซาอูลได้ทรงให้ประชาชนปฏิญาณไว้ว่า “ถ้าผู้ใดรับประทานอาหารก่อนเวลาเย็นวันนี้ ก่อนเราแก้แค้นศัตรูแล้ว ให้ผู้นั้นถูกสาปแช่ง” เพราะฉะนั้นพวกพลจึงไม่รับประทานอาหารเลย
14:25 และชาวแผ่นดินทุกคนก็เข้ามาในป่า มีน้ำผึ้งอยู่ตามพื้นทุ่ง
14:26 เมื่อประชาชนเข้าไปในป่านั้น ดูเถิด น้ำผึ้งก็กำลังย้อยอยู่ แต่ไม่มีคนใดเอามือใส่ปาก เพราะเขากลัวคำปฏิญาณ
14:27 แต่โยนาธานไม่ได้ยินคำปฏิญาณของพระราชบิดาที่ทรงให้ประชาชนปฏิญาณ จึงเอาปลายไม้ที่ถืออยู่แหย่ที่รังผึ้ง แล้วก็เอามือของท่านใส่ปาก ตาก็แจ่มใสขึ้น
14:28 มีชายคนหนึ่งเรียนว่า “พระราชบิดาของท่านบังคับให้พวกพลปฏิญาณว่า ‘ผู้ใดที่รับประทานอาหารในวันนี้ให้ผู้นั้นถูกสาปแช่ง’” และพวกพลก็อ่อนเพลีย
14:29 แล้วโยนาธานจึงกล่าวว่า “บิดาของข้ากระทำให้แผ่นดินลำบาก ดูซิว่าตาของข้าแจ่มแจ้งเพียงไร เพราะข้าได้รับประทานน้ำผึ้งนี้แต่เล็กน้อย
14:30 ถ้าวันนี้พวกพลได้กินของที่ริบมาจากศัตรูซึ่งเขาหามาได้อย่างอิ่มหนำจะดีกว่านี้สักเท่าใด เพราะขณะนี้การฆ่าฟันคนฟีลิสเตียก็จะมากกว่ามิใช่หรือ”
14:31 ในวันนั้นเขาทั้งหลายฆ่าฟันคนฟีลิสเตียจากมิคมาชถึงอัยยาโลน และพวกพลก็อ่อนเพลียนัก
14:32 และพวกพลก็วิ่งเข้าหาของที่ริบได้ เอาแกะและวัวและลูกวัวมาฆ่าเสีย ณ ที่นั้นเอง และพวกพลก็กินเนื้อพร้อมกับเลือด
14:33 แล้วเขาก็ไปทูลซาอูลว่า “ดูเถิด พวกพลกำลังทำบาปต่อพระเยโฮวาห์ โดยรับประทานพร้อมกับเลือด” และซาอูลจึงรับสั่งว่า “พวกเจ้าได้ละเมิดแล้ว จงกลิ้งก้อนหินใหญ่มาให้เราวันนี้”
14:34 และซาอูลตรัสว่า “ท่านจงกระจัดกระจายกันไปท่ามกลางพวกพลและบอกเขาว่า ‘ให้ทุกคนนำวัวหรือแกะของตัวมาฆ่าเสียที่นี่แล้วรับประทาน อย่ากระทำบาปต่อพระเยโฮวาห์ด้วยรับประทานพร้อมกับเลือด’” คืนนั้นทุกคนก็นำวัวมาและฆ่าเสียที่นั่น
14:35 และซาอูลก็สร้างแท่นบูชาถวายแด่พระเยโฮวาห์ เป็นแท่นบูชาแท่นแรกซึ่งพระองค์สร้างถวายแด่พระเยโฮวาห์
14:36 แล้วซาอูลรับสั่งว่า “ให้เราลงไปตามคนฟีลิสเตียทั้งกลางคืน แล้วริบข้าวของของเขาเสียจนรุ่งเช้า อย่าให้เหลือสักคนเดียวเลย” และเขาทั้งหลายตอบว่า “จงกระทำตามที่พระองค์ทรงเห็นชอบทุกประการเถิด” แต่ปุโรหิตกล่าวว่า “ให้เราเข้ามาเฝ้าพระเจ้าที่นี่เถิด”
14:37 และซาอูลก็ทูลถามพระเจ้าว่า “สมควรที่ข้าพระองค์จะติดตามคนฟีลิสเตียหรือไม่ พระองค์จะทรงมอบเขาทั้งหลายไว้ในมือของอิสราเอลหรือ” แต่ในวันนั้นพระองค์มิได้ทรงตอบท่าน
14:38 และซาอูลจึงตรัสว่า “มาที่นี่เถิด ท่านทั้งหลายที่เป็นประมุขของคนอิสราเอลพึงทราบและเห็นว่าบาปนี้ได้เกิดขึ้นอย่างไรในวันนี้
14:39 เพราะว่าพระเยโฮวาห์ผู้ทรงช่วยอิสราเอล ทรงพระชนม์อยู่แน่ฉันใด แม้ความผิดนั้นอยู่ที่โยนาธานบุตรชายของข้า เขาก็จะต้องตายเป็นแน่ฉันนั้น” แต่ไม่มีชายสักคนหนึ่งที่อยู่ในหมู่ประชาชนทั้งหมดนั้นตอบพระองค์
14:40 แล้วพระองค์จึงตรัสกับอิสราเอลทั้งปวงว่า “พวกท่านทั้งหลายอยู่ฝ่ายหนึ่ง เราและโยนาธานบุตรชายของเราจะอยู่อีกฝ่ายหนึ่ง” และประชาชนทูลซาอูลว่า “ขอจงกระทำตามที่พระองค์ทรงเห็นชอบเถิด”
14:41 ดังนั้นซาอูลจึงทูลพระเยโฮวาห์พระเจ้าแห่งอิสราเอลว่า “ขอทรงสำแดงฝ่ายถูก” ข้างฝ่ายซาอูลและโยนาธานถูกสลาก แต่ฝ่ายประชาชนรอดไป
14:42 แล้วซาอูลรับสั่งว่า “จับสลากระหว่างเรากับโยนาธานบุตรชายของเรา” และโยนาธานถูกสลาก
14:43 แล้วซาอูลจึงตรัสกับโยนาธานว่า “เจ้าได้กระทำอะไร จงบอกเรามา” โยนาธานก็ทูลว่า “ข้าพระองค์ได้ชิมน้ำผึ้งที่ติดปลายไม้เท้าซึ่งอยู่ในมือของข้าพระองค์เล็กน้อยเท่านั้น และดูเถิด ข้าพระองค์ต้องตาย”
14:44 และซาอูลตรัสว่า “ขอพระเจ้าทรงลงโทษและให้หนักยิ่งกว่า โยนาธาน เจ้าจะต้องตายแน่”
14:45 แล้วประชาชนจึงทูลซาอูลว่า “โยนาธานควรจะถึงตายหรือ เขาเป็นผู้ที่ได้นำให้มีชัยใหญ่ยิ่งนี้ในอิสราเอล ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด เส้นผมของท่านสักเส้นหนึ่งจะไม่ตกถึงดินฉันนั้น เพราะในวันนี้ท่านได้กระทำศึกด้วยกันกับพระเจ้า” ประชาชนไถ่โยนาธานไว้ ท่านจึงไม่ถึงตาย
14:46 แล้วซาอูลก็เลิกทัพไม่ติดตามคนฟีลิสเตีย และคนฟีลิสเตียกลับไปยังที่อยู่ของตน
14:47 เมื่อซาอูลได้รับตำแหน่งกษัตริย์เหนืออิสราเอลนั้น พระองค์ได้ทรงต่อสู้บรรดาศัตรูทุกด้าน ต่อสู้กับโมอับ กับชนอัมโมน กับเอโดม กับบรรดากษัตริย์แห่งโศบาห์ และกับคนฟีลิสเตีย ไม่ว่าพระองค์จะหันไปทางไหน พระองค์ก็ทรงกระทำให้เขาพ่ายแพ้ไป
14:48 พระองค์ทรงรวบรวมกองทัพ และทรงโจมตีพวกอามาเลข และทรงช่วยคนอิสราเอลให้พ้นจากมือของบรรดาผู้ที่เข้าปล้นเขา
14:49 ฝ่ายโอรสของซาอูล มีโยนาธาน อิชวี มัลคีชูวา และชื่อธิดาทั้งสองของพระองค์คือ คนหัวปีชื่อเมราบ และชื่อผู้น้องคือมีคาล
14:50 ชื่อมเหสีของซาอูลคืออาหิโนอัม บุตรสาวของอาหิมาอัส และชื่อแม่ทัพของพระองค์ คืออับเนอร์ บุตรชายเนอร์ ลุงของซาอูล
14:51 คีชเป็นบิดาของซาอูล และเนอร์ผู้เป็นบิดาของอับเนอร์ เป็นบุตรชายของอาบีเอล
14:52 ตลอดรัชกาลของซาอูลมีสงครามอย่างรุนแรงกับคนฟีลิสเตียอยู่เสมอ เมื่อซาอูลทรงเห็นผู้ใดเป็นคนแข็งแรงหรือเป็นคนแกล้วกล้า ก็ทรงนำมาไว้ใช้ใกล้พระองค์


1 ซามูเอล 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลไม่เชื่อฟังพระเจ้าอย่างสุดใจเรื่องคนอามาเลข
15:1 ซามูเอลก็เรียนซาอูลว่า “พระเยโฮวาห์ทรงใช้ให้ข้าพเจ้ามาเจิมท่านเป็นกษัตริย์เหนืออิสราเอลประชาชนของพระองค์ เพราะฉะนั้นบัดนี้ขอท่านฟังเสียงพระวจนะของพระเยโฮวาห์
15:2 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘เราจะลงโทษอามาเลขในการที่สกัดทางอิสราเอลเมื่อเขาออกจากอียิปต์
15:3 บัดนี้ท่านจงไปโจมตีอามาเลข และทำลายบรรดาที่เขามีนั้นเสียให้สิ้นเชิง อย่าปรานีเขาเลย จงฆ่าเสียทั้งผู้ชายผู้หญิง ทั้งทารกและเด็กที่ยังดูดนม ทั้งวัว แกะ อูฐและลา’”
15:4 ดังนั้นซาอูลจึงรวบรวมพวกพลและตรวจพลที่ตำบลเทลาอิม ได้ทหารราบสองแสนคนและคนยูดาห์หนึ่งหมื่นคน
15:5 ซาอูลก็ทรงยกกองทัพมายังเมืองแห่งหนึ่งของคนอามาเลข และตั้งซุ่มอยู่ในหุบเขา
15:6 และซาอูลตรัสแก่คนเคไนต์ว่า “ไปเถิด จงแยกไปเสีย ลงไปเสียจากคนอามาเลข เกรงว่าเราจะทำลายพวกท่านไปพร้อมกับเขา เพราะท่านทั้งหลายได้แสดงความเมตตาต่อคนอิสราเอลทั้งหลายเมื่อเขายกออกมาจากอียิปต์” ดังนั้นคนเคไนต์ก็แยกออกไปจากคนอามาเลข
15:7 และซาอูลก็ทรงกระทำให้คนอามาเลขพ่ายแพ้ ตั้งแต่เมืองฮาวีลาห์ไกลไปจนถึงเมืองชูร์ ซึ่งอยู่ด้านหน้าอียิปต์
15:8 ทรงจับอากักกษัตริย์ของคนอามาเลขได้ทั้งเป็น และได้ฆ่าฟันประชาชนเสียอย่างสิ้นเชิงด้วยคมดาบ
15:9 แต่ซาอูลและประชาชนได้ไว้ชีวิตอากัก และที่ดีที่สุดของแกะกับวัวและสัตว์อ้วนพีกับลูกแกะ และสิ่งดีๆทั้งหมด ไม่ยอมทำลายเสียอย่างสิ้นเชิง ทุกสิ่งที่เขาดูถูกและไร้ค่า เขาก็ทำลายเสียสิ้น
15:10 แล้วพระวจนะแห่งพระเยโฮวาห์มายังซามูเอลว่า
15:11 “เราเสียใจแล้วที่เราได้ตั้งซาอูลเป็นกษัตริย์ เพราะเขาได้หันกลับเสียจากการตามเรา และไม่ได้กระทำตามบัญญัติของเรา” และซามูเอลก็โกรธจึงร้องทูลต่อพระเยโฮวาห์คืนยังรุ่ง
15:12 และซามูเอลลุกขึ้นแต่เช้าตรู่เพื่อจะไปหาซาอูลในเช้าวันนั้น และมีคนไปเรียนซามูเอลว่า “ซาอูลเสด็จมาที่ภูเขาคารเมล และดูเถิด ทรงมาสร้างที่ระลึกของพระองค์แล้วก็หันและผ่านเรื่อยไปจนลงไปถึงกิลกาล”
15:13 และซามูเอลก็มาหาซาอูล และซาอูลเรียนท่านว่า “ขอพระเยโฮวาห์อวยพระพรท่านเถิด ข้าพเจ้าได้ปฏิบัติตามพระบัญญัติของพระเยโฮวาห์แล้ว”
15:14 และซามูเอลกล่าวว่า “ถ้าอย่างนั้นเสียงแกะที่ร้องเข้าหูข้าพเจ้ากับเสียงวัวที่ข้าพเจ้าได้ยินหมายความว่ากระไร”
15:15 ซาอูลตอบว่า “เขาทั้งหลายได้นำมาจากคนอามาเลข เพราะพวกพลได้ไว้ชีวิตแกะและวัวที่ดีที่สุด เพื่อเป็นเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน นอกจากนั้นเราทั้งหลายก็ได้ทำลายเสียสิ้น”
15:16 แล้วซามูเอลจึงเรียนซาอูลว่า “ให้รอก่อน ข้าพเจ้าจะขอเรียนท่านว่า พระเยโฮวาห์ตรัสกับข้าพเจ้าอย่างไรคืนนี้” และซาอูลก็เรียนท่านว่า “จงกล่าวไปเถิด”
15:17 และซามูเอลเรียนว่า “แม้ท่านเป็นแต่ผู้เล็กน้อยในสายตาของท่านเอง ท่านก็ได้รับแต่งตั้งให้เป็นประมุขของบรรดาตระกูลอิสราเอล และพระเยโฮวาห์ก็ทรงเจิมท่านไว้เป็นกษัตริย์เหนืออิสราเอลมิใช่หรือ
15:18 และพระเยโฮวาห์ทรงใช้ให้ท่านออกไปประกอบกิจ ตรัสว่า ‘จงไปทำลายคนอามาเลขคนบาปหนาเสียให้สิ้นเชิง และต่อสู้กับเขาจนกว่าเขาจะถูกผลาญเสียหมด’
15:19 เหตุใดท่านจึงไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ แต่ไปฉกฉวยทรัพย์สิ่งของต่างๆ และกระทำชั่วในสายพระเนตรของพระเยโฮวาห์”
15:20 และซาอูลเรียนซามูเอลว่า “ข้าพเจ้าได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์แล้ว ข้าพเจ้าได้ไปประกอบกิจตามที่พระเยโฮวาห์ทรงใช้ข้าพเจ้าไป ข้าพเจ้าได้คุมตัวอากักกษัตริย์แห่งคนอามาเลขมา และข้าพเจ้าก็ได้ทำลายคนอามาเลขเสียอย่างสิ้นเชิง
15:21 แต่พวกพลได้เก็บส่วนของทรัพย์เชลยรวมทั้งแกะและวัว ส่วนที่ดีที่สุดจากของซึ่งกำหนดให้ทำลายเสียให้สิ้นเชิงนั้น เพื่อนำมาเป็นเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของท่านที่ในเมืองกิลกาล”
15:22 และซามูเอลกล่าวว่า “พระเยโฮวาห์ทรงพอพระทัยในเครื่องเผาบูชา และเครื่องสัตวบูชามากเท่ากับการที่จะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์หรือ ดูเถิด ที่จะเชื่อฟังก็ดีกว่าเครื่องสัตวบูชา และซึ่งจะสดับฟังก็ดีกว่าไขมันของบรรดาแกะผู้
15:23 เพราะการกบฏก็เป็นเหมือนบาปแห่งการถือฤกษ์ถือยาม และความดื้อดึงก็เป็นเหมือนความชั่วช้าและการไหว้รูปเคารพ เพราะเหตุที่ท่านทอดทิ้งพระวจนะของพระเยโฮวาห์ พระองค์จึงทรงถอดท่านออกจากตำแหน่งกษัตริย์”
15:24 และซาอูลเรียนซามูเอลว่า “ข้าพเจ้าได้กระทำบาปแล้ว เพราะข้าพเจ้าได้ละเมิดพระบัญญัติของพระเยโฮวาห์และคำของท่าน เพราะข้าพเจ้าเกรงกลัวประชาชนและยอมฟังเสียงของเขาทั้งหลาย
15:25 เพราะฉะนั้นบัดนี้ขอท่านโปรดอภัยบาปของข้าพเจ้า และขอกลับไปกับข้าพเจ้า เพื่อข้าพเจ้าจะได้นมัสการพระเยโฮวาห์”
15:26 และซามูเอลเรียนซาอูลว่า “ข้าพเจ้าจะไม่กลับไปกับท่าน เพราะท่านทอดทิ้งพระวจนะของพระเยโฮวาห์ และพระเยโฮวาห์ทรงถอดท่านจากเป็นกษัตริย์เหนืออิสราเอล”
15:27 พอซามูเอลหันจะไป ซาอูลก็ได้ยึดชายเสื้อของท่านไว้และเสื้อนั้นก็ขาด
15:28 และซามูเอลเรียนท่านว่า “ในวันนี้พระเยโฮวาห์ได้ทรงฉีกราชอาณาจักรอิสราเอลเสียจากท่านแล้ว และทรงมอบให้แก่ผู้อื่นที่ดีกว่าท่าน
15:29 ยิ่งกว่านี้ผู้ทรงเป็นกำลังของอิสราเอลจะไม่มุสาหรือกลับใจ เพราะว่าพระองค์หาใช่มนุษย์ที่จะกลับใจไม่”
15:30 ฝ่ายซาอูลจึงเรียนว่า “ข้าพเจ้าได้กระทำบาปแล้ว แต่บัดนี้ขอท่านให้เกียรติแก่ข้าพเจ้า ต่อหน้าพวกผู้ใหญ่ของประชาชนของข้าพเจ้า และต่อหน้าคนอิสราเอล ขอกลับไปกับข้าพเจ้าเพื่อข้าพเจ้าจะได้นมัสการพระเยโฮวาห์พระเจ้าของท่าน”
15:31 ซามูเอลจึงกลับตามซาอูลไป และซาอูลก็นมัสการพระเยโฮวาห์
15:32 แล้วซามูเอลกล่าวว่า “ท่านทั้งหลายจงนำอากักกษัตริย์ของคนอามาเลขมาให้ข้าพเจ้า” และอากักก็เข้ามาหาท่านด้วยหน้าตาเบิกบาน อากักกล่าวว่า “ความขมขื่นแห่งความตายก็ผ่านพ้นไปแน่แล้ว”
15:33 ฝ่ายซามูเอลกล่าวว่า “ดาบของท่านได้กระทำให้ผู้หญิงไร้บุตรฉันใด มารดาของท่านจะไร้บุตรในหมู่พวกผู้หญิงทั้งหลายฉันนั้น” และซามูเอลก็ฟันอากักเสียเป็นท่อนๆต่อพระพักตร์พระเยโฮวาห์ที่ในกิลกาล
15:34 ฝ่ายซามูเอลก็ไปรามาห์ และซาอูลก็เสด็จขึ้นไปยังวังของพระองค์ที่กิเบอาห์แห่งซาอูล
15:35 และซามูเอลไม่มาพบซาอูลอีกจนวันสิ้นชีพ แต่ซามูเอลได้โศกเศร้าเพราะซาอูล และพระเยโฮวาห์ทรงกลับพระทัยที่ได้ทรงกระทำให้ซาอูลเป็นกษัตริย์เหนืออิสราเอล


1 ซามูเอล 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงเลือกดาวิดให้เป็นกษัตริย์
16:1 พระเยโฮวาห์ตรัสกับซามูเอลว่า “เจ้าจะเป็นทุกข์เรื่องซาอูลนานเท่าใดเล่า เมื่อเราถอดเขาจากเป็นกษัตริย์เหนืออิสราเอลแล้ว จงเติมน้ำมันให้เต็มเขาสัตว์ของเจ้า แล้วก็ไปเถอะ เราจะใช้เจ้าไปหาเจสซีชาวเบธเลเฮม เพราะว่าในหมู่พวกบุตรชายของเขาเราจัดเตรียมกษัตริย์องค์หนึ่งไว้แล้วสำหรับเรา”
16:2 ซามูเอลก็กราบทูลว่า “ข้าพระองค์จะไปอย่างไรได้ ถ้าซาอูลได้ยินเขาคงฆ่าข้าพระองค์เสีย” และพระเยโฮวาห์ตรัสว่า “จงนำวัวตัวเมียไปกับเจ้าตัวหนึ่ง และกล่าวว่า ‘ข้าพเจ้ามาถวายสัตวบูชาแด่พระเยโฮวาห์’
16:3 จงเชิญเจสซีมาที่การถวายสัตวบูชานั้น แล้วเราจะสำแดงให้เจ้ารู้ว่าเจ้าควรจะกระทำประการใด เจ้าจงเจิมให้เราผู้ซึ่งเราจะบอกชื่อแก่เจ้า”
16:4 ซามูเอลก็กระทำตามที่พระเยโฮวาห์ทรงบัญชา และมาที่เบธเลเฮม พวกผู้ใหญ่ของเมืองนั้นก็ตัวสั่นออกมาหาท่านกล่าวว่า “ท่านมาอย่างสันติหรือ”
16:5 และซามูเอลตอบว่า “มาอย่างสันติ เรามาถวายสัตวบูชาแด่พระเยโฮวาห์ จงชำระตัวของท่านให้บริสุทธิ์ และขอเชิญมาที่การถวายสัตวบูชากับเรา” และซามูเอลก็ชำระตัวเจสซีและบุตรชายทั้งหลายของท่านให้บริสุทธิ์ และเชิญเขาเหล่านั้นให้ไปยังการถวายสัตวบูชา
16:6 อยู่มาเมื่อเขาทั้งหลายมาแล้วท่านก็มองเห็นเอลีอับจึงคิดว่า “ผู้ที่พระองค์ทรงให้เจิมไว้ก็อยู่ต่อพระพักตร์พระเยโฮวาห์แน่แล้ว”
16:7 แต่พระเยโฮวาห์ตรัสกับซามูเอลว่า “อย่ามองดูที่รูปร่างหน้าตาหรือที่ความสูงแห่งร่างกายของเขา ด้วยเราไม่ยอมรับเขา เพราะพระเยโฮวาห์ทอดพระเนตรไม่เหมือนกับที่มนุษย์ดู ด้วยว่ามนุษย์ดูที่รูปร่างภายนอก แต่พระเยโฮวาห์ทอดพระเนตรจิตใจ”
16:8 แล้วเจสซีก็เรียกอาบีนาดับให้เดินผ่านหน้าซามูเอล ท่านกล่าวว่า “พระเยโฮวาห์มิได้ทรงเลือกผู้นี้”
16:9 แล้วเจสซีให้ชัมมาห์เดินผ่านไป และท่านก็กล่าวว่า “พระเยโฮวาห์มิได้ทรงเลือกผู้นี้”
16:10 แล้วเจสซีให้บุตรชายทั้งเจ็ดคนเดินผ่านหน้าซามูเอล และซามูเอลบอกกับเจสซีว่า “พระเยโฮวาห์มิได้ทรงเลือกคนเหล่านี้”
16:11 แล้วซามูเอลกล่าวแก่เจสซีว่า “บุตรชายของท่านอยู่ที่นี่หมดแล้วหรือ” เจสซีตอบว่า “ยังมีคนสุดท้องอีกคนหนึ่ง ดูเถิด เขากำลังเลี้ยงแกะอยู่” และซามูเอลกล่าวแก่เจสซีว่า “จงใช้คนไปตามเขามา เพราะเราจะไม่ยอมนั่งจนกว่าเขาจะมาที่นี่”

ดาวิดได้รับการเจิมให้เป็นกษัตริย์
16:12 เจสซีก็ใช้คนไปนำเขามา ฝ่ายเขาเป็นคนผิวแดงๆ มีใบหน้าสวยและรูปร่างงามน่าดู และพระเยโฮวาห์ตรัสว่า “จงลุกขึ้นเจิมตั้งเขาไว้ เพราะเป็นคนนี้แหละ”
16:13 ซามูเอลจึงนำขวดเขาน้ำมันและเจิมตั้งเขาไว้ท่ามกลางพี่ชายของเขา และพระวิญญาณของพระเยโฮวาห์ก็สวมทับดาวิดตั้งแต่วันนั้นเป็นต้นไป และซามูเอลก็ลุกขึ้นกลับไปยังรามาห์

เมื่อดาวิดดีดพิณแล้วซาอูลก็ทรงชุ่มชื่นขึ้นและหายดี
16:14 ฝ่ายพระวิญญาณของพระเยโฮวาห์ก็พรากจากซาอูล และวิญญาณชั่วจากพระเยโฮวาห์ก็ทรมานซาอูล
16:15 และพวกมหาดเล็กของซาอูลก็กราบทูลว่า “ดูเถิด บัดนี้วิญญาณชั่วจากพระเจ้ากำลังทรมานพระองค์อยู่
16:16 ขอเจ้านายของข้าพระองค์ทั้งหลาย จงบัญชาผู้รับใช้ของพระองค์ผู้ที่อยู่ต่อพระพักตร์พระองค์ให้หาคนที่มีฝีมือในการดีดพิณเขาคู่ และต่อมาเมื่อวิญญาณชั่วจากพระเจ้าสิงพระองค์ ก็ให้เขาดีดพิณเขาคู่แล้วพระองค์จะหายดี”
16:17 ซาอูลก็รับสั่งผู้รับใช้ของพระองค์ว่า “จงไปหาชายคนหนึ่งที่ดีดพิณได้ดีมาให้เรา นำเขามาหาเรา”
16:18 คนหนึ่งในพวกผู้รับใช้ทูลว่า “ดูเถิด ข้าพระองค์เห็นบุตรชายคนหนึ่งของเจสซีชาวเบธเลเฮม เป็นผู้มีฝีมือในการดีดพิณ เป็นคนกล้าหาญ เป็นนักรบ เฉลียวฉลาดในกิจการงาน และเป็นคนมีหน้าตาดีและพระเยโฮวาห์ทรงสถิตกับเขา”
16:19 เพราะฉะนั้นซาอูลจึงส่งผู้สื่อสารไปยังเจสซีกล่าวว่า “จงให้ดาวิดบุตรชายของท่านผู้อยู่กับแกะนั้นมาหาเรา”
16:20 และเจสซีก็จัดลาตัวหนึ่งบรรทุกขนมปัง และถุงหนังใส่น้ำองุ่นถุงหนึ่ง กับลูกแพะตัวหนึ่ง ฝากไปกับดาวิดบุตรชายของท่านให้ถวายซาอูล
16:21 ดาวิดก็มาเฝ้าซาอูลและเข้ารับราชการ ซาอูลก็ทรงรักดาวิดมาก ดาวิดก็ได้เป็นคนถือเครื่องอาวุธของซาอูล
16:22 และซาอูลทรงส่งข่าวไปยังเจสซีว่า “เราขอร้องให้ท่าน โปรดอนุญาตให้ดาวิดมายืนอยู่เบื้องหน้าเราเถิด เพราะเขาเป็นที่โปรดปรานในสายตาของเรา”
16:23 อยู่มาเมื่อวิญญาณชั่วจากพระเจ้ามาสิงซาอูลเมื่อไร ดาวิดก็หยิบพิณเขาคู่ใช้มือดีดถวาย ซาอูลก็ทรงชุ่มชื่นขึ้นและหายดี และวิญญาณชั่วก็พรากจากพระองค์ไป


1 ซามูเอล 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

โกลิอัทมนุษย์ยักษ์ของคนฟีลิสเตียท้าทายคนอิสราเอล
17:1 ฝ่ายคนฟีลิสเตียก็รวบรวมกองทัพเพื่อจะทำสงคราม เขามาชุมนุมกันอยู่ที่ตำบลโสโคห์ ซึ่งเป็นเขตยูดาห์ และตั้งค่ายอยู่ระหว่างตำบลโสโคห์กับตำบลอาเซคาห์ที่เอเฟสดัมมิม
17:2 และซาอูลกับคนอิสราเอลก็ชุมนุมกัน และตั้งค่ายอยู่ที่หุบเขาเอลาห์ และวางแนวไว้ต่อสู้กับคนฟีลิสเตีย
17:3 คนฟีลิสเตียยืนอยู่ที่ภูเขาข้างหนึ่ง และคนอิสราเอลยืนอยู่ที่ภูเขาอีกข้างหนึ่ง มีหุบเขาคั่นกลาง
17:4 มีผู้หนึ่งชื่อโกลิอัทเป็นยอดทหารได้ออกมาจากค่ายคนฟีลิสเตีย เป็นชาวเมืองกัท สูงหกศอกคืบ
17:5 เขาสวมหมวกทองสัมฤทธิ์ไว้ที่ศีรษะ และสวมเสื้อเกราะ เสื้อเกราะนั้นหนักห้าพันเชเขลเป็นทองสัมฤทธิ์
17:6 และสวมสนับแข้งทองสัมฤทธิ์ที่ขา และมีหอกทองสัมฤทธิ์แขวนอยู่ที่บ่า
17:7 ด้ามหอกนั้นเหมือนไม้กระพั่นทอผ้า ตัวหอกหนักหกร้อยเชเขลเป็นเหล็ก ทหารถือโล่ของเขาเดินออกหน้า
17:8 เขาออกมายืนตะโกนไปทางแนวอิสราเอลว่า “เจ้าทั้งหลายออกมาทำศึกทำไมเล่า ข้าเป็นคนฟีลิสเตียไม่ใช่หรือ เจ้าก็เป็นข้าของซาอูลไม่ใช่หรือ จงเลือกคนแทนพวกเจ้า ให้เขาลงมาหาข้านี่
17:9 ถ้าเขาสามารถสู้รบและฆ่าตัวข้าได้ พวกเราจะยอมเป็นข้าของพวกเจ้า แต่ถ้าข้าชนะเขาและฆ่าเขาตาย แล้วพวกเจ้าต้องเป็นข้าของพวกเรา และรับใช้เรา”
17:10 และคนฟีลิสเตียคนนั้นกล่าวว่า “วันนี้ข้าขอท้ากองทัพอิสราเอล จงส่งคนมาสู้กันเถิด”
17:11 เมื่อซาอูลและคนอิสราเอลทั้งสิ้นได้ยินถ้อยคำของคนฟีลิสเตียคนนั้น เขาทั้งหลายก็ท้อใจและกลัวมาก
17:12 ฝ่ายดาวิดเป็นบุตรชายของชาวเอฟราธาห์คนหนึ่งแห่งเมืองเบธเลเฮมในยูดาห์ ชื่อเจสซี ผู้มีบุตรชายแปดคน ในรัชกาลของซาอูล ชายคนนี้เป็นคนแก่แล้วเป็นคนอายุมาก
17:13 บุตรชายใหญ่สามคนของเจสซีก็ตามซาอูลไปทำศึกแล้ว ชื่อของบุตรชายสามคนที่ไปทำศึกนั้นคือ บุตรหัวปีเอลีอับ คนถัดมาอาบีนาดับ และคนที่สามชัมมาห์
17:14 ดาวิดเป็นบุตรสุดท้อง พี่ชายทั้งสามคนก็ตามซาอูลไปแล้ว

ดาวิดไปยังค่ายทหารของซาอูล
17:15 แต่ดาวิดกลับจากซาอูลไปเลี้ยงแกะของบิดาที่เบธเลเฮม
17:16 คนฟีลิสเตียคนนั้นได้ออกมายืนอยู่ทั้งเช้าและเย็นตั้งสี่สิบวัน
17:17 เจสซีสั่งดาวิดบุตรชายของตนว่า “ข้าวคั่วนี้เอฟาห์หนึ่ง และขนมปังสิบก้อนนี้ อันจัดไว้ให้พวกพี่ชายของเจ้า จงเอาไปให้พี่ชายของเจ้าที่ค่ายเร็วๆ
17:18 และจงนำเนยแข็งสิบชิ้นนี้ไปให้แก่ผู้บังคับกองพันของเขาด้วย ดูว่าพี่ชายของเจ้าทุกข์สุขอย่างไร แล้วรับของฝากมาจากเขาบ้าง”
17:19 ฝ่ายซาอูลกับเขาทั้งหลายและคนอิสราเอลทั้งปวง อยู่ที่หุบเขาเอลาห์สู้รบกับคนฟีลิสเตียอยู่
17:20 ดาวิดจึงลุกขึ้นแต่เช้ามืด และทิ้งแกะไว้กับผู้ดูแลนำเสบียงอาหารเดินทางไปตามที่เจสซีได้บัญชาแก่เขา และเขาก็มาถึงเขตค่ายขณะเมื่อกองทัพกำลังยกออกไปสู่แนวรบพลางร้องกราวศึก
17:21 คนอิสราเอลกับคนฟีลิสเตียก็ยกมาจะปะทะกันกองทัพปะทะกองทัพ
17:22 ดาวิดก็มอบสัมภาระไว้กับผู้ดูแลกองสัมภาระ และวิ่งไปที่แนวรบไปทักทายพี่ชายของตน
17:23 เมื่อเขากำลังพูดกันอยู่ ดูเถิด คนฟีลิสเตียชาวเมืองกัท ยอดทหารที่ชื่อโกลิอัทออกมาจากแนวรบฟีลิสเตีย กล่าวท้าอย่างแต่ก่อนและดาวิดก็ได้ยิน
17:24 เมื่อบรรดาคนอิสราเอลเห็นชายคนนั้นก็วิ่งหนีเขาไป กลัวเขามาก
17:25 คนอิสราเอลพูดว่า “เจ้าเคยเห็นคนที่ออกมานั้นหรือ เขาออกมาท้าทายอิสราเอลแท้ๆ ถ้าใครฆ่าเขาได้ กษัตริย์จะพระราชทานทรัพย์ให้เขามากมาย และจะมอบราชธิดาให้ด้วย และกระทำให้วงศ์วานบิดาของเขาเป็นคนยกเว้นการเกณฑ์ในอิสราเอล”
17:26 และดาวิดกล่าวแก่ชายคนที่ยืนอยู่ข้างเขาว่า “เขาจะทำอย่างไรแก่คนที่ฆ่าคนฟีลิสเตียคนนี้ได้ และนำเอาความเหยียดหยามอิสราเอลไปเสีย คนฟีลิสเตียผู้มิได้เข้าสุหนัตคนนี้คือใครเล่า เขาจึงมาท้าทายกองทัพของพระเจ้าผู้ทรงพระชนม์อยู่”
17:27 ประชาชนก็ตอบเขาอย่างเดียวกันว่า “ผู้ที่ฆ่าเขาได้ก็จะได้รับดังที่กล่าวมาแล้วนั้น”
17:28 ฝ่ายเอลีอับพี่ชายหัวปีได้ยินคำที่ดาวิดพูดกับชายคนนั้น เอลีอับก็โกรธดาวิดกล่าวว่า “เจ้าลงมาทำไม เจ้าทิ้งแกะไม่กี่ตัวที่ถิ่นทุรกันดารไว้กับใคร ข้ารู้ถึงความทะเยอทะยานของเจ้า และความคิดชั่วของเจ้า เพราะเจ้าลงมาเพื่อจะมาดูเขารบกัน”
17:29 ดาวิดจึงตอบว่า “ผมได้ทำอะไรไปแล้วเล่า ไม่มีเหตุผลหรือ”

ดาวิดฆ่าโกลิอัทด้วยหินก้อนหนึ่งและสายสลิง
17:30 เขาจึงหันไปหาคนอื่นเสีย และพูดอย่างเดียวกัน และประชาชนก็ตอบแก่เขาอย่างคราวก่อน
17:31 เมื่อเขาทั้งหลายได้ยินคำที่ดาวิดพูด เขาทั้งหลายก็เล่าความให้ซาอูลทราบ ซาอูลจึงใช้คนให้มาตามดาวิด
17:32 ดาวิดก็ทูลซาอูลว่า “อย่าให้จิตใจของผู้ใดฝ่อไปเพราะชายคนนั้นเลย ผู้รับใช้ของพระองค์จะไปสู้รบกับคนฟีลิสเตียคนนี้”
17:33 และซาอูลกล่าวแก่ดาวิดว่า “เจ้าไม่สามารถที่จะไปสู้รบกับชายฟีลิสเตียคนนั้นดอก เพราะเจ้าเป็นแต่เด็กหนุ่ม และเขาเป็นทหารชำนาญศึกมาตั้งแต่หนุ่มๆแล้ว”
17:34 แต่ดาวิดทูลซาอูลว่า “ผู้รับใช้ของพระองค์เคยดูแลแพะแกะของบิดา และเมื่อมีสิงโตหรือหมีมาเอาลูกแกะตัวหนึ่งไปจากฝูง
17:35 ข้าพระองค์ก็ไล่ตามฆ่ามัน และช่วยลูกแกะนั้นให้พ้นมาจากปากของมัน ถ้ามันลุกขึ้นต่อสู้ข้าพระองค์ ข้าพระองค์ก็จับหนวดเคราของมัน และทุบตีมันจนตาย
17:36 ผู้รับใช้ของพระองค์ได้ฆ่าสิงโตและหมีนั้นมาแล้ว คนฟีลิสเตียผู้มิได้เข้าสุหนัตคนนี้ก็เป็นเหมือนสัตว์เหล่านั้นตัวหนึ่ง ด้วยเขาได้ท้าทายกองทัพของพระเจ้าผู้ทรงพระชนม์อยู่”
17:37 และดาวิดทูลต่อไปว่า “พระเยโฮวาห์ผู้ทรงช่วยข้าพระองค์ให้พ้นจากเท้าของสิงโตและจากเท้าของหมี จะทรงช่วยข้าพระองค์ให้พ้นจากมือของคนฟีลิสเตียคนนี้” และซาอูลจึงตรัสแก่ดาวิดว่า “จงไปเถอะ และพระเยโฮวาห์จะทรงสถิตอยู่กับเจ้า”
17:38 แล้วซาอูลก็ทรงเอาเครื่องอาวุธของพระองค์สวมให้ดาวิด ทรงสวมหมวกทองสัมฤทธิ์บนศีรษะของเขา และสวมเสื้อเกราะให้เขา
17:39 และดาวิดก็คาดดาบทับเครื่องอาวุธ เขาลองเดินดูก็เห็นว่าใช้ไม่ได้ เพราะเขาไม่ชิน แล้วดาวิดจึงทูลซาอูลว่า “ข้าพระองค์จะสวมเครื่องเหล่านี้ไปไม่ได้ เพราะว่าข้าพระองค์ไม่ชิน” ดาวิดจึงปลดออกเสีย
17:40 แล้วจึงถือไม้เท้าไว้ และเลือกก้อนหินเกลี้ยงจากลำธารได้ห้าก้อน จึงใส่ในย่ามผู้เลี้ยงแกะของเขาในถุงของเขาและมือถือสลิงอยู่ เขาก็เข้าไปใกล้คนฟีลิสเตียคนนั้น
17:41 คนฟีลิสเตียนั้นก็ออกมาใกล้ดาวิด พร้อมกับคนถือโล่เดินออกหน้า
17:42 เมื่อคนฟีลิสเตียมองไปรอบๆ และเห็นดาวิดก็ดูถูกเขา เพราะเขาเป็นแต่คนหนุ่ม ผิวแดงๆ และมีใบหน้างดงาม
17:43 คนฟีลิสเตียจึงพูดกับดาวิดว่า “ข้าเป็นหมาหรือเจ้าจึงถือไม้เท้ามาหาข้า” และคนฟีลิสเตียคนนั้นก็แช่งด่าดาวิดออกนามพระของตน
17:44 คนฟีลิสเตียพูดกับดาวิดว่า “มาหาข้านี่ ข้าจะเอาเนื้อของเจ้าให้นกในอากาศกับสัตว์ในทุ่งกิน”
17:45 แล้วดาวิดก็พูดกับคนฟีลิสเตียคนนั้นว่า “ท่านมาหาข้าพเจ้าด้วยดาบ ด้วยหอกและด้วยโล่ แต่ข้าพเจ้ามาหาท่านในพระนามแห่งพระเยโฮวาห์จอมโยธา พระเจ้าแห่งกองทัพอิสราเอล ผู้ซึ่งท่านได้ท้าทายนั้น
17:46 ในวันนี้พระเยโฮวาห์จะทรงมอบท่านไว้ในมือข้าพเจ้า และข้าพเจ้าจะประหารท่าน และตัดศีรษะของท่านเสีย และในวันนี้ข้าพเจ้าจะให้ศพของกองทัพฟีลิสเตียแก่นกในอากาศและแก่สัตว์ป่า เพื่อทั้งพิภพนี้จะทราบว่ามีพระเจ้าพระองค์หนึ่งในอิสราเอล
17:47 และชุมนุมชนนี้ทั้งสิ้นจะทราบว่าพระเยโฮวาห์มิได้ทรงช่วยด้วยดาบหรือด้วยหอก เพราะว่าการรบเป็นของพระเยโฮวาห์ พระองค์จะทรงมอบท่านไว้ในมือของเราทั้งหลาย”
17:48 อยู่มาเมื่อคนฟีลิสเตียคนนั้นลุกขึ้นเข้ามาใกล้เพื่อปะทะดาวิด ดาวิดก็วิ่งเข้าหาแนวรบเพื่อปะทะกับคนฟีลิสเตียคนนั้นอย่างรวดเร็ว
17:49 และดาวิดเอามือล้วงเข้าไปในย่ามหยิบหินก้อนหนึ่งออกมา แล้วเหวี่ยงหินก้อนนั้นด้วยสายสลิง ถูกคนฟีลิสเตียคนนั้นที่หน้าผาก ก้อนหินจมเข้าไปในหน้าผาก เขาก็ล้มหน้าคว่ำลงที่ดิน
17:50 ดังนั้นดาวิดก็ชนะคนฟีลิสเตียคนนั้นด้วยสลิงและก้อนหินก้อนหนึ่ง และคว่ำคนฟีลิสเตียคนนั้นลง และฆ่าเขาเสีย ดาวิดไม่มีดาบอยู่ในมือ
17:51 ดังนั้นแล้วดาวิดจึงวิ่งไปยืนอยู่เหนือคนฟีลิสเตียคนนั้น หยิบดาบของเขาชักออกจากฝักฆ่าเขาเสียและตัดศีรษะของเขาออกเสียด้วยดาบเล่มนั้น เมื่อคนฟีลิสเตียเห็นว่ายอดทหารของเขาตายเสียแล้วก็พากันหนีไป
17:52 คนอิสราเอลกับคนยูดาห์ก็ลุกขึ้นโห่ร้องไล่ติดตามคนฟีลิสเตียไกลไปจนถึงหุบเขาและถึงประตูเมืองเอโครน ทหารฟีลิสเตียที่บาดเจ็บจึงล้มลงตามทางจากชาอาราอิม ไกลไปจนถึงเมืองกัทและเมืองเอโครน
17:53 และคนอิสราเอลก็กลับมาจากการไล่ติดตามคนฟีลิสเตีย และมาปล้นค่ายของเขา
17:54 ดาวิดก็นำศีรษะของคนฟีลิสเตียคนนั้นมาที่กรุงเยรูซาเล็ม แต่เขาเอาเครื่องอาวุธของเขาไว้ที่เต็นท์ของตนแล้ว
17:55 เมื่อซาอูลทรงเห็นดาวิดออกไปต่อสู้กับคนฟีลิสเตีย จึงตรัสถามอับเนอร์แม่ทัพของพระองค์ว่า “อับเนอร์ ชายหนุ่มคนนี้เป็นลูกของใคร” และอับเนอร์ทูลว่า “โอ ข้าแต่กษัตริย์ พระองค์ทรงพระชนม์อยู่แน่ฉันใด ข้าพระองค์ไม่ทราบ”
17:56 กษัตริย์จึงรับสั่งว่า “ไปสืบถามดูว่า เจ้าหนุ่มคนนั้นเป็นลูกของใคร”
17:57 เมื่อดาวิดกลับมาจากการฆ่าคนฟีลิสเตีย อับเนอร์ก็มาพาตัวเขาเข้าไปเฝ้าซาอูลถือศีรษะของคนฟีลิสเตียคนนั้นไปด้วย
17:58 ซาอูลจึงตรัสถามเขาว่า “เจ้าหนุ่มเอ๋ย เจ้าเป็นลูกของใคร” และดาวิดทูลว่า “ข้าพระองค์เป็นบุตรของเจสซีชาวเบธเลเฮมผู้รับใช้ของพระองค์”


1 ซามูเอล 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความรักของโยนาธานกับดาวิด
18:1 อยู่มาเมื่อดาวิดทูลซาอูลเสร็จแล้ว จิตใจของโยนาธานก็ผูกสมัครรักใคร่กับจิตใจของดาวิด และโยนาธานก็รักเธออย่างรักชีวิตของท่านเอง
18:2 และวันนั้นซาอูลก็ทรงกักตัวเธอไว้ ไม่ยอมให้เธอกลับไปบ้านบิดาของเธอ
18:3 แล้วโยนาธานก็กระทำพันธสัญญากับดาวิด เพราะท่านรักเธออย่างกับรักชีวิตของท่านเอง
18:4 โยนาธานก็ถอดเสื้อคลุมออกมอบให้แก่ดาวิดพร้อมทั้งเครื่องแต่งตัว ดาบ คันธนู และเข็มขัดด้วย
18:5 และดาวิดก็ออกไปประพฤติตัวอย่างเฉลียวฉลาดไม่ว่าซาอูลจะใช้เธอไป ณ ที่ใด ดังนั้นซาอูลจึงทรงตั้งเธอให้อยู่เหนือนักรบทั้งหลาย เธอก็เป็นที่ยอมรับในสายตาประชาชน และในสายตาข้าราชการทั้งปวงของซาอูลด้วย
18:6 อยู่มาเมื่อดาวิดกลับมาจากการฆ่าคนฟีลิสเตียนั้นกำลังเดินทางอยู่ พวกผู้หญิงก็ออกมาจากบรรดาหัวเมืองอิสราเอล ร้องเพลงและเต้นรำต้อนรับกษัตริย์ซาอูล ด้วยรำมะนา ด้วยความเบิกบานสำราญใจ และด้วยเครื่องดนตรี
18:7 และเมื่อพวกผู้หญิงเต้นรำรื่นเริงกันอยู่นั้นก็ขับร้องรับกันว่า “ซาอูลฆ่าคนเป็นพันๆ และดาวิดฆ่าคนเป็นหมื่นๆ”

ซาอูลอิจฉาดาวิดจึงพยายามฆ่าดาวิดเสีย
18:8 ซาอูลทรงกริ้วนัก คำที่ร้องกันนั้นไม่เป็นที่พอพระทัยพระองค์เลย พระองค์ตรัสว่า “เขาสรรเสริญดาวิดว่าฆ่าคนเป็นหมื่นๆ ส่วนเราเขาว่าฆ่าแต่เพียงเป็นพันๆ ดาวิดจะได้อะไรอีกเล่านอกจากราชอาณาจักร”
18:9 ซาอูลก็ทรงใช้สายตาจับดาวิดตั้งแต่วันนั้นเป็นต้นไป
18:10 อยู่มาในวันรุ่งขึ้นวิญญาณชั่วจากพระเจ้าก็เข้าสิงซาอูล ซาอูลก็ทรงพยากรณ์อยู่ในวังของพระองค์ ดาวิดก็กำลังดีดพิณอย่างที่เธอเคยดีดถวายทุกวันมา ซาอูลทรงถือหอกอยู่
18:11 และซาอูลก็ทรงพุ่งหอก ด้วยนึกว่า “ข้าจะปักดาวิดให้ติดกับผนังเสีย” แต่ดาวิดก็หนีไปจากพระพักตร์พระองค์ได้ถึงสองครั้ง
18:12 ซาอูลก็ทรงกลัวดาวิด เพราะว่าพระเยโฮวาห์ทรงสถิตกับเธอ แต่ทรงพรากจากซาอูลแล้ว
18:13 ดังนั้นซาอูลจึงรับสั่งให้ย้ายดาวิดไปให้พ้นพระพักตร์ ตั้งเป็นผู้บังคับการกองพัน และเธอได้เข้าออกอยู่ต่อหน้าประชาชน
18:14 ดาวิดกระทำอย่างเฉลียวฉลาดในทุกประการ และพระเยโฮวาห์ทรงสถิตกับเธอ
18:15 เมื่อซาอูลทรงเห็นว่าดาวิดได้กระทำอย่างเฉลียวฉลาดยิ่ง ก็ทรงเกรงกลัวดาวิด
18:16 แต่คนอิสราเอลและคนยูดาห์ทั้งสิ้นรักดาวิด เพราะเธอเข้าออกต่อหน้าเขาทั้งหลาย
18:17 ฝ่ายซาอูลจึงรับสั่งกับดาวิดว่า “ดูเถิด นี่คือบุตรสาวคนโตของเราชื่อเมราบ เราจะมอบแม่นางให้เป็นภรรยาของเธอ ขอแต่เธอจงเป็นคนกล้าหาญและสู้ศึกของพระเยโฮวาห์เท่านั้น” เพราะซาอูลทรงดำริว่า “อย่าให้มือของเราแตะต้องเขาเลย ให้มือคนฟีลิสเตียแตะต้องเขาดีกว่า”
18:18 ดาวิดทูลซาอูลว่า “ในอิสราเอลข้าพระองค์คือผู้ใด ชีวิตของข้าพระองค์คืออะไร หรือเรือนบรรพบุรุษของข้าพระองค์คือผู้ใด ที่ข้าพระองค์ควรจะเป็นราชบุตรเขยของกษัตริย์”
18:19 แต่อยู่มา เมื่อถึงเวลาที่จะทรงยกเมราบราชธิดาของซาอูลให้เป็นภรรยาของดาวิด แม่นางก็ถูกยกให้เป็นภรรยาของอาดรีเอลชาวเมโหลาห์

ดาวิดแต่งงานกับมีคาลราชธิดาของซาอูล
18:20 ฝ่ายมีคาลราชธิดาของซาอูลนั้นรักดาวิด มีคนเอาเรื่องไปทูลซาอูล เรื่องนี้เป็นที่พอพระทัยพระองค์
18:21 ซาอูลทรงดำริว่า “ให้เรายกแม่นางให้แก่เธอ แม่นางจะได้เป็นกับดักเธอ และมือของคนฟีลิสเตียจะได้ต่อสู้เธอ” ดังนั้นซาอูลจึงรับสั่งแก่ดาวิดว่า “วันนี้เธอจะเป็นบุตรเขยของเราเช่นเดียวกัน”
18:22 ซาอูลทรงบัญชามหาดเล็กว่า “จงพูดเป็นส่วนตัวกับดาวิดว่า ‘ดูเถิด กษัตริย์พอพระทัยในเธอ และบรรดามหาดเล็กของพระองค์ก็รักเธอ เพราะฉะนั้นบัดนี้จงเป็นบุตรเขยของกษัตริย์เถิด’”
18:23 และมหาดเล็กของซาอูลพูดเรื่องนี้ให้ดาวิดฟัง ดาวิดก็ถามว่า “ท่านทั้งหลายเห็นว่า ที่จะเป็นบุตรเขยของกษัตริย์นั้นเป็นเรื่องเล็กน้อยอยู่หรือ ด้วยข้าพเจ้าเป็นแต่คนจน และไม่มีชื่อเสียงอะไรเลย”
18:24 และมหาดเล็กของซาอูลจึงทูลว่า “ดาวิดพูดอย่างนั้นอย่างนี้”
18:25 ซาอูลจึงรับสั่งว่า “เจ้าจงพูดเช่นนี้แก่ดาวิดว่า ‘กษัตริย์ไม่มีพระประสงค์จะเอาค่าสินสอดเลย นอกจากหนังปลายองคชาตของคนฟีลิสเตียสักหนึ่งร้อย เพื่อพระองค์จะทรงแก้แค้นศัตรูของกษัตริย์’” ฝ่ายซาอูลทรงดำริว่าจะให้ดาวิดตายเสียด้วยมือของคนฟีลิสเตีย
18:26 และเมื่อมหาดเล็กกล่าวคำเหล่านั้นให้ดาวิดฟัง ก็เป็นที่พอใจดาวิดที่จะเป็นบุตรเขยของกษัตริย์ เวลาที่กำหนดไว้ยังไม่หมดไป
18:27 ดาวิดก็ลุกขึ้นไปพร้อมกับคนของเธอ ได้ฆ่าคนฟีลิสเตียเสียสองร้อยคน และดาวิดก็นำหนังปลายองคชาตของคนเหล่านั้นมาถวายแด่กษัตริย์ครบจำนวน เพื่อเธอจะเป็นบุตรเขยของกษัตริย์ ซาอูลจึงยกมีคาลพระราชธิดาของพระองค์ให้เป็นภรรยาของดาวิด
18:28 ซาอูลทรงเห็นและทราบว่าพระเยโฮวาห์ทรงสถิตกับดาวิด และมีคาลพระราชธิดาของซาอูลรักเธอ
18:29 ซาอูลทรงเกรงกลัวดาวิดมากยิ่งขึ้น ดังนั้นซาอูลจึงเป็นศัตรูของดาวิดเรื่อยมา
18:30 บรรดาเจ้านายแห่งคนฟีลิสเตียก็ออกมาทำสงคราม ต่อมาเมื่อเขาทั้งหลายจะออกมาแล้ว ดาวิดก็ได้กระทำอย่างเฉลียวฉลาดมากกว่าบรรดาข้าราชการของซาอูล ชื่อเสียงของเธอจึงโด่งดังมาก


1 ซามูเอล 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลพยายามฆ่าดาวิดอีกครั้งหนึ่ง
19:1 ซาอูลตรัสกับโยนาธานราชบุตรและกับบรรดาผู้รับใช้ของพระองค์ว่าให้เขาทั้งหลายฆ่าดาวิดเสีย
19:2 แต่โยนาธานราชบุตรของซาอูลพอใจในดาวิดมาก และโยนาธานก็บอกดาวิดว่า “ซาอูลเสด็จพ่อของฉันหาช่องจะฆ่าเธอเสีย เพราะฉะนั้นบัดนี้ ขอจงระวังตัวให้ดีจนพรุ่งนี้เช้า จงอยู่เสียในที่ลับซ่อนตัวไว้
19:3 และฉันจะออกไปยืนอยู่ข้างๆเสด็จพ่อในทุ่งนาที่เธออยู่ และฉันจะกราบทูลเสด็จพ่อด้วยเรื่องของเธอ ถ้าฉันรู้เรื่องอะไรจะบอกให้ทราบ”
19:4 โยนาธานกล่าวชมดาวิดให้ซาอูลราชบิดาฟังทูลว่า “ขอกษัตริย์อย่าทรงกระทำบาปต่อดาวิดผู้รับใช้ของพระองค์เลย เพราะดาวิดหาได้กระทำบาปสิ่งใดต่อพระองค์ไม่ และการงานของเธอก็เป็นงานปฏิบัติพระองค์อย่างดี
19:5 เพราะเธอเสี่ยงชีวิตของตน และประหารคนฟีลิสเตียนั้น และพระเยโฮวาห์ทรงกระทำให้มีการช่วยให้พ้นอย่างใหญ่หลวงเพื่ออิสราเอลทั้งปวง พระองค์ทรงเห็นแล้วและทรงชื่นชมยินดี แต่ไฉนพระองค์จึงจะกระทำบาปต่อโลหิตที่ไร้ความผิด ด้วยการฆ่าดาวิดเสียอย่างปราศจากเหตุผล”
19:6 ซาอูลก็ทรงฟังเสียงของโยนาธานและซาอูลจึงปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ดาวิดจะไม่ต้องถูกประหารชีวิตเลยฉันนั้น”
19:7 และโยนาธานก็เรียกดาวิด และโยนาธานแจ้งให้เธอทราบถึงสิ่งเหล่านี้ทั้งสิ้น และโยนาธานนำดาวิดเข้าเฝ้าซาอูล และดาวิดได้เข้าเฝ้าซาอูลอย่างแต่ก่อน
19:8 สงครามได้เกิดขึ้นอีก ดาวิดก็ออกไปต่อสู้กับคนฟีลิสเตีย และได้ฆ่าฟันเสียเป็นอันมาก เขาทั้งหลายจึงหนีไปเสียจากเธอ
19:9 แล้ววิญญาณชั่วจากพระเยโฮวาห์ก็เข้ามาสิงซาอูล เมื่อพระองค์ประทับในวังของพระองค์ ทรงหอกอยู่ และดาวิดก็กำลังดีดพิณถวาย
19:10 และซาอูลทรงพุ่งหอกหมายปักดาวิดให้ติดฝาผนัง แต่เธอก็หลบหนีพระพักตร์ซาอูลไป ซาอูลจึงทรงพุ่งหอกติดผนัง และดาวิดก็หลบหนีรอดไปได้ในคืนนั้น
19:11 ซาอูลทรงใช้ผู้สื่อสารไปที่บ้านของดาวิดเพื่อเฝ้าดูเธอ และเพื่อจะฆ่าเธอเสียในเวลาเช้า แต่มีคาลภรรยาของดาวิดบอกดาวิดว่า “ถ้าคืนนี้เธอไม่ช่วยชีวิตของเธอให้พ้น พรุ่งนี้เธอจะถูกฆ่าตาย”
19:12 มีคาลจึงหย่อนดาวิดลงทางหน้าต่าง และเธอก็หนีรอดไป
19:13 มีคาลได้นำรูปเคารพมาวางไว้บนเตียงนอน และวางหมอนขนแพะไว้ที่ศีรษะ เอาผ้าห่มคลุมไว้
19:14 เมื่อซาอูลส่งผู้สื่อสารไปจับดาวิด มีคาลตอบว่า “เขาไม่สบาย”
19:15 แล้วซาอูลส่งผู้สื่อสารนั้นให้ไปดูดาวิดอีก สั่งว่า “จงนำเขามาหาเราทั้งเตียง เพื่อเราจะได้ฆ่าเขาเสีย”
19:16 เมื่อผู้สื่อสารเข้ามา ดูเถิด รูปเคารพก็อยู่ในเตียง พร้อมกับหมอนขนแพะอยู่ที่ศีรษะ
19:17 ซาอูลรับสั่งถามมีคาลว่า “ไฉนเจ้าจึงหลอกลวงเรา และปล่อยศัตรูของเราไปเสีย เขาจึงรอดพ้นไป” และมีคาลทูลตอบซาอูลว่า “เธอพูดกับหม่อมฉันว่า ‘ปล่อยให้ฉันไปเถิด จะให้ฉันฆ่าเธอทำไมเล่า’”

ดาวิดหนีพ้นจากซาอูลอย่างอัศจรรย์
19:18 ฝ่ายดาวิดก็หนีรอดไป เธอมาหาซามูเอลที่เมืองรามาห์ และเล่าทุกเรื่องที่ซาอูลได้ทรงกระทำแก่เธอให้ซามูเอลฟัง เธอและซามูเอลก็ไปอยู่เสียที่นาโยท
19:19 มีคนไปทูลซาอูลว่า “ดูเถิด ดาวิดอยู่ที่นาโยทในเมืองรามาห์”
19:20 ซาอูลก็รับสั่งให้ผู้สื่อสารไปจับดาวิด และเมื่อเขาไปเห็นหมู่ผู้พยากรณ์กำลังพยากรณ์อยู่ และซามูเอลยืนเป็นหัวหน้าเขาทั้งหลาย พระวิญญาณของพระเจ้าก็มาสถิตกับผู้สื่อสารของซาอูล และเขาทั้งหลายก็พยากรณ์ด้วย
19:21 เมื่อมีคนไปทูลซาอูล พระองค์ก็ทรงใช้ผู้สื่อสารอื่นไป และคนเหล่านั้นก็พยากรณ์ด้วย ซาอูลทรงใช้ให้ผู้สื่อสารไปครั้งที่สาม เขาทั้งหลายก็พยากรณ์ด้วย
19:22 ซาอูลก็เสด็จไปที่รามาห์เอง มาถึงบ่อน้ำใหญ่ที่ในเมืองเสคู และรับสั่งถามว่า “ซามูเอลกับดาวิดอยู่ที่ไหน” มีคนทูลว่า “ดูเถิด เขาทั้งสองอยู่ที่นาโยทในเมืองรามาห์”
19:23 พระองค์จึงเสด็จไปที่นั่นยังนาโยทในเมืองรามาห์ และพระวิญญาณของพระเจ้าทรงสถิตกับพระองค์ด้วย ทรงดำเนินพลางพยากรณ์พลางจนเสด็จถึงนาโยทที่เมืองรามาห์
19:24 พระองค์ทรงถอดฉลองพระองค์ออกด้วย และก็ทรงพยากรณ์ต่อหน้าซามูเอล และบรรทมเปลือยกายอยู่ตลอดวันนั้นและตลอดคืนนั้น ดังนั้นเขาจึงพูดกันว่า “ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”


1 ซามูเอล 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

โยนาธานป้องกันดาวิด
20:1 ดาวิดก็หนีจากนาโยทในเมืองรามาห์ และมาหาโยนาธานกล่าวว่า “ข้าพเจ้าได้กระทำสิ่งใด อะไรเป็นความชั่วช้าของข้าพเจ้า และข้าพเจ้าได้กระทำความผิดบาปอันใดต่อเสด็จพ่อของท่าน พระองค์จึงได้แสวงหาชีวิตของข้าพเจ้า”
20:2 และโยนาธานจึงตอบเธอว่า “ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย เธอไม่ต้องตายดอก ดูเถิด เสด็จพ่อจะมิได้ทรงกระทำการใหญ่น้อยสิ่งใดโดยมิให้ฉันรู้ ทำไมเสด็จพ่อจะปิดบังเรื่องนี้จากฉันเล่า คงไม่เป็นเช่นนั้นแน่”
20:3 ดาวิดจึงปฏิญาณยิ่งกว่านั้นอีกและกล่าวว่า “เสด็จพ่อของท่านทรงทราบอย่างแน่นอนว่า ข้าพเจ้าได้รับความกรุณาในสายตาของท่าน และพระองค์ตรัสว่า ‘อย่าให้โยนาธานรู้เรื่องนี้เลย เกรงว่าเขาจะเศร้าใจ’ พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และท่านมีชีวิตอยู่แน่ฉันใด ความจริงมีอยู่ว่า ระหว่างข้าพเจ้ากับความตายก็ยังเหลืออีกเพียงก้าวเดียวฉันนั้น”
20:4 โยนาธานจึงพูดกับดาวิดว่า “จิตใจเธอปรารถนาอะไร ฉันจะทำตามเพื่อเธอ”
20:5 ดาวิดจึงกล่าวกับโยนาธานว่า “ดูเถิด พรุ่งนี้เป็นวันขึ้นค่ำ ข้าพเจ้าไม่ควรขาดที่จะนั่งร่วมโต๊ะเสวยกับกษัตริย์ แต่ขอโปรดให้ข้าพเจ้าไปซ่อนตัวอยู่ที่ในทุ่งนาจนถึงเย็นวันที่สาม
20:6 ถ้าเสด็จพ่อของท่านเห็นข้าพเจ้าขาดไป ก็ขอโปรดทูลพระองค์ว่า ‘ดาวิดได้วิงวอนขอลาข้าพระองค์รีบกลับไปเมืองเบธเลเฮมเมืองของตน เพราะที่นั่นทั้งครอบครัวทำการถวายสัตวบูชาประจำปี’
20:7 ถ้าพระองค์รับสั่งว่า ‘ดีแล้ว’ ผู้รับใช้ของท่านก็ดีไป แต่ถ้าพระองค์ทรงกริ้ว ก็ขอทราบเถิดว่า พระองค์ดำริการร้าย
20:8 เพราะฉะนั้นขอท่านกรุณากระทำแก่ผู้รับใช้ของท่านด้วยใจจงรัก เพราะท่านได้กระทำพันธสัญญาแห่งพระเยโฮวาห์กับผู้รับใช้ของท่านแล้ว แต่ถ้าความชั่วช้ามีอยู่ในข้าพเจ้า ขอท่านฆ่าข้าพเจ้าเสียเองเถิด เพราะท่านจะนำข้าพเจ้าไปให้เสด็จพ่อของท่านทำไม”
20:9 โยนาธานจึงกล่าวว่า “อย่าให้มีวี่แววอย่างนี้เลยน่ะ เพราะถ้าฉันทราบว่าเสด็จพ่อคิดร้ายต่อเธอ ฉันจะไม่ไปบอกเธอหรือ”
20:10 แล้วดาวิดก็กล่าวแก่โยนาธานว่า “ถ้าเสด็จพ่อของท่านตอบท่านอย่างดุดัน ใครจะบอกแก่ข้าพเจ้าได้”
20:11 และโยนาธานบอกดาวิดว่า “มาเถิด ให้เราเข้าไปในทุ่งนา” เขาทั้งสองจึงเข้าไปในทุ่งนา
20:12 และโยนาธานกล่าวแก่ดาวิดว่า “โอ พระเยโฮวาห์พระเจ้าแห่งอิสราเอล เมื่อฉันได้หยั่งดูเสด็จพ่อของฉันในวันพรุ่งนี้ประมาณเวลานี้ หรือในวันที่สาม ดูเถิด ถ้ามีอะไรดีต่อดาวิด และฉันจะไม่ใช้คนไปบอกเธอทีเดียว
20:13 ขอพระเยโฮวาห์ทรงลงโทษแก่โยนาธานและให้หนักยิ่งกว่า แต่ถ้าเสด็จพ่อพอพระทัยที่จะทำร้ายเธอ ฉันจะบอกเธอให้ทราบ และส่งให้เธอหนีไปให้พ้นภัย ขอพระเยโฮวาห์ทรงสถิตกับเธอ อย่างที่พระองค์ทรงสถิตกับเสด็จพ่อของฉัน
20:14 ถ้าฉันยังมีชีวิตอยู่ต่อไป ขอเธอสำแดงความเมตตาแห่งพระเยโฮวาห์ต่อฉัน เพื่อฉันจะไม่ต้องตาย
20:15 ขออย่าตัดความกรุณาของเธอที่มีต่อวงศ์วานของฉันเป็นนิตย์ ในเมื่อพระเยโฮวาห์ทรงกำจัดศัตรูทุกคนของดาวิดเสียจากพื้นพิภพแล้ว”
20:16 โยนาธานจึงทำพันธสัญญากับวงศ์วานของดาวิดว่า “ขอพระเยโฮวาห์ทรงแก้แค้นต่อศัตรูของดาวิดเถิด”
20:17 และโยนาธานก็ให้ดาวิดปฏิญาณอีกครั้งหนึ่งโดยความรักของท่านที่มีต่อเธอ เพราะท่านรักเธออย่างกับรักชีวิตของตนเอง
20:18 แล้วโยนาธานจึงพูดกับดาวิดว่า “พรุ่งนี้เป็นวันขึ้นค่ำ และเขาจะเห็นว่าเธอขาดไป เพราะที่นั่งของเธอจะว่างอยู่
20:19 เมื่อเธออยู่สามวันแล้ว เธอจงลงไปโดยเร็ว ไปยังที่ที่เธอได้ซ่อนตัวอยู่ ในวันแห่งการกระทำนั้น และคอยอยู่ข้างศิลาเอเซล
20:20 ฉันจะยิงลูกธนูสามลูกไปข้างๆที่นั่น อย่างกับว่าฉันยิงเป้า
20:21 และดูเถิด ฉันจะใช้เด็กไปสั่งว่า ‘จงไปหาลูกธนู’ ถ้าฉันพูดกับเด็กนั้นว่า ‘ดูเถิด ลูกธนูอยู่ทางข้างนี้ของเจ้า ไปเอามา’ แล้วขอเธอเข้ามา เพราะพระเยโฮวาห์ทรงพระชนม์แน่ฉันใด เธอก็ปลอดภัยแล้ว ไม่มีอันตรายอันใดฉันนั้น
20:22 แต่ถ้าฉันพูดกับเด็กหนุ่มนั้นว่า ‘ดูเถิด ลูกธนูอยู่ข้างหน้าเจ้าโน้น’ เธอจงไปเถิด เพราะว่าพระเยโฮวาห์ได้ทรงส่งเธอไปแล้ว
20:23 ส่วนเรื่องที่เธอและฉันได้พูดกันนั้น ดูเถิด พระเยโฮวาห์ทรงเป็นพยานระหว่างเธอและฉันเป็นนิตย์”

โยนาธานทราบถึงเจตนาของซาอูลต่อดาวิด
20:24 ดาวิดจึงซ่อนตัวอยู่ในทุ่งนา และเมื่อถึงวันขึ้นค่ำ กษัตริย์ก็ประทับเสวยพระกระยาหาร
20:25 กษัตริย์ประทับบนพระที่นั่งของพระองค์อย่างที่เคยทรงกระทำ คือประทับที่พระที่นั่งข้างๆฝาผนัง โยนาธานยืนอยู่และอับเนอร์นั่งอยู่ข้างซาอูล แต่ที่ของดาวิดก็ว่างอยู่
20:26 อย่างไรก็ดีในวันนั้นซาอูลมิได้ตรัสประการใด เพราะทรงดำริว่า “ดาวิดคงเกิดเหตุบางอย่าง เขาคงมลทิน เขาคงมลทินแน่”
20:27 อยู่มาวันรุ่งขึ้น คือวันที่สองของเดือน ที่ของดาวิดก็ว่างอยู่ และซาอูลก็ตรัสกับโยนาธานราชบุตรของพระองค์ว่า “ทำไมบุตรเจสซีมิได้มารับประทานอาหาร ทั้งวานนี้และวันนี้”
20:28 โยนาธานทูลตอบซาอูลว่า “ดาวิดได้วิงวอนขอลาข้าพระองค์ไปยังบ้านเบธเลเฮม
20:29 เขาว่า ‘ข้าพเจ้าขอร้องให้ท่านอนุญาตให้ข้าพเจ้าไป เพราะครอบครัวของข้าพเจ้ามีการถวายสัตวบูชาในเมือง และพี่ชายของข้าพเจ้าสั่งให้ข้าพเจ้าไปที่นั่น บัดนี้ถ้าข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ข้าพเจ้าก็ขอร้องให้ท่านอนุญาตให้ข้าพเจ้าไปเยี่ยมพี่ชายของข้าพเจ้า’ ด้วยเหตุนี้เขาจึงมิได้มาที่โต๊ะของกษัตริย์”
20:30 แล้วความกริ้วของซาอูลก็พลุ่งขึ้นต่อโยนาธาน พระองค์ตรัสกับท่านว่า “เจ้า ลูกของหญิงกบฏและวิปลาส ข้าไม่รู้หรือว่าเจ้าเลือกบุตรเจสซีมาให้ความอับอายแก่เจ้าเองและให้ความอับอายแก่ความเปลือยเปล่าแห่งแม่ของเจ้า
20:31 ตราบใดที่ลูกของเจสซีมีชีวิตอยู่บนดิน ตัวเจ้าหรือราชอาณาจักรของเจ้าก็จะตั้งอยู่ไม่ได้ เพราะฉะนั้นจงใช้คนไปตามเขามาให้เรา เพราะเขาจะต้องตายแน่”
20:32 แล้วโยนาธานจึงทูลตอบซาอูลพระราชบิดาของท่านว่า “ทำไมเขาจะต้องถูกประหาร เขาได้กระทำผิดสิ่งใดพระเจ้าข้า”
20:33 แต่ซาอูลได้ทรงพุ่งหอกใส่ท่านเพื่อจะฆ่าท่าน ดังนั้นโยนาธานจึงทราบว่า พระราชบิดาของท่านหมายฆ่าดาวิดเสีย
20:34 โยนาธานจึงลุกขึ้นจากโต๊ะด้วยความโกรธยิ่งนัก มิได้รับประทานอาหารในวันที่สองของเดือนนั้น เพราะท่านเศร้าใจด้วยเรื่องดาวิด เพราะว่าพระราชบิดาของท่านได้หยามน้ำหน้าดาวิด

โยนาธานกับดาวิดลาจากกัน
20:35 ต่อมารุ่งเช้าขึ้นโยนาธานก็ออกไปที่ทุ่งนาตามที่นัดหมายไว้กับดาวิด มีเด็กไปด้วยคนหนึ่ง
20:36 และท่านสั่งเด็กนั้นว่า “จงวิ่งไปหาลูกธนูที่ฉันยิงไป” เมื่อเด็กนั้นวิ่งไป โยนาธานก็ยิงธนูลูกหนึ่งขึ้นหน้าไป
20:37 และเมื่อเด็กนั้นมาถึงที่ที่ลูกธนูซึ่งโยนาธานยิงไปนั้น โยนาธานก็ร้องสั่งเด็กนั้นว่า “ลูกธนูอยู่ข้างหน้าโน้นไม่ใช่หรือ”
20:38 และโยนาธานร้องสั่งเด็กนั้นว่า “จงรีบไปโดยเร็วอย่าหยุดอยู่” เด็กของโยนาธานก็ไปเก็บลูกธนู และกลับมาหานายของตน
20:39 แต่เด็กนั้นไม่ทราบเรื่อง โยนาธานและดาวิดเท่านั้นที่ทราบ
20:40 และโยนาธานก็มอบอาวุธของท่านให้เด็กนั้น และบอกเขาว่า “ไป จงแบกสิ่งเหล่านี้ไปในเมือง”
20:41 เมื่อเด็กนั้นไปแล้ว ดาวิดก็ลุกขึ้นมาจากที่ที่อยู่ทิศใต้ ซบหน้าลงถึงดิน แล้วกราบลงสามครั้ง และทั้งสองก็จุบกัน และร้องไห้กัน จนดาวิดร้องมากเหลือเกิน
20:42 โยนาธานจึงกล่าวกับดาวิดว่า “ขอจงไปเป็นสุขเถิด เพราะเราทั้งสองได้ปฏิญาณไว้แล้วในพระนามแห่งพระเยโฮวาห์ว่า ‘พระเยโฮวาห์จะทรงเป็นพยานระหว่างฉันและเธอ และระหว่างเชื้อสายของฉันกับเชื้อสายของเธอสืบไปเป็นนิตย์’” ดาวิดก็ลุกขึ้นจากไป และโยนาธานก็เข้าไปในเมือง


1 ซามูเอล 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดหนีจากซาอูลไปหาอาหิเมเลค
21:1 แล้วดาวิดก็มายังเมืองโนบมาหาอาหิเมเลคปุโรหิต และอาหิเมเลคตัวสั่นอยู่เมื่อพบดาวิดจึงพูดกับท่านว่า “ทำไมท่านจึงมาคนเดียว และไม่มีผู้ใดมากับท่าน”
21:2 ดาวิดจึงพูดกับอาหิเมเลคปุโรหิตว่า “กษัตริย์ทรงบัญชาข้าพเจ้าให้ทำเรื่องหนึ่งรับสั่งแก่ข้าพเจ้าว่า ‘อย่าบอกเรื่องซึ่งเราใช้เจ้าไปกระทำนั้นแก่ผู้ใดให้รู้เลย และด้วยเรื่องซึ่งเรามอบหมายแก่เจ้านั้น’ ข้าพเจ้าได้นัดหมายไว้กับพวกผู้รับใช้ ณ ที่แห่งหนึ่ง
21:3 ฉะนั้นบัดนี้ท่านมีอะไรติดมืออยู่บ้างเล่า ขอมอบขนมปังไว้ในมือข้าพเจ้าสักห้าก้อน หรืออะไรๆที่มีที่นี่ก็ได้”
21:4 ปุโรหิตนั้นตอบดาวิดว่า “ข้าพเจ้าไม่มีขนมปังธรรมดาติดมือเลย แต่มีขนมปังบริสุทธิ์ ขอแต่คนหนุ่มได้อยู่ห่างจากผู้หญิงมาแล้วก็แล้วกัน”
21:5 และดาวิดก็ตอบท่านปุโรหิตว่า “ที่จริง ตั้งแต่เราออกไปปฏิบัติงาน ผู้หญิงก็ถูกกันไว้ให้ห่างจากเราทั้งหลายประมาณสามวัน และภาชนะของคนหนุ่มก็บริสุทธิ์ และขนมปังนั้นเป็นอย่างธรรมดาอยู่แล้ว ถึงแม้ว่าขนมปังนั้นถูกชำระให้บริสุทธิ์ในภาชนะแล้ว”
21:6 ดังนั้นปุโรหิตจึงมอบขนมปังบริสุทธิ์ให้แก่ดาวิด เพราะที่นั่นไม่มีขนมปังอื่นนอกจากขนมปังหน้าพระพักตร์ ซึ่งเก็บมาจากหน้าพระพักตร์พระเยโฮวาห์ เพื่อวางขนมปังใหม่ในวันที่เก็บเอาขนมปังเก่านั้นออกไป
21:7 ในวันนั้นมีชายคนหนึ่งอยู่ที่นั่นเป็นผู้รับใช้ของซาอูล มีธุระต้องเฝ้าพระเยโฮวาห์อยู่ เขาชื่อโดเอก คนเอโดม เป็นหัวหน้าคนเลี้ยงสัตว์ของซาอูล
21:8 และดาวิดกล่าวแก่อาหิเมเลคว่า “ท่านไม่มีหอกหรือดาบติดมืออยู่สักเล่มหนึ่งหรือ ด้วยข้าพเจ้ามิได้นำดาบหรือเครื่องอาวุธติดมาเลย เพราะราชการของกษัตริย์เป็นการด่วน”
21:9 ปุโรหิตนั้นจึงกล่าวว่า “ดาบของโกลิอัทคนฟีลิสเตีย ซึ่งท่านฆ่าเสียที่หุบเขาเอลาห์นั้น ดูเถิด ยังห่อผ้าอยู่ที่ข้างหลังเอโฟด ถ้าท่านต้องการดาบนั้นจงเอาไปเถิด นอกจากเล่มนั้นแล้วก็ไม่มีดาบอื่นอีก” และดาวิดกล่าวว่า “ไม่มีดาบอื่นเหมือนดาบเล่มนั้นแล้ว ขอให้ข้าพเจ้าเถิด”

ดาวิดหนีจากซาอูลไปหาอาคีชกษัตริย์เมืองกัท
21:10 และดาวิดก็ลุกขึ้นในวันนั้นหนีจากพระพักตร์ซาอูลไปหาอาคีชกษัตริย์เมืองกัท
21:11 และมหาดเล็กของอาคีชทูลว่า “ดาวิดคนนี้ไม่ใช่หรือที่เป็นกษัตริย์ของแผ่นดินนั้น เขามิได้เต้นรำและขับเพลงรับกันหรือว่า ‘ซาอูลฆ่าคนเป็นพันๆ และดาวิดฆ่าคนเป็นหมื่นๆ’”
21:12 และดาวิดก็จำถ้อยคำเหล่านี้ไว้ในใจและกลัวอาคีชกษัตริย์เมืองกัทอย่างมาก
21:13 ท่านจึงเปลี่ยนอากัปกิริยาต่อหน้าเขาทั้งหลาย และกระทำตนเป็นคนบ้าในมือเขา เที่ยวกาไว้ที่ประตูรั้ว และปล่อยให้น้ำลายไหลลงเปรอะเครา
21:14 อาคีชจึงสั่งผู้รับใช้ของท่านว่า “ดูเถิด เจ้าเห็นว่าคนนั้นบ้า แล้วเจ้าพาเขามาหาเราทำไม
21:15 ข้าขาดคนบ้าหรือ เจ้าจึงพาคนนี้มาทำบ้าให้ข้าดู คนอย่างนี้ควรเข้ามาในนิเวศของข้าหรือ”


1 ซามูเอล 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดอยู่ที่ถ้ำอดุลลัม
22:1 ดาวิดก็จากที่นั่นหนีไปอยู่ที่ถ้ำอดุลลัม เมื่อพี่ชายของท่านและวงศ์วานบิดาของท่านทั้งสิ้นได้ยินเรื่องเขาก็ลงไปหาท่านที่นั่น
22:2 แล้วทุกคนที่มีความทุกข์ยาก และทุกคนที่มีหนี้สิน และทุกคนที่ไม่มีความพอใจก็พากันมาหาท่าน และท่านก็เป็นหัวหน้าของเขาทั้งหลาย มีคนมามั่วสุมอยู่กับท่านประมาณสี่ร้อยคน
22:3 ดาวิดก็ออกจากที่นั่นไปยังเมืองมิสเปห์ในแผ่นดินโมอับ และท่านทูลกษัตริย์เมืองโมอับว่า “ขอโปรดให้บิดามารดาของข้าพเจ้ามาอยู่กับพระองค์เถิด จนกว่าข้าพเจ้าจะทราบว่าพระเจ้าจะทรงกระทำประการใดเพื่อข้าพเจ้า”
22:4 และท่านก็นำบิดามารดามาเฝ้ากษัตริย์แห่งโมอับ และท่านทั้งสองก็อาศัยอยู่กับกษัตริย์ตลอดเวลาที่ดาวิดอยู่ในที่กำบังเข้มแข็ง
22:5 แล้วผู้พยากรณ์กาดกล่าวแก่ดาวิดว่า “ท่านอย่าอยู่ในที่กำบังเข้มแข็งนี้เลย จงไปเข้าในแผ่นดินยูดาห์เถิด” ดาวิดก็ไปและมาอยู่ในป่าเฮเรท
22:6 ฝ่ายซาอูลทรงได้ยินว่ามีผู้พบดาวิดและคนที่อยู่กับท่าน (เวลานั้นซาอูลประทับที่เมืองกิเบอาห์ใต้ต้นไม้แห่งหนึ่งที่รามาห์ ทรงหอกอยู่ และบรรดาผู้รับใช้ของพระองค์ก็ยืนอยู่รอบพระองค์)
22:7 และซาอูลตรัสกับผู้รับใช้ที่ยืนอยู่รอบพระองค์ว่า “เจ้าทั้งหลายพวกคนเบนยามิน จงฟังเถิด บุตรของเจสซีจะให้นาและสวนองุ่นแก่เจ้าทั้งหลายหรือ จะตั้งเจ้าทั้งหลายให้เป็นผู้บังคับการกองพันกองร้อยหรือ
22:8 เจ้าทั้งหลายจึงได้คิดกบฏต่อเรา ไม่มีใครแจ้งแก่เราเลย เมื่อลูกของเราทำพันธไมตรีกับบุตรของเจสซีนั้น ไม่มีผู้ใดร่วมทุกข์กับเรา หรือแจ้งแก่เราว่า ลูกของเราปลุกปั่นผู้รับใช้ของเราให้ต่อสู้เรา คอยซุ่มดักเราอยู่อย่างทุกวันนี้”

ซาอูลฆ่าพวกปุโรหิตของพระเจ้า
22:9 โดเอกคนเอโดมซึ่งอยู่เหนือผู้รับใช้ของซาอูลจึงทูลตอบว่า “ข้าพระองค์เห็นบุตรเจสซีมาที่เมืองโนบมาหาอาหิเมเลคบุตรอาหิทูบ
22:10 แล้วเขาก็ทูลถามพระเยโฮวาห์ให้ท่าน และให้เสบียงอาหาร และให้ดาบของโกลิอัทคนฟีลิสเตียแก่ท่านไป”
22:11 แล้วกษัตริย์ก็ใช้ให้ไปเรียกอาหิเมเลคปุโรหิต บุตรชายอาหิทูบ และวงศ์วานบิดาของท่านทั้งสิ้น ผู้เป็นปุโรหิตเมืองโนบ ทุกคนก็มาหากษัตริย์
22:12 และซาอูลตรัสว่า “บุตรอาหิทูบเอ๋ย จงฟังเถิด” เขาทูลตอบว่า “เจ้านายของข้าพระองค์ ข้าพระองค์อยู่ที่นี่”
22:13 และซาอูลตรัสแก่เขาว่า “ทำไมเจ้าจึงร่วมกันกบฏต่อเรา ทั้งเจ้าและบุตรของเจสซี ในการที่เจ้าได้ให้ขนมปังและดาบแก่เขา และได้ทูลถามพระเจ้าให้เขา เขาจึงลุกขึ้นต่อสู้เรา และคอยซุ่มดักเราอยู่อย่างทุกวันนี้”
22:14 และอาหิเมเลคทูลตอบกษัตริย์ว่า “ในบรรดาข้าราชการผู้รับใช้ของพระองค์ มีผู้ใดเล่าที่จะสัตย์ซื่ออย่างดาวิด พระราชบุตรเขยของกษัตริย์ ผู้บังคับบัญชาทหารราชองครักษ์ และเป็นผู้มีเกียรติในพระราชสำนักของพระองค์
22:15 แล้วข้าพระองค์ได้ทูลขอพระเจ้าเพื่อเขาจริงหรือ เปล่าเลย ขอกษัตริย์อย่าทรงกล่าวโทษสิ่งใดต่อผู้รับใช้ของพระองค์ หรือวงศ์วานของบิดาของข้าพระองค์ทั้งสิ้น เพราะผู้รับใช้ของพระองค์ไม่ทราบเรื่องนี้เลย ไม่ว่ามากหรือน้อย”
22:16 กษัตริย์ตรัสว่า “อาหิเมเลค เจ้าจะต้องตายแน่ ทั้งเจ้าและวงศ์วานบิดาของเจ้าทั้งสิ้นด้วย”
22:17 และกษัตริย์ก็รับสั่งแก่ทหารราบผู้ยืนเฝ้าอยู่ว่า “จงหันมาประหารปุโรหิตเหล่านี้ของพระเยโฮวาห์เสีย เพราะว่ามือของเขาอยู่กับดาวิดด้วย เขารู้แล้วว่ามันหนีไป แต่ไม่แจ้งให้เรารู้” แต่ข้าราชการผู้รับใช้ของกษัตริย์ไม่ยอมลงมือฟันปุโรหิตของพระเยโฮวาห์
22:18 แล้วกษัตริย์จึงตรัสกับโดเอกว่า “เจ้าจงหันไปฟันปุโรหิตเหล่านั้น” โดเอกคนเอโดมก็หันไปฟันบรรดาปุโรหิต ในวันนั้นเขาฆ่าบุคคลที่สวมเอโฟดผ้าป่านเสียแปดสิบห้าคน
22:19 และเขาประหารโนบ เมืองของปุโรหิต เสียด้วยคมดาบ ฆ่าเสียด้วยคมดาบทั้งผู้ชาย ผู้หญิง เด็ก และเด็กที่ยังดูดนม วัว ลา และแกะ
22:20 แต่บุตรชายคนหนึ่งของอาหิเมเลค บุตรชายอาหิทูบ ชื่ออาบียาธาร์ได้รอดพ้นและหนีตามดาวิดไป
22:21 อาบียาธาร์ก็บอกดาวิดว่าซาอูลได้ประหารปุโรหิตของพระเยโฮวาห์เสีย
22:22 ดาวิดจึงพูดกับอาบียาธาร์ว่า “ในวันนั้นเมื่อโดเอกคนเอโดมอยู่ที่นั่น เรารู้แล้วว่า เขาจะต้องทูลซาอูลแน่ เราเป็นต้นเหตุแห่งความตายของบุคคลทั้งสิ้นในวงศ์วานบิดาของท่าน
22:23 จงอยู่เสียกับเราเถิด อย่ากลัวเลย เพราะผู้ที่แสวงหาชีวิตของท่านก็แสวงหาชีวิตของเราด้วย ท่านอยู่กับเราก็จะพ้นภัย”


1 ซามูเอล 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การพเนจรและการหลีกเลี่ยงหลบหนีของดาวิด
23:1 แล้วพวกเขาบอกดาวิดว่า “ดูเถิด คนฟีลิสเตียกำลังรบเมืองเคอีลาห์อยู่และปล้นเอาข้าวที่ลาน”
23:2 ดาวิดจึงทูลถามพระเยโฮวาห์ว่า “ควรที่ข้าพระองค์จะไปต่อสู้กับคนฟีลิสเตียเหล่านี้หรือไม่” และพระเยโฮวาห์ตรัสกับดาวิดว่า “จงไปต่อสู้คนฟีลิสเตียและช่วยเมืองเคอีลาห์ให้พ้น”
23:3 แต่คนของดาวิดเรียนท่านว่า “ดูเถิด เราอยู่ในยูดาห์นี่ก็ยังกลัวอยู่ ถ้าเราขึ้นไปยังเคอีลาห์สู้รบกับกองทัพของฟีลิสเตียเราจะยิ่งกลัวมากขึ้นเท่าใด”
23:4 แล้วดาวิดก็ทูลถามพระเยโฮวาห์อีก และพระเยโฮวาห์ตรัสตอบท่านว่า “จงลุกขึ้นลงไปยังเคอีลาห์เถิด เพราะเราจะมอบคนฟีลิสเตียไว้ในมือของเจ้า”
23:5 และดาวิดกับคนของท่านก็ไปยังเคอีลาห์ต่อสู้กับคนฟีลิสเตีย นำเอาสัตว์เลี้ยงของเขาไป และฆ่าฟันเขาทั้งหลายเสียเป็นอันมาก ดังนั้นแหละดาวิดก็ได้ช่วยชาวเมืองเคอีลาห์ให้พ้น
23:6 อยู่มาเมื่ออาบียาธาร์บุตรชายของอาหิเมเลคหนีไปหาดาวิดที่เมืองเคอีลาห์นั้น เขาถือเอโฟดลงมาด้วย
23:7 มีคนไปทูลซาอูลว่า ดาวิดมาที่เคอีลาห์แล้ว ซาอูลจึงตรัสว่า “พระเจ้าทรงมอบเขาไว้ในมือเราแล้ว เพราะที่เขาเข้าไปในเมืองที่มีประตูและดาล เขาก็ขังตัวเองไว้”
23:8 และซาอูลทรงให้เรียกพลทั้งปวงเข้าสงคราม ให้ลงไปยังเคอีลาห์เพื่อล้อมดาวิดกับคนของท่านไว้
23:9 ดาวิดทราบว่าซาอูลทรงคิดร้ายต่อท่าน ท่านจึงพูดกับอาบียาธาร์ปุโรหิตว่า “จงนำเอาเอโฟดมาที่นี่เถิด”
23:10 ดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้รับใช้ของพระองค์ได้ยินแน่ว่า ซาอูลหาช่องที่จะมายังเคอีลาห์เพื่อทำลายเมืองนี้เพราะข้าพระองค์เป็นเหตุ
23:11 ประชาชนชาวเคอีลาห์จะมอบข้าพระองค์ไว้ในมือท่านหรือ ซาอูลจะเสด็จลงมาดังที่ผู้รับใช้ของพระองค์ได้ยินนั้นหรือ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอพระองค์ทรงบอกผู้รับใช้ของพระองค์เถิด” และพระเยโฮวาห์ตรัสว่า “เขาจะลงมา”
23:12 แล้วดาวิดจึงกราบทูลว่า “ประชาชนชาวเคอีลาห์จะมอบข้าพระองค์และคนของข้าพระองค์ไว้ในมือของซาอูลหรือ” และพระเยโฮวาห์ตรัสว่า “เขาทั้งหลายจะมอบเจ้าไว้”
23:13 แล้วดาวิดกับคนของท่านซึ่งมีประมาณหกร้อยคนก็ลุกขึ้นไปเสียจากเคอีลาห์ และเขาทั้งหลายก็ไปตามแต่ที่เขาจะไปได้ เมื่อมีคนไปทูลซาอูลว่า ดาวิดหนีไปจากเคอีลาห์แล้ว ซาอูลก็ทรงเลิกการติดตาม
23:14 และดาวิดก็อยู่ในถิ่นทุรกันดารตามที่กำบังเข้มแข็งและอยู่ในแดนเทือกเขาแห่งถิ่นทุรกันดารศิฟ และซาอูลก็ทรงแสวงหาท่านทุกวัน แต่พระเจ้ามิได้มอบท่านไว้ในมือของซาอูล
23:15 และดาวิดเห็นว่าซาอูลได้ทรงออกมาแสวงหาชีวิตของเธอ ดาวิดอยู่ในถิ่นทุรกันดารศิฟที่ป่าไม้
23:16 และโยนาธานราชบุตรของซาอูลได้ลุกขึ้นไปหาดาวิดที่ป่าไม้ และสนับสนุนมือของเธอให้เข้มแข็งขึ้นในพระเจ้า
23:17 โยนาธานพูดกับเธอว่า “อย่ากลัวเลย เพราะว่ามือของซาอูลเสด็จพ่อของฉันจะหาเธอไม่พบ เธอจะได้เป็นกษัตริย์เหนืออิสราเอล และฉันจะเป็นอุปราช ซาอูลเสด็จพ่อของฉันก็ทราบเรื่องนี้ด้วย”
23:18 และทั้งสองก็กระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ ดาวิดยังค้างอยู่ที่ป่าไม้ และโยนาธานก็กลับไปวัง
23:19 ฝ่ายชาวศิฟได้ขึ้นไปหาซาอูลที่กิเบอาห์ทูลว่า “ดาวิดได้ซ่อนตัวอยู่ท่ามกลางพวกข้าพระองค์ ในที่กำบังเข้มแข็งที่ป่าไม้ บนเนินเขาฮาคีลาห์ ซึ่งอยู่ใต้เยชิโมนมิใช่หรือ
23:20 โอ ข้าแต่กษัตริย์ เพราะฉะนั้นบัดนี้ขอเสด็จลงไปตามสุดพระทัยปรารถนาที่จะลงไป ฝ่ายพวกข้าพระองค์จะมอบเขาไว้ในหัตถ์ของกษัตริย์”
23:21 และซาอูลตรัสว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่พวกท่าน เพราะพวกท่านปรานีเรา
23:22 จงไปหาดูให้แน่นอนยิ่งขึ้น ดูให้รู้ว่าเขาอยู่ที่ไหน ใครเห็นเขาที่นั่นบ้าง เพราะมีคนบอกข้าว่า เขาฉลาดนัก
23:23 เพราะฉะนั้นจงไปสังเกตดูที่ซุ่มว่าเขาซ่อนตัวอยู่ที่ไหน และกลับมาเอาเนื้อความแน่นอนมาบอกเรา แล้วเราจะไปกับท่าน ต่อมาถ้าเขาอยู่ในเขตแผ่นดิน เราจะค้นหาเขาในบรรดาคนยูดาห์ที่นับเป็นพันๆ”
23:24 เขาทั้งหลายก็ลุกขึ้นไปยังศิฟก่อนซาอูล ฝ่ายดาวิดกับคนของท่านอยู่ในถิ่นทุรกันดารมาโอนในที่ราบใต้เยชิโมน
23:25 ซาอูลกับคนของพระองค์ก็แสวงหาท่าน มีคนบอกดาวิด ท่านจึงลงไปยังศิลาและอยู่ในถิ่นทุรกันดารมาโอน เมื่อซาอูลทรงได้ยินดังนั้นก็ทรงติดตามดาวิดไปในถิ่นทุรกันดารมาโอน
23:26 ซาอูลเสด็จไปฟากภูเขาข้างนี้ ดาวิดกับคนของท่านอยู่ฟากภูเขาข้างโน้น ดาวิดก็รีบหนีจากพระพักตร์ซาอูล เพราะซาอูลกับคนของพระองค์มาล้อมรอบดาวิดกับคนของท่านเพื่อจะจับ
23:27 แต่มีผู้สื่อสารคนหนึ่งมาทูลซาอูลว่า “ขอรีบเสด็จกลับ เพราะคนฟีลิสเตียยกกองทัพมาบุกรุกแผ่นดิน”
23:28 ซาอูลจึงเสด็จกลับจากการไล่ตามดาวิดไปรบกับฟีลิสเตีย เขาจึงเรียกที่นั้นว่าเส-ลาฮามาเลคอท
23:29 ดาวิดก็ขึ้นไปจากที่นั่นไปอาศัยอยู่ในที่กำบังเข้มแข็งแห่งเอนเกดี


1 ซามูเอล 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดไว้ชีวิตของกษัตริย์ซาอูลที่เมืองเอนเกดี
24:1 อยู่มาเมื่อซาอูลเสด็จกลับจากการไล่ตามคนฟีลิสเตียแล้ว มีคนมาทูลว่า “ดูเถิด ดาวิดอยู่ในถิ่นทุรกันดารเมืองเอนเกดี”
24:2 แล้วซาอูลก็ทรงนำพลที่คัดเลือกจากบรรดาคนอิสราเอลแล้วสามพันคนไปแสวงหาดาวิดกับคนของท่านที่หินเลียงผา
24:3 และพระองค์เสด็จมาที่คอกแกะริมทาง มีถ้ำอยู่ถ้ำหนึ่งที่นั่น และซาอูลก็เสด็จเข้าไปปล่อยทุกข์ ฝ่ายดาวิดกับคนของท่านนั่งอยู่ที่ส่วนลึกที่สุดของถ้ำ
24:4 คนของดาวิดก็เรียนท่านว่า “ดูเถิด วันนี้เป็นวันที่พระเยโฮวาห์ตรัสกับท่านว่า ‘ดูเถิด เราจะมอบศัตรูของเจ้าไว้ในมือของเจ้า เพื่อเจ้าจะได้ทำกับเขาตามที่เจ้าเห็นควร’” แล้วดาวิดก็ลุกขึ้นเข้าไปตัดชายฉลองพระองค์ของซาอูลอย่างลับๆ
24:5 ต่อมาภายหลังใจของดาวิดก็ตำหนิตัวท่านเอง เพราะท่านได้ตัดชายฉลองพระองค์ของซาอูล
24:6 ท่านว่าแก่คนของท่านว่า “ขอพระเยโฮวาห์ทรงห้ามข้าพเจ้ากระทำสิ่งนี้ต่อเจ้านายของข้าพเจ้า ซึ่งเป็นผู้ที่พระเยโฮวาห์ทรงเจิมตั้งไว้ คือที่จะเหยียดมือออกต่อสู้กับท่าน ด้วยว่าท่านเป็นผู้ที่พระเยโฮวาห์ทรงเจิมไว้”
24:7 ดาวิดก็ห้ามผู้รับใช้ของท่านด้วยถ้อยคำเหล่านี้ และไม่ยอมให้เขาทั้งหลายทำร้ายซาอูล และซาอูลก็ทรงลุกขึ้นออกจากถ้ำเสด็จไปตามทางของพระองค์
24:8 ภายหลังดาวิดก็ลุกขึ้นด้วย และออกไปจากถ้ำร้องทูลซาอูลว่า “ข้าแต่กษัตริย์เจ้านายของข้าพระองค์” และเมื่อซาอูลทรงเหลียวดู ดาวิดก็ก้มลงถึงดินกราบไหว้
24:9 และดาวิดทูลซาอูลว่า “ไฉนพระองค์ทรงฟังถ้อยคำของคนที่กล่าวว่า ‘ดูเถิด ดาวิดแสวงหาที่จะทำร้ายพระองค์’
24:10 ดูเถิด วันนี้พระเนตรของพระองค์ประจักษ์แล้วว่า พระเยโฮวาห์ทรงมอบพระองค์ในวันนี้ไว้ในมือของข้าพระองค์ที่ในถ้ำ และบางคนได้ขอให้ข้าพระองค์ประหารพระองค์เสีย แต่ข้าพระองค์ก็ได้ไว้พระชนม์ของพระองค์ ข้าพระองค์พูดว่า ‘ข้าพเจ้าจะไม่ยื่นมือออกทำร้ายเจ้านายของข้าพเจ้า เพราะพระองค์เป็นผู้ที่พระเยโฮวาห์ทรงเจิมไว้’
24:11 ยิ่งกว่านั้นเสด็จพ่อของข้าพระองค์ได้ขอดูชายฉลองพระองค์ในมือของข้าพระองค์ โดยเหตุที่ว่าข้าพระองค์ได้ตัดชายฉลองพระองค์ออก และมิได้ประหารพระองค์เสีย ขอพระองค์ทรงทราบและทรงเห็นเถิดว่า ในมือของข้าพระองค์ไม่มีความชั่วร้ายหรือการละเมิด ข้าพระองค์มิได้กระทำบาปต่อพระองค์ แม้ว่าพระองค์จะล่าชีวิตของข้าพระองค์เพื่อจะเอาชีวิตข้าพระองค์
24:12 ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพระองค์และพระองค์ ขอพระเยโฮวาห์ทรงแก้แค้นแทนข้าพระองค์ต่อพระองค์ แต่มือของข้าพระองค์จะไม่กระทำอะไรต่อพระองค์
24:13 ดังสุภาษิตโบราณว่า ‘ความชั่วร้ายก็ออกมาจากคนชั่ว’ แต่มือของข้าพระองค์จะไม่กระทำอะไรต่อพระองค์
24:14 กษัตริย์แห่งอิสราเอลออกมาตามผู้ใด พระองค์ไล่ตามผู้ใด ไล่ตามสุนัขที่ตายแล้ว ไล่ตามตัวหมัด
24:15 เพราะฉะนั้นขอพระเยโฮวาห์ทรงเป็นผู้พิพากษา และขอทรงประทานคำพิพากษาระหว่างข้าพระองค์และพระองค์ และทอดพระเนตร และขอว่าความฝ่ายข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้นหัตถ์ของพระองค์”
24:16 อยู่มาเมื่อดาวิดทูลคำเหล่านี้ต่อซาอูลแล้ว ซาอูลตรัสว่า “ดาวิดบุตรของข้าเอ๋ย นั่นเป็นเสียงของเจ้าหรือ” ซาอูลก็ทรงส่งเสียงกันแสง
24:17 พระองค์ตรัสกับดาวิดว่า “เจ้าชอบธรรมยิ่งกว่าข้า เพราะเจ้าตอบแทนข้าด้วยความดี ในเมื่อข้าได้ตอบแทนเจ้าด้วยความร้าย
24:18 เจ้าได้ประกาศในวันนี้แล้วว่า เจ้าได้กระทำความดีต่อข้าอย่างไร ในการที่เจ้ามิได้ประหารข้าเสียในเมื่อพระเยโฮวาห์ทรงมอบข้าไว้ในมือของเจ้าแล้ว
24:19 เพราะถ้าผู้ใดพบศัตรูของตน เขาจะยอมให้ปลอดภัยไปหรือ ดังนั้นขอพระเยโฮวาห์ทรงกระทำดีแก่เจ้าสนองการที่เจ้าได้กระทำแก่ข้าในวันนี้
24:20 บัดนี้ ดูเถิด ข้าประจักษ์แล้วว่า เจ้าจะเป็นกษัตริย์แน่ และราชอาณาจักรอิสราเอลจะสถาปนาอยู่ในมือของเจ้า
24:21 เพราะฉะนั้นบัดนี้จงปฏิญาณให้แก่ข้าในพระนามของพระเยโฮวาห์ว่า เจ้าจะไม่ตัดเชื้อสายรุ่นหลังของข้าเสีย และเจ้าจะไม่ทำลายชื่อของข้าเสียจากวงศ์วานบิดาของข้า”
24:22 ดาวิดก็ปฏิญาณให้แก่ซาอูล แล้วซาอูลก็เสด็จกลับพระราชวัง และดาวิดกับคนของท่านก็ขึ้นไปยังที่กำบังเข้มแข็ง


1 ซามูเอล 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความตายของซามูเอล
25:1 ฝ่ายซามูเอลก็สิ้นชีวิตและคนอิสราเอลทั้งปวงก็ประชุมกันไว้ทุกข์ให้ท่าน และเขาทั้งหลายก็ฝังศพท่านไว้ในบ้านของท่านที่รามาห์ และดาวิดก็ลุกขึ้นลงไปยังถิ่นทุรกันดารปาราน

ดาวิด นาบาลและนางอาบีกายิล
25:2 มีชายคนหนึ่งในมาโอน มีการงานอยู่ในคารเมล ชายผู้นั้นมั่งมีมาก มีแกะสามพันและแพะหนึ่งพัน ท่านตัดขนแกะของท่านอยู่ที่คารเมล
25:3 ชื่อของชายคนนั้นคือนาบาล และชื่อภรรยาของท่านคืออาบีกายิล นางมีความเข้าใจเรื่องต่างๆ เป็นอย่างดีและมีหน้าตาสวยงาม แต่ชายคนนั้นเป็นคนเลวร้ายและประพฤติตัวเลวทราม เป็นวงศ์วานของคาเลบ
25:4 ดาวิดอยู่ในถิ่นทุรกันดารได้ยินว่านาบาลกำลังตัดขนแกะของเขาอยู่
25:5 ดาวิดจึงใช้ชายหนุ่มสิบคน และดาวิดสั่งชายหนุ่มเหล่านั้นว่า “จงขึ้นไปที่คารเมลไปหานาบาล และคำนับเขาในนามของเรา
25:6 ท่านทั้งหลายจงกล่าวคำคำนับเขาเช่นนี้ว่า ‘สันติภาพจงมีแก่ท่าน สันติภาพจงมีแก่วงศ์วานของท่าน และสันติภาพจงมีแก่บรรดาสิ่งที่ท่านมี
25:7 ข้าพเจ้าได้ยินว่าท่านมีคนตัดขนแกะ ฝ่ายผู้เลี้ยงแกะของท่านนั้นอยู่กับเรา เรามิได้กระทำอันตรายเขาเลย และเขาก็มิได้ขาดอะไรไปตลอดเวลาที่เขาอยู่ในคารเมล
25:8 ขอให้ถามพวกคนหนุ่มของท่าน ดูเถิด เขาทั้งหลายจะสำแดงให้ท่านทราบเอง เพราะฉะนั้นขอให้คนหนุ่มทั้งหลายของข้าพเจ้าได้รับความกรุณาในสายตาของท่าน เพราะเรามาในวันดี ข้าพเจ้าขอร้องท่านโปรดให้สิ่งที่ตกมาถึงมือของท่านแก่พวกผู้รับใช้ของท่านและแก่ดาวิดบุตรของท่าน’”
25:9 เมื่อพวกคนหนุ่มของดาวิดมาถึงก็กล่าวบรรดาคำเหล่านั้นแก่นาบาลในนามของดาวิด และเขาทั้งหลายก็คอยอยู่
25:10 และนาบาลตอบคนรับใช้ของดาวิดว่า “ดาวิดคือผู้ใด บุตรของเจสซีคือผู้ใด สมัยนี้มีคนใช้เป็นอันมากที่หนีไปจากนายของตน
25:11 ควรหรือที่ข้าจะนำขนมปังของข้า และน้ำของข้า และเนื้อของข้า ซึ่งข้าได้ฆ่าเสียสำหรับคนตัดขนแกะของข้า มอบให้แก่คนซึ่งมาจากที่ไหนข้าก็ไม่รู้”
25:12 พวกคนหนุ่มของดาวิดก็หันกลับ และมาบอกเรื่องราวทั้งสิ้นนี้แก่ดาวิด
25:13 และดาวิดสั่งคนของท่านว่า “ทุกคนจงเอาดาบคาดเอวไว้” และทุกคนก็เอาดาบคาดเอวของตน และดาวิดก็เอาดาบคาดเอวด้วย และมีคนติดตามดาวิดไปประมาณสี่ร้อยคน ส่วนอีกสองร้อยคนอยู่เฝ้ากองสัมภาระ
25:14 แต่มีคนหนุ่มคนหนึ่งไปบอกนางอาบีกายิลภรรยาของนาบาลว่า “ดูเถิด ดาวิดส่งผู้สื่อสารมาจากถิ่นทุรกันดารเพื่อจะคำนับนายของเรา และนายกลับดุว่าคนเหล่านั้น
25:15 แต่คนเหล่านั้นเคยดีต่อเรามาก และเราไม่ต้องถูกทำร้ายอย่างใดเลย และไม่ขาดสิ่งไรตราบใดที่เราไปกับเขาเมื่อเราอยู่ในทุ่งนา
25:16 เขาเป็นเหมือนกำแพงของเราทั้งกลางคืนและกลางวัน ตลอดเวลาที่เราเลี้ยงแกะอยู่กับเขา
25:17 ฉะนั้นบัดนี้ขอท่านทราบเรื่องนี้และพิจารณาว่าท่านควรจะกระทำประการใด เพราะเขาคงมุ่งร้ายต่อนายของเรา และต่อครัวเรือนทั้งสิ้นของนายนายนั้นเป็นคนอันธพาล ใครจะพูดด้วยก็ไม่ได้”
25:18 แล้วนางอาบีกายิลก็รีบจัดขนมปังสองร้อยก้อน และน้ำองุ่นสองถุงหนัง และแกะที่ทำเสร็จแล้วห้าตัว และข้าวคั่วห้าถัง และองุ่นแห้งร้อยช่อ และขนมมะเดื่อสองร้อยแผ่นบรรทุกหลังลา
25:19 นางก็สั่งคนรับใช้ของนางว่า “จงรีบไปก่อนเรา ดูเถิด เราจะตามเจ้าไป” แต่นางมิได้บอกนาบาลสามีของนาง
25:20 เมื่อนางขี่ลาลงมา มีสันเขาบังฝ่ายนางอยู่ ดูเถิด ดาวิดกับคนของท่านก็ลงมาทางนาง และนางก็พบเขาทั้งหลายเข้า
25:21 ดาวิดกล่าวไว้แล้วว่า “ข้าได้เฝ้าทุกสิ่งที่คนนี้มีอยู่ในถิ่นทุรกันดารเสียเปล่า ไม่มีสิ่งใดของเขาขาดไปเลย และเขายังกระทำความชั่วต่อข้าตอบแทนความดี
25:22 ถ้าถึงแสงอรุณของรุ่งเช้าข้ายังปล่อยให้คนใดที่ปัสสาวะรดกำแพงได้ในบรรดาคนของเขานั้นให้เหลืออยู่ ก็ขอพระเจ้าทรงลงโทษศัตรูทั้งหลายของดาวิดอย่างนั้น และให้หนักยิ่งกว่านั้นอีก”
25:23 เมื่อนางอาบีกายิลเห็นดาวิด นางก็รีบลงจากหลังลา ซบหน้าลงต่อดาวิดกราบลงถึงดิน
25:24 นางกราบลงที่เท้าของดาวิดกล่าวว่า “เจ้านายของดิฉันเจ้าข้า ความชั่วช้านั้นอยู่ที่ดิฉันแต่ผู้เดียว ขอให้หญิงผู้รับใช้ของท่านได้พูดให้ท่านฟัง ขอท่านได้โปรดฟังเสียงหญิงผู้รับใช้ของท่าน
25:25 ขอเจ้านายของดิฉันอย่าได้เอาความกับชายอันธพาลคนนี้เลยคือนาบาล เพราะเขาเป็นอย่างที่ชื่อของเขาบอก นาบาลเป็นชื่อของเขา และความโง่เขลาก็อยู่กับเขา แต่ดิฉันหญิงผู้รับใช้ของท่านหาได้เห็นพวกคนหนุ่มของเจ้านายซึ่งท่านได้ใช้ไปนั้นไม่
25:26 เหตุฉะนั้นบัดนี้เจ้านายของดิฉัน พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และท่านมีชีวิตอยู่แน่ฉันใด ด้วยว่าพระเยโฮวาห์ทรงกระทำให้ท่านระงับเสียจากการทำให้โลหิตตก และจากการแก้แค้นด้วยมือของท่านเอง เพราะฉะนั้นขอให้ศัตรูของท่านและบรรดาผู้ที่กระทำร้ายต่อเจ้านายของดิฉันจงเป็นอย่างนาบาล
25:27 สิ่งเหล่านี้ซึ่งหญิงผู้รับใช้ของท่านได้นำมาให้เจ้านายของดิฉันขอมอบแก่บรรดาคนหนุ่ม ซึ่งติดตามเจ้านายของดิฉัน
25:28 ได้โปรดอภัยการละเมิดของหญิงผู้รับใช้ของท่านเถิด เพราะพระเยโฮวาห์จะทรงกระทำให้เจ้านายของดิฉันเป็นวงศ์วานที่มั่นคงอย่างแน่นอน ด้วยว่าเจ้านายของดิฉันทำสงครามอยู่ฝ่ายพระเยโฮวาห์ ตราบใดที่ท่านมีชีวิตอยู่จะหาความชั่วที่ตัวท่านไม่ได้เลย
25:29 แม้มีคนลุกขึ้นไล่ตามท่านและแสวงหาชีวิตของท่าน ชีวิตของเจ้านายของดิฉันจะผูกมัดอยู่กับกลุ่มชีวิตซึ่งอยู่ในพระเยโฮวาห์พระเจ้าของท่าน แต่ชีวิตศัตรูของท่านจะถูกเหวี่ยงออกไปดั่งออกไปจากรังสลิง
25:30 และต่อมาเมื่อพระเยโฮวาห์จะทรงกระทำแก่เจ้านายของดิฉันแล้ว ตามบรรดาความดีซึ่งพระองค์ทรงลั่นวาจาเกี่ยวกับท่าน และทรงตั้งท่านไว้เป็นเจ้านายเหนืออิสราเอล
25:31 เจ้านายของดิฉันจะไม่มีเหตุที่ต้องเศร้าใจหรือระกำใจ เพราะได้กระทำให้โลหิตเขาตกด้วยไม่มีสาเหตุ หรือเพราะเจ้านายของดิฉันทำการแก้แค้นเสียเอง และเมื่อพระเยโฮวาห์ทรงกระทำความดีแก่เจ้านายของดิฉันแล้ว ก็ขอระลึกถึงหญิงผู้รับใช้ของท่านบ้าง”
25:32 ดาวิดจึงกล่าวแก่อาบีกายิลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงใช้เจ้าให้มาพบเราในวันนี้
25:33 ขอให้ความสุขุมของเจ้ารับพระพร และขอให้ตัวเจ้าได้รับพระพร เพราะเจ้าได้ป้องกันเราในวันนี้ให้พ้นจากการทำให้โลหิตตก และจากการแก้แค้นด้วยมือของเราเอง
25:34 เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงระงับเราเสียจากการกระทำร้ายเจ้า ทรงพระชนม์อยู่แน่ฉันใด ถ้าเจ้ามิได้รีบมาพบเราเสีย เมื่อถึงแสงอรุณของรุ่งเช้าจะไม่มีคนที่ปัสสาวะรดกำแพงได้เหลือแก่นาบาลเลยเป็นแน่”
25:35 แล้วดาวิดก็รับบรรดาสิ่งที่นางนำมาจากมือของนาง และดาวิดกล่าวแก่นางว่า “จงกลับไปยังบ้านเรือนของเจ้าด้วยสันติภาพเถิด ดูเถิด เราได้ฟังเสียงของเจ้าแล้ว และเราก็ยอมรับเจ้า”
25:36 และอาบีกายิลก็กลับไปหานาบาล และดูเถิด ท่านกำลังมีการเลี้ยงใหญ่ในบ้านของท่านอย่างการเลี้ยงของกษัตริย์ และจิตใจของนาบาลก็ร่าเริงอยู่ เพราะท่านมึนเมามาก นางจึงมิได้บอกอะไรให้ท่านทราบ ไม่ว่ามากหรือน้อย จนเวลารุ่งเช้า
25:37 และต่อมาในเวลาเช้า เมื่อเหล้าองุ่นสร่างจากนาบาลไปแล้ว ภรรยาของท่านก็เล่าเหตุการณ์เหล่านี้ให้ฟัง และจิตใจของท่านก็ตายเสียภายใน และท่านกลายเป็นดังก้อนหิน
25:38 อยู่มาอีกประมาณสิบวันพระเยโฮวาห์ทรงประหารนาบาลและท่านก็สิ้นชีวิต

ดาวิดแต่งงานกับนางอาบีกายิลและนางอาหิโนอัม
25:39 เมื่อดาวิดได้ยินว่านาบาลสิ้นชีวิตแล้ว ท่านจึงว่า “สาธุการแด่พระเยโฮวาห์ ผู้ทรงแก้แค้นการเหยียดหยามที่ข้าพระองค์ได้รับจากมือของนาบาล และทรงป้องกันผู้รับใช้ของพระองค์ไม่ให้ทำความชั่ว พระเยโฮวาห์ทรงตอบแทนการกระทำชั่วของนาบาลให้ตกบนศีรษะของเขาเอง” แล้วดาวิดก็ส่งคนไปสู่ขออาบีกายิลให้มาเป็นภรรยาของท่าน
25:40 และเมื่อผู้รับใช้ของดาวิดมาถึงอาบีกายิลที่คารเมล เขาทั้งหลายก็พูดกับนางว่า “ดาวิดได้ให้เราทั้งหลายมานำเธอไปให้เป็นภรรยาของท่าน”
25:41 และนางก็ลุกขึ้นซบหน้าลงถึงดินกล่าวว่า “ดูเถิด หญิงผู้รับใช้ของท่านเป็นผู้รับใช้ที่จะล้างเท้าให้แก่ผู้รับใช้แห่งเจ้านายของดิฉัน”
25:42 อาบีกายิลก็รีบลุกขึ้นขี่ลาตัวหนึ่งพร้อมกับสาวใช้ปรนนิบัติเธออีกห้าคน นางตามผู้สื่อสารของดาวิดไป และได้เป็นภรรยาของดาวิด
25:43 ดาวิดยังได้รับนางอาหิโนอัมชาวยิสเรเอลมาด้วย และทั้งสองก็เป็นภรรยาของท่าน
25:44 ซาอูลได้ทรงยกมีคาลราชธิดาของพระองค์ ผู้เป็นภรรยาของดาวิด ให้แก่ปัลทีบุตรชายลาอิชชาวกัลลิมแล้ว


1 ซามูเอล 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

อีกครั้งหนึ่งที่ดาวิดปฏิเสธไม่ยอมฆ่าซาอูล
26:1 ชาวศิฟมาหาซาอูลที่เมืองกิเบอาห์ทูลว่า “ดาวิดซ่อนตัวอยู่บนเขาฮาคีลาห์ ซึ่งอยู่ตรงหน้าเยชิโมนมิใช่หรือ”
26:2 ซาอูลจึงทรงลุกขึ้นลงไปที่ถิ่นทุรกันดารศิฟ พร้อมกับชายอิสราเอลที่คัดเลือกแล้วสามพันคน เพื่อแสวงหาดาวิดในถิ่นทุรกันดารศิฟ
26:3 และซาอูลทรงตั้งค่ายอยู่ที่เขาฮาคีลาห์ ซึ่งอยู่ข้างถนนซึ่งอยู่ตรงหน้าเยชิโมน แต่ดาวิดยังคงอยู่ในถิ่นทุรกันดาร และท่านเห็นว่าซาอูลเสด็จมาหาท่านที่ในถิ่นทุรกันดาร
26:4 เพราะฉะนั้นดาวิดส่งผู้สอดแนมออกไป จึงทราบว่าซาอูลทรงยกมาแน่แล้ว
26:5 แล้วดาวิดก็ลุกขึ้นมายังที่ซึ่งซาอูลทรงตั้งค่ายอยู่ และดาวิดก็เห็นที่ที่ซาอูลบรรทมพร้อมกับอับเนอร์บุตรชายเนอร์แม่ทัพ ซาอูลบรรทมอยู่กลางเขตค่าย ฝ่ายกองทัพก็ตั้งค่ายอยู่รอบพระองค์
26:6 แล้วดาวิดก็พูดกับอาหิเมเลคคนฮิตไทต์ และกับอาบีชัยบุตรชายของนางเศรุยาห์ น้องชายของโยอาบว่า “ผู้ใดจะลงไปในค่ายของซาอูลกับเราบ้าง” อาบีชัยตอบว่า “ข้าพเจ้าจะลงไปกับท่าน”
26:7 ดาวิดและอาบีชัยจึงลงไปที่กองทัพในเวลากลางคืน และดูเถิด ซาอูลบรรทมอยู่กลางเขตค่าย หอกของพระองค์ปักอยู่ที่ที่ดินตรงพระเศียร อับเนอร์กับพวกพลก็นอนล้อมพระองค์อยู่
26:8 อาบีชัยพูดกับดาวิดว่า “ในวันนี้พระเจ้าทรงมอบศัตรูของท่านไว้ในมือของท่านแล้ว ฉะนั้นบัดนี้ขอให้ข้าพเจ้าแทงเขาด้วยหอกให้ติดดิน ครั้งเดียวก็พอ และข้าพเจ้าไม่ต้องแทงเขาครั้งที่สอง”
26:9 แต่ดาวิดบอกอาบีชัยว่า “ขออย่าทำลายพระองค์เลย เพราะผู้ใดเล่าจะเหยียดมือออกต่อสู้ผู้ซึ่งพระเยโฮวาห์ทรงเจิมไว้ และจะไม่มีความผิด”
26:10 และดาวิดกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์จะทรงฆ่าพระองค์ท่านเอง หรือจะถึงวันกำหนดที่พระองค์ต้องสิ้นพระชนม์ หรือพระองค์จะเสด็จเข้าสงครามและพินาศเสีย
26:11 ขอพระเยโฮวาห์ทรงห้ามปรามข้าพเจ้าไม่ให้เหยียดมือออกต่อสู้ผู้ที่พระเยโฮวาห์ทรงเจิมไว้ บัดนี้จงเอาหอกที่อยู่ตรงพระเศียรกับเหยือกน้ำ และให้เราไปกันเถิด”
26:12 ดาวิดจึงเอาหอกและเหยือกน้ำจากที่พระเศียรของซาอูล และเขาทั้งสองก็ออกไป ไม่มีใครเห็น ไม่มีใครทราบ และไม่มีคนใดตื่น เพราะเขาหลับสนิททุกคน เพราะพระเยโฮวาห์ทรงบันดาลให้เขาหลับสนิท
26:13 และดาวิดก็ข้ามไปอีกฟากหนึ่งไปยืนอยู่บนยอดเขาไกลออกไป มีที่ว่างกว้างใหญ่ระหว่างทั้งสองฝ่าย
26:14 ดาวิดก็ตะโกนเรียกพวกพลและเรียกอับเนอร์บุตรชายเนอร์ว่า “อับเนอร์เอ๋ย ท่านไม่ตอบหรือ” แล้วอับเนอร์ตอบว่า “ใครนั่นที่มาร้องเรียกกษัตริย์”
26:15 และดาวิดตอบอับเนอร์ว่า “ท่านไม่ใช่ผู้ชายแกล้วกล้าดอกหรือ ในอิสราเอลมีใครเหมือนท่านบ้าง ทำไมท่านไม่เฝ้ากษัตริย์เจ้านายของท่านไว้ให้ดี เพราะมีคนหนึ่งเข้าไปจะทำลายกษัตริย์เจ้านายของท่าน
26:16 ที่ท่านกระทำเช่นนี้ไม่ดีแน่ พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านสมควรตายเพราะท่านมิได้เฝ้าเจ้านายของท่านไว้ให้ดี ผู้ที่พระเยโฮวาห์ทรงเจิมไว้ บัดนี้ตรวจดูทีว่า หอกของกษัตริย์อยู่ที่ไหน และเหยือกน้ำที่ตรงพระเศียรนั้นอยู่ที่ไหน”
26:17 ซาอูลทรงจำสำเนียงดาวิดได้จึงตรัสว่า “ดาวิดบุตรของข้าเอ๋ย นี่เป็นเสียงของเจ้าหรือ” และดาวิดทูลว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ เป็นเสียงข้าพระองค์พ่ะย่ะค่ะ”
26:18 และท่านทูลต่อไปว่า “ไฉนเจ้านายของข้าพระองค์จึงไล่ตามผู้รับใช้ของพระองค์ ข้าพระองค์ได้กระทำอะไรไป มือข้าพระองค์ผิดอย่างไรเล่า
26:19 เพราะฉะนั้นบัดนี้ขอกษัตริย์เจ้านายของข้าพระองค์ทรงฟังเสียงผู้รับใช้ของพระองค์ ถ้าพระเยโฮวาห์ทรงปลุกปั่นพระองค์ให้ต่อสู้ข้าพระองค์ ขอพระเยโฮวาห์ให้ได้รับเครื่องถวาย แต่ถ้าเป็นบุตรทั้งหลายของมนุษย์ยุก็ขอให้คนนั้นเป็นที่สาปแช่งต่อพระพักตร์พระเยโฮวาห์ เพราะเขาได้ขับไล่ข้าพระองค์ออกไปในวันนี้มิให้ได้ส่วนมรดกของพระเยโฮวาห์ โดยกล่าวว่า ‘จงไปปรนนิบัติพระอื่น’
26:20 เพราะฉะนั้นบัดนี้ ขออย่าให้โลหิตของข้าพระองค์ตกถึงดินต่อพระพักตร์พระเยโฮวาห์ เพราะกษัตริย์แห่งอิสราเอลได้ออกมาหาชีวิตหมัดตัวเดียว ดังผู้หนึ่งไล่ตามนกกระทาอยู่บนภูเขา”
26:21 แล้วซาอูลตรัสว่า “ข้าได้กระทำบาปแล้ว ดาวิดบุตรของเราเอ๋ย จงกลับไปเถิด ด้วยว่าเราจะไม่ทำร้ายเจ้าอีกต่อไป เพราะในวันนี้ชีวิตของเราก็ประเสริฐในสายตาของเจ้า ดูเถิด เราประพฤติตัวเป็นคนเขลาและได้กระทำผิดอย่างเหลือหลาย”
26:22 และดาวิดทูลว่า “ข้าแต่กษัตริย์ ดูเถิด หอกของกษัตริย์อยู่ที่นี่ ขอรับสั่งให้คนหนุ่มคนหนึ่งมารับไปจากที่นี่
26:23 พระเยโฮวาห์ทรงประทานรางวัลแก่ทุกคนตามความชอบธรรมและความสัตย์ซื่อของเขา เพราะในวันนี้พระเยโฮวาห์ทรงมอบพระองค์ไว้ในมือของข้าพระองค์แล้ว แต่ข้าพระองค์มิได้เหยียดมือออกต่อสู้ผู้ที่พระเยโฮวาห์ทรงเจิมไว้
26:24 ดูเถิด ชีวิตของพระองค์นั้นประเสริฐในสายตาของข้าพระองค์ในวันนี้ฉันใด ก็ขอให้ชีวิตของข้าพระองค์ประเสริฐในสายพระเนตรของพระเยโฮวาห์ฉันนั้น และขอพระองค์ทรงช่วยข้าพระองค์ให้พ้นจากบรรดาความทุกข์ลำบากทั้งสิ้นด้วย”
26:25 แล้วซาอูลจึงตรัสกับดาวิดว่า “ดาวิดบุตรของเราเอ๋ย ขอพระเจ้าทรงอวยพรเจ้า เจ้าจะกระทำสิ่งที่ยิ่งใหญ่และจะสำเร็จแน่” ดาวิดจึงไปตามทางของท่าน และซาอูลก็เสด็จกลับสู่ราชสำนักของพระองค์


1 ซามูเอล 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดสิ้นหวังจึงหนีไปอยู่ที่แผ่นดินคนฟีลิสเตีย
27:1 ดาวิดนึกในใจว่า “ข้าคงจะพินาศสักวันหนึ่งด้วยมือของซาอูล ไม่มีสิ่งใดดีกว่าที่ข้าจะหนีไปอยู่ที่แผ่นดินคนฟีลิสเตีย แล้วซาอูลก็จะทรงเลิกไม่ติดตามข้าอีกภายในพรมแดนอิสราเอล และข้าจะรอดพ้นจากมือของท่านได้”
27:2 ดาวิดจึงลุกขึ้นยกข้ามไป ทั้งตัวท่านและคนที่อยู่กับท่านหกร้อยคนด้วยกัน ไปหาอาคีชบุตรชายมาโอค กษัตริย์เมืองกัท
27:3 และดาวิดก็อาศัยอยู่กับอาคีชที่เมืองกัท คือตัวท่านและคนของท่าน ทุกคนมีครัวเรือนไปด้วย ทั้งดาวิดพร้อมกับภรรยาสองคน คืออาหิโนอัมชาวยิสเรเอล และอาบีกายิลชาวคารเมลภรรยาของนาบาล
27:4 และเมื่อมีคนไปทูลซาอูลว่า ดาวิดได้หนีไปเมืองกัทแล้ว พระองค์ก็มิได้แสวงหาท่านอีกต่อไป
27:5 แล้วดาวิดจึงทูลอาคีชว่า “ถ้าบัดนี้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ขอทรงให้เขามอบที่ในหัวเมืองแก่ข้าพระองค์สักแห่งหนึ่ง เพื่อข้าพระองค์จะได้อาศัยอยู่ที่นั่น ไฉนผู้รับใช้ของพระองค์จะอยู่ในราชธานีกับพระองค์เล่า”
27:6 ในวันนั้นอาคีชทรงมอบเมืองศิกลากให้ ศิกลากจึงเป็นหัวเมืองขึ้นแก่กษัตริย์ยูดาห์จนถึงทุกวันนี้
27:7 ระยะเวลาที่ดาวิดอาศัยอยู่ในแผ่นดินฟีลิสเตียนั้นเป็นหนึ่งปีกับสี่เดือน
27:8 ฝ่ายดาวิดกับคนของท่านก็ขึ้นไปปล้นชาวเกชูร์ คนเกซไรต์และคนอามาเลข เพราะประชาชาติเหล่านี้เป็นชาวแผ่นดินนั้นตั้งแต่สมัยโบราณ ไกลไปจนถึงเมืองชูร์ถึงแผ่นดินอียิปต์
27:9 ดาวิดก็โจมตีแผ่นดินนั้น ไม่ไว้ชีวิตผู้ชายหรือผู้หญิง แต่ริบแกะ วัว ลา อูฐ และเสื้อผ้า แล้วกลับมาหาอาคีช
27:10 อาคีชถามว่า “วันนี้ท่านไปปล้นผู้ใดมา” ดาวิดก็ทูลว่า “ปล้นถิ่นใต้ที่แผ่นดินยูดาห์ ปล้นถิ่นใต้ที่คนเยราเมเอล และปล้นถิ่นใต้คนเคไนต์”
27:11 ดาวิดมิได้ไว้ชีวิตผู้ชายหรือผู้หญิง ที่จะนำข่าวมาที่เมืองกัทโดยคิดว่า “เกรงว่าเขาจะบอกเรื่องของเราและกล่าวว่า ‘ดาวิดได้ทำอย่างนั้นๆ และนี่จะเป็นวิธีการขณะที่ท่านอาศัยอยู่ในแผ่นดินฟีลิสเตีย’”
27:12 อาคีชทรงวางพระทัยในดาวิดด้วยทรงดำริว่า “เขาได้กระทำให้อิสราเอลชนชาติของเขาเกลียดอย่างที่สุด เพราะฉะนั้นเขาจึงเป็นผู้รับใช้ของเราได้ตลอดไป”


1 ซามูเอล 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนของดาวิดจะเป็นทหารยามรักษาพระราชวังของกษัตริย์อาคีช
28:1 อยู่มาในครั้งนั้นคนฟีลิสเตียได้รวบรวมกำลังเพื่อทำสงครามสู้รบกับอิสราเอล และอาคีชตรัสกับดาวิดว่า “จงเข้าใจเถิดว่า ท่านกับคนของท่านจะออกทัพไปกับเรา”
28:2 ดาวิดทูลอาคีชว่า “ดีทีเดียวพ่ะย่ะค่ะ พระองค์จะได้ทราบว่าผู้รับใช้ของพระองค์จะกระทำอะไรได้บ้าง” และอาคีชรับสั่งกับดาวิดว่า “ดีแล้ว เราจะให้ท่านเป็นองครักษ์ของเราตลอดชีพ”
28:3 ฝ่ายซามูเอลได้สิ้นชีพแล้ว และคนอิสราเอลทั้งปวงก็ไว้ทุกข์ให้ท่าน และฝังศพท่านไว้ในเมืองรามาห์ ซึ่งเป็นเมืองของท่านเอง และซาอูลทรงกำจัดคนทรงและพ่อมดแม่มดเสียจากแผ่นดิน
28:4 คนฟีลิสเตียก็ชุมนุมกันและมาตั้งค่ายอยู่ที่ชูเนม และซาอูลทรงรวบรวมอิสราเอลทั้งสิ้นและเขาทั้งหลายตั้งค่ายอยู่ที่กิลโบอา
28:5 เมื่อซาอูลทอดพระเนตรกองทัพของคนฟีลิสเตียก็กลัว และพระทัยของพระองค์ก็หวั่นไหวมาก
28:6 และเมื่อซาอูลทูลถามพระเยโฮวาห์ พระเยโฮวาห์มิได้ทรงตอบพระองค์ ไม่ว่าด้วยความฝัน หรือด้วยอูริม หรือด้วยผู้พยากรณ์

ซาอูลไปหาคนทรงที่บ้านเอนโดร์
28:7 ซาอูลจึงรับสั่งกับมหาดเล็กของพระองค์ว่า “จงออกไปหาหญิงที่เป็นคนทรง เพื่อเราจะได้ไปหาและถามเขาดู” และมหาดเล็กก็กราบทูลว่า “ดูเถิด มีหญิงคนทรงคนหนึ่งอยู่ที่บ้านเอนโดร์”
28:8 ซาอูลจึงปลอมพระองค์และทรงฉลองพระองค์อย่างอื่นเสด็จออกไปพร้อมกับชายสองคนไปหาหญิงคนทรงในเวลากลางคืน พระองค์ตรัสว่า “ขอทำนายให้ฉันโดยวิญญาณของคนตาย ฉันจะออกชื่อผู้ใดก็ให้เรียกผู้นั้นขึ้นมา”
28:9 หญิงคนนั้นจึงทูลตอบพระองค์ว่า “ดูเถิด ท่านทราบแล้วว่าซาอูลทรงกระทำอะไร ที่ได้ขจัดคนทรงและพ่อมดแม่มดเสียจากแผ่นดิน ทำไมท่านจึงมาวางกับดักชีวิตของข้าพเจ้าเล่า เพื่อทำให้ข้าพเจ้าถูกประหาร”
28:10 แต่ซาอูลทรงปฏิญาณกับหญิงนั้นในพระนามของพระเยโฮวาห์ว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด เจ้าจะไม่ถูกโทษเพราะเรื่องนี้แน่ฉันนั้น”
28:11 หญิงนั้นจึงทูลถามว่า “ท่านจะให้ข้าพเจ้าเรียกใครขึ้นมา” ซาอูลตรัสว่า “เรียกซามูเอลขึ้นมาให้ฉัน”
28:12 และเมื่อหญิงคนนั้นเห็นซามูเอล จึงร้องเสียงดัง และหญิงนั้นกราบทูลซาอูลว่า “ไฉนพระองค์จึงทรงล่อลวงหม่อมฉัน พระองค์คือซาอูล”
28:13 กษัตริย์ตรัสแก่นางว่า “อย่ากลัวเลย เจ้าได้เห็นอะไร” และหญิงนั้นกราบทูลซาอูลว่า “หม่อมฉันเห็นเทพเจ้าองค์หนึ่งเสด็จขึ้นมาจากแผ่นดิน”
28:14 พระองค์ถามนางว่า “รูปร่างของเขาเป็นอย่างไร” และนางตอบว่า “เป็นผู้ชายแก่ขึ้นมา มีเสื้อคลุมกายอยู่” ซาอูลก็ทรงเข้าใจว่าเป็นซามูเอล พระองค์ทรงโน้มพระกายลงถึงดินกราบไหว้
28:15 แล้วซามูเอลพูดกับซาอูลว่า “ท่านรบกวนเราด้วยเรียกเราขึ้นมาทำไม” ซาอูลทรงตอบว่า “ข้าพเจ้ามีความทุกข์หนัก เพราะคนฟีลิสเตียกำลังมาทำสงครามกับข้าพเจ้า และพระเจ้าทรงหันจากข้าพเจ้าเสียแล้ว มิได้ทรงตอบข้าพเจ้าอีกเลย ไม่ว่าโดยผู้พยากรณ์ หรือโดยความฝัน เพราะฉะนั้นข้าพเจ้าจึงขอเรียกท่านขึ้นมาเพื่อท่านจะได้แจ้งว่า ข้าพเจ้าจะกระทำประการใดดี”
28:16 และซามูเอลตอบว่า “ในเมื่อพระเยโฮวาห์ทรงหันจากท่านเสียแล้ว และเป็นศัตรูของท่าน ท่านจะมาถามข้าพเจ้าทำไมเล่า
28:17 พระเยโฮวาห์ได้ทรงกระทำแก่ท่านอย่างที่พระองค์ตรัสบอกทางข้าพเจ้าแล้วนั้น เพราะพระเยโฮวาห์ทรงฉีกราชอาณาจักรนั้นออกเสียจากมือของท่าน และทรงมอบให้แก่คนใกล้เคียง คือดาวิด
28:18 เพราะท่านมิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ มิได้กระทำตามพระพิโรธของพระองค์ที่ทรงมีต่ออามาเลข ฉะนั้นพระเยโฮวาห์จึงทรงกระทำสิ่งนี้แก่ท่านในวันนี้
28:19 ยิ่งกว่านั้นอีกพระเยโฮวาห์จะทรงมอบอิสราเอลพร้อมกับตัวท่านไว้ในมือของคนฟีลิสเตีย พรุ่งนี้ตัวท่านพร้อมกับบุตรชายทั้งหลายของท่านจะอยู่กับเรา และพระเยโฮวาห์จะทรงมอบกองทัพอิสราเอลไว้ในมือของคนฟีลิสเตียด้วย”
28:20 แล้วซาอูลก็ทรงล้มลงเหยียดยาวบนพื้นดินในทันที กลัวยิ่งนักเพราะถ้อยคำของซามูเอล และไม่มีกำลังเหลืออยู่ในพระองค์ เพราะไม่ได้เสวยพระกระยาหารมาตลอดวันหนึ่งกับคืนหนึ่งแล้ว
28:21 หญิงนั้นก็เข้ามาหาซาอูล และเมื่อนางเห็นว่าพระองค์ตกพระทัยมาก จึงทูลว่า “ดูเถิด หญิงผู้รับใช้ของพระองค์ก็ยอมเชื่อฟังรับสั่งของพระองค์ ยอมเสี่ยงชีวิต และยอมฟังพระดำรัสที่พระองค์ตรัสสั่งทุกประการ
28:22 เพราะฉะนั้นบัดนี้ขอพระองค์จงฟังเสียงหญิงผู้รับใช้ของพระองค์บ้าง ขอหม่อมฉันได้ถวายพระกระยาหารต่อพระพักตร์พระองค์สักหน่อยหนึ่ง ขอพระองค์เสวย เพื่อพระองค์จะทรงมีพระกำลังเมื่อกลับตามทางของพระองค์”
28:23 พระองค์ก็ทรงปฏิเสธ รับสั่งว่า “ไม่กิน” แต่มหาดเล็กกับหญิงนั้นอ้อนวอนพระองค์ พระองค์ก็ทรงฟังเสียงของเขา พระองค์ทรงลุกขึ้นจากพื้นดินประทับบนเตียง
28:24 หญิงนั้นมีลูกวัวอ้วนอยู่ในบ้านตัวหนึ่ง ก็รีบฆ่าเสีย เอาแป้งมานวดปิ้งทำขนมปังไร้เชื้อ
28:25 นางก็นำมาถวายแก่ซาอูลและทรงเสวยกับให้มหาดเล็ก เขารับประทาน แล้วก็ทรงลุกขึ้นเสด็จกลับไปในคืนนั้น


1 ซามูเอล 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

เจ้านายฟีลิสเตียคัดค้านเรื่องดาวิด
29:1 ฝ่ายคนฟีลิสเตียชุมนุมกำลังทั้งสิ้นอยู่ที่อาเฟก และคนอิสราเอลก็ตั้งค่ายอยู่ที่น้ำพุซึ่งอยู่ในเมืองยิสเรเอล
29:2 เจ้านายฟีลิสเตียเดินผ่านไปตามกองร้อยและกองพัน แต่ดาวิดกับคนของท่านก็ผ่านไปเป็นกองหลังกับอาคีช
29:3 แล้วเจ้านายของคนฟีลิสเตียกล่าวว่า “พวกฮีบรูเหล่านี้มาทำอะไรที่นี่” และอาคีชก็รับสั่งแก่เจ้านายคนฟีลิสเตียว่า “นี่คือดาวิดมหาดเล็กซาอูลกษัตริย์อิสราเอลไม่ใช่หรือ เขาอยู่กับเรามาเป็นวันเป็นปีแล้ว ตั้งแต่วันที่เขาหนีมาหาข้าพเจ้า ข้าพเจ้ายังไม่พบความผิดในตัวเขาเลย”
29:4 แต่เจ้านายฟีลิสเตียโกรธท่าน และเจ้านายฟีลิสเตียทูลท่านว่า “ขอส่งชายคนนั้นกลับไป เพื่อให้เขากลับไปยังที่ที่ท่านกำหนดให้เขาอยู่ และอย่าให้เขาลงไปรบพร้อมกับเรา เกรงว่าเมื่อเรารบกัน เขาจะเป็นศัตรูของเรา เพราะว่าชายคนนี้จะคืนดีกับเจ้านายของเขาได้อย่างไร มิใช่ด้วยศีรษะของคนที่นี่ดอกหรือ
29:5 ดาวิดคนนี้มิใช่หรือ ซึ่งเขาร้องรำทำเพลงรับกันว่า ‘ซาอูลฆ่าคนเป็นพันๆและดาวิดฆ่าคนเป็นหมื่นๆ’”

อาคีชสั่งให้ดาวิดกลับไป
29:6 อาคีชจึงเรียกดาวิดเข้ามารับสั่งแก่ท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านได้ปฏิบัติตนเป็นคนซื่อตรง และในการที่ท่านออกทัพและยกทัพกลับร่วมกับเราก็เป็นที่ประเสริฐในสายตาของเรา เพราะเราไม่เห็นความชั่วร้ายในตัวท่านตั้งแต่วันที่ท่านมาอยู่กับเราจนถึงวันนี้ แต่อย่างไรก็ตามเจ้านายทั้งหลายไม่เห็นชอบในเรื่องท่าน
29:7 ฉะนั้นขอท่านกลับไปเสีย จงไปอย่างสันติเถิด เพื่อไม่ให้เป็นที่ขัดใจเจ้านายฟีลิสเตียทั้งหลาย”
29:8 และดาวิดก็ทูลอาคีชว่า “แต่ข้าพระองค์ได้กระทำสิ่งใด หรือพระองค์ได้พบสิ่งใดในผู้รับใช้ของพระองค์ ตั้งแต่วันที่ข้าพระองค์เข้ามารับราชการจนบัดนี้ว่า ข้าพระองค์ไม่ควรจะไปรบกับศัตรูของกษัตริย์เจ้านายของข้าพระองค์”
29:9 อาคีชก็รับสั่งตอบดาวิดว่า “เราทราบแล้วว่าในสายตาของเราท่านดีอย่างทูตสวรรค์องค์หนึ่งของพระเจ้า แต่บรรดาเจ้านายแห่งฟีลิสเตียกล่าวว่า ‘อย่าให้เขาขึ้นไปกับเราในการรบนี้เลย’
29:10 เมื่อเป็นอย่างนี้ ขอท่านลุกขึ้นแต่เช้าพร้อมกับพวกพลแห่งนายของท่าน คือคนที่มากับท่าน เมื่อพวกท่านลุกขึ้นในเวลาเช้ามืด พอมีแสงก็จงออกเดิน”
29:11 ดาวิดกับคนของท่านจึงลุกขึ้นตั้งแต่มืดเพื่อออกเดินในตอนเช้า กลับไปยังแผ่นดินฟีลิสเตีย แต่คนฟีลิสเตียขึ้นไปยังยิสเรเอล


1 ซามูเอล 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดแก้แค้นการทำลายเมืองศิกลาก
30:1 อยู่มาในวันที่สามเมื่อดาวิดกับคนของท่านมาถึงเมืองศิกลากปรากฏว่าคนอามาเลขได้มาปล้นทางภาคใต้กับปล้นศิกลากแล้ว เขาชนะศิกลากและเผาเสียด้วยไฟ
30:2 และจับผู้หญิงกับทุกคนที่อยู่ในนั้นไปเป็นเชลยทั้งผู้ใหญ่และเด็ก ไม่ได้ฆ่าผู้ใดเลย แต่กวาดต้อนไปตามทางของเขา
30:3 เมื่อดาวิดกับคนของท่านมาที่ตัวเมือง ดูเถิด เมืองนั้นถูกเผาด้วยไฟ และภรรยากับบุตรชายบุตรสาวของเขาก็ถูกกวาดไปเป็นเชลย
30:4 แล้วดาวิดกับประชาชนที่อยู่กับท่านก็ร้องไห้เสียงดังจนเขาไม่มีกำลังจะร้องไห้อีก
30:5 อาหิโนอัมชาวยิสเรเอล และอาบีกายิลภรรยาของนาบาลชาวคารเมล ภรรยาทั้งสองของดาวิดก็ถูกกวาดไปเป็นเชลยด้วย
30:6 และดาวิดก็เป็นทุกข์หนักเพราะประชาชนพูดกันว่าจะขว้างท่านเสียด้วยก้อนหินด้วยจิตใจของประชาชนต่างก็ขมขื่นมาก เพราะบุตรชายและบุตรสาวของเขา แต่ดาวิดก็มีกำลังขึ้นในพระเยโฮวาห์พระเจ้าของท่าน
30:7 ดาวิดจึงพูดกับอาบียาธาร์ปุโรหิตบุตรชายของอาหิเมเลคว่า “ขอนำเอโฟดมาให้ข้าพเจ้า” อาบียาธาร์ก็นำเอโฟดมาให้ดาวิด
30:8 และดาวิดทูลถามพระเยโฮวาห์ว่า “สมควรที่ข้าพระองค์จะติดตามกองปล้นนี้หรือ ข้าพระองค์จะขับทันเขาหรือ” พระองค์ตอบท่านว่า “จงติดตามเถิด เจ้าจะไปทันเขาแน่ และจะเอาสิ่งสารพัดกลับคืนแน่”
30:9 ดาวิดก็ยกออกติดตามพร้อมกับคนที่อยู่กับท่านหกร้อยนั้น และเขามาถึงลำธารเบโสร์ คนที่ล้าหลังก็พักอยู่ที่นั่น
30:10 แต่ดาวิดติดตามต่อไป ทั้งตัวท่านและคนสี่ร้อย สองร้อยที่อ่อนเพลียเกินที่จะข้ามลำธารเบโสร์ก็หยุดพักอยู่
30:11 เขาทั้งหลายพบชาวอียิปต์คนหนึ่งอยู่ที่กลางแจ้ง จึงนำเขามาหาดาวิด ให้ขนมปังและเขาก็รับประทานและให้น้ำเขาดื่ม
30:12 และให้ขนมมะเดื่อแผ่นหนึ่งกับช่อองุ่นแห้งสองช่อ เมื่อเขารับประทานแล้ว จิตใจของเขาก็ฟื้นขึ้น เพราะเขาไม่ได้รับประทานขนมปังหรือดื่มน้ำมาสามวันสามคืนแล้ว
30:13 และดาวิดถามเขาว่า “เจ้าเป็นคนพวกไหน และเจ้ามาจากไหน” เขาตอบว่า “ข้าพเจ้าเป็นคนหนุ่มชาวอียิปต์ เป็นคนใช้ของคนอามาเลขคนหนึ่ง เมื่อสามวันมาแล้วข้าพเจ้าป่วย นายข้าพเจ้าจึงทิ้งข้าพเจ้าไว้
30:14 เรามาปล้นที่ถิ่นใต้ของคนเคเรธี และปล้นที่ส่วนของยูดาห์ และที่ถิ่นใต้ของคาเลบ และเราเผาเมืองศิกลากเสียด้วยไฟ”
30:15 ดาวิดถามเขาว่า “เจ้าจะพาเราลงไปถึงกองปล้นนี้หรือไม่” เขาตอบว่า “ขอปฏิญาณแก่ข้าพเจ้าในพระนามของพระเจ้าว่า จะไม่ฆ่าข้าพเจ้า และท่านจะไม่มอบข้าพเจ้าไว้ในมือนายของข้าพเจ้า ข้าพเจ้าจึงจะพาท่านไปที่กองปล้นนั้น”
30:16 เมื่อเขาพาท่านลงไปแล้ว ดูเถิด ก็พบเขาทั้งหลายแผ่กันอยู่เต็มดินไปหมด ต่างกินและดื่มและเต้นรำเพราะเขาริบได้ข้าวของมากมายมาจากแผ่นดินฟีลิสเตียและจากแผ่นดินยูดาห์
30:17 และดาวิดก็ฆ่าฟันเขาตั้งแต่โพล้เพล้จนถึงเวลาเย็นของวันรุ่งขึ้น ไม่มีชายคนใดหนีรอดไปได้สักคนเดียว เว้นแต่ชายสี่ร้อยคนซึ่งขี่อูฐหนีไป
30:18 ดาวิดได้สิ่งของต่างๆที่คนอามาเลขริบคืนมาทั้งหมด และดาวิดช่วยภรรยาทั้งสองของท่านรอดได้
30:19 ไม่มีอะไรขาดจากท่านไปเลย ไม่ว่าเล็กหรือใหญ่ บุตรชายหรือบุตรสาว ในสิ่งที่ริบไปหรือสิ่งที่เขาเหล่านั้นเอาไป ดาวิดได้คืนมาหมด
30:20 ดาวิดยังจับได้บรรดาฝูงแพะแกะฝูงวัว และเขาไล่ต้อนฝูงสัตว์ไปข้างหน้าท่านกล่าวว่า “นี่เป็นส่วนหนึ่งของดาวิดริบมา”
30:21 แล้วดาวิดกลับมายังคนสองร้อยผู้ที่อ่อนเพลียเกินที่จะตามดาวิดไป ซึ่งให้พักอยู่ที่ลำธารเบโสร์ และเขาก็ออกไปต้อนรับดาวิดและต้อนรับประชาชนที่อยู่กับท่าน เมื่อดาวิดเข้ามาใกล้ประชาชน ท่านก็คำนับเขาทั้งหลาย
30:22 คนชั่วและคนอันธพาลทั้งสิ้นในพวกพลที่ติดตามดาวิดไปจึงกล่าวว่า “เพราะเขาไม่ไปกับเรา เราจะไม่ให้สิ่งที่เราริบมาได้แก่เขาเลย นอกจากให้ต่างคนมาพาภรรยาและบุตรของเขาไปก็แล้วกัน”
30:23 แต่ดาวิดกล่าวว่า “พี่น้องทั้งหลายของข้าพเจ้าเอ๋ย ท่านอย่าทำอย่างนั้นกับสิ่งซึ่งพระเยโฮวาห์ทรงมอบแก่เรา ผู้ได้ทรงพิทักษ์รักษาเราไว้ และทรงมอบกองปล้นซึ่งมาต่อสู้กับเราไว้ในมือของเรา
30:24 ในเรื่องนี้ใครจะฟังเสียงของท่าน เพราะคนที่ลงไปรบได้ส่วนแบ่งของเขาอย่างไร คนที่เฝ้ากองสัมภาระอยู่ก็ควรได้ส่วนแบ่งอย่างนั้น ให้เขาทั้งหลายรับส่วนแบ่งเหมือนกัน”
30:25 ตั้งแต่นั้นเป็นต้นไป ดาวิดก็ตั้งข้อนี้ให้เป็นกฎเกณฑ์และกฎแก่อิสราเอลจนทุกวันนี้
30:26 เมื่อดาวิดมาถึงเมืองศิกลากแล้ว ก็ส่งของที่ริบได้นั้นส่วนหนึ่งไปให้เพื่อน ซึ่งเป็นพวกผู้ใหญ่ในยูดาห์กล่าวว่า “ดูเถิด นี่เป็นของขวัญฝากมาให้ท่านซึ่งเป็นส่วนของของริบจากศัตรูของพระเยโฮวาห์”
30:27 คือแก่คนที่อยู่ในเบธเอล ในราโมททางภาคใต้ ในยาททีร์
30:28 ในอาโรเออร์ ในสิฟโมท ในเอชเทโมอา
30:29 ในราคาล ในหัวเมืองของคนเยราเมเอล ในหัวเมืองของคนเคไนต์
30:30 ในโฮรมาห์ ในโคราชาน ในอาธาค
30:31 ในเฮโบรน คือให้แก่ทุกตำบลที่ดาวิดกับคนของท่านได้เคยไปๆมาๆ


1 ซามูเอล 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลสิ้นพระชนม์
31:1 ฝ่ายคนฟีลิสเตียก็ต่อสู้กับคนอิสราเอล และคนอิสราเอลก็หนีไปให้พ้นหน้าคนฟีลิสเตีย ล้มตายอยู่ที่บนภูเขากิลโบอา
31:2 และคนฟีลิสเตียก็ไล่ทันซาอูลกับพวกราชโอรส และคนฟีลิสเตียก็ฆ่าโยนาธาน อาบีนาดับ และมัลคีชูวาราชโอรสของซาอูลเสีย
31:3 การรบหนักก็ประชิดซาอูลเข้าไป นักธนูมาพบพระองค์เข้า พระองค์ก็บาดเจ็บสาหัสด้วยฝีมือของนักธนู
31:4 แล้วซาอูลรับสั่งคนถืออาวุธของพระองค์ว่า “จงชักดาบออก แทงเราเสียให้ทะลุเถิด เกรงว่าคนที่มิได้เข้าสุหนัตเหล่านี้จะเข้ามาแทงเราทะลุ เป็นการลบหลู่เรา” แต่ผู้ถืออาวุธไม่ยอมกระทำตาม เพราะเขากลัวมาก ซาอูลจึงทรงชักดาบของพระองค์ออกทรงล้มทับดาบนั้น
31:5 และเมื่อผู้ถืออาวุธเห็นว่าซาอูลสิ้นพระชนม์แล้ว เขาก็ล้มทับดาบของเขาเองตายด้วย
31:6 ดังนั้น ซาอูลก็สิ้นพระชนม์ ราชโอรสทั้งสาม และผู้ถืออาวุธของพระองค์ก็สิ้นชีวิต ตลอดจนคนของพระองค์ทั้งสิ้นก็ตายเสียในวันเดียวกัน
31:7 เมื่อคนอิสราเอลซึ่งอยู่ฟากหุบเขาข้างโน้น และผู้ที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้นเห็นคนอิสราเอลหนีไป และเห็นว่าซาอูลกับราชโอรสของพระองค์สิ้นชีพแล้ว เขาก็ทิ้งบ้านเมืองของเขาเสียหลบหนีไป คนฟีลิสเตียก็เข้ามาอาศัยอยู่ในนั้น
31:8 อยู่มาในวันรุ่งขึ้น เมื่อคนฟีลิสเตียมาปลดเสื้อผ้าจากคนที่ถูกฆ่า ก็พบพระศพซาอูลและราชโอรสทั้งสามอยู่บนภูเขากิลโบอา
31:9 พวกเขาตัดพระเศียรของซาอูล และถอดเครื่องอาวุธของพระองค์ออก ส่งผู้สื่อสารออกไปทั่วแผ่นดินฟีลิสเตีย เพื่อประกาศนำเอาข่าวนี้ในเรือนรูปเคารพ และในท่ามกลางประชาชนของเขา
31:10 เขาเอาเครื่องอาวุธของพระองค์บรรจุไว้ในวิหารของพระอัชทาโรท และมัดพระศพของพระองค์ไว้กับกำแพงเมืองเบธชาน
31:11 แต่เมื่อชาวยาเบชกิเลอาดได้ยินว่าคนฟีลิสเตียกระทำอย่างนั้นกับซาอูล
31:12 ชายที่กล้าหาญทุกคนก็ลุกขึ้นเดินคืนยังรุ่งไปปลดพระศพของซาอูล และศพราชโอรสทั้งสามลงเสียจากกำแพงเมืองเบธชาน และมาที่เมืองยาเบช ถวายพระเพลิงเสียที่นั่น
31:13 เขาก็เก็บอัฐิไปฝังไว้ที่ใต้ต้นไม้แห่งหนึ่งในยาเบช และอดอาหารเจ็ดวัน


2 ซามูเอล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดประหารชีวิตคนที่ฆ่าซาอูล
1:1 อยู่มาหลังจากที่ซาอูลสิ้นพระชนม์แล้ว เมื่อดาวิดกลับจากการฆ่าฟันคนอามาเลข ดาวิดพักอยู่ที่ศิกลากได้สองวัน
1:2 พอถึงวันที่สาม ดูเถิด มีชายคนหนึ่งมาจากค่ายของซาอูล สวมเสื้อผ้าขาดและมีผงคลีดินอยู่บนศีรษะ เมื่อเขามาถึงดาวิด ก็ซบหน้าลงถึงดินกระทำความเคารพ
1:3 ดาวิดถามเขาว่า “เจ้ามาจากไหน” เขาตอบท่านว่า “ข้าพเจ้ารอดมาจากค่ายอิสราเอล”
1:4 ดาวิดถามเขาว่า “ขอบอกฉันหน่อยว่า เหตุการณ์เป็นไปอย่างไรบ้าง” และเขาตอบว่า “ประชาชนหนีจากการรบไปแล้ว มีคนล้มและถึงความตายมากมาย ซาอูลและโยนาธานราชโอรสก็สิ้นพระชนม์ด้วย”
1:5 ดาวิดจึงถามชายหนุ่มที่บอกนั้นว่า “เจ้าทราบได้อย่างไรว่า ซาอูลและโยนาธานราชโอรสของท่านสิ้นพระชนม์”
1:6 ชายหนุ่มผู้ที่บอกท่านนั้นจึงตอบว่า “บังเอิญข้าพเจ้ามาที่ภูเขากิลโบอา ดูเถิด ซาอูลทรงยืนพิงหอกของพระองค์อยู่ และดูเถิด รถรบและทหารม้าก็ใกล้พระองค์เข้ามา
1:7 เมื่อพระองค์ทรงเหลียวมาแลเห็นข้าพเจ้า พระองค์ตรัสเรียกข้าพเจ้า และข้าพเจ้าทูลตอบว่า ‘ข้าพระองค์อยู่ที่นี่พ่ะย่ะค่ะ’
1:8 พระองค์ตรัสถามข้าพเจ้าว่า ‘เจ้าคือใคร’ ข้าพเจ้าทูลตอบพระองค์ว่า ‘ข้าพระองค์เป็นคนอามาเลข’
1:9 พระองค์ตรัสสั่งข้าพเจ้าว่า ‘จงมายืนข้างเราและฆ่าเราเสีย เราทนทุกข์ทรมานมากเพราะชีวิตของเรายังอยู่’
1:10 ข้าพเจ้าจึงเข้าไปยืนข้างพระองค์ และประหารพระองค์เสีย เพราะข้าพเจ้าแน่ใจว่าเมื่อพระองค์ทรงล้มแล้วก็จะไม่ดำรงพระชนม์ได้อีก และข้าพเจ้าก็ถอดมงกุฎซึ่งอยู่บนพระเศียร และกำไลซึ่งอยู่ที่พระกร และข้าพเจ้าก็นำมาที่นี่เพื่อมอบแด่เจ้านายของข้าพเจ้า”
1:11 แล้วดาวิดฉีกเสื้อของท่าน และทุกคนที่อยู่กับท่านก็กระทำเช่นเดียวกัน
1:12 และเขาทั้งหลายไว้ทุกข์และร้องไห้และอดอาหารอยู่จนเวลาเย็น ให้ซาอูล และโยนาธานราชโอรส และประชาชนของพระเยโฮวาห์ และวงศ์วานอิสราเอล เพราะเขาทั้งหลายต้องล้มตายด้วยดาบ
1:13 และดาวิดถามคนหนุ่มที่บอกท่านว่า “เจ้ามาจากไหน” เขาตอบว่า “ข้าพเจ้าเป็นบุตรของคนต่างด้าว ผู้เป็นคนอามาเลข”
1:14 ดาวิดถามเขาว่า “ทำไมเจ้ามิได้เกรงกลัวในการที่ยื่นมือออกทำลายผู้ที่พระเยโฮวาห์ทรงเจิมไว้”
1:15 แล้วดาวิดก็เรียกคนหนึ่งในหมู่ชายหนุ่มเข้ามาบอกว่า “ไปซิ ฆ่าเขาเสีย” และเขาก็ฆ่าชายคนนั้นตาย
1:16 ดาวิดกล่าวแก่ชายนั้นว่า “ให้โลหิตของเจ้าตกบนศีรษะของเจ้าเอง เพราะปากของเจ้าเป็นพยานปรักปรำตัวเจ้าเองว่า ‘ข้าพเจ้าได้ฆ่าผู้ที่พระเยโฮวาห์ทรงเจิมไว้’”

ดาวิดไว้ทุกข์เพื่อซาอูลและโยนาธาน
1:17 ดาวิดก็ครวญคร่ำตามคำคร่ำครวญต่อไปนี้ เพื่อซาอูลและโยนาธานราชโอรส
1:18 (ด้วยท่านกล่าวว่า ควรจะสอนคนยูดาห์ให้รู้จักใช้คันธนู ดูเถิด คำคร่ำครวญนั้นบันทึกไว้ในหนังสือยาชาร์) ว่า
1:19 “ศักดิ์ศรีของอิสราเอลถูกประหารเสียแล้วบนที่สูงของท่าน วีรบุรุษก็ล้มตายเสียแล้วหนอ
1:20 อย่าบอกเรื่องนี้ในเมืองกัท อย่าประกาศเรื่องนี้ในถนนเมืองเอชเคโลน เกรงว่าบุตรสาวคนฟีลิสเตียจะร่าเริง เกรงว่าบุตรสาวของผู้ที่มิได้เข้าสุหนัตจะลิงโลด
1:21 เทือกเขากิลโบอาเอ๋ย ขออย่ามีน้ำค้างหรือฝนบนเจ้าหรือทุ่งนาที่ให้ของถวาย เพราะว่าที่นั่นโล่ของวีรบุรุษถูกทอดทิ้งแล้ว โล่ของซาอูลเหมือนกับว่าพระองค์มิได้เจิมไว้ด้วยน้ำมัน
1:22 คันธนูของโยนาธานมิได้หันกลับมาจากโลหิตของผู้ที่ถูกฆ่า จากไขมันของผู้ที่มีกำลัง และดาบของซาอูลก็มิได้กลับมาเปล่า
1:23 ซาอูลและโยนาธานเป็นที่รักและน่ารักเมื่อทรงพระชนม์อยู่ และเมื่อมรณาแล้วทั้งสองไม่แยกจากกัน ทั้งสองก็เร็วกว่านกอินทรี ทั้งสองแข็งแรงกว่าสิงโต
1:24 บุตรสาวของอิสราเอลเอ๋ย จงร้องไห้เพื่อซาอูล ผู้ทรงประดับเจ้าอย่างโอ่อ่าด้วยผ้าสีแดงเข้ม และผู้ทรงประดับอาภรณ์ทองคำเหนือเครื่องแต่งกายของเจ้า
1:25 วีรบุรุษก็ล้มลงเสียแล้วหนอท่ามกลางศึกสงคราม โอ โยนาธาน ท่านถูกสังหารอยู่บนที่สูงของท่าน
1:26 พี่โยนาธานเอ๋ย ข้าพเจ้าเป็นทุกข์เพื่อท่าน ท่านเป็นที่ชื่นใจของข้าพเจ้ามาก ความรักของท่านที่มีต่อข้าพเจ้านั้นประหลาดเหลือยิ่งกว่าความรักของสตรี
1:27 วีรบุรุษก็ล้มลงเสียแล้วหนอ และเครื่องยุทโธปกรณ์ก็พินาศไป”


2 ซามูเอล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนยูดาห์เจิมตั้งดาวิดไว้เป็นกษัตริย์ที่เฮโบรน
2:1 ครั้นเรื่องนี้สิ้นไปแล้ว ดาวิดจึงทูลถามพระเยโฮวาห์ว่า “สมควรที่ข้าพระองค์จะขึ้นไปยังหัวเมืองหนึ่งหัวเมืองใดในยูดาห์หรือไม่” และพระเยโฮวาห์ตรัสตอบท่านว่า “จงขึ้นไปเถิด” ดาวิดทูลว่า “ควรที่ข้าพระองค์จะขึ้นไปที่ใด” พระองค์ตรัสว่า “เมืองเฮโบรน”
2:2 ดาวิดจึงขึ้นไปที่นั้นพร้อมกับภรรยาทั้งสองของท่านด้วยคือ อาหิโนอัมชาวยิสเรเอลและอาบีกายิลภรรยาของนาบาลชาวคารเมล
2:3 และดาวิดก็นำคนที่อยู่กับท่านขึ้นไป ทุกคนพาครอบครัวไปด้วย และเขาทั้งหลายก็อยู่ในหัวเมืองของเฮโบรน
2:4 และคนยูดาห์ก็พากันมาเจิมตั้งดาวิดไว้เป็นกษัตริย์เหนือวงศ์วานยูดาห์ เมื่อมีคนมาทูลดาวิดว่า “ชาวยาเบชกิเลอาดเป็นผู้ที่ฝังพระศพซาอูลไว้”

ดาวิดยกย่องคนที่ฝังพระศพซาอูลไว้
2:5 ดาวิดก็มีรับสั่งให้ผู้สื่อสารไปหาชาวยาเบชกิเลอาดนั้น พูดกับเขาว่า “ขอพระเยโฮวาห์ทรงอำนวยพระพรแก่ท่านทั้งหลาย ในการที่ท่านทั้งหลายได้สำแดงความเมตตาอย่างนี้ต่อซาอูลเจ้านายของท่าน และได้ฝังพระศพพระองค์ไว้
2:6 บัดนี้ขอพระเยโฮวาห์ทรงสำแดงความกรุณาและความจริงแก่ท่าน และข้าพเจ้าจะกระทำความดีต่อท่านทั้งหลายเพราะท่านได้กระทำการนี้
2:7 เพราะฉะนั้น บัดนี้ขอให้มือของท่านทั้งหลายเข้มแข็ง และขอให้ท่านกล้าหาญเถิด เพราะว่าซาอูลเจ้านายของท่านสิ้นพระชนม์เสียแล้ว และวงศ์วานยูดาห์ได้เจิมตั้งข้าพเจ้าไว้เป็นกษัตริย์เหนือเขาทั้งหลาย”

ราชโอรสของซาอูลครอบครองเหนืออิสราเอล
2:8 ฝ่ายอับเนอร์บุตรชายเนอร์แม่ทัพของกองทัพซาอูลได้พาอิชโบเชทราชโอรสของซาอูลข้ามไปที่เมืองมาหะนาอิม
2:9 และได้สถาปนาท่านให้เป็นกษัตริย์เหนือเมืองกิเลอาด และคนอาเชอร์ และคนยิสเรเอล และคนเอฟราอิม และคนเบนยามิน และคนอิสราเอลทั้งหมด
2:10 เมื่ออิชโบเชทราชโอรสของซาอูลเริ่มปกครองเหนืออิสราเอลนั้นมีพระชนมายุสี่สิบพรรษา ทรงครอบครองอยู่สองปี แต่วงศ์วานยูดาห์ก็ติดตามดาวิด
2:11 เวลาที่ดาวิดทรงเป็นกษัตริย์เหนือวงศ์วานยูดาห์ในเฮโบรนนั้นเป็นจำนวนเจ็ดปีกับหกเดือน

การสู้รบระหว่างคนของดาวิดกับคนของอิชโบเชท
2:12 อับเนอร์บุตรชายเนอร์และพวกข้าราชการทหารของอิชโบเชทราชโอรสของซาอูลได้ออกจากมาหะนาอิมไปยังเมืองกิเบโอน
2:13 และโยอาบบุตรชายนางเศรุยาห์กับพวกข้าราชการทหารของดาวิดก็ออกไปพบกับเขาที่สระเมืองกิเบโอน และเขาทั้งหลายก็นั่งอยู่ที่ขอบสระ พวกหนึ่งอยู่ที่ขอบสระข้างนี้ อีกพวกหนึ่งข้างโน้น
2:14 อับเนอร์จึงพูดกับโยอาบว่า “ขอให้พวกคนหนุ่มลุกขึ้นรบเล่นกันให้เราดูเถิด” และโยอาบตอบว่า “ให้เขาลุกขึ้นเล่นซี”
2:15 เขาก็ลุกขึ้นไปตามที่นับไว้ฝ่ายเบนยามินและฝ่ายอิชโบเชทราชโอรสของซาอูลมีสิบสองคน และข้าราชการทหารของดาวิดก็มีสิบสองคน
2:16 ต่างก็จับศีรษะคู่ต่อสู้ และปักดาบเข้าที่สีข้างของคู่ต่อสู้ ล้มตายด้วยกันหมด เขาจึงเรียกที่นั่นว่า เฮลขัทฮัสซูริม ซึ่งอยู่ในกิเบโอน
2:17 การสู้รบในวันนั้นดุเดือดยิ่งนัก อับเนอร์และพวกคนอิสราเอลก็พ่ายแพ้ต่อหน้าข้าราชการทหารของดาวิด
2:18 บุตรชายทั้งสามของนางเศรุยาห์ก็อยู่ที่นั่น คือ โยอาบ อาบีชัย และอาสาเฮล ฝ่ายอาสาเฮลนั้นฝีเท้าเร็วอย่างกับละมั่ง
2:19 และอาสาเฮลก็ไล่ตามอับเนอร์ไป เมื่อตามไปนั้นก็มิได้เลี้ยวทางขวามือหรือทางซ้ายมือจากการไล่ตามอับเนอร์

อับเนอร์ฆ่าอาสาเฮล
2:20 อับเนอร์เหลียวมาดูจึงพูดว่า “นั่นอาสาเฮลหรือ” เขาตอบว่า “ข้าเอง”
2:21 อับเนอร์จึงบอกเขาว่า “จงเลี้ยวไปทางขวาหรือทางซ้าย และจับเอาคนหนุ่มคนใดคนหนึ่ง แล้วก็ริบเอาอาวุธของเขาไป” แต่อาสาเฮลไม่เลี้ยวจากไล่ตามอับเนอร์
2:22 อับเนอร์จึงบอกอาสาเฮลอีกครั้งหนึ่งว่า “จงหันกลับจากตามข้าเสียเถิด จะให้ข้าฟาดเจ้าให้ล้มลงดินทำไมเล่า แล้วข้าจะเงยหน้าขึ้นดูโยอาบพี่ของเจ้าได้อย่างไร”
2:23 แต่เขาก็ปฏิเสธไม่ยอมหันกลับ เพราะฉะนั้นอับเนอร์ก็เอาโคนหอกแทงท้องอาสาเฮล หอกก็ทะลุออกข้างหลังของเขา เขาก็ล้มลงตายอยู่ที่นั่น และอยู่มาทุกคนซึ่งมาเห็นที่ที่อาสาเฮลล้มตายอยู่ก็ยืนนิ่ง
2:24 แต่โยอาบกับอาบีชัยไล่ตามอับเนอร์ไป ดวงอาทิตย์ก็ตกเมื่อเขามาถึงเนินเขาอัมมาห์ ซึ่งอยู่ตรงกียาห์ตามทางที่จะไปถิ่นทุรกันดารเมืองกิเบโอน
2:25 และคนเบนยามินก็รวมกันตามอับเนอร์ไปเป็นกลุ่มเดียวกันตั้งอยู่ที่ยอดเขาแห่งหนึ่ง
2:26 แล้วอับเนอร์ร้องถามโยอาบว่า “จะให้ดาบกินเรื่อยไปหรือ ท่านไม่ทราบหรือว่าตอนปลายมือก็ขม อีกนานสักเท่าใดท่านจึงจะสั่งคนของท่านให้หยุดไล่ตามพี่น้องของเขา”
2:27 และโยอาบจึงกล่าวว่า “พระเจ้าทรงพระชนม์อยู่แน่ฉันใด ถ้าท่านไม่พูดขึ้นพวกทหารก็จะเลิกไล่ตามพวกพี่น้องของเขาพรุ่งนี้เช้า”
2:28 โยอาบจึงเป่าแตรขึ้น คนทั้งปวงก็หยุด ไม่ไล่ตามอิสราเอลอีก และไม่สู้รบกันอีก
2:29 อับเนอร์กับคนของท่านก็เดินทางตลอดคืนนั้นในที่ราบ เขาข้ามแม่น้ำจอร์แดนและเดินไปตามหุบเขาบิทโรน เขาก็มาถึงมาหะนาอิม
2:30 โยอาบก็กลับจากไล่ตามอับเนอร์ และเมื่อท่านรวบรวมพลเข้าด้วยกันแล้ว ข้าราชการทหารของดาวิดก็ขาดไปสิบเก้าคนไม่นับอาสาเฮล
2:31 แต่ข้าราชการทหารของดาวิดได้ฆ่าคนเบนยามินและคนของอับเนอร์ตายไปสามร้อยหกสิบคน
2:32 และเขาก็ยกศพอาสาเฮลไปฝังไว้ในอุโมงค์บิดาของเขาซึ่งอยู่ที่เมืองเบธเลเฮม โยอาบและคนของท่านก็เดินทางตลอดคืนไปสว่างที่เมืองเฮโบรน


2 ซามูเอล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

3:1 มีสงครามระหว่างวงศ์วานของซาอูลกับวงศ์วานของดาวิดอยู่นาน และดาวิดก็เข้มแข็งยิ่งขึ้น ฝ่ายวงศ์วานของซาอูลก็เสื่อมกำลังลงทุกที

ดาวิดทรงมีราชโอรสเกิดหกองค์ที่เมืองเฮโบรน
3:2 ดาวิดทรงมีราชโอรสเกิดหลายองค์ที่เมืองเฮโบรน ราชโอรสหัวปีชื่อ อัมโนน บุตรนางอาหิโนอัมชาวยิสเรเอล
3:3 คนที่สองชื่อ คิเลอาบ บุตรนางอาบีกายิลภรรยาของนาบาลชาวคารเมล และคนที่สามชื่อ อับซาโลม บุตรชายนางมาอาคาห์ราชธิดาของทัลมัยกษัตริย์เมืองเกชูร์
3:4 คนที่สี่ชื่อ อาโดนียาห์ บุตรชายนางฮักกีท คนที่ห้าชื่อ เชฟาทิยาห์ บุตรชายนางอาบีตัล
3:5 และคนที่หกชื่อ อิทเรอัม บุตรนางเอกลาห์ภรรยาของดาวิด ราชโอรสเหล่านี้เกิดแก่ดาวิดที่เมืองเฮโบรน
3:6 อยู่มาเมื่อมีการต่อสู้ระหว่างวงศ์วานของซาอูลกับวงศ์วานของดาวิดนั้น อับเนอร์ได้กระทำตัวให้เข้มแข็งยิ่งขึ้นในวงศ์วานของซาอูล

อับเนอร์ละทิ้งอิชโบเชทไปติดตามดาวิด
3:7 ฝ่ายซาอูลนั้นมีนางสนมคนหนึ่งชื่อริสปาห์บุตรสาวของอัยยาห์ และอิชโบเชทจึงตรัสกับอับเนอร์ว่า “เหตุใดท่านจึงเข้าหานางสนมของเสด็จพ่อของเรา”
3:8 ฝ่ายอับเนอร์ก็โกรธอิชโบเชทเพราะถ้อยคำนี้มาก จึงทูลว่า “ข้าพระองค์เป็นหัวสุนัขหรือ ซึ่งทุกวันนี้ข้าพระองค์ได้ต่อต้านยูดาห์โดยสำแดงความเมตตาต่อวงศ์วานของซาอูลเสด็จพ่อของพระองค์ และต่อพี่น้องและต่อมิตรสหายของเสด็จพ่อท่าน มิได้มอบพระองค์ไว้ในมือของดาวิด วันนี้พระองค์ยังหาความต่อข้าพระองค์ด้วยเรื่องผู้หญิงคนนี้
3:9 ถ้าข้าพระองค์จะมิได้กระทำเพื่อดาวิดให้สำเร็จดังที่พระเยโฮวาห์ทรงปฏิญาณไว้ต่อท่านแล้ว ก็ขอพระเจ้าทรงลงโทษอับเนอร์และให้หนักยิ่งกว่า
3:10 คือข้าพระองค์จะย้ายราชอาณาจักรจากวงศ์วานของซาอูล และสถาปนาบัลลังก์ของดาวิดเหนืออิสราเอลและเหนือยูดาห์ ตั้งแต่ดานถึงเบเออร์เชบา”
3:11 และอิชโบเชทก็หาทรงสามารถตอบอับเนอร์สักคำเดียวอีกไม่ เพราะพระองค์ทรงกลัวเกรงอับเนอร์
3:12 อับเนอร์ก็ส่งผู้สื่อสารแทนตนไปยังดาวิดทูลว่า “แผ่นดินนี้เป็นของผู้ใด” และทูลอีกว่า “ขอทรงทำพันธสัญญากับข้าพระองค์ และดูเถิด มือของข้าพระองค์จะอยู่ฝ่ายพระองค์ และนำอิสราเอลทั้งสิ้นมามอบแด่พระองค์”
3:13 ดาวิดตรัสว่า “ดีแล้ว เราจะกระทำพันธสัญญากับท่าน แต่เราขอจากท่านสักอย่างหนึ่งคือว่า เมื่อท่านจะมาเห็นหน้าเราอีก ขอท่านนำมีคาลบุตรสาวของซาอูลมาให้เราก่อน มิฉะนั้นท่านจะมิได้เห็นหน้าเรา”
3:14 แล้วดาวิดก็ส่งผู้สื่อสารไปยังอิชโบเชทราชโอรสของซาอูลว่า “ขอมอบมีคาลภรรยาของข้าพเจ้าแก่ข้าพเจ้า ผู้ซึ่งข้าพเจ้าได้หมั้นไว้ด้วยหนังปลายองคชาตของคนฟีลิสเตียหนึ่งร้อยชิ้น”
3:15 อิชโบเชทจึงทรงให้คนไปพามีคาลมาจากสามีของเธอ คือปัลทีเอลบุตรชายของลาอิช
3:16 แต่สามีของเธอก็เดินพลางร้องไห้พลางไปกับเธอจนถึงตำบลบาฮูริม แล้วอับเนอร์จึงบอกเขาว่า “กลับไปเสียเถิด” และเขาก็กลับไป
3:17 อับเนอร์จึงปรึกษากับพวกผู้ใหญ่ของอิสราเอลว่า “เมื่อก่อนนี้ท่านทั้งหลายใคร่ให้ดาวิดเป็นกษัตริย์เหนือท่าน
3:18 บัดนี้จงให้เป็นจริงเถิด เพราะพระเยโฮวาห์ทรงตรัสเรื่องดาวิดว่า ‘เราจะช่วยอิสราเอลประชาชนของเราด้วยมือของดาวิดผู้รับใช้ของเรา ให้พ้นจากมือของคนฟีลิสเตีย และให้พ้นจากมือศัตรูทั้งสิ้นของเขา’”
3:19 อับเนอร์ก็พูดกับคนเบนยามินด้วย และอับเนอร์ก็ไปทูลดาวิดที่เมืองเฮโบรนถึงบรรดาสิ่งต่างๆที่อิสราเอล และวงศ์วานทั้งสิ้นของเบนยามินเห็นสมควรที่จะกระทำ
3:20 อับเนอร์จึงมาเฝ้าดาวิดที่เมืองเฮโบรนพร้อมกับคนอีกยี่สิบคน ดาวิดทรงจัดการเลี้ยงอับเนอร์กับคนที่อยู่กับท่าน
3:21 และอับเนอร์ทูลดาวิดว่า “ข้าพระองค์จะลุกขึ้นกลับไป และจะรวบรวมคนอิสราเอลทั้งสิ้นมายังกษัตริย์เจ้านายของข้าพระองค์ เพื่อเขาทั้งหลายจะกระทำพันธสัญญากับพระองค์ และเพื่อพระองค์จะทรงปกครองให้กว้างขวางตามชอบพระทัยของพระองค์” ดาวิดก็ทรงส่งอับเนอร์กลับไป และเขาก็ไปโดยสันติภาพ
3:22 ดูเถิด ขณะนั้นข้าราชการทหารของดาวิดกับโยอาบกลับมาจากการไปปล้นและนำสิ่งของที่ริบได้มากมายนั้นมาด้วย แต่อับเนอร์มิได้อยู่กับดาวิดที่เฮโบรนแล้ว เพราะพระองค์ทรงส่งท่านกลับไป และท่านก็ไปโดยสันติภาพ
3:23 เมื่อโยอาบกับกองทัพทั้งสิ้นที่อยู่กับท่านมาถึง ก็มีคนบอกโยอาบว่า “อับเนอร์บุตรเนอร์มาเฝ้ากษัตริย์ และพระองค์ทรงให้เขากลับไป เขาก็กลับไปโดยสันติภาพ”
3:24 แล้วโยอาบเข้าไปเฝ้ากษัตริย์ทูลว่า “พระองค์ทรงกระทำอะไรเช่นนั้น ดูเถิด อับเนอร์มาเฝ้าพระองค์ ไฉนพระองค์จึงปล่อยเขาไป เขาก็หลุดมือไปแล้ว
3:25 พระองค์ทรงทราบแล้วว่าอับเนอร์บุตรเนอร์มาเพื่อล่อลวงพระองค์ และเพื่อทราบถึงการเสด็จเข้าออกของพระองค์ และเพื่อทราบทุกสิ่งทุกอย่างที่พระองค์ทรงกระทำ”
3:26 เมื่อโยอาบออกมาจากการเข้าเฝ้าดาวิด จึงส่งผู้สื่อสารไปตามอับเนอร์ เขาทั้งหลายก็นำท่านกลับมาจากบ่อน้ำชื่อสีราห์ แต่ดาวิดหาทรงทราบเรื่องไม่

โยอาบฆ่าอับเนอร์
3:27 และเมื่ออับเนอร์กลับมาถึงเฮโบรนแล้ว โยอาบก็พาท่านหลบเข้าไปที่กลางประตูเมืองเพื่อจะพูดกับท่านเป็นการลับ และโยอาบแทงท้องของท่านเสียที่นั่น ท่านก็สิ้นชีวิต โยอาบแก้แค้นโลหิตของอาสาเฮลน้องชายของตน
3:28 ภายหลังเมื่อดาวิดทรงได้ยินเรื่องนี้ พระองค์ตรัสว่า “ตัวเราและราชอาณาจักรของเราปราศจากความผิดสืบไปเป็นนิตย์ต่อพระพักตร์พระเยโฮวาห์ด้วยเรื่องโลหิตของอับเนอร์บุตรเนอร์
3:29 ขอให้โทษนั้นตกเหนือศีรษะของโยอาบ และเหนือวงศ์วานบิดาของเขาทั้งสิ้น ขออย่าให้คนที่มีสิ่งไหลออก คนที่เป็นโรคเรื้อน คนที่ถือไม้เท้า คนที่ถูกประหารด้วยดาบ หรือคนขาดขนมปัง ขาดจากวงศ์วานของโยอาบ”
3:30 นี่แหละโยอาบกับอาบีชัยน้องชายของเขาได้ฆ่าอับเนอร์ เพราะอับเนอร์ได้ฆ่าอาสาเฮลน้องชายของเขาเมื่อรบกันที่กิเบโอน
3:31 แล้วดาวิดก็ตรัสกับโยอาบ และประชาชนทุกคนที่อยู่กับพระองค์ว่า “จงฉีกเสื้อผ้าของท่านทั้งหลาย และเอาผ้ากระสอบคาดเอวไว้ และจงไว้ทุกข์ให้อับเนอร์” และกษัตริย์ดาวิดเสด็จตามแคร่หามศพอับเนอร์ไป
3:32 เขาก็ฝังศพอับเนอร์ไว้ที่เฮโบรน และกษัตริย์ก็ส่งพระสุรเสียงกันแสง ณ ที่ฝังศพของอับเนอร์ และประชาชนทั้งปวงก็ร้องไห้
3:33 และกษัตริย์ทรงคร่ำครวญด้วยเรื่องอับเนอร์ว่า “ควรหรือที่อับเนอร์จะตายอย่างคนโง่ตาย
3:34 มือของท่านก็มิได้ถูกมัด เท้าของท่านก็มิได้ติดตรวน ท่านได้ล้มลงเหมือนอย่างคนล้มลงต่อหน้าคนชั่วร้าย” และประชาชนทั้งปวงก็ร้องไห้ถึงอับเนอร์อีก
3:35 แล้วประชาชนทั้งปวงก็มาทูลชวนเชิญให้ดาวิดเสวยพระกระยาหารเมื่อเวลายังวันอยู่ แต่ดาวิดทรงปฏิญาณว่า “ถ้าเราลิ้มรสขนมปังหรือสิ่งใดๆก่อนดวงอาทิตย์ตก ขอพระเจ้าทรงทำโทษเราและให้หนักยิ่งกว่า”
3:36 ประชาชนทั้งปวงสังเกตเห็นเช่นนั้นก็พอใจ ดังที่ประชาชนทั้งปวงพอใจทุกสิ่งที่กษัตริย์ทรงกระทำ
3:37 ประชาชนทั้งสิ้นและชนอิสราเอลทั้งปวงจึงเข้าใจในวันนั้นว่าไม่เป็นพระประสงค์ของกษัตริย์ที่จะให้ฆ่าอับเนอร์บุตรชายเนอร์เสีย
3:38 กษัตริย์ตรัสกับข้าราชการของพระองค์ว่า “ท่านไม่ทราบหรือว่า วันนี้เจ้านายและคนสำคัญยิ่งคนหนึ่งสิ้นชีวิตในอิสราเอล
3:39 แม้เราได้รับการเจิมเป็นกษัตริย์แล้ว เราก็อ่อนกำลังในวันนี้ ชายเหล่านี้ซึ่งเป็นบุตรของนางเศรุยาห์หนักแก่เราเกินไป ขอพระเยโฮวาห์ทรงสนองผู้กระทำผิดตามความผิดของเขาเถิด”


2 ซามูเอล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อิชโบเชทถูกฆ่า
4:1 เมื่ออิชโบเชทราชโอรสของซาอูลทรงได้ยินว่าอับเนอร์สิ้นชีวิตเสียที่เฮโบรนแล้ว พระหัตถ์ของพระองค์ก็อ่อนลง และอิสราเอลทั้งปวงก็เป็นทุกข์
4:2 ฝ่ายราชโอรสของซาอูลยังมีชายอีกสองคนเป็นหัวหน้าของกองปล้น คนหนึ่งชื่อบาอานาห์ อีกคนหนึ่งชื่อเรคาบ ทั้งสองเป็นบุตรชายของริมโมน คนเบนยามินชาวเมืองเบเอโรท (เพราะว่าเบเอโรทก็นับเข้าเป็นของเบนยามินด้วย
4:3 ชาวเบเอโรทหนีไปยังเมืองกิททาอิม และอาศัยอยู่ที่นั่นจนทุกวันนี้)
4:4 โยนาธานราชโอรสของซาอูล มีบุตรชายคนหนึ่งเป็นง่อย เมื่อมีข่าวเรื่องซาอูลกับโยนาธานมาจากยิสเรเอลนั้น เด็กคนนี้มีอายุห้าขวบ พี่เลี้ยงก็อุ้มลุกขึ้นหนีไป อยู่มาเมื่อเธอรีบหนีไปนั้นเด็กนั้นก็หล่นลงและเป็นง่อย ท่านชื่อเมฟีโบเชท
4:5 ฝ่ายบุตรชายทั้งสองของริมโมน ชาวเบเอโรท ที่ชื่อเรคาบและบาอานาห์นั้นได้ออกเดินทาง พอแดดออกจัดก็มาถึงตำหนักของอิชโบเชท ขณะเมื่อพระองค์กำลังบรรทมพักเที่ยง
4:6 และเขาเข้าไปกลางตำหนัก ทำเหมือนจะขนข้าวสาลีและเขาก็แทงพระอุทรพระองค์ เรคาบและบาอานาห์พี่ชายก็หนีไป
4:7 เพราะว่าเมื่อเขาทั้งสองเข้าไปในตำหนักนั้น พระองค์บรรทมหลับอยู่บนพระแท่นบรรทมในห้องบรรทม เขาก็ทุบตีพระองค์และประหารพระองค์ และตัดพระเศียรของพระองค์เสีย นำพระเศียรนั้นเดินทางไปทางที่ราบทั้งกลางคืน
4:8 และเขานำพระเศียรของอิชโบเชทไปถวายดาวิดที่เมืองเฮโบรน เขาทั้งสองกราบทูลกษัตริย์ว่า “ดูเถิด ศีรษะของอิชโบเชทบุตรของซาอูลศัตรูของพระองค์ ผู้แสวงหาชีวิตของพระองค์ พระเยโฮวาห์ทรงแก้แค้นแทนกษัตริย์เจ้านายของข้าพระองค์ในวันนี้เหนือซาอูลและเชื้อสายของซาอูล”
4:9 แต่ดาวิดตรัสตอบเรคาบและบาอานาห์พี่ชาย บุตรชายของริมโมนชาวเบเอโรทว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด คือพระองค์ผู้ทรงไถ่ชีวิตของเราจากบรรดาความทุกข์ยาก
4:10 เมื่อผู้หนึ่งผู้ใดบอกเราว่า ‘ดูเถิด ซาอูลสิ้นพระชนม์แล้ว’ และคิดว่าตนนำข่าวดีมา เราก็จับคนนั้นฆ่าเสียที่ศิกลาก ซึ่งคนนั้นคิดว่าเราจะให้รางวัลแก่เขาสำหรับข่าวนั้น
4:11 ยิ่งกว่านั้นเท่าใดเมื่อคนชั่วได้ฆ่าคนชอบธรรมที่ในบ้านและบนที่นอนของคนชอบธรรมนั้น ฉะนั้นบัดนี้เราจะไม่เรียกร้องโลหิตของเขาจากมือของเจ้าทั้งสองหรือ และทำลายเจ้าเสียจากพิภพ”
4:12 และดาวิดก็ทรงบัญชาคนหนุ่มของพระองค์ และพวกเขาก็พาเขาทั้งสองไปฆ่าเสียตัดมือตัดเท้าออก แขวนศพนั้นไว้เหนือสระในเมืองเฮโบรน แต่เขานำพระเศียรของอิชโบเชทไปฝังไว้ในที่ฝังศพของอับเนอร์ในเมืองเฮโบรน


2 ซามูเอล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล (1 พศด 11:1-3)
5:1 และบรรดาตระกูลคนอิสราเอลก็มาหาดาวิดที่เมืองเฮโบรนทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายเป็นกระดูกและเนื้อของพระองค์
5:2 ในอดีตเมื่อซาอูลเป็นกษัตริย์ปกครองเหนือเหล่าข้าพระองค์ พระองค์ทรงเป็นผู้นำอิสราเอลออกไปและเข้ามา และพระเยโฮวาห์ตรัสแก่พระองค์ว่า ‘เจ้าจะเลี้ยงดูอิสราเอลประชาชนของเรา และเจ้าจะเป็นเจ้าเหนือคนอิสราเอล’”
5:3 ดังนั้นพวกผู้ใหญ่ของคนอิสราเอลก็มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และกษัตริย์ดาวิดทรงกระทำพันธสัญญากับเขาทั้งหลายที่เมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และเขาทั้งหลายก็เจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล
5:4 ดาวิดมีพระชนมายุสามสิบพรรษาเมื่อเริ่มการปกครอง และพระองค์ทรงปกครองอยู่สี่สิบปี
5:5 ทรงปกครองเหนือยูดาห์ที่เฮโบรนเจ็ดปีหกเดือน และที่กรุงเยรูซาเล็มทรงปกครองเหนือบรรดาอิสราเอลและยูดาห์อีกสามสิบสามปี

กรุงเยรูซาเล็มถูกยึดได้ กลายเป็นเมืองหลวงของประเทศ (1 พศด 11:4-9)
5:6 กษัตริย์และคนของพระองค์ได้ยกทัพไปยังเยรูซาเล็ม รบกับคนเยบุส ชาวแผ่นดินนั้นผู้ที่กล่าวกับดาวิดว่า “แกยกเข้ามาที่นี่ไม่ได้ดอก คนตาบอดและคนง่อยก็จะป้องกันไว้ได้” ด้วยคิดว่า “ดาวิดคงเข้ามาที่นี่ไม่ได้”
5:7 แต่อย่างไรก็ตาม ดาวิดทรงยึดที่กำบังเข้มแข็งชื่อศิโยนได้ คือเมืองของดาวิด
5:8 ในวันนั้นดาวิดตรัสว่า “ผู้ใดจะขึ้นไปตามทางน้ำไหลและโจมตีคนเยบุส คนง่อยและคนตาบอด ผู้ซึ่งจิตใจของดาวิดเกลียดชัง ผู้นั้นจะเป็นผู้บัญชาการทหาร” เพราะฉะนั้นเขาจึงว่ากันว่า “อย่าให้คนตาบอดและคนง่อยเข้ามาในพระนิเวศ”
5:9 ดาวิดก็ทรงประทับอยู่ในที่กำบังเข้มแข็ง และเรียกที่นั้นว่า เมืองของดาวิด และดาวิดทรงสร้างเมืองรอบตั้งแต่มิลโลเข้าไปข้างใน
5:10 และดาวิดทรงเจริญยิ่งๆขึ้นไปเพราะว่าพระเยโฮวาห์พระเจ้าจอมโยธาทรงสถิตกับพระองค์
5:11 ฮีรามกษัตริย์เมืองไทระได้ส่งผู้สื่อสารมาหาดาวิด และได้ส่งไม้สนสีดาร์ พวกช่างไม้และพวกช่างก่อมาสร้างพระราชวังของดาวิด
5:12 และดาวิดทรงทราบว่า พระเยโฮวาห์ทรงสถาปนาพระองค์ให้เป็นกษัตริย์เหนืออิสราเอล และพระองค์ได้ทรงยกย่องราชอาณาจักรของพระองค์ด้วยเห็นแก่อิสราเอลประชาชนของพระองค์

ราชโอรสและราชธิดาของดาวิดในกรุงเยรูซาเล็ม (2 ซมอ 3:2-5; 1 พศด 3:1-4)
5:13 ภายหลังที่พระองค์เสด็จจากเฮโบรน ดาวิดทรงได้นางสนมและมเหสีจากเยรูซาเล็มเพิ่มขึ้นอีก และบังเกิดราชโอรสและราชธิดาแก่ดาวิดอีก
5:14 ต่อไปนี้เป็นชื่อของผู้ที่บังเกิดกับพระองค์ในเยรูซาเล็ม คือ ชัมมูอา โชบับ นาธัน ซาโลมอน
5:15 อิบฮาร์ เอลีชูอา เนเฟก ยาเฟีย
5:16 เอลีชามา เอลียาดา และเอลีเฟเลท

ดาวิดสู้รบกับคนฟีลิสเตีย (1 พศด 14:8-17)
5:17 เมื่อคนฟีลิสเตียได้ยินข่าวว่าดาวิดได้รับการเจิมเป็นกษัตริย์เหนืออิสราเอล คนฟีลิสเตียทั้งปวงก็ขึ้นไปแสวงหาดาวิด แต่ดาวิดทรงได้ยินข่าวนั้นจึงลงไปยังที่กำบังเข้มแข็ง
5:18 ฝ่ายคนฟีลิสเตียยกขึ้นมาและขยายแนวออกที่หุบเขาเรฟาอิม
5:19 และดาวิดทรงทูลถามพระเยโฮวาห์ว่า “ควรที่ข้าพระองค์จะยกขึ้นไปสู้รบกับคนฟีลิสเตียหรือ พระองค์จะทรงมอบเขาไว้ในมือข้าพระองค์หรือไม่” และพระเยโฮวาห์ทรงตอบดาวิดว่า “จงขึ้นไปเถิด เพราะเราจะมอบคนฟีลิสเตียไว้ในมือของเจ้าเป็นแน่”
5:20 ดาวิดเสด็จมายังบาอัลเปราซิม และดาวิดทรงชนะคนฟีลิสเตียที่นั่น พระองค์ตรัสว่า “พระเยโฮวาห์ทรงทะลวงข้าศึกของข้าพเจ้าดังกระแสน้ำที่พุ่งใส่” เพราะฉะนั้นจึงเรียกชื่อตำบลนั้นว่า บาอัลเปราซิม
5:21 และคนฟีลิสเตียได้ทิ้งรูปเคารพที่นั่น ดาวิดกับข้าราชการของพระองค์ก็เผาเสีย
5:22 คนฟีลิสเตียยกขึ้นมาอีกและขยายแนวอยู่ในหุบเขาเรฟาอิม
5:23 และเมื่อดาวิดทูลถามพระเยโฮวาห์ พระองค์ตรัสว่า “เจ้าอย่าขึ้น จงอ้อมไปข้างหลังของเขา และโจมตีเขาตรงข้ามกับหมู่ต้นหม่อน
5:24 และเมื่อเจ้าได้ยินเสียงกระบวนทัพเดินอยู่ที่ยอดหมู่ต้นหม่อนเจ้าจงรีบรุกไป เพราะพระเยโฮวาห์เสด็จไปข้างหน้าเพื่อจะโจมตีกองทัพของคนฟีลิสเตีย”
5:25 และดาวิดทรงกระทำตามที่พระเยโฮวาห์ทรงบัญชาไว้ และได้โจมตีคนฟีลิสเตียจากเกบาถึงเกเซอร์


2 ซามูเอล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดต้องการนำหีบแห่งพระเจ้ามายังกรุงเยรูซาเล็ม
6:1 ดาวิดทรงรวบรวมบรรดาคนอิสราเอลที่คัดเลือกแล้วอีกครั้งหนึ่งได้สามหมื่นคน
6:2 และดาวิดก็ทรงลุกขึ้นไปกับประชาชนทั้งสิ้นที่อยู่กับพระองค์จากบาอาเลยูดาห์ เพื่อทรงนำหีบแห่งพระเจ้าขึ้นมาจากที่นั่น ซึ่งเรียกตามพระนามคือพระนามของพระเยโฮวาห์จอมโยธาผู้ประทับระหว่างพวกเครูบ
6:3 และเขาทั้งหลายก็เอาเกวียนใหม่บรรทุกหีบแห่งพระเจ้าและนำออกมาจากเรือนของอาบีนาดับซึ่งอยู่เมืองกิเบอาห์ และอุสซาห์กับอาหิโย บุตรชายทั้งหลายของอาบีนาดับก็ขับเกวียนใหม่เล่มนั้น
6:4 และนำออกมาจากเรือนของอาบีนาดับซึ่งอยู่เมืองกิเบอาห์ เกวียนบรรจุหีบแห่งพระเจ้าไป และอาหิโยเดินนำหน้าหีบ
6:5 ดาวิดกับวงศ์วานอิสราเอลทั้งสิ้นก็ร่าเริงกันอยู่ต่อพระพักตร์พระเยโฮวาห์ด้วยใช้เครื่องดนตรีทุกชนิดซึ่งทำด้วยไม้สนสามใบ คือพิณเขาคู่และพิณใหญ่ รำมะนา กรับ และฉาบ
6:6 และเมื่อมาถึงลานนวดข้าวของนาโคน อุสซาห์ก็เหยียดมือออกจับหีบแห่งพระเจ้าไว้เพราะวัวสะดุด
6:7 และพระพิโรธของพระเยโฮวาห์ก็เกิดขึ้นกับอุสซาห์ และพระเจ้าทรงประหารเขาเสียที่นั่นเพราะความผิดพลาดนั้น และเขาก็สิ้นชีวิตอยู่ข้างหีบแห่งพระเจ้า
6:8 และดาวิดก็ไม่ทรงพอพระทัย เพราะพระเยโฮวาห์ทรงทลายออกมาเหนืออุสซาห์ จึงเรียกที่ตรงนั้นว่า เปเรศอุสซาห์ จนถึงทุกวันนี้
6:9 ในวันนั้นดาวิดก็ทรงกลัวพระเยโฮวาห์ และพระองค์ตรัสว่า “หีบแห่งพระเยโฮวาห์จะมาถึงข้าได้อย่างไร”
6:10 ดังนั้นดาวิดจึงไม่ยอมที่จะนำหีบแห่งพระเยโฮวาห์เข้าไปในเมืองของดาวิดให้อยู่กับตน แต่ดาวิดได้ทรงนำไปที่บ้านของโอเบดเอโดมชาวกัท
6:11 หีบแห่งพระเยโฮวาห์ก็ค้างอยู่ที่บ้านของโอเบดเอโดมชาวกัทสามเดือน และพระเยโฮวาห์ทรงอำนวยพระพรแก่โอเบดเอโดมและครัวเรือนของเขาทั้งสิ้น

ดาวิดนำหีบแห่งพระเจ้ามายังกรุงเยรูซาเล็ม (1 พศด 15:25-29; 16:1)
6:12 มีคนไปกราบทูลกษัตริย์ดาวิดว่า “พระเยโฮวาห์ทรงอำนวยพระพรแก่ครัวเรือนของโอเบดเอโดม และทุกสิ่งที่เป็นของเขาเนื่องด้วยหีบแห่งพระเจ้า” ดังนั้นดาวิดจึงเสด็จไปนำหีบแห่งพระเจ้าขึ้นมาจากบ้านของโอเบดเอโดม ถึงเมืองดาวิดด้วยความชื่นชมยินดี
6:13 และเมื่อผู้ที่หามหีบแห่งพระเยโฮวาห์เดินไปได้หกก้าว ดาวิดก็ทรงถวายวัวกับลูกวัวอ้วน
6:14 และดาวิดก็ทรงรำถวายต่อพระพักตร์พระเยโฮวาห์ด้วยสุดกำลังของพระองค์ และดาวิดมีเอโฟดผ้าป่านคาดอยู่ที่พระองค์
6:15 ดังนั้นแหละดาวิดและวงศ์วานอิสราเอลทั้งสิ้นด้วยได้นำหีบแห่งพระเยโฮวาห์ขึ้นมาด้วยเสียงโห่ร้องและด้วยเสียงเป่าแตร
6:16 และขณะเมื่อหีบแห่งพระเยโฮวาห์เข้ามาถึงเมืองดาวิด มีคาลราชธิดาของซาอูลก็มองออกที่ช่องหน้าต่าง เห็นกษัตริย์ดาวิดกระโดดโลดเต้นรำถวายต่อพระพักตร์พระเยโฮวาห์ และนางก็มีใจหมิ่นประมาท
6:17 เขาทั้งหลายนำหีบแห่งพระเยโฮวาห์เข้ามา ตั้งไว้ในที่กำหนดภายในพลับพลาซึ่งดาวิดได้ทรงสร้างขึ้นไว้ และดาวิดก็ทรงถวายเครื่องเผาบูชาและเครื่องสันติบูชาต่อพระพักตร์พระเยโฮวาห์
6:18 และเมื่อดาวิดทรงกระทำการถวายเครื่องเผาบูชาและสันติบูชาสำเร็จแล้ว พระองค์ก็ทรงถวายอวยพรประชาชนในพระนามของพระเยโฮวาห์จอมโยธา
6:19 และทรงแจกขนมปังคนละแผ่น เนื้อคนละก้อน และขนมองุ่นแห้งคนละแผ่นแก่ประชาชนทั้งปวง คือประชาชนอิสราเอลทั้งหมดทั้งผู้หญิงผู้ชาย แล้วประชาชนทั้งหลายต่างก็กลับไปยังบ้านของตน
6:20 และดาวิดก็ทรงกลับไปอวยพรแก่ราชวงศ์ของพระองค์ แต่มีคาลราชธิดาของซาอูลได้ออกมาพบดาวิดและทูลว่า “วันนี้กษัตริย์แห่งอิสราเอลได้รับเกียรติยศอย่างยิ่งใหญ่ทีเดียวนะเพคะ ที่ทรงถอดฉลองพระองค์วันนี้ท่ามกลางสายตาของพวกสาวใช้ของข้าราชการ เหมือนกับคนถ่อยแก้ผ้าอย่างไม่มีความละอาย”
6:21 และดาวิดตรัสตอบมีคาลว่า “เป็นงานที่ถวายต่อพระพักตร์พระเยโฮวาห์ผู้ทรงเลือกเราไว้แทนเสด็จพ่อของเจ้า และแทนราชวงศ์ทั้งสิ้นของพระองค์ท่าน ทรงแต่งตั้งให้เราเป็นเจ้าเหนืออิสราเอลประชาชนของพระเยโฮวาห์ และเราจึงจะร่าเริงต่อพระพักตร์พระเยโฮวาห์
6:22 เราจะถ่อมตัวของเราลงยิ่งกว่านี้อีกให้ปรากฏแก่ตาของเราเองว่าเป็นคนต่ำ แต่โดยพวกสาวใช้ที่เจ้าพูดถึงนั้น เราจะเป็นผู้ที่เขาถือว่ามีเกียรติ”
6:23 เพราะฉะนั้นมีคาลราชธิดาของซาอูลก็ไม่มีบุตรจนถึงวันสิ้นชีพ


2 ซามูเอล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดปรารถนาสร้างพระวิหาร (1 พศด 17:1-3)
7:1 อยู่มาเมื่อกษัตริย์ประทับในพระราชวังของพระองค์ และพระเยโฮวาห์ทรงโปรดให้พระองค์พักจากการรบศึกรอบด้าน
7:2 กษัตริย์ตรัสกับนาธันผู้พยากรณ์ว่า “ดูซิ เราอยู่ในบ้านทำด้วยไม้สนสีดาร์ แต่หีบแห่งพระเจ้าอยู่ในผ้าม่าน”
7:3 และนาธันทูลกษัตริย์ว่า “ขอเชิญทรงกระทำทั้งสิ้นตามพระประสงค์ของพระองค์ เพราะพระเยโฮวาห์ทรงสถิตกับพระองค์”

ราชอาณาจักรของดาวิดจะดำรงอยู่เป็นนิตย์
7:4 แต่อยู่มาในคืนวันนั้นเอง พระวจนะของพระเยโฮวาห์มาถึงนาธันว่า
7:5 “จงไปบอกดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าจะสร้างนิเวศให้เราอยู่หรือ
7:6 เราไม่เคยอยู่ในนิเวศนับแต่วันที่เราพาคนอิสราเอลออกจากอียิปต์จนกระทั่งวันนี้ แต่เราก็ดำเนินท่ามกลางเต็นท์และพลับพลา
7:7 ในที่ต่างๆที่เราได้ดำเนินกับชนชาติอิสราเอลทั้งหมด เราได้เคยพูดสักคำกับตระกูลของอิสราเอลตระกูลใด ผู้ที่เราบัญชาให้เขาเลี้ยงดูอิสราเอลประชาชนของเราหรือว่า “ทำไมเจ้ามิได้สร้างนิเวศด้วยไม้สนสีดาร์ให้แก่เรา”’
7:8 เพราะฉะนั้นบัดนี้เจ้าจงกล่าวแก่ดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราเอาเจ้ามาจากทุ่งหญ้า จากการตามฝูงแพะแกะ เพื่อให้เจ้าเป็นเจ้าเหนืออิสราเอลประชาชนของเรา
7:9 เราได้อยู่กับเจ้าไม่ว่าเจ้าไปที่ไหน และได้ขจัดบรรดาศัตรูของเจ้าให้พ้นหน้าเจ้า และเรากระทำให้เจ้ามีชื่อเสียงใหญ่โต อย่างกับชื่อเสียงของผู้ใหญ่ในโลก
7:10 และเราจะกำหนดที่หนึ่งให้อิสราเอลประชาชนของเรา และเราจะปลูกฝังเขาไว้ เพื่อเขาทั้งหลายจะได้อยู่ในที่ของเขาเอง และไม่ต้องถูกกวนใจอีก และคนชั่วจะไม่ข่มเหงเขาอีกดังแต่ก่อนมา
7:11 ตั้งแต่สมัยเมื่อเราตั้งผู้วินิจฉัยเหนืออิสราเอลประชาชนของเรา และเราให้เจ้าพ้นจากการรบศึกรอบด้าน ยิ่งกว่านั้นอีกพระเยโฮวาห์ตรัสแก่เจ้าว่าพระเยโฮวาห์จะทรงให้เจ้ามีราชวงศ์
7:12 เมื่อวันของเจ้าครบแล้ว และเจ้านอนพักอยู่กับบรรพบุรุษของเจ้า เราจะให้เชื้อสายของเจ้าที่มาภายหลังเจ้าเกิดขึ้นผู้ซึ่งเกิดมาจากบั้นเอวของเจ้าเอง และเราจะสถาปนาอาณาจักรของเขา
7:13 เขาจะเป็นผู้สร้างนิเวศเพื่อนามของเรา และเราจะสถาปนาบัลลังก์แห่งราชอาณาจักรของเขาให้อยู่เป็นนิตย์
7:14 เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรของเรา ถ้าเขากระทำความชั่วช้า เราจะตีสอนเขาด้วยไม้เรียวของมนุษย์ ด้วยการเฆี่ยนแห่งบุตรทั้งหลายของมนุษย์
7:15 แต่ความเมตตาของเราจะไม่พรากไปจากเขาเสีย ดังที่เราพรากไปจากซาอูล ซึ่งเราได้ถอดเสียให้พ้นหน้าเจ้า
7:16 ราชวงศ์ของเจ้าและอาณาจักรของเจ้าจะดำรงอยู่ต่อหน้าเจ้าอย่างมั่นคงเป็นนิตย์ และบัลลังก์ของเจ้าจะถูกสถาปนาไว้เป็นนิตย์’”
7:17 นาธันก็กราบทูลดาวิดตามถ้อยคำเหล่านี้ทั้งสิ้นและตามนิมิตนี้ทั้งหมด

ดาวิดนมัสการและอธิษฐาน (1 พศด 17:16-27)
7:18 แล้วกษัตริย์ดาวิดจึงเสด็จเข้าไปนั่งเฝ้าพระเยโฮวาห์ และกราบทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์เป็นผู้ใดเล่า และวงศ์วานของข้าพระองค์เป็นผู้ใดพระองค์จึงทรงนำข้าพระองค์มาไกลถึงแค่นี้
7:19 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า แต่นี่ก็เป็นสิ่งเล็กน้อยในสายพระเนตรของพระองค์ และพระองค์ทรงลั่นพระวาจาถึงราชวงศ์ของผู้รับใช้พระองค์ในอนาคตอันไกลที่จะมาถึงนั้น โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า และนี่เป็นธรรมดาของมนุษย์หรือ
7:20 ดาวิดจะกราบทูลประการใดอีกต่อพระองค์ได้เล่า ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงรู้จักผู้รับใช้ของพระองค์
7:21 ที่พระองค์ทรงกระทำสิ่งใหญ่โตนี้ทั้งสิ้น เพื่อให้ผู้รับใช้ของพระองค์ทราบก็เพราะเหตุพระวจนะของพระองค์ และตามชอบพระทัยของพระองค์
7:22 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ฉะนั้นพระองค์ทรงยิ่งใหญ่ ไม่มีผู้ใดเหมือนพระองค์ ไม่มีพระเจ้านอกเหนือพระองค์ ตามสิ่งสารพัดที่หูของข้าพระองค์ทั้งหลายได้ยินมา
7:23 ประชาชนในโลกนี้จะเหมือนอิสราเอลประชาชนของพระองค์ ซึ่งพระเจ้าเสด็จไปทรงไถ่มาให้เป็นประชาชนของพระองค์ กระทำให้พระนามของพระองค์มีเกียรติ และทรงกระทำสิ่งที่ใหญ่เพื่อเจ้าทั้งหลาย และทรงกระทำสิ่งน่าสะพรึงกลัวเพื่อแผ่นดินของพระองค์ ต่อหน้าประชาชนของพระองค์ คือชนชาติซึ่งพระองค์ทรงไถ่ออกจากอียิปต์เพื่อพระองค์ จากบรรดาประชาชาติ และบรรดาพระของเขา
7:24 ด้วยว่าพระองค์ทรงสถาปนาอิสราเอลประชาชนของพระองค์ไว้ให้เป็นประชาชนเพื่อพระองค์เองเป็นนิตย์ ข้าแต่พระเยโฮวาห์ พระองค์ก็ทรงเป็นพระเจ้าของเขาทั้งหลาย
7:25 โอ ข้าแต่พระเยโฮวาห์พระเจ้า บัดนี้พระวาทะซึ่งพระองค์ทรงลั่นออกมาเกี่ยวกับผู้รับใช้ของพระองค์ และเกี่ยวกับราชวงศ์ของเขา ขอทรงดำรงซึ่งพระวาทะนั้นให้ถาวรเป็นนิตย์ และทรงกระทำดังที่พระองค์ทรงลั่นพระวาจาไว้
7:26 ขอพระนามของพระองค์เป็นที่สรรเสริญอยู่เป็นนิตย์ว่า ‘พระเยโฮวาห์จอมโยธาทรงเป็นพระเจ้าเหนืออิสราเอล’ และราชวงศ์ดาวิดผู้รับใช้ของพระองค์จะดำรงอยู่ต่อพระพักตร์พระองค์
7:27 โอ ข้าแต่พระเยโฮวาห์จอมโยธาพระเจ้าของอิสราเอล เพราะว่าพระองค์ได้ทรงสำแดงแก่ผู้รับใช้ของพระองค์ว่า ‘เราจะสร้างราชวงศ์ให้เจ้า’ เพราะฉะนั้นผู้รับใช้ของพระองค์จึงกล้าหาญที่จะวิงวอนด้วยคำอธิษฐานนี้ต่อพระองค์
7:28 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า บัดนี้พระองค์ทรงเป็นพระเจ้า และบรรดาพระวาทะของพระองค์เป็นความจริง และพระองค์ทรงสัญญาจะพระราชทานสิ่งดีนี้แก่ผู้รับใช้ของพระองค์
7:29 เพราะฉะนั้น บัดนี้ขอโปรดให้เป็นที่พอพระทัยพระองค์ที่จะอำนวยพระพรแก่ราชวงศ์ผู้รับใช้ของพระองค์ เพื่อให้ดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงลั่นพระวาจาเช่นนั้นแล้ว และด้วยพระพรของพระองค์ก็ขอให้ราชวงศ์ผู้รับใช้ของพระองค์ได้อยู่เย็นเป็นสุขเป็นนิตย์”


2 ซามูเอล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดทรงปกครองเหนืออิสราเอลทั้งสิ้น
8:1 อยู่มาภายหลัง ดาวิดทรงโจมตีคนฟีลิสเตีย และปราบปรามได้ และดาวิดทรงยึดเมืองเมเธกฮัมมาห์ได้จากมือคนฟีลิสเตีย
8:2 พระองค์ทรงชนะโมอับ ทรงวัดเขาด้วยเชือกวัด คือบังคับให้เรียงตัวเข้าแถวนอนลงที่พื้นดิน ทรงวัดดูแล้วให้ประหารเสียสองแถว และไว้ชีวิตเต็มหนึ่งแถว คนโมอับก็เป็นไพร่ของดาวิด และได้นำเครื่องบรรณาการมาถวาย
8:3 ดาวิดทรงรบชนะฮาดัดเอเซอร์โอรสเรโหบ กษัตริย์เมืองโศบาห์ เมื่อเสด็จไปฟื้นอำนาจของพระองค์ที่แม่น้ำยูเฟรติส
8:4 และดาวิดทรงยึดรถรบหนึ่งพันคัน พลม้าเจ็ดร้อยคน ทหารราบสองหมื่นคน และดาวิดรับสั่งให้ตัดเอ็นขาม้ารถรบเสียให้หมด เหลือไว้ให้พอแก่รถรบหนึ่งร้อยคัน
8:5 และเมื่อคนซีเรียชาวเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์เมืองโศบาห์ ดาวิดทรงประหารคนซีเรียเสียสองหมื่นสองพันคน
8:6 แล้วดาวิดทรงตั้งทหารประจำป้อมไว้เหนือคนซีเรียชาวเมืองดามัสกัสหลายกอง และคนซีเรียก็เป็นพลไพร่ของดาวิด และนำเครื่องบรรณาการไปถวาย พระเยโฮวาห์ทรงประทานชัยชนะแก่ดาวิดไม่ว่าจะไปรบ ณ ที่ใดๆ
8:7 และดาวิดทรงนำโล่ทองคำที่ข้าราชการทหารของฮาดัดเอเซอร์ถือนั้นไปยังกรุงเยรูซาเล็ม
8:8 และกษัตริย์ดาวิดทรงริบทองสัมฤทธิ์เป็นอันมากไปจากเมืองเบทาห์ และเมืองเบโรธัยหัวเมืองของฮาดัดเอเซอร์
8:9 เมื่อโทอิกษัตริย์เมืองฮามัทได้ยินว่าดาวิดรบชนะกองทัพทั้งสิ้นของฮาดัดเอเซอร์
8:10 โทอิก็ส่งโยรัมโอรสของตนไปเฝ้ากษัตริย์ดาวิด ถวายพระพรและแสดงความยินดีที่ดาวิดทรงรบชนะฮาดัดเอเซอร์ เพราะว่าฮาดัดเอเซอร์เคยทำสงครามกับโทอิ และโยรัมได้นำเครื่องเงิน เครื่องทองคำ และเครื่องทองสัมฤทธิ์ไปถวาย
8:11 สิ่งเหล่านี้ กษัตริย์ดาวิดทรงนำมอบถวายแด่พระเยโฮวาห์ พร้อมกับบรรดาเงินและทองคำซึ่งพระองค์ทรงได้มาจากบรรดาประชาชาติที่พระองค์ทรงรบชนะและยึดครอง และทรงนำมามอบถวาย
8:12 คือได้มาจากซีเรีย โมอับ คนอัมโมน คนฟีลิสเตีย อามาเลข และจากของที่ริบมาจากฮาดัดเอเซอร์โอรสของเรโหบ กษัตริย์เมืองโศบาห์
8:13 เมื่อดาวิดเสด็จกลับจากการประหารคนซีเรียเสียในหุบเขาเกลือหนึ่งหมื่นแปดพันคน พระนามของพระองค์ก็เลื่องลือไป
8:14 และพระองค์ทรงตั้งทหารประจำป้อมขึ้นเหนือเมืองเอโดม พระองค์ทรงตั้งทหารประจำป้อมในเอโดมทั่วไปหมด และคนเอโดมทั้งสิ้นจึงเป็นพลไพร่ของดาวิด และพระเยโฮวาห์ทรงประทานชัยชนะแก่ดาวิดไม่ว่าจะเสด็จไปรบ ณ ที่ใด
8:15 ดังนั้นดาวิดจึงทรงปกครองเหนืออิสราเอลทั้งสิ้น และดาวิดทรงให้ความยุติธรรมและความเที่ยงธรรมแก่ชนชาติของพระองค์ทั้งสิ้น
8:16 และโยอาบบุตรชายนางเศรุยาห์เป็นแม่ทัพ และเยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
8:17 ศาโดกบุตรชายอาหิทูบและอาหิเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และเสไรอาห์เป็นราชเลขา
8:18 และเบไนยาห์บุตรชายเยโฮยาดาเป็นผู้บังคับบัญชาคนเคเรธีและคนเปเลท และบรรดาราชโอรสของดาวิดเป็นประมุข


2 ซามูเอล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดกับเมฟีโบเชท
9:1 ดาวิดรับสั่งว่า “วงศ์วานของซาอูลนั้นมีเหลืออยู่บ้างหรือ เพื่อเราจะสำแดงความเมตตาแก่ผู้นั้นโดยเห็นแก่โยนาธาน”
9:2 มีมหาดเล็กในวงศ์วานซาอูลคนหนึ่งชื่อศิบา เขาก็เรียกให้มาเฝ้าดาวิดและกษัตริย์ตรัสกับเขาว่า “เจ้าคือศิบาหรือ” เขาทูลตอบว่า “ข้าพระองค์คือศิบา พ่ะย่ะค่ะ”
9:3 กษัตริย์จึงตรัสว่า “ไม่มีใครในวงศ์วานซาอูลยังเหลืออยู่บ้างหรือ เพื่อเราจะได้แสดงความเมตตาของพระเจ้าต่อเขา” ศิบากราบทูลกษัตริย์ว่า “ยังมีโอรสของโยนาธานเหลืออยู่คนหนึ่ง เท้าของเขาเป็นง่อยพ่ะย่ะค่ะ”
9:4 กษัตริย์ตรัสถามเขาว่า “เขาอยู่ที่ไหน” ศิบาจึงกราบทูลกษัตริย์ว่า “ดูเถิด เขาอยู่ในเรือนของมาคีร์บุตรอัมมีเอลในเมืองโลเดบาร์ พ่ะย่ะค่ะ”
9:5 แล้วกษัตริย์ดาวิดรับสั่งให้คนไปนำเขามาจากเรือนของมาคีร์บุตรชายอัมมีเอลที่โลเดบาร์
9:6 เมฟีโบเชทโอรสของโยนาธานราชโอรสของซาอูลได้มาเฝ้าดาวิดและซบหน้าลงกราบถวายบังคม และดาวิดตรัสว่า “เมฟีโบเชทเอ๋ย” เขาทูลตอบว่า “ดูเถิด ผู้รับใช้ของพระองค์”
9:7 และดาวิดตรัสกับท่านว่า “อย่ากลัวเลย เพราะเราจะสำแดงความเมตตาต่อท่านเพื่อเห็นแก่โยนาธานบิดาของท่าน และเราจะมอบที่ดินทั้งหมดของซาอูลราชบิดาของท่านคืนแก่ท่าน และท่านจงรับประทานอาหารอยู่ที่โต๊ะของเราเสมอไป”
9:8 และท่านก็กราบถวายบังคมและทูลว่า “ผู้รับใช้ของพระองค์เป็นผู้ใดเล่า ซึ่งพระองค์จะทอดพระเนตรสุนัขตายอย่างข้าพระองค์นี้”
9:9 แล้วกษัตริย์ตรัสเรียกศิบามหาดเล็กของซาอูล และตรัสแก่เขาว่า “บรรดาสิ่งของที่เป็นของซาอูลและของวงศ์วานทั้งสิ้นของท่าน เราได้มอบให้แก่โอรสเจ้านายของเจ้าแล้ว
9:10 ตัวเจ้าและพวกบุตรชายของเจ้าและเหล่าคนใช้ของเจ้า ต้องทำนาให้เขา และนำผลพืชที่ได้นั้นเข้ามา เพื่อโอรสแห่งเจ้านายของเจ้าจะได้มีอาหารรับประทาน แต่เมฟีโบเชทโอรสแห่งเจ้านายของเจ้านั้น จะรับประทานอาหารที่โต๊ะของเราเสมอไป” ฝ่ายศิบามีบุตรชายสิบห้าคนกับคนใช้ยี่สิบคน
9:11 แล้วศิบาจึงกราบทูลกษัตริย์ว่า “ตามที่กษัตริย์เจ้านายของข้าพระองค์บัญชาผู้รับใช้ของพระองค์นั้น ผู้รับใช้ของพระองค์จะกระทำ” กษัตริย์ได้ตรัสว่า “เมฟีโบเชทจงรับประทานที่โต๊ะเสวยของเรา อย่างกับเป็นโอรสของกษัตริย์”
9:12 เมฟีโบเชทมีบุตรชายเล็กคนหนึ่งชื่อมีคา ทุกคนที่อาศัยอยู่ในเรือนของศิบาก็ได้เป็นมหาดเล็กของเมฟีโบเชท
9:13 ดังนั้นเมฟีโบเชทจึงอยู่ในเยรูซาเล็ม เพราะท่านรับประทานที่โต๊ะของกษัตริย์เสมอ เท้าของท่านเป็นง่อยทั้งสองข้าง


2 ซามูเอล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

สงครามกับคนอัมโมนและคนซีเรีย (1 พศด 19:1-19)
10:1 อยู่มาภายหลังกษัตริย์แห่งคนอัมโมนก็สิ้นพระชนม์ และฮานูนราชโอรสได้เสวยราชสมบัติแทน
10:2 ดาวิดจึงตรัสว่า “เราจะแสดงความเมตตาต่อฮานูนราชโอรสของนาฮาช ดังที่บิดาของเขาแสดงความเมตตาต่อเรา” ดาวิดจึงส่งพวกข้าราชการของพระองค์ไปเล้าโลมท่านเกี่ยวด้วยเรื่องราชบิดาของท่าน และข้าราชการของดาวิดก็เข้ามาในแผ่นดินของคนอัมโมน
10:3 แต่บรรดาเจ้านายของคนอัมโมนทูลฮานูนเจ้านายของตนว่า “พระองค์ดำริว่าดาวิดส่งผู้เล้าโลมมาหาพระองค์ เพราะนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ดาวิดมิได้ส่งข้าราชการมาเพื่อตรวจเมืองและสอดแนมดู และเพื่อจะคว่ำเมืองนี้เสียดอกหรือ”
10:4 ฮานูนจึงจับข้าราชการของดาวิดมาโกนเคราออกเสียครึ่งหนึ่งและตัดเครื่องแต่งกายของเขาออกเสียที่ตรงกลางตรงตะโพก แล้วปล่อยตัวไป
10:5 เมื่อมีคนไปกราบทูลดาวิดให้ทรงทราบ พระองค์ก็รับสั่งให้คนไปรับข้าราชการเหล่านั้น เพราะว่าเขาทั้งหลายได้รับความอับอายมาก และกษัตริย์ตรัสว่า “จงพักอยู่ที่เมืองเยรีโคจนกว่าเคราของท่านทั้งหลายจะขึ้นแล้วจึงค่อยกลับมา”
10:6 เมื่อคนอัมโมนเห็นว่าเขาทั้งหลายเป็นที่เกลียดชังแก่ดาวิด คนอัมโมนจึงส่งคนไปจ้างคนซีเรียชาวเมืองเบธเรโหบ และคนซีเรียชาวเมืองโศบาห์ เป็นทหารราบจำนวนสองหมื่นคน จากกษัตริย์เมืองมาอาคาห์หนึ่งพันคน และชาวเมืองอิชโทบหนึ่งหมื่นสองพันคน
10:7 เมื่อดาวิดทรงได้ยินเช่นนั้นจึงรับสั่งโยอาบและพลโยธาคนแกล้วกล้าทั้งสิ้นให้ไป
10:8 ฝ่ายคนอัมโมนก็ยกออกมาและจัดทัพไว้ที่ทางเข้าประตูเมือง ฝ่ายคนซีเรียชาวเมืองโศบาห์และชาวเมืองเรโหบ กับคนเมืองอิชโทบ และเมืองมาอาคาห์อยู่ที่ชนบทกลางแจ้งต่างหาก
10:9 เมื่อโยอาบเห็นว่าการศึกนี้ขนาบอยู่ทั้งข้างหน้าและข้างหลัง ท่านจึงคัดเอาบรรดาคนอิสราเอลที่สรรไว้แล้วจัดทัพเข้าสู้คนซีเรีย
10:10 ท่านมอบคนที่เหลืออยู่ไว้ในบังคับบัญชาของอาบีชัยน้องชายของท่าน และเขาก็จัดคนเหล่านั้นเข้าต่อสู้กับคนอัมโมน
10:11 ท่านกล่าวว่า “ถ้ากำลังคนซีเรียแข็งเหลือกำลังของเรา เจ้าจงยกไปช่วยเรา แต่ถ้ากำลังคนอัมโมนแข็งเกินกำลังของเจ้า เราจะยกมาช่วยเจ้า
10:12 จงมีความกล้าหาญเถิด ให้เราเป็นลูกผู้ชายเพื่อชนชาติของเรา และเพื่อหัวเมืองแห่งพระเจ้าของเรา และขอพระเยโฮวาห์ทรงกระทำตามที่พระองค์ทรงเห็นชอบเถิด”
10:13 ดังนั้น โยอาบกับประชาชนที่อยู่กับท่านก็ยกเข้าใกล้ต่อสู้กับคนซีเรีย ข้าศึกก็แตกหนีไปต่อหน้าเขา
10:14 เมื่อคนอัมโมนเห็นว่าคนซีเรียหนีไปแล้ว เขาทั้งหลายก็หนีอาบีชัยเข้าไปในเมือง แล้วโยอาบก็กลับจากการสู้รบกับคนอัมโมนมายังกรุงเยรูซาเล็ม
10:15 ครั้นคนซีเรียเห็นว่าตนพ่ายแพ้ต่ออิสราเอลแล้ว จึงรวบรวมเข้าด้วยกัน
10:16 ฝ่ายฮาดัดเอเซอร์ทรงใช้คนไปนำคนซีเรียผู้อยู่ฟากแม่น้ำข้างโน้นออกมา เขามายังตำบลเฮลาม มีโชบัคแม่ทัพของฮาดัดเอเซอร์เป็นผู้นำหน้า
10:17 เมื่อมีผู้กราบทูลดาวิดพระองค์ทรงรวบรวมอิสราเอลทั้งหมดข้ามแม่น้ำจอร์แดนมาถึงตำบลเฮลาน และคนซีเรียก็จัดทัพเข้าต่อสู้ดาวิดและได้รบกับพระองค์
10:18 คนซีเรียก็หนีจากอิสราเอล และดาวิดทรงประหารคนซีเรียซึ่งเป็นทหารรถรบเจ็ดร้อยคนกับทหารม้าสี่หมื่นคนเสีย และประหารโชบัคแม่ทัพของเขาทั้งหลายให้สิ้นชีวิตเสียที่นั่น
10:19 และเมื่อบรรดากษัตริย์ซึ่งขึ้นกับฮาดัดเอเซอร์เห็นว่าตนพ่ายแพ้ต่อหน้าอิสราเอลแล้ว เขาก็ได้กระทำสันติภาพกับอิสราเอล และยอมเป็นผู้รับใช้คนอิสราเอล ดังนั้นคนซีเรียจึงกลัวไม่กล้าช่วยคนอัมโมนอีกต่อไป


2 ซามูเอล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ความบาปยิ่งใหญ่ของดาวิด
11:1 และอยู่มาพอสิ้นปีแล้วเมื่อบรรดากษัตริย์ยกกองทัพออกไปรบ ดาวิดทรงใช้โยอาบพร้อมกับพวกข้าราชการและอิสราเอลทั้งหมด เขาไปกวาดล้างคนอัมโมนและล้อมเมืองรับบาห์ไว้ แต่ดาวิดประทับที่เยรูซาเล็ม
11:2 อยู่มาเวลาเย็นวันหนึ่งเมื่อดาวิดทรงลุกขึ้นจากพระแท่น และดำเนินอยู่บนดาดฟ้าหลังคาพระราชวัง ทอดพระเนตรจากหลังคาเห็นผู้หญิงคนหนึ่งอาบน้ำอยู่ หญิงคนนั้นสวยงามมาก
11:3 ดาวิดทรงใช้คนไปไต่ถามเรื่องผู้หญิงคนนั้น คนหนึ่งมากราบทูลว่า “หญิงคนนี้ชื่อบัทเชบา บุตรสาวของเอลีอัม ภรรยาของอุรีอาห์คนฮิตไทต์มิใช่หรือพ่ะย่ะค่ะ”
11:4 ดาวิดก็ทรงใช้ผู้สื่อสารไปรับนางมา นางก็มาเฝ้าพระองค์ แล้วพระองค์ทรงสมสู่กับนาง พอดีนางได้ชำระตัวให้สิ้นมลทินของนางแล้ว แล้วนางก็กลับไปเรือนของตน
11:5 ผู้หญิงนั้นก็ตั้งครรภ์ นางจึงใช้คนไปกราบทูลดาวิดว่า “หม่อมฉันตั้งครรภ์แล้ว”
11:6 ดาวิดทรงใช้คนไปบอกโยอาบว่า “จงส่งอุรีอาห์คนฮิตไทต์มาให้เรา” โยอาบก็ส่งตัวอุรีอาห์ไปให้ดาวิด
11:7 เมื่ออุรีอาห์เข้าเฝ้าพระองค์ ดาวิดรับสั่งถามว่าโยอาบเป็นอย่างไรบ้าง พวกพลเป็นอย่างไร การสงครามคืบหน้าไปอย่างไร
11:8 แล้วดาวิดรับสั่งอุรีอาห์ว่า “จงลงไปบ้านของเจ้า และล้างเท้าของเจ้าเสีย” อุรีอาห์ก็ออกไปจากพระราชวัง และมีคนนำของประทานจากกษัตริย์ตามไปให้
11:9 แต่อุรีอาห์ได้นอนเสียที่ประตูพระราชวังพร้อมกับบรรดาข้าราชการของเจ้านายของเขา มิได้ลงไปที่บ้านของตน
11:10 เมื่อมีคนกราบทูลดาวิดว่า “อุรีอาห์ไม่ได้ลงไปที่บ้านของเขาพ่ะย่ะค่ะ” ดาวิดรับสั่งแก่อุรีอาห์ว่า “เจ้ามิได้เดินทางมาดอกหรือ ทำไมจึงไม่ลงไปบ้านของเจ้า”
11:11 อุรีอาห์ทูลตอบดาวิดว่า “หีบพันธสัญญาและอิสราเอลกับยูดาห์อยู่ในทับอาศัย โยอาบเจ้านายของข้าพระองค์กับบรรดาข้าราชการของพระองค์ตั้งค่ายอยู่ที่พื้นทุ่ง ส่วนข้าพระองค์จะไปบ้าน ไปกิน ไปดื่ม และนอนกับภรรยาของข้าพระองค์เช่นนั้นหรือ พ่ะย่ะค่ะ พระองค์ทรงพระชนม์อยู่และจิตวิญญาณของพระองค์มีชีวิตอยู่แน่ฉันใด ข้าพระองค์จะไม่กระทำอย่างนี้เลย”
11:12 แล้วดาวิดก็รับสั่งแก่อุรีอาห์ว่า “วันนี้ก็ค้างเสียที่นี่เถิด พรุ่งนี้เราจะให้เจ้าไป” อุรีอาห์ก็ค้างอยู่ในกรุงเยรูซาเล็มในวันนั้นและในวันรุ่งขึ้น
11:13 ดาวิดทรงเชิญเขามา เขาก็มารับประทานและดื่มต่อพระพักตร์ และพระองค์ทรงกระทำให้เขามึนเมา ในเย็นวันนั้นเขาก็ออกไปนอนบนที่นอนกับข้าราชการของเจ้านายของเขา แต่มิได้ลงไปบ้าน
11:14 ต่อมาครั้นรุ่งเช้าดาวิดทรงอักษรถึงโยอาบและทรงฝากไปในมือของอุรีอาห์
11:15 ในลายพระหัตถ์นั้นว่า “จงตั้งอุรีอาห์ให้เป็นกองหน้าเข้าสู้รบตรงที่ดุเดือดที่สุดแล้วล่าทัพกลับเสียเพื่อให้เขาถูกโจมตีให้ตาย”
11:16 อยู่มาเมื่อโยอาบกำลังเฝ้าล้อมเมืองอยู่ ท่านจึงกำหนดให้อุรีอาห์ไปรบตรงที่ที่ท่านทราบว่ามีทหารเข้มแข็งมาก
11:17 คนในเมืองก็ออกมาสู้รบกับโยอาบ มีคนตายบ้างคือข้าราชการบางคนของดาวิดได้ล้มตาย อุรีอาห์คนฮิตไทต์ก็ตายด้วย
11:18 โยอาบจึงส่งคนไปกราบทูลข่าวการรบทั้งสิ้นต่อดาวิด
11:19 ท่านได้สั่งผู้สื่อสารนั้นว่า “เมื่อเจ้ากราบทูลข่าวการรบต่อกษัตริย์เสร็จทุกประการแล้ว
11:20 ถ้ากษัตริย์กริ้วและตรัสถามเจ้าว่า ‘ทำไมเจ้าทั้งหลายจึงยกเข้ารบใกล้เมืองนัก เจ้าไม่ทราบหรือว่าเขาจะยิงออกมาจากกำแพง
11:21 ใครฆ่าอาบีเมเลคบุตรเยรุบเบเชท ไม่ใช่ผู้หญิงคนหนึ่งเอาหินโม่ท่อนบนทุ่มเขาจากกำแพงเมืองจนเขาตายเสียที่เมืองเธเบศดอกหรือ ทำไมเจ้าทั้งหลายจึงเข้าไปใกล้กำแพง’ แล้วเจ้าจงกราบทูลว่า ‘อุรีอาห์คนฮิตไทต์ผู้รับใช้ของพระองค์ก็ตายด้วย’”
11:22 ผู้สื่อสารก็ไป เขามาทูลต่อดาวิดถึงทุกอย่างที่โยอาบสั่งเขาให้มากราบทูล
11:23 ผู้สื่อสารนั้นกราบทูลดาวิดว่า “ข้าศึกได้เปรียบต่อเรามาก และได้ออกมาสู้รบกับฝ่ายเราที่กลางทุ่ง แต่เราได้ขับไล่เขาเข้าไปถึงทางเข้าประตูเมือง
11:24 แล้วทหารธนูก็ยิงข้าราชการของพระองค์จากกำแพง ข้าราชการของกษัตริย์บางคนก็สิ้นชีวิต และอุรีอาห์คนฮิตไทต์ข้าราชการของพระองค์ก็สิ้นชีวิตด้วย”
11:25 ดาวิดก็รับสั่งผู้สื่อสารนั้นว่า “เจ้าจงบอกโยอาบดังนี้ว่า ‘อย่าให้เรื่องนี้ทำให้ท่านลำบากใจ เพราะดาบย่อมสังหารไม่เลือกว่าคนนั้นหรือคนนี้ จงสู้รบหนักเข้าไปและตีเอาเมืองนั้นเสียให้ได้’ เจ้าจงหนุนน้ำใจท่านด้วย”
11:26 เมื่อภรรยาของอุรีอาห์ได้ยินข่าวว่าอุรีอาห์สามีของตนสิ้นชีวิตแล้ว นางก็คร่ำครวญด้วยเรื่องสามีของนาง
11:27 เมื่อสิ้นการไว้ทุกข์แล้วดาวิดก็ส่งคนไปให้พานางมาที่พระราชวัง และนางก็ได้เป็นมเหสีของพระองค์ ประสูติโอรสองค์หนึ่งให้พระองค์ แต่สิ่งซึ่งดาวิดทรงกระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์


2 ซามูเอล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดกลับใจเสียใหม่
12:1 พระเยโฮวาห์ทรงใช้ให้นาธันไปหาดาวิด นาธันก็ไปเข้าเฝ้าและกราบทูลพระองค์ว่า “ในเมืองหนึ่งมีชายสองคน คนหนึ่งมั่งมี อีกคนหนึ่งยากจน
12:2 คนมั่งมีนั้นมีแพะแกะและวัวเป็นอันมาก
12:3 แต่คนจนนั้นไม่มีอะไรเลย เว้นแต่แกะตัวเมียตัวเดียวที่เขาซื้อมา ซึ่งเขาเลี้ยงไว้และอยู่กับเขา มันได้เติบโตขึ้นพร้อมกับบุตรของเขา กินอาหารร่วมและดื่มน้ำถ้วยเดียวกับเขา นอนในอกของเขา และเป็นเหมือนบุตรสาวของเขา
12:4 ฝ่ายคนมั่งมีคนนั้นมีแขกคนหนึ่งมาเยี่ยม เขาเสียดายที่จะเอาแพะแกะหรือวัวของตนมาทำอาหารเลี้ยงคนที่เดินทางมาเยี่ยมนั้น จึงเอาแกะตัวเมียของชายคนจนนั้นเตรียมเป็นอาหารให้แก่ชายที่มาเยี่ยมตน”
12:5 ดาวิดกริ้วชายคนนั้นมาก และรับสั่งแก่นาธันว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ชายที่กระทำเช่นนั้นจะต้องตายแน่
12:6 และจะต้องคืนแกะให้สี่เท่า เพราะเขาได้กระทำอย่างนี้ และเพราะว่าเขาไม่มีเมตตาจิต”
12:7 นาธันจึงทูลดาวิดว่า “พระองค์นั่นแหละคือชายคนนั้น พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้เจิมตั้งเจ้าไว้ให้เป็นกษัตริย์เหนืออิสราเอล และเราช่วยเจ้าให้พ้นจากมือของซาอูล
12:8 และเราได้มอบวงศ์วานเจ้านายของเจ้าให้แก่เจ้า และได้มอบภรรยาเจ้านายของเจ้าไว้ในอกของเจ้า และมอบวงศ์วานอิสราเอลและวงศ์วานยูดาห์ให้แก่เจ้าถ้าเท่านี้ยังน้อยไป เราจะเพิ่มให้อีกเท่านี้
12:9 ทำไมเจ้าดูหมิ่นพระบัญญัติของพระเยโฮวาห์กระทำชั่วในสายพระเนตรของพระองค์ เจ้าได้ฆ่าอุรีอาห์คนฮิตไทต์เสียด้วยดาบ เอาภรรยาของเขามาเป็นภรรยาของตน และได้สังหารเขาเสียด้วยดาบของคนอัมโมน
12:10 เพราะฉะนั้นบัดนี้ดาบนั้นจะไม่คลาดไปจากราชวงศ์ของเจ้า เพราะเจ้าได้ดูหมิ่นเรา เอาภรรยาของอุรีอาห์คนฮิตไทต์มาเป็นภรรยาของเจ้า’
12:11 พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด เราจะให้เหตุร้ายบังเกิดขึ้นกับเจ้าจากครัวเรือนของเจ้าเอง และเราจะเอาภรรยาของเจ้าไปต่อหน้าต่อตาเจ้า ยกไปให้แก่เพื่อนบ้านของเจ้า ผู้นั้นจะนอนร่วมกับภรรยาของเจ้าอย่างเปิดเผย
12:12 เพราะเจ้าทำการนั้นอย่างลับๆ แต่เราจะกระทำการนี้ต่อหน้าอิสราเอลทั้งสิ้นและอย่างเปิดเผย’”
12:13 ดาวิดจึงรับสั่งกับนาธันว่า “เรากระทำบาปต่อพระเยโฮวาห์แล้ว” และนาธันกราบทูลดาวิดว่า “พระเยโฮวาห์ทรงให้อภัยบาปของพระองค์แล้ว พระองค์จะไม่ถึงแก่มรณา
12:14 อย่างไรก็ตาม เพราะด้วยการกระทำนี้พระองค์ได้ให้พวกศัตรูของพระเยโฮวาห์มีโอกาสเหยียดหยามได้ ราชบุตรที่จะประสูติมานั้นจะต้องสิ้นชีวิต”
12:15 แล้วนาธันก็กลับไปยังบ้านของตน แล้วพระเยโฮวาห์ทรงกระทำแก่บุตร ซึ่งภรรยาของอุรีอาห์บังเกิดกับดาวิด และพระกุมารนั้นก็ประชวรหนัก
12:16 ดาวิดก็ทรงอ้อนวอนต่อพระเจ้าเพื่อพระกุมารนั้น และดาวิดทรงอดพระกระยาหาร และเข้าไปบรรทมบนพื้นดินคืนยังรุ่ง
12:17 บรรดาพวกผู้ใหญ่ในราชสำนักของพระองค์ก็ลุกขึ้นมายืนเข้าเฝ้าอยู่ หมายจะทูลเชิญให้พระองค์ทรงลุกจากพื้นดิน แต่พระองค์หาทรงยอมไม่ หรือหาทรงรับประทานกับเขาทั้งหลายไม่
12:18 อยู่มาพอวันที่เจ็ดพระกุมารนั้นก็สิ้นพระชนม์ ส่วนข้าราชการของดาวิดก็กลัวไม่กล้ากราบทูลดาวิดว่าพระกุมารนั้นสิ้นชีวิตแล้ว เขาพูดกันว่า “ดูเถิด เมื่อพระกุมารนั้นทรงพระชนม์อยู่ เราทูลพระองค์ พระองค์หาทรงฟังเสียงของเราไม่ แล้วเราทั้งหลายอาจจะกราบทูลได้อย่างไรว่า พระกุมารนั้นสิ้นพระชนม์แล้ว พระองค์ก็จะกระทำอันตรายต่อพระองค์เอง”
12:19 แต่เมื่อดาวิดทอดพระเนตรเห็นข้าราชการกระซิบกระซาบกันอยู่ ดาวิดเข้าพระทัยว่าพระกุมารนั้นสิ้นพระชนม์แล้ว ดาวิดจึงรับสั่งถามข้าราชการของพระองค์ว่า “เด็กนั้นสิ้นชีวิตแล้วหรือ” เขาทูลตอบว่า “สิ้นชีวิตแล้วพ่ะย่ะค่ะ”
12:20 แล้วดาวิดทรงลุกขึ้นจากพื้นดิน ชำระพระกาย ชโลมพระองค์ และทรงเปลี่ยนฉลองพระองค์ ทรงดำเนินเข้าไปในพระนิเวศของพระเยโฮวาห์และทรงนมัสการ แล้วเสด็จไปสู่พระราชวังของพระองค์ รับสั่งให้นำพระกระยาหารมา เขาก็จัดพระกระยาหารให้พระองค์เสวย
12:21 ข้าราชการจึงทูลถามพระองค์ว่า “เป็นไฉนพระองค์ทรงกระทำเช่นนี้ พระองค์ทรงอดพระกระยาหารและกันแสงเพื่อพระกุมารนั้นเมื่อทรงพระชนม์อยู่ แต่เมื่อพระกุมารนั้นสิ้นพระชนม์แล้ว พระองค์ก็ทรงลุกขึ้นเสวยพระกระยาหาร”
12:22 พระองค์รับสั่งว่า “เมื่อเด็กนั้นมีชีวิตอยู่ เราอดอาหารและร้องไห้ เพราะเราว่า ‘ใครจะทราบได้ว่าพระเจ้าจะทรงพระเมตตาเรา โปรดให้เด็กนั้นมีชีวิตอยู่หรือไม่’
12:23 แต่เมื่อเขาสิ้นชีวิตแล้ว เราจะอดอาหารทำไม เราจะทำเด็กให้ฟื้นขึ้นมาอีกได้หรือ มีแต่เราจะตามทางเด็กนั้นไป เขาจะกลับมาหาเราหามิได้”

การกำเนิดของซาโลมอน
12:24 ฝ่ายดาวิดทรงเล้าโลมใจบัทเชบามเหสีของพระองค์ และทรงเข้าไปสมสู่กับพระนาง พระนางก็ประสูติบุตรชายคนหนึ่งเรียกชื่อว่าซาโลมอน และพระเยโฮวาห์ทรงรักซาโลมอน
12:25 และทรงใช้นาธันผู้พยากรณ์ไป ท่านจึงตั้งชื่อราชโอรสนั้นว่า เยดีดิยาห์ เพราะเห็นแก่พระเยโฮวาห์

ดาวิดกับโยอาบชนะเมืองรับบาห์ (1 พศด 20:1-3)
12:26 ฝ่ายโยอาบสู้รบกับเมืองรับบาห์ของคนอัมโมน และยึดราชธานีไว้ได้
12:27 และโยอาบได้ส่งผู้สื่อสารไปเฝ้าดาวิด ทูลว่า “ข้าพระองค์ได้สู้รบกับกรุงรับบาห์ และข้าพระองค์ตีได้เมืองที่มีแม่น้ำมากหลายนั้นแล้ว
12:28 ฉะนั้นบัดนี้ขอพระองค์ทรงรวบรวมพลที่เหลือ เข้าตั้งค่ายตีเมืองนั้นให้ได้ เกลือกว่าถ้าข้าพระองค์ตีได้ ก็จะต้องเรียกชื่อเมืองนั้นตามชื่อของข้าพระองค์”
12:29 ดาวิดจึงทรงรวบรวมพลทั้งหลายเข้าด้วยกันยกไปยังเมืองรับบาห์ และต่อสู้จนยึดเมืองนั้นได้
12:30 ทรงริบมงกุฎจากเศียรกษัตริย์ของเมืองนั้น มงกุฎนั้นเป็นทองคำหนักหนึ่งตะลันต์ประดับด้วยเพชรพลอยต่างๆ และเขาก็สวมบนพระเศียรของดาวิด และพระองค์ทรงเก็บรวบรวมทรัพย์สมบัติของเมืองนั้นได้เป็นอันมาก
12:31 ทรงควบคุมประชาชนที่อยู่ในเมืองนั้นให้ทำงานด้วยเลื่อย คราดเหล็กและขวานเหล็กและบังคับให้ทำงานที่เตาเผาอิฐ ได้ทรงกระทำเช่นนี้แก่บรรดาหัวเมืองของคนอัมโมนทั่วไป แล้วดาวิดก็เสด็จกลับไปกรุงเยรูซาเล็มพร้อมกับพลทั้งสิ้น


2 ซามูเอล 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อัมโนนข่มขืนนางสาวทามาร์
13:1 ต่อมาภายหลังฝ่ายอับซาโลมราชโอรสของดาวิดมีขนิษฐาองค์หนึ่งรูปโฉมสะคราญชื่อทามาร์ และอัมโนนราชโอรสของดาวิดก็รักเธอ
13:2 ด้วยเหตุทามาร์น้องหญิงนี้ จิตใจของอัมโนนก็ถูกทรมานจนถึงกับล้มป่วย ด้วยเหตุว่าเธอเป็นสาวพรหมจารี อัมโนนจึงรู้สึกว่าจะทำอะไรกับเธอก็ยากนัก
13:3 แต่อัมโนนมีสหายคนหนึ่งชื่อโยนาดับบุตรชายของชิเมอาห์เชษฐาของดาวิด โยนาดับนั้นเป็นคนเจ้าปัญญา
13:4 จึงทูลถามว่า “ข้าแต่ราชโอรสของกษัตริย์ ไฉนทูลกระหม่อมจึงซึมเศร้าอยู่ทุกๆวัน จะไม่บอกให้เกล้าฯทราบบ้างหรือ” อัมโนนตอบเขาว่า “เรารักทามาร์น้องหญิงของอับซาโลมอนุชาของเรา”
13:5 โยนาดับจึงทูลท่านว่า “ขอเชิญบรรทมบนพระแท่นแสร้งกระทำเป็นประชวร และเมื่อเสด็จพ่อมาเยี่ยมทูลกระหม่อมขอกราบทูลว่า ‘ขอโปรดรับสั่งทามาร์น้องหญิงมาให้อาหารแก่ข้าพระองค์ ให้มาเตรียมอาหารต่อสายตาข้าพระองค์ เพื่อข้าพระองค์จะได้เห็น และได้รับประทานจากมือของเธอ’”
13:6 อัมโนนจึงบรรทมแสร้งทำเป็นประชวร เมื่อกษัตริย์เสด็จมาเยี่ยม อัมโนนก็ทูลกษัตริย์ว่า “ขอโปรดให้ทามาร์น้องหญิงมาทำขนมสักสองอันต่อสายตาข้าพระองค์ เพื่อข้าพระองค์จะได้รับประทานจากมือของเธอ”
13:7 ดาวิดทรงใช้คนไปหาทามาร์ที่วังรับสั่งว่า “ขอจงไปที่บ้านของอัมโนนพี่ของเจ้า และเตรียมอาหารให้เขารับประทาน”
13:8 ทามาร์ก็ไปยังวังของอัมโนนเชษฐาของเธอที่ที่เขาบรรทมอยู่ เธอก็หยิบแป้งมานวดทำขนมต่อสายตาของเชษฐาแล้วปิ้งขนมนั้น
13:9 และเธอก็ยกกระทะมาเทออกต่อหน้าเชษฐา แต่อัมโนนก็ไม่ทรงเสวย กล่าวว่า “ให้ทุกคนออกไปเสียให้พ้นเรา” ทุกคนก็ออกไป
13:10 อัมโนนก็รับสั่งกับทามาร์ว่า “จงเอาอาหารเข้ามาในห้องใน เพื่อพี่จะได้รับประทานจากมือของน้อง” ทามาร์ก็นำขนมที่เธอทำนั้นเข้าไปในห้องเพื่อให้แก่อัมโนนเชษฐา
13:11 แต่เมื่อเธอนำขนมมาใกล้เพื่อให้ท่านรับประทาน ท่านก็จับมือเธอไว้รับสั่งว่า “น้องของพี่เข้ามานอนกับพี่เถิด”
13:12 เธอจึงตอบท่านว่า “ไม่ได้ดอกพระเชษฐา ขออย่าบังคับน้องเลย สิ่งอย่างนี้เขาไม่กระทำกันในอิสราเอล ขออย่ากระทำการโฉดเขลาอย่างนี้เลย
13:13 ฝ่ายหม่อมฉัน หม่อมฉันจะเอาความอายไปซ่อนไว้ที่ไหน ฝ่ายท่านเล่า ท่านจะเป็นเหมือนคนโฉดเขลาคนหนึ่งในอิสราเอล เพราะฉะนั้นบัดนี้ขอทูลกษัตริย์ พระองค์คงจะไม่หวงหม่อมฉันไว้ไม่ให้ท่าน”
13:14 แต่ท่านก็หาฟังเสียงเธอไม่ ด้วยท่านมีกำลังมากกว่าจึงข่มขืน และนอนร่วมกับเธอ
13:15 ต่อมาอัมโนนเกลียดชังเธอยิ่งนัก ความเกลียดชังครั้งนี้ก็มากยิ่งกว่าความรักซึ่งท่านได้รักเธอมาก่อน และอัมโนนรับสั่งกับเธอว่า “จงลุกขึ้นไป”
13:16 แต่เธอตอบท่านว่า “อย่าเลยพระเชษฐา ที่จะขับไล่หม่อมฉันไปครั้งนี้นั้นก็เป็นความผิดใหญ่ยิ่งกว่าที่พระเชษฐาได้ทำกับน้องมาแล้ว” แต่ท่านหาได้เชื่อฟังเธอไม่
13:17 ท่านจึงเรียกมหาดเล็กที่ปรนนิบัติอยู่สั่งว่า “จงไล่ผู้หญิงคนนี้ให้ออกไปพ้นหน้าของข้าแล้วปิดประตูใส่กลอนเสีย”
13:18 เธอสวมเสื้อยาวหลากสีที่ราชธิดาพรหมจารีของกษัตริย์สวมกัน มหาดเล็กของท่านจึงไล่เธอออกไปและใส่กลอนประตูเสีย
13:19 ทามาร์ก็เอาขี้เถ้าใส่ที่ศีรษะของเธอ และฉีกเสื้อยาวหลากสีที่เธอสวมอยู่นั้นเสีย เอามือกุมศีรษะเดินพลางร้องครวญไปพลาง
13:20 อับซาโลมเชษฐาของเธอก็กล่าวกับเธอว่า “อัมโนนเชษฐาได้อยู่กับน้องหรือเปล่า แต่น้องเอ๋ย บัดนี้น้องจงนิ่งเสียเถิด เพราะเขาเป็นพี่ชายของเจ้า อย่าไปคิดถึงเรื่องนี้เลย” ฝ่ายทามาร์จึงอยู่อย่างเดียวดายในวังของอับซาโลมเชษฐา
13:21 เมื่อกษัตริย์ดาวิดทรงได้ยินเรื่องเหล่านี้ทั้งสิ้น พระองค์ก็กริ้วยิ่งนัก
13:22 แต่อับซาโลมมิได้ตรัสประการใดกับอัมโนนเลยไม่ว่าดีหรือร้าย เพราะอับซาโลมเกลียดชังอัมโนน เหตุที่ท่านได้ข่มขืนทามาร์น้องหญิงของท่าน

อับซาโลมฆ่าอัมโนน
13:23 ต่อมาอีกสองปีเต็ม อับซาโลมมีงานตัดขนแกะที่ตำบลบาอัลฮาโซร์ ซึ่งอยู่ใกล้เอฟราอิม และอับซาโลมได้เชิญโอรสทั้งสิ้นของกษัตริย์ไปในงานนั้น
13:24 อับซาโลมไปเฝ้ากษัตริย์ทูลว่า “ดูเถิด ข้าพระองค์มีงานตัดขนแกะ ขอเชิญกษัตริย์และมหาดเล็กของพระองค์ไปในงานนั้นกับข้าพระองค์”
13:25 แต่กษัตริย์ตรัสกับอับซาโลมว่า “ลูกเอ๋ย อย่าเลย อย่าให้พวกเราไปกันหมดเลย จะเป็นภาระแก่เจ้าเปล่าๆ” อับซาโลมคะยั้นคะยอพระองค์ ถึงกระนั้นพระองค์มิได้ยอมเสด็จ แต่ทรงอำนวยพระพรให้
13:26 อับซาโลมจึงกราบทูลว่า “ถ้าไม่โปรดเสด็จก็ขออนุญาตให้พระเชษฐาอัมโนนไปด้วยกันเถิด” และกษัตริย์ตรัสถามว่า “ทำไมเขาต้องไปกับเจ้าด้วย”
13:27 แต่อับซาโลมทูลคะยั้นคะยอจนพระองค์ทรงยอมให้อัมโนนและราชโอรสของกษัตริย์ทั้งสิ้นไปด้วย
13:28 แล้วอับซาโลมบัญชามหาดเล็กของท่านว่า “จงคอยดูว่าจิตใจของอัมโนนเพลิดเพลินด้วยเหล้าองุ่นเมื่อไร เมื่อเราสั่งเจ้าว่า ‘จงตีอัมโนน’ เจ้าทั้งหลายจงฆ่าเขาเสีย อย่ากลัวเลย เราบัญชาเจ้าแล้วมิใช่หรือ จงกล้าหาญและเป็นคนเก่งกล้าเถิด”
13:29 และมหาดเล็กของอับซาโลมก็กระทำกับอัมโนนตามที่อับซาโลมได้บัญชาไว้ แล้วบรรดาราชโอรสของกษัตริย์ก็พากันลุกขึ้นทรงล่อของแต่ละองค์หนีไปสิ้น
13:30 ต่อมาขณะเมื่อราชโอรสได้ดำเนินอยู่ตามทาง มีข่าวไปถึงดาวิดว่า “อับซาโลมได้ประหารราชโอรสของกษัตริย์หมดแล้ว ไม่เหลืออยู่สักองค์เดียว”
13:31 กษัตริย์ทรงลุกขึ้นฉีกฉลองพระองค์ และทรงบรรทมบนพื้นดิน บรรดาข้าราชการทั้งสิ้นสวมเสื้อผ้าฉีกขาดยืนเฝ้าอยู่
13:32 แต่โยนาดับบุตรชายชิเมอาห์เชษฐาของดาวิดกราบทูลว่า “ขออย่าให้เจ้านายของข้าพระองค์สำคัญผิดไปว่า เขาได้ประหารราชโอรสหนุ่มแน่นเหล่านั้นหมดแล้ว เพราะว่าอัมโนนสิ้นชีวิตแต่ผู้เดียว เพราะตามบัญชาของอับซาโลมเรื่องนี้ท่านตั้งใจไว้แต่ครั้งที่อัมโนนข่มขืนทามาร์น้องหญิงของท่านแล้ว
13:33 ฉะนั้นบัดนี้ขอกษัตริย์เจ้านายของข้าพระองค์อย่าได้ร้อนพระทัย ด้วยสำคัญว่าราชโอรสทั้งหมดของกษัตริย์สิ้นชีวิต เพราะอัมโนนสิ้นชีพแต่ผู้เดียว”
13:34 แต่อับซาโลมได้หนีไป ฝ่ายทหารยามหนุ่มเงยหน้าขึ้นมองดู ดูเถิด ประชาชนเป็นอันมากกำลังมาทางข้างๆภูเขาซึ่งอยู่ข้างหลังเขา
13:35 โยนาดับจึงกราบทูลกษัตริย์ว่า “ดูเถิด ราชโอรสของกษัตริย์กำลังดำเนินมาแล้ว ตามที่ผู้รับใช้ของพระองค์กราบทูลก็เป็นจริงดังนั้น”
13:36 อยู่มาเมื่อเขาพูดจบลง ดูเถิด ราชโอรสของกษัตริย์ก็มาถึง และได้ร้องไห้เสียงดัง ฝ่ายกษัตริย์ก็กันแสง และบรรดาข้าราชการก็ร้องไห้สะอึกสะอื้นด้วย

อับซาโลมหนีไปยังเมืองเกชูร์
13:37 อับซาโลมได้หนีไปเข้าเฝ้าทัลมัย โอรสของอัมมีฮูด กษัตริย์เมืองเกชูร์ แต่ดาวิดทรงไว้ทุกข์ให้ราชโอรสของพระองค์วันแล้ววันเล่า
13:38 ฝ่ายอับซาโลมก็หนีไปยังเมืองเกชูร์ และทรงอยู่ที่นั่นสามปี
13:39 กษัตริย์ดาวิดก็ทรงตรอมพระทัยอาลัยถึงอับซาโลม เพราะการที่ทรงคิดถึงอัมโนนนั้นค่อยคลายลง ด้วยท่านสิ้นชีพแล้ว


2 ซามูเอล 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยอาบนำอับซาโลมให้กลับมาคืนดีกันกับดาวิด
14:1 ฝ่ายโยอาบบุตรชายของนางเศรุยาห์ทราบว่า กษัตริย์อาลัยถึงอับซาโลม
14:2 โยอาบจึงใช้คนไปยังเมืองเทโคอาพาหญิงที่ฉลาดมาจากที่นั่นคนหนึ่ง บอกนางว่า “ขอจงแสร้งทำเป็นคนไว้ทุกข์ สวมเสื้อของคนไว้ทุกข์ อย่าชโลมน้ำมัน แต่แสร้งทำเหมือนผู้หญิงที่ไว้ทุกข์ให้ผู้ตายมาหลายวันแล้ว
14:3 จงเข้าไปเฝ้ากษัตริย์ กราบทูลข้อความนี้แก่พระองค์” แล้วโยอาบก็สอนคำกราบทูลให้หญิงนั้น
14:4 เมื่อหญิงชาวเทโคอามาเฝ้ากษัตริย์ นางก็ซบหน้าลงถึงดินถวายบังคมแล้วกราบทูลว่า “โอ ข้าแต่กษัตริย์ ขอพระกรุณาคุณเป็นที่พึ่ง”
14:5 กษัตริย์ตรัสถามหญิงนั้นว่า “เจ้ามีเรื่องอะไร” นางกราบทูลว่า “หม่อมฉันเป็นหญิงม่ายอย่างแท้จริง สามีตายเสียแล้ว
14:6 สาวใช้ของพระองค์มีบุตรชายสองคน วิวาทกันที่ในทุ่งนา ไม่มีใครช่วยห้ามปราม บุตรชายคนหนึ่งจึงตีอีกคนหนึ่งตาย
14:7 ดูเถิด หมู่ญาติทั้งสิ้นรุมกันมาหาสาวใช้ของพระองค์บอกว่า ‘จงมอบผู้ที่ฆ่าพี่ชายของตัวมาให้เรา เพื่อเราจะฆ่าเขาเสีย เพื่อแก้แค้นแทนพี่ชายที่เขาได้ฆ่าเสียนั้น จะได้ฆ่าผู้ที่รับมรดกเสียด้วย’ ดังว่าจะดับถ่านไฟของหม่อมฉันที่ยังเหลืออยู่นั้นเสีย ไม่ให้สามีของหม่อมฉันมีชื่อหรือมีเชื้อเหลืออยู่บนพื้นโลกเลย”
14:8 กษัตริย์จึงรับสั่งแก่หญิงคนนั้นว่า “ไปบ้านของเจ้าเถิด เราจะสั่งการเรื่องเจ้า”
14:9 หญิงชาวเทโคอาได้กราบทูลกษัตริย์ว่า “โอ ข้าแต่กษัตริย์เจ้านายของหม่อมฉัน ขอให้ความชั่วช้าตกอยู่กับหม่อมฉัน และกับวงศ์วานบิดาของหม่อมฉัน แต่กษัตริย์และราชบัลลังก์ของพระองค์อย่าให้มีโทษเลย”
14:10 กษัตริย์ตรัสว่า “ถ้ามีผู้ใดกล่าวอะไรแก่เจ้า จงพาเขามาหาเรา คนนั้นจะไม่แตะต้องเจ้าอีกเลย”
14:11 นางก็กราบทูลว่า “ข้าแต่พระองค์ ขอกษัตริย์ทรงระลึกถึงพระเยโฮวาห์พระเจ้าของพระองค์ เพื่อผู้อาฆาตโลหิตจะไม่กระทำการฆ่าอีกต่อไป เกรงว่าพวกเขาจะได้ทำลายบุตรชายของหม่อมฉัน” พระองค์ตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด เส้นผมของบุตรชายของเจ้าสักเส้นเดียวจะไม่ตกลงถึงดิน”
14:12 แล้วหญิงนั้นกราบทูลว่า “ข้าแต่พระองค์ ขอสาวใช้ของพระองค์กราบทูลอีกสักคำหนึ่งแด่กษัตริย์เจ้านายของหม่อมฉัน” พระองค์ตรัสว่า “พูดไป”
14:13 หญิงนั้นจึงกราบทูลว่า “เหตุใดพระองค์ทรงดำริจะกระทำอย่างนี้แก่ประชาชนของพระเจ้า ในการที่ตรัสเช่นนี้กษัตริย์ทรงกล่าวโทษพระองค์เอง ในประการที่กษัตริย์มิได้ทรงนำผู้ถูกเนรเทศกลับสู่พระราชสำนัก
14:14 คนเราจะต้องตายหมดด้วยกันทุกคน เป็นเหมือนน้ำที่หกบนแผ่นดิน จะเก็บรวมกลับคืนมาอีกไม่ได้ พระเจ้าไม่ทรงเลือกหน้าผู้ใด แต่ทรงดำริหาหนทางไม่ให้ผู้ที่ถูกเนรเทศต้องถูกทอดทิ้ง
14:15 ฉะนั้นบัดนี้ที่หม่อมฉันมากราบทูลเรื่องนี้ต่อกษัตริย์เจ้านายของหม่อมฉัน เพราะประชาชนขู่หม่อมฉันให้กลัว และสาวใช้ของพระองค์คิดว่า ‘หม่อมฉันจะกราบทูลกษัตริย์ หวังว่ากษัตริย์จะโปรดตามคำขอของหญิงผู้รับใช้ของพระองค์
14:16 ด้วยกษัตริย์จะทรงสดับฟัง และทรงช่วยหญิงผู้รับใช้ของพระองค์ให้พ้นจากมือของผู้ที่ตั้งใจทำลายหม่อมฉัน และบุตรชายของหม่อมฉันเสียจากมรดกของพระเจ้า’
14:17 และสาวใช้ของพระองค์คิดว่า ‘ขอให้พระดำรัสของกษัตริย์เจ้านายของหม่อมฉันเป็นที่ให้พำนัก’ เพราะกษัตริย์เจ้านายของหม่อมฉันเปรียบประดุจทูตสวรรค์องค์หนึ่งของพระเจ้าในการที่จะประจักษ์ความดีและความชั่ว ขอพระเยโฮวาห์พระเจ้าของพระองค์ทรงสถิตกับพระองค์เถิด”
14:18 แล้วกษัตริย์ทรงตอบหญิงนั้นว่า “สิ่งใดที่เราจะถามเจ้า เจ้าอย่าปิดบังนะ” ผู้หญิงนั้นกราบทูลว่า “ขอกษัตริย์เจ้านายของหม่อมฉันจงตรัสเถิด”
14:19 กษัตริย์จึงตรัสถามว่า “ในเรื่องทั้งสิ้นนี้มือของโยอาบเกี่ยวข้องกับเจ้าด้วยหรือเปล่า” หญิงนั้นทูลตอบว่า “ข้าแต่กษัตริย์เจ้านายของหม่อมฉัน พระองค์ทรงพระชนม์อยู่แน่ฉันใด ไม่มีใครหลบหลีกพระดำรัสของกษัตริย์เจ้านายของหม่อมฉัน ไปทางขวาหรือทางซ้ายได้ โยอาบผู้รับใช้ของพระองค์นั่นแหละให้หม่อมฉันกราบทูล เขาเป็นผู้สอนคำกราบทูลแก่หม่อมฉันสาวใช้ของพระองค์
14:20 โยอาบผู้รับใช้ของพระองค์ได้กระทำเช่นนี้ก็เพื่อจะเปลี่ยนโฉมหน้าของเหตุการณ์ แต่เจ้านายของหม่อมฉันทรงมีพระสติปัญญา ดังสติปัญญาแห่งทูตสวรรค์องค์หนึ่งของพระเจ้า ทรงทราบทุกสิ่งทุกอย่างที่อยู่บนพิภพ”

อับซาโลมได้รับการยกโทษ
14:21 กษัตริย์ตรัสสั่งโยอาบว่า “ดูเถิด เราอนุมัติตามคำขอนี้แล้ว จงไปพาอับซาโลมชายหนุ่มคนนั้นกลับมา”
14:22 โยอาบก็ซบหน้าลงถึงดินและน้อมตัวลง แล้วโมทนาพระคุณกษัตริย์ โยอาบกราบทูลว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ วันนี้ผู้รับใช้ของพระองค์ทราบว่า ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ในประการที่กษัตริย์ทรงทำให้บรรลุตามคำทูลขอของผู้รับใช้ของพระองค์”
14:23 โยอาบจึงลุกขึ้นไปยังเมืองเกชูร์และพาอับซาโลมมายังกรุงเยรูซาเล็ม
14:24 และกษัตริย์รับสั่งว่า “ให้เขาไปอยู่วังของเขาเถิด อย่าให้เข้าเฝ้าเรา” อับซาโลมก็ไปอยู่วังของท่าน มิได้เข้าเฝ้าเฉพาะพระพักตร์กษัตริย์

อับซาโลมเข้าเฝ้าดาวิด
14:25 ในบรรดาอิสราเอลหามีผู้ใดรูปงามน่าชมอย่างอับซาโลมไม่ ในตัวท่านตั้งแต่ฝ่าเท้าจนถึงกระหม่อมไม่มีตำหนิเลย
14:26 เมื่อท่านตัดผม (ท่านเคยตัดผมสิ้นปีทุกปี เพราะผมหนักแล้วท่านก็ตัดเสีย) ท่านก็ชั่งผมของท่านได้หนักสองร้อยเชเขลตามพิกัดหลวง
14:27 มีบุตรชายสามคนเกิดแก่อับซาโลมและบุตรสาวคนหนึ่งชื่อทามาร์ เธอเป็นหญิงที่หน้าตางดงาม
14:28 อับซาโลมประทับในกรุงเยรูซาเล็มได้สองปีเต็ม โดยมิได้เข้าเฝ้าเฉพาะพระพักตร์กษัตริย์
14:29 แล้วอับซาโลมก็ให้ไปตามโยอาบ จะใช้ให้เข้าไปเฝ้ากษัตริย์ แต่โยอาบไม่ยอมมาหาท่าน ท่านก็ใช้คนไปครั้งที่สอง แต่โยอาบก็ไม่มาเหมือนกัน
14:30 ท่านจึงสั่งมหาดเล็กของท่านว่า “ดูซิ นาของโยอาบอยู่ถัดนาของเรา เขามีข้าวบาร์เลย์ที่นั่น จงเอาไฟเผาเสีย” มหาดเล็กของอับซาโลมก็ไปเอาไฟเผานา
14:31 โยอาบก็ลุกขึ้นไปหาอับซาโลมที่วังของท่าน ถามท่านว่า “ทำไมมหาดเล็กของท่านจึงเอาไฟเผานาของหม่อมฉัน”
14:32 อับซาโลมตอบโยอาบว่า “ดูเถิด เราส่งคนไปบอกท่านว่า ‘มานี่เถิด เราจะส่งท่านไปหากษัตริย์ทูลว่า “ให้ข้าพระองค์มาจากเกชูร์ทำไม ข้าพระองค์ยังอยู่ที่นั่นก็ดีกว่า ฉะนั้นบัดนี้ขอให้เราได้เข้าเฝ้าเฉพาะพระพักตร์กษัตริย์”’ ถ้าเรามีความชั่วช้าประการใด ก็ขอพระองค์ทรงประหารเราเสีย”
14:33 โยอาบจึงเข้าไปเฝ้ากษัตริย์กราบทูลพระองค์ พระองค์ก็ทรงเรียกอับซาโลม ท่านจึงเข้าไปเฝ้ากษัตริย์โน้มกายลงซบหน้าลงถึงดินต่อพระพักตร์กษัตริย์ กษัตริย์ก็ทรงจุบอับซาโลม


2 ซามูเอล 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อับซาโลมจูงใจประชาชนตั้งท่านให้เป็นกษัตริย์
15:1 อยู่มาภายหลังอับซาโลมได้เตรียมรถรบและม้ากับทหารวิ่งนำหน้าห้าสิบคน
15:2 อับซาโลมตื่นบรรทมแต่เช้าตรู่ไปประทับริมทางไปยังประตูเมือง ถ้าผู้ใดมีเรื่องที่จะถวายกษัตริย์ให้ทรงตัดสิน อับซาโลมก็เรียกผู้นั้น ถามว่า “เจ้ามาจากเมืองไหน” และเมื่อเขาทูลตอบว่า “ผู้รับใช้ของท่านเป็นคนตระกูลหนึ่งในอิสราเอล”
15:3 อับซาโลมจึงจะบอกเขาว่า “ดูซิ ข้อหาของเจ้าก็ดีและถูกต้อง แต่กษัตริย์มิได้ทรงตั้งผู้ใดไว้ฟังคดีของเจ้า”
15:4 อับซาโลมเคยกล่าวยิ่งกว่านั้นว่า “โอ ถ้าข้าเป็นผู้พิพากษาในแผ่นดินนี้ก็ดี เมื่อใครมีข้อหาหรือคดีจะได้มาหาข้า ข้าจะตัดสินให้ความยุติธรรมแก่เขา”
15:5 เมื่อมีผู้ใดเข้ามาใกล้จะกราบถวายบังคมท่าน ท่านจะยื่นมือออกจับคนนั้นไว้และจุบเขา
15:6 อับซาโลมกระทำอย่างนี้แก่บรรดาคนอิสราเอลผู้มาเฝ้ากษัตริย์เพื่อขอการพิพากษา อับซาโลมก็ลอบเอาใจคนอิสราเอลอย่างนี้

อับซาโลมกบฏต่อดาวิด
15:7 ครั้นล่วงมาได้สี่สิบปี อับซาโลมกราบทูลกษัตริย์ว่า “ขอโปรดทรงอนุญาตให้ข้าพระองค์ไปทำตามคำปฏิญาณที่เมืองเฮโบรน ซึ่งข้าพระองค์ได้ปฏิญาณไว้ต่อพระเยโฮวาห์
15:8 เพราะว่าผู้รับใช้ของพระองค์ได้ปฏิญาณไว้เมื่อครั้งอยู่ในเมืองเกชูร์ประเทศซีเรียว่า ‘ถ้าพระเยโฮวาห์ทรงโปรดนำข้าพระองค์มายังกรุงเยรูซาเล็มจริงแล้ว ข้าพระองค์จะปรนนิบัติพระเยโฮวาห์’”
15:9 กษัตริย์ตรัสตอบท่านว่า “จงไปเป็นสุขเถิด” ท่านก็ลุกขึ้นไปยังเมืองเฮโบรน
15:10 แต่อับซาโลมได้ส่งผู้สื่อสารไปทั่วอิสราเอลทุกตระกูลว่า “ท่านทั้งหลายได้ยินเสียงแตรเมื่อไร จงกล่าวกันว่า ‘อับซาโลมเป็นกษัตริย์ที่กรุงเฮโบรน’”
15:11 มีชายสองร้อยคนไปกับอับซาโลมจากกรุงเยรูซาเล็ม เป็นคนที่ถูกเชิญให้ไป คนเหล่านี้ก็ไปกันเฉยๆ หาทราบเรื่องอะไรไม่
15:12 ขณะเมื่ออับซาโลมถวายสัตวบูชาอยู่ ท่านส่งคนไปเชิญอาหิโธเฟลชาวกิโลห์ที่ปรึกษาของดาวิดมาจากนครของเขาคือกิโลห์ การที่คบคิดกันนั้นก็เพิ่มกำลังขึ้น คนที่มาฝักใฝ่อยู่กับอับซาโลมก็เพิ่มขึ้นเรื่อยๆ

ดาวิดหนีไปเพื่อเอาชีวิตรอด
15:13 ผู้สื่อสารคนหนึ่งมาเฝ้าดาวิดกราบทูลว่า “ใจของคนอิสราเอลได้คล้อยตามอับซาโลมไปแล้ว”
15:14 แล้วดาวิดรับสั่งแก่บรรดาข้าราชการที่อยู่กับพระองค์ ณ เยรูซาเล็มว่า “จงลุกขึ้นให้เราหนีไปเถิด มิฉะนั้นเราจะหนีไม่พ้นจากอับซาโลมสักคนเดียว จงรีบไป เกรงว่าเขาจะตามเราทันโดยเร็วและนำเหตุร้ายมาถึงเรา และทำลายกรุงนี้เสียด้วยคมดาบ”
15:15 ข้าราชการของกษัตริย์จึงกราบทูลกษัตริย์ว่า “ดูเถิด ผู้รับใช้ของพระองค์พร้อมที่จะกระทำตามสิ่งซึ่งกษัตริย์เจ้านายของข้าพระองค์ตัดสินพระทัยทุกประการ”
15:16 กษัตริย์ก็เสด็จออกไปพร้อมกับบรรดาคนในราชสำนักของพระองค์ด้วย เว้นแต่นางสนมสิบคนกษัตริย์ได้ทรงละไว้ให้เฝ้าพระราชวัง
15:17 กษัตริย์ก็เสด็จออกไป พลทั้งสิ้นก็ตามพระองค์ไป และเสด็จประทับในสถานที่ที่อยู่ห่างไกล
15:18 บรรดาข้าราชการทั้งสิ้นเดินผ่านพระองค์ไป บรรดาคนเคเรธีและคนเปเลทกับคนกัท หกร้อยคนที่ติดตามพระองค์มาจากเมืองกัท ได้เดินผ่านพระพักตร์กษัตริย์ไป
15:19 กษัตริย์จึงตรัสสั่งอิททัยคนกัทว่า “ทำไมเจ้าจึงไปกับเราด้วย จงกลับไปบ้านเมืองของเจ้าเถิดและไปอยู่กับกษัตริย์ เจ้าเป็นแต่คนต่างด้าว และถูกเนรเทศมาด้วย
15:20 เจ้าเพิ่งมาถึงเมื่อวานนี้ และวันนี้ควรที่เราจะให้เจ้าไปมากับเราหรือ ด้วยเราไม่ทราบว่าจะไปที่ไหน จงกลับไปเถิด พาพี่น้องของเจ้าไปด้วย ขอความเมตตาและความจริงจงมีกับเจ้าเถิด”
15:21 แต่อิททัยทูลตอบกษัตริย์ว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และกษัตริย์เจ้านายของข้าพระองค์ทรงพระชนม์อยู่แน่ฉันใด กษัตริย์เจ้านายของข้าพระองค์เสด็จประทับที่ไหน จะสิ้นพระชนม์หรือทรงพระชนม์ ผู้รับใช้ของพระองค์ขอไปอยู่ที่นั้นด้วย”
15:22 ดาวิดก็รับสั่งกับอิททัยว่า “จงผ่านไปเถิด” อิททัยชาวเมืองกัทจึงผ่านไปพร้อมกับบรรดาพรรคพวกของเขาทั้งผู้ใหญ่และเด็ก
15:23 เมื่อพลทั้งหมดเดินผ่านไปเสีย ชาวเมืองนั้นทั้งสิ้นก็ร้องไห้เสียงดัง กษัตริย์ก็เสด็จข้ามลำธารขิดโรน และพลทั้งหมดก็ผ่านเข้าทางไปถิ่นทุรกันดาร
15:24 และดูเถิด ศาโดกก็มาด้วย พร้อมกับคนเลวีทั้งสิ้น หามหีบพันธสัญญาของพระเจ้ามา และเขาวางหีบแห่งพระเจ้าลง ฝ่ายอาบียาธาร์ก็ขึ้นมาจนประชาชนออกจากเมืองไปหมด
15:25 แล้วกษัตริย์ตรัสสั่งศาโดกว่า “จงหามหีบแห่งพระเจ้ากลับเข้าไปในเมืองเถิด หากว่าเราเป็นที่โปรดปรานในสายพระเนตรพระเยโฮวาห์ พระองค์จะทรงโปรดนำเรากลับมาอีก และสำแดงให้ข้าพระองค์เห็นทั้งหีบนั้นกับที่ประทับของพระองค์ด้วย
15:26 แต่ถ้าพระองค์ตรัสว่า ‘เราไม่พอใจเจ้า’ ดูเถิด เราอยู่ที่นี่ ขอพระองค์ทรงกระทำกับเราตามที่พระองค์ทรงโปรดเห็นชอบเถิด”
15:27 กษัตริย์ตรัสกับศาโดกปุโรหิตด้วยว่า “ท่านเป็นผู้ทำนายหรือ จงกลับเข้าไปในเมืองโดยสันติภาพ พร้อมกับบุตรชายทั้งสองของท่าน คืออาหิมาอัสบุตรของท่าน และโยนาธานบุตรของอาบียาธาร์
15:28 ดูก่อนท่าน เราจะคอยอยู่ที่ที่ราบในถิ่นทุรกันดาร จนจะมีข่าวมาจากท่านให้เราทราบ”
15:29 ฝ่ายศาโดกกับอาบียาธาร์จึงหามหีบแห่งพระเจ้ากลับไปยังกรุงเยรูซาเล็มและพักอยู่ที่นั่น
15:30 ฝ่ายดาวิดเสด็จขึ้นไปตามทางขึ้นภูเขามะกอกเทศ เสด็จพลางกันแสงพลาง คลุมพระเศียรเสด็จโดยพระบาทเปล่า และประชาชนทั้งสิ้นที่อยู่กับพระองค์ก็คลุมศีรษะเดินขึ้นไปพลางร้องไห้พลาง
15:31 มีคนมากราบทูลดาวิดว่า “อาหิโธเฟลอยู่ในพวกคิดกบฏของอับซาโลมด้วย” ดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงโปรดให้คำปรึกษาของอาหิโธเฟลโง่เง่าไป”
15:32 อยู่มาเมื่อดาวิดมาถึงยอดภูเขาซึ่งเป็นที่นมัสการพระเจ้า ดูเถิด หุชัยชาวอารคีได้เข้ามาเฝ้า มีเสื้อผ้าฉีกขาดและดินอยู่บนศีรษะ
15:33 ดาวิดตรัสกับเขาว่า “ถ้าเจ้าไปกับเรา เจ้าจะเป็นภาระแก่เรา
15:34 แต่ถ้าเจ้ากลับเข้าไปในเมืองและกล่าวกับอับซาโลมว่า ‘โอ ข้าแต่กษัตริย์ ข้าพระองค์ขอถวายตัวเป็นผู้รับใช้ของพระองค์ ดังที่ข้าพระองค์เป็นผู้รับใช้ของพระราชบิดาของพระองค์มาแต่กาลก่อนฉันใด ข้าพระองค์ขอเป็นผู้รับใช้ของพระองค์ฉันนั้น’ แล้วเจ้าจะกระทำให้คำปรึกษาของอาหิโธเฟลพ่ายแพ้ไปเพื่อเห็นแก่เรา
15:35 ศาโดกกับอาบียาธาร์ปุโรหิตก็อยู่กับเจ้าที่นั่นมิใช่หรือ สิ่งใดที่เจ้าได้ยินในพระราชวังจงบอกให้ศาโดกกับอาบียาธาร์ปุโรหิตทราบ
15:36 ดูเถิด บุตรชายสองคนของเขาก็อยู่ด้วย คืออาหิมาอัสบุตรศาโดก และโยนาธานบุตรอาบียาธาร์ ดังนั้นเมื่อท่านได้ยินเรื่องอะไรจงใช้เขามาบอกเราทุกเรื่องเถิด”
15:37 หุชัยสหายของดาวิดจึงกลับเข้าไปในเมือง และอับซาโลมกำลังเสด็จเข้ากรุงเยรูซาเล็ม


2 ซามูเอล 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ศิบามหาดเล็กที่ไม่สัตย์ซื่อของเมฟีโบเชท
16:1 เมื่อดาวิดเสด็จเลยยอดเขาไปหน่อยหนึ่ง ดูเถิด ศิบามหาดเล็กของเมฟีโบเชทก็เข้ามาเฝ้าพระองค์ มีลาคู่หนึ่งผูกอานพร้อม บรรทุกขนมปังสองร้อยก้อน องุ่นแห้งร้อยพวง และผลไม้ฤดูร้อนอีกร้อยหนึ่ง กับน้ำองุ่นหนึ่งถุงหนัง
16:2 กษัตริย์ตรัสกับศิบาว่า “เจ้านำสิ่งเหล่านี้มาทำไม” ศิบาทูลตอบว่า “ลาคู่นั้นเพื่อราชวงศ์จะได้ทรง ขนมปังและผลไม้ฤดูร้อนสำหรับชายหนุ่มรับประทาน และน้ำองุ่นเพื่อผู้ที่อ่อนเปลี้ยอยู่กลางถิ่นทุรกันดารจะได้ดื่ม”
16:3 กษัตริย์ตรัสว่า “บุตรเจ้านายของเจ้าอยู่ที่ไหนเล่า” ศิบากราบทูลกษัตริย์ว่า “ดูเถิด ท่านพักอยู่ในเยรูซาเล็ม เพราะท่านว่า ‘วันนี้วงศ์วานอิสราเอลจะคืนราชอาณาจักรบิดาของเราให้แก่เรา’”
16:4 แล้วกษัตริย์ตรัสกับศิบาว่า “ดูเถิด ทรัพย์สมบัติของเมฟีโบเชทก็ตกเป็นของเจ้าทั้งหมด” และศิบากราบทูลว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ ข้าพระองค์ขอทูลวิงวอนต่อพระองค์ด้วยความถ่อมใจ ขอทรงให้ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์”

ชิเมอีด่าดาวิด
16:5 เมื่อกษัตริย์ดาวิดเสด็จมายังตำบลบาฮูริม ดูเถิด มีชายคนหนึ่งอยู่ในครอบครัววงศ์วานซาอูลชื่อชิเมอีบุตรชายเก-รา เขาออกมาเดินพลางด่าพลาง
16:6 และเอาหินขว้างดาวิดและขว้างบรรดาข้าราชการของกษัตริย์ดาวิด พวกพลและชายฉกรรจ์ทั้งสิ้นก็อยู่ข้างขวาและข้างซ้ายของพระองค์
16:7 ชิเมอีร้องด่ามาว่า “จงไปเสียให้พ้น เจ้าคนกระหายโลหิต เจ้าคนอันธพาล จงไปเสียให้พ้น
16:8 พระเยโฮวาห์ได้ทรงสนองเจ้าในเรื่องโลหิตทั้งสิ้นแห่งวงศ์วานของซาอูลผู้ซึ่งเจ้าเข้าครองแทนอยู่นั้น และพระเยโฮวาห์ทรงมอบราชอาณาจักรไว้ในมืออับซาโลมบุตรของเจ้า ดูเถิด ความพินาศตกอยู่บนเจ้าแล้ว เพราะเจ้าเป็นคนกระหายโลหิต”
16:9 อาบีชัยบุตรชายนางเศรุยาห์จึงกราบทูลกษัตริย์ว่า “ทำไมปล่อยให้สุนัขตายตัวนี้มาด่ากษัตริย์เจ้านายของข้าพระองค์ ขออนุญาตให้ข้าพระองค์ข้ามไปตัดหัวมันออกเสีย”
16:10 แต่กษัตริย์ตรัสว่า “บุตรชายทั้งสองของนางเศรุยาห์เอ๋ย เรามีธุระอะไรกับเจ้า ถ้าเขาด่าเพราะพระเยโฮวาห์ตรัสสั่งเขาว่า ‘จงด่าดาวิด’ แล้วใครจะพูดว่า ‘ทำไมเจ้าจึงกระทำเช่นนี้’”
16:11 ดาวิดตรัสกับอาบีชัยและข้าราชการทั้งสิ้นของพระองค์ว่า “ดูเถิด ลูกของเราเองที่ได้ออกมาจากบั้นเอวของเรายังแสวงหาชีวิตของเรา ยิ่งกว่านั้น ทำไมกับคนเบนยามินคนนี้จะไม่กระทำเล่า ช่างเขาเถิด ให้เขาด่าไป เพราะพระเยโฮวาห์ทรงบอกเขาแล้ว
16:12 บางทีพระเยโฮวาห์จะทอดพระเนตรความทุกข์ใจของเรา และพระเยโฮวาห์จะทรงสนองเราด้วยความดีเพราะเขาด่าเราในวันนี้”
16:13 ดาวิดจึงทรงดำเนินไปตามทางพร้อมกับพลของพระองค์ ฝ่ายชิเมอีก็เดินไปตามเนินเขาตรงข้าม เขาเดินพลางด่าพลาง เอาก้อนหินปาและเอาฝุ่นซัดใส่
16:14 กษัตริย์กับพลทั้งปวงที่อยู่กับพระองค์ก็มารู้สึกเหนื่อยอ่อน จึงทรงพักผ่อนเอาแรง ณ ที่นั่น

อับซาโลมนำพลของพระองค์มายังกรุงเยรูซาเล็ม
16:15 ฝ่ายอับซาโลมกับประชาชนทั้งสิ้น คือคนอิสราเอลก็มาถึงกรุงเยรูซาเล็ม และอาหิโธเฟลก็มาด้วย
16:16 และอยู่มาเมื่อหุชัยชาวอารคี สหายของดาวิดเข้าเฝ้าอับซาโลม หุชัยกราบทูลอับซาโลมว่า “ขอกษัตริย์ทรงพระเจริญ ขอกษัตริย์ทรงพระเจริญ”
16:17 และอับซาโลมตรัสกับหุชัยว่า “นี่หรือความเมตตาต่อสหายของท่าน ทำไมท่านไม่ไปกับสหายของท่านเล่า”
16:18 หุชัยกราบทูลอับซาโลมว่า “มิใช่พ่ะย่ะค่ะ พระเยโฮวาห์กับประชาชนเหล่านี้กับคนอิสราเอลทั้งสิ้นเลือกตั้งผู้ใดไว้ ข้าพระองค์ขอเป็นฝ่ายผู้นั้น ข้าพระองค์จะขออยู่กับผู้นั้น
16:19 อีกประการหนึ่งข้าพระองค์ควรจะปรนนิบัติผู้ใด มิใช่โอรสของท่านผู้นั้นดอกหรือ ข้าพระองค์ได้ปรนนิบัติต่อพระพักตร์เสด็จพ่อของพระองค์มาแล้วฉันใด ก็ขอปรนนิบัติต่อพระพักตร์พระองค์ฉันนั้น”
16:20 อับซาโลมตรัสถามอาหิโธเฟลว่า “เราจะทำอย่างไรดี จงให้คำปรึกษาของท่าน”
16:21 อาหิโธเฟลกราบทูลอับซาโลมว่า “จงเข้าหานางสนมของเสด็จพ่อของพระองค์ซึ่งเสด็จพ่อทิ้งไว้ให้เฝ้าพระราชวัง เมื่อคนอิสราเอลทั้งสิ้นได้ยินว่าพระองค์เป็นที่เกลียดชังของเสด็จพ่อแล้ว บรรดามือเหล่านั้นที่อยู่ฝ่ายพระองค์ก็จะเข้มแข็งขึ้น”
16:22 เขาจึงกางเต็นท์ให้อับซาโลมไว้ที่บนดาดฟ้าหลังคา และอับซาโลมก็ทรงเข้าหานางสนมของพระราชบิดาของพระองค์ท่ามกลางสายตาของอิสราเอลทั้งสิ้น
16:23 ในครั้งนั้นคำปรึกษาของอาหิโธเฟลที่ทูลถวายก็เหมือนกับว่าคนได้ทูลถามจากพระดำรัสของพระเจ้า คำปรึกษาทั้งสิ้นที่อาหิโธเฟลทูลถวายต่อดาวิดและอับซาโลมเป็นดังนั้น


2 ซามูเอล 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อาหิโธเฟลกับหุชัยให้คำปรึกษาที่แตกต่างกัน
17:1 และอาหิโธเฟลกราบทูลอับซาโลมว่า “ขอโปรดอนุญาตให้ข้าพระองค์เลือกทหารหนึ่งหมื่นสองพันคน ข้าพระองค์จะยกออกไปติดตามดาวิดคืนวันนี้
17:2 ข้าพระองค์จะไปทันท่านเมื่อท่านยังเหนื่อยอ่อนอยู่และอ่อนกำลัง กระทำให้ท่านกลัวตัวสั่น พลทั้งปวงที่อยู่กับท่านก็จะหนีไป ข้าพระองค์จะฆ่าฟันแต่กษัตริย์
17:3 แล้วจะนำประชาชนทั้งสิ้นกลับมาเข้าฝ่ายพระองค์ เมื่อได้คนที่พระองค์มุ่งหาคนเดียวก็เหมือนได้ประชาชนกลับมาทั้งหมด แล้วประชาชนทั้งปวงก็จะอยู่เป็นผาสุก”
17:4 คำทูลนี้เป็นที่พอพระทัยอับซาโลม และบรรดาผู้ใหญ่แห่งอิสราเอลก็พอใจด้วย
17:5 อับซาโลมตรัสว่า “จงเรียกหุชัยคนอารคีเข้ามาด้วย เพื่อเราจะฟังเขาจะว่าอย่างไรเช่นกัน”
17:6 เมื่อหุชัยเข้ามาเฝ้าอับซาโลมแล้ว อับซาโลมจึงตรัสถามเขาว่า “อาหิโธเฟลว่าอย่างนี้แล้ว เราควรจะทำตามคำแนะนำของเขาหรือไม่ ถ้าไม่ ท่านจงพูดมา”
17:7 หุชัยจึงกราบทูลอับซาโลมว่า “คำปรึกษาซึ่งอาหิโธเฟลให้ในครั้งนี้ไม่ดี”
17:8 หุชัยกราบทูลต่อไปว่า “พระองค์ทรงทราบแล้วว่า เสด็จพ่อและคนที่อยู่ด้วยเป็นทหารแข็งกล้า และเขาทั้งหลายกำลังโกรธเหมือนหมีที่ลูกถูกลักเอาไปในป่า นอกจากนั้นเสด็จพ่อของพระองค์ทรงชำนาญศึก ท่านคงไม่พักอยู่กับพวกพล
17:9 ดูเถิด ถึงขณะนี้ท่านก็ซ่อนอยู่ในบ่อแห่งหนึ่ง หรือในที่หนึ่งที่ใด แล้วต่อมาเมื่อมีคนล้มตายในการสู้รบครั้งแรก ใครที่ได้ยินเรื่องก็จะกล่าวว่า ‘ทหารที่ติดตามอับซาโลมถูกฆ่าฟัน’
17:10 แม้คนที่กล้าหาญ ที่จิตใจเหมือนอย่างสิงโตก็จะละลายไปอย่างเต็มที่ เพราะอิสราเอลทั้งสิ้นทราบว่า เสด็จพ่อของพระองค์เป็นวีรบุรุษ และคนที่อยู่ก็เป็นทหารที่แข็งกล้า
17:11 แต่คำปรึกษาของข้าพระองค์มีว่า ขอพระองค์รวบรวมอิสราเอลทั้งสิ้นตั้งแต่ดานถึงเบเออร์เชบา ให้มากมายดั่งเม็ดทรายที่ทะเล แล้วพระองค์ก็เสด็จคุมทัพไปเอง
17:12 เราทั้งหลายจะเข้ารบกับท่าน ณ ที่หนึ่งที่ใดที่พบกัน และเราจะเข้าโจมตีเหมือนน้ำค้างตกใส่พื้นดิน ตัวท่านและบรรดาคนที่อยู่กับท่านก็จะไม่มีเหลือสักคนหนึ่ง
17:13 ยิ่งกว่านั้น ถ้าท่านจะถอยร่นเข้าไปในเมือง คนอิสราเอลทั้งสิ้นก็จะเอาเชือกมาลากเมืองนั้นลงไปที่ลุ่มแม่น้ำ จนกระทั่งก้อนกรวดสักก้อนหนึ่งก็ไม่มีให้เห็นที่นั่น”
17:14 อับซาโลมและคนอิสราเอลทั้งปวงว่า “คำปรึกษาของหุชัยคนอารคีดีกว่าคำปรึกษาของอาหิโธเฟล” เพราะพระเยโฮวาห์ทรงสถาปนาที่จะให้คำปรึกษาอันดีของอาหิโธเฟลพ่ายแพ้ เพื่อพระเยโฮวาห์จะทรงนำเหตุร้ายมายังอับซาโลม
17:15 แล้วหุชัยจึงบอกศาโดกและอาบียาธาร์ปุโรหิตว่า “อาหิโธเฟลได้ให้คำปรึกษาอย่างนั้นอย่างนี้แก่อับซาโลมและพวกผู้ใหญ่ของอิสราเอล และข้าพเจ้าได้ให้คำปรึกษาอย่างนั้นอย่างนี้
17:16 ฉะนั้นบัดนี้จงรีบส่งคนไปกราบทูลดาวิดว่า ‘คืนวันนี้อย่าพักอยู่ที่ที่ราบในถิ่นทุรกันดาร อย่างไรก็จงให้เสด็จข้ามไปเสีย เกรงว่ากษัตริย์และประชาชนทั้งสิ้นที่อยู่กับพระองค์จะถูกกลืนไปหมด’”
17:17 ฝ่ายโยนาธานและอาหิมาอัสกำลังคอยอยู่ที่เอนโรเกลแล้ว มีสาวใช้คนหนึ่งเคยไปบอกเรื่องแก่เขา แล้วเขาก็ไปกราบทูลกษัตริย์ดาวิด เพราะเขาไม่กล้าเข้ากรุงให้ใครเห็น
17:18 แต่มีเด็กหนุ่มคนหนึ่งเห็นเขาทั้งสอง จึงไปทูลอับซาโลม เขาทั้งสองก็รีบไปโดยเร็วจนถึงบ้านชายคนหนึ่งที่บาฮูริม เขามีบ่อน้ำอยู่ที่ลานบ้าน เขาทั้งสองจึงลงไปอยู่ในบ่อนั้น
17:19 หญิงแม่บ้านก็เอาผ้ามาปูปิดปากบ่อ แล้วก็เกลี่ยปลายข้าวตกอยู่บนนั้น ไม่มีใครทราบเรื่องเลย
17:20 เมื่อข้าราชการของอับซาโลมมาถึงที่บ้านหญิงคนนี้ เขาก็ถามว่า “อาหิมาอัสกับโยนาธานอยู่ที่ไหน” หญิงนั้นก็ตอบเขาว่า “เขาข้ามลำธารน้ำไปแล้ว” เมื่อเขาเที่ยวหาไม่พบแล้วก็กลับไปยังกรุงเยรูซาเล็ม
17:21 อยู่มาเมื่อคนเหล่านั้นไปแล้ว ชายทั้งสองก็ขึ้นมาจากบ่อ ไปกราบทูลกษัตริย์ดาวิด เขาทูลดาวิดว่า “ขอทรงลุกขึ้น และรีบข้ามแม่น้ำไป เพราะอาหิโธเฟลได้ให้คำปรึกษาต่อสู้อย่างนั้นอย่างนี้”
17:22 ดาวิดก็ทรงลุกขึ้นพร้อมกับพวกพลทั้งสิ้นที่อยู่กับพระองค์และข้ามแม่น้ำจอร์แดน พอรุ่งเช้าก็ไม่มีเหลือสักคนหนึ่งที่ยังไม่ได้ข้ามแม่น้ำจอร์แดน
17:23 เมื่ออาหิโธเฟลเห็นว่าเขาไม่กระทำตามคำปรึกษาของท่าน ก็ผูกอานลาขึ้นขี่กลับไปเรือนของตนที่อยู่ในเมืองของตน เมื่อสั่งครอบครัวเสียเสร็จแล้วก็ผูกคอตาย เขาจึงเอาศพฝังไว้ที่อุโมงค์บิดาของท่าน
17:24 ฝ่ายดาวิดก็เสด็จมายังเมืองมาหะนาอิม และอับซาโลมก็ข้ามแม่น้ำจอร์แดนพร้อมกับคนอิสราเอลทั้งปวง
17:25 อับซาโลมทรงตั้งอามาสาเป็นแม่ทัพแทนโยอาบ อามาสาเป็นบุตรของชายคนหนึ่งชื่ออิธราคนอิสราเอล ได้แต่งงานกับอาบีกายิลบุตรสาวของนาหาช น้องสาวของนางเศรุยาห์มารดาของโยอาบ
17:26 ฝ่ายคนอิสราเอลและอับซาโลมตั้งค่ายอยู่ในแผ่นดินกิเลอาด
17:27 อยู่มาเมื่อดาวิดเสด็จมาถึงมาหะนาอิม โชบีบุตรชายนาหาชชาวเมืองรับบาห์แห่งคนอัมโมน และมาคีร์บุตรชายอัมมีเอลชาวโลเดบาร์ และบารซิลลัยชาวกิเลอาดจากเมืองโรเกลิม
17:28 ได้ขนที่นอน อ่างน้ำและเครื่องภาชนะดิน ข้าวสาลี ข้าวบาร์เลย์ และแป้ง ข้าวคั่ว ถั่ว ถั่วยาง และถั่วแดง
17:29 น้ำผึ้ง เนย แกะ และเนยแข็งที่ได้มาจากฝูงสัตว์ ถวายแด่ดาวิด และให้พวกพลที่อยู่กับพระองค์รับประทาน เพราะเขาทั้งหลายกล่าวว่า “พวกพลหิวและอ่อนเพลียและกระหายอยู่ที่ในถิ่นทุรกันดาร”


2 ซามูเอล 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

สงครามระหว่างทหารของดาวิดกับอับซาโลม
18:1 ดาวิดจึงตรวจพลที่อยู่กับพระองค์ และทรงจัดตั้งนายพันนายร้อยให้ควบคุม
18:2 และดาวิดทรงจัดทัพออกไป ให้อยู่ในบังคับบัญชาของโยอาบหนึ่งในสาม และในบังคับของอาบีชัยน้องชายของโยอาบบุตรชายนางเศรุยาห์หนึ่งในสาม และอีกหนึ่งในสามอยู่ในบังคับบัญชาของอิททัยคนกัท และกษัตริย์ตรัสกับพวกพลว่า “เราจะไปกับท่านทั้งหลายด้วย”
18:3 แต่พวกพลเหล่านั้นทูลว่า “ขอพระองค์อย่าเสด็จเลย เพราะถ้าข้าพระองค์ทั้งหลายจะหนีไป เขาทั้งหลายก็ไม่ไยดีอะไรหนักหนา ถ้าข้าพระองค์ทั้งหลายตายเสียสักครึ่งหนึ่ง เขาทั้งหลายก็ไม่ไยดีอะไร แต่พระองค์มีค่าเท่ากับพวกข้าพระองค์หนึ่งหมื่นคน เพราะฉะนั้นบัดนี้ขอพระองค์พร้อมที่จะส่งกองหนุนจากในเมืองจะดีกว่า”
18:4 กษัตริย์ตรัสกับเขาทั้งหลายว่า “ท่านทั้งหลายเห็นชอบอย่างไร เราจะกระทำตาม” กษัตริย์จึงทรงประทับที่ข้างประตูเมือง และบรรดาพลทั้งหลายเดินออกไปเป็นกองร้อยกองพัน
18:5 กษัตริย์รับสั่งโยอาบ อาบีชัย และอิททัยว่า “เบาๆมือกับชายหนุ่มนั้นด้วยเห็นแก่เราเถิด คือกับอับซาโลม” พวกพลทั้งสิ้นก็ได้ยินคำรับสั่งซึ่งกษัตริย์ประทานแก่บรรดาผู้บังคับบัญชาด้วยเรื่องอับซาโลม
18:6 พวกพลจึงเคลื่อนออกไปในทุ่งเพื่อสู้รบกับคนอิสราเอล การสงครามนั้นทำกันในป่าเอฟราอิม
18:7 คนอิสราเอลก็พ่ายแพ้ต่อหน้าข้าราชการของดาวิด มีการฆ่าฟันกันอย่างหนักที่นั่น ทหารตายเสียสองหมื่นคนในวันนั้น
18:8 การสงครามกระจายไปทั่วพื้นแผ่นดิน ในวันนั้นป่ากินคนเสียมากกว่าดาบกิน

อับซาโลมถูกฆ่า
18:9 และอับซาโลมไปพบข้าราชการของดาวิดเข้า อับซาโลมทรงล่ออยู่และล่อนั้นได้วิ่งเข้าไปใต้กิ่งต้นโอ๊กใหญ่ ศีรษะของท่านก็ติดกิ่งต้นโอ๊กแน่น เมื่อล่อนั้นวิ่งเลยไปแล้วท่านก็แขวนอยู่ระหว่างฟ้าและดิน
18:10 มีชายคนหนึ่งมาเห็นเข้า จึงไปเรียนโยอาบว่า “ดูเถิด ข้าพเจ้าเห็นอับซาโลมแขวนอยู่ที่ต้นโอ๊ก”
18:11 โยอาบก็พูดกับชายที่บอกท่านว่า “ดูเถิด เจ้าเห็นเขาแล้ว ทำไมเจ้าไม่ฟันให้ตกดินเสียทีเดียวเล่า เราก็ยินดีที่จะให้รางวัลเงินสิบเหรียญกับสายรัดเอวเส้นหนึ่งให้เจ้า”
18:12 แต่ชายคนนั้นเรียนโยอาบว่า “ถึงมือของข้าพเจ้าอุ้มเงินพันเหรียญอยู่ ข้าพเจ้าจะไม่ยื่นมือออกทำแก่ราชบุตรของกษัตริย์ เพราะว่าหูของพวกเราได้ยินพระบัญชาของกษัตริย์ที่ตรัสสั่งท่านและอาบีชัยกับอิททัยว่า ‘ขอจงป้องกันอับซาโลมชายหนุ่มนั้น’
18:13 มิฉะนั้นข้าพเจ้ากระทำความผิดต่อชีวิตของตนเอง เพราะไม่มีอะไรจะปิดบังให้พ้นกษัตริย์ได้ แล้วตัวท่านเองก็คงใส่โทษข้าพเจ้าด้วย”
18:14 โยอาบจึงว่า “เราไม่ควรเสียเวลากับเจ้าเช่นนี้” ท่านก็หยิบหลาวสามอันแทงเข้าไปที่หัวใจของอับซาโลมขณะที่ท่านยังมีชีวิตอยู่ที่ในต้นโอ๊ก
18:15 ทหารหนุ่มสิบคนที่ถือเครื่องรบของโยอาบ ก็ล้อมอับซาโลมไว้ แล้วประหารชีวิตท่านเสีย
18:16 โยอาบก็เป่าแตร และกองทัพก็กลับจากการไล่ตามอิสราเอล เพราะโยอาบยับยั้งเขาทั้งหลายไว้
18:17 เขาก็ยกศพอับซาโลมโยนลงไปในบ่อใหญ่ซึ่งอยู่ในป่า เอาหินกองทับไว้เป็นกองใหญ่มหึมา คนอิสราเอลทั้งสิ้นต่างก็หนีกลับไปเต็นท์ของตน
18:18 เมื่ออับซาโลมยังมีชีวิตอยู่ ได้ตั้งเสาไว้เป็นที่ระลึกที่หุบเขาหลวง เพราะท่านกล่าวว่า “เราไม่มีบุตรชายที่จะสืบชื่อของเรา” ท่านเรียกเสานั้นตามชื่อของตน เขาเรียกกันว่าที่ระลึกแห่งอับซาโลมจนทุกวันนี้

ดาวิดทรงเรียนรู้เกี่ยวกับความตายของอับซาโลม
18:19 อาหิมาอัสบุตรชายศาโดกกล่าวว่า “ขอให้ข้าพเจ้าวิ่งนำข่าวไปทูลกษัตริย์ว่า พระเยโฮวาห์ทรงช่วยพระองค์ให้แก้แค้นศัตรูของพระองค์แล้ว”
18:20 โยอาบก็ตอบเขาว่า “ท่านอย่านำข่าวไปในวันนี้เลย ท่านจงนำข่าวในวันอื่นเถิด แต่วันนี้ท่านอย่านำข่าวเลย เพราะว่าโอรสของกษัตริย์สิ้นชีพแล้ว”
18:21 โยอาบก็สั่งคูชีว่า “จงนำข่าวไปกราบทูลกษัตริย์ตามสิ่งที่ท่านได้เห็น” คูชีก็กราบลงคำนับโยอาบแล้วก็วิ่งไป
18:22 อาหิมาอัสบุตรชายศาโดกจึงเรียนโยอาบอีกว่า “จะอย่างไรก็ช่างเถิด ขอให้ข้าพเจ้าวิ่งตามคูชีไปด้วย” โยอาบตอบว่า “ลูกเอ๋ย เจ้าจะวิ่งไปทำไม ด้วยว่าเจ้าไม่มีข่าวที่จะส่งไป”
18:23 เขาตอบว่า “จะอย่างไรก็ช่างเถิด ข้าพเจ้าจะขอวิ่งไป” โยอาบจึงบอกเขาว่า “วิ่งไปเถอะ” และอาหิมาอัสก็วิ่งไปตามทางที่ราบ ขึ้นหน้าคูชีไป
18:24 ฝ่ายดาวิดประทับอยู่ระหว่างประตูเมืองทั้งสอง มีทหารยามขึ้นไปอยู่บนหลังคาซุ้มประตูที่กำแพงเมือง เมื่อเงยหน้าขึ้นมองดู เห็นชายคนหนึ่งวิ่งมาลำพัง
18:25 ทหารยามคนนั้นก็ร้องกราบทูลกษัตริย์ กษัตริย์ตรัสว่า “ถ้าเขามาลำพังก็คงคาบข่าวมา” ชายคนนั้นก็วิ่งเข้ามาใกล้
18:26 ทหารยามเห็นชายอีกคนหนึ่งวิ่งมา ทหารยามก็ร้องบอกไปที่นายประตูเมืองว่า “ดูเถิด มีชายอีกคนหนึ่งวิ่งมาแต่ลำพัง” กษัตริย์ตรัสว่า “เขาคงนำข่าวมาด้วย”
18:27 ทหารยามนั้นกราบทูลว่า “ข้าพระองค์คิดว่าคนที่วิ่งมาก่อนวิ่งเหมือนอาหิมาอัสบุตรศาโดก” และกษัตริย์ตรัสว่า “เขาเป็นคนดี เขามาด้วยข่าวดี”
18:28 แล้วอาหิมาอัสร้องทูลกษัตริย์ว่า “ทุกสิ่งสงบแล้ว พ่ะย่ะค่ะ” เขาก็กราบกษัตริย์ซบหน้าลงถึงพื้นดินกราบทูลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ พระองค์ได้ทรงมอบบรรดาผู้ที่ยกมือของเขาต่อสู้กับกษัตริย์เจ้านายของข้าพระองค์แล้ว”
18:29 กษัตริย์ตรัสถามว่า “อับซาโลมชายหนุ่มนั้นเป็นสุขอยู่หรือ” อาหิมาอัสทูลตอบว่า “เมื่อโยอาบใช้ให้ผู้รับใช้ของกษัตริย์ คือผู้รับใช้ของพระองค์มานั้น ข้าพระองค์เห็นผู้คนสับสนกันใหญ่ แต่ไม่ทราบเหตุ”
18:30 กษัตริย์ตรัสว่า “จงหลีกมายืนตรงนี้” เขาจึงหลีกไปยืนนิ่งอยู่
18:31 ดูเถิด คูชีก็มาถึง และคูชีกราบทูลว่า “มีข่าวดีถวายแด่กษัตริย์เจ้านายของข้าพระองค์ เพราะในวันนี้พระเยโฮวาห์ทรงช่วยพระองค์ให้แก้แค้นบรรดาผู้ที่ลุกขึ้นต่อสู้พระองค์”
18:32 กษัตริย์ตรัสถามคูชีว่า “อับซาโลมชายหนุ่มนั้นเป็นสุขอยู่หรือ” คูชีทูลตอบว่า “ขอให้ศัตรูของกษัตริย์เจ้านายของข้าพระองค์และบรรดาผู้ที่ลุกขึ้นกระทำอันตรายต่อพระองค์เป็นเหมือนชายหนุ่มผู้นั้นเถิด”

ดาวิดทรงเศร้าโศกมาก
18:33 กษัตริย์ทรงโทมนัสนัก เสด็จขึ้นไปบนห้องที่อยู่เหนือประตู และกันแสง เมื่อเสด็จไปพระองค์ตรัสว่า “โอ อับซาโลมบุตรของเรา บุตรของเรา อับซาโลมบุตรของเราเอ๋ย เราอยากจะตายแทนเจ้า โอ อับซาโลมบุตรของเรา บุตรของเราเอ๋ย”


2 ซามูเอล 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยอาบติเตียนดาวิด
19:1 เขาไปเรียนโยอาบว่า “ดูเถิด กษัตริย์กันแสงและไว้ทุกข์เพื่ออับซาโลม”
19:2 เพราะฉะนั้นชัยชนะในวันนั้นก็กลายเป็นการไว้ทุกข์ของประชาชนทั้งหลาย เพราะในวันนั้นประชาชนได้ยินว่า กษัตริย์ทรงโทมนัสเพราะพระราชบุตรของพระองค์
19:3 ในวันนั้นประชาชนได้แอบเข้ามาในเมืองอย่างกับคนหนีศึก แล้วอายแอบเข้ามา
19:4 กษัตริย์ทรงคลุมพระพักตร์ของพระองค์ และกษัตริย์กันแสงเสียงดังว่า “โอ อับซาโลมบุตรของเราเอ๋ย โอ อับซาโลมบุตรของเรา บุตรของเรา”
19:5 โยอาบก็เข้ามาในพระราชวังทูลกษัตริย์ว่า “วันนี้พระองค์ได้ทรงกระทำให้ข้าราชการทั้งสิ้นของพระองค์ ผู้ซึ่งวันนี้ได้อารักขาพระชนม์ของพระองค์ ทั้งชีวิตของราชบุตรและราชธิดา และชีวิตของบรรดามเหสี และชีวิตของสนมทั้งหลายของพระองค์ให้เขาได้รับความละอาย
19:6 เพราะว่าพระองค์ทรงรักศัตรูของพระองค์ และทรงเกลียดชังสหายของพระองค์ เพราะในวันนี้พระองค์ได้กระทำให้ประจักษ์แล้วว่า พระองค์ไม่ไยดีต่อนายทหารและบรรดาข้าราชการทั้งหลาย ในวันนี้ข้าพระองค์ทราบว่า ถ้าในวันนี้อับซาโลมยังมีชีวิตอยู่ และข้าพระองค์ทั้งหลายก็ตายสิ้น พระองค์ก็จะพอพระทัย
19:7 ฉะนั้น ขอพระองค์ทรงลุกขึ้น ณ บัดนี้ขอเสด็จออกไปตรัสให้ถึงใจข้าราชการทั้งหลาย เพราะข้าพระองค์ได้ปฏิญาณในพระนามพระเยโฮวาห์ว่า ถ้าพระองค์ไม่เสด็จจะไม่มีชายสักคนหนึ่งอยู่กับพระองค์ในคืนนี้ เรื่องนี้จะร้ายแรงยิ่งกว่าเหตุร้ายอื่นๆทั้งสิ้นซึ่งบังเกิดแก่พระองค์ตั้งแต่ยังทรงพระเยาว์จนบัดนี้”
19:8 กษัตริย์ก็ทรงลุกขึ้นประทับที่ประตูเมือง เขาไปบอกประชาชนทั้งหลายว่า “ดูเถิด กษัตริย์ประทับอยู่ที่ประตูเมือง” ประชาชนทั้งหลายก็มาเฝ้ากษัตริย์ ฝ่ายอิสราเอลนั้นต่างคนต่างก็หนีไปยังเต็นท์ของตนหมดแล้ว

ดาวิดเสด็จกลับไปยังกรุงเยรูซาเล็ม
19:9 ประชาชนทั้งสิ้นก็หมางใจกันไปทั่วอิสราเอลทุกตระกูล กล่าวว่า “กษัตริย์เคยทรงช่วยเราให้พ้นจากมือศัตรูของเราและทรงช่วยเราให้พ้นจากมือคนฟีลิสเตีย บัดนี้พระองค์ทรงหนีอับซาโลมออกจากแผ่นดิน
19:10 แต่อับซาโลมผู้ที่เราเจิมตั้งไว้เหนือเรานั้นก็สิ้นชีวิตเสียแล้วในสงคราม ฉะนั้นบัดนี้ ทำไมเจ้าไม่พูดอะไรบ้างเลยในเรื่องที่จะเชิญกษัตริย์ให้เสด็จกลับ”
19:11 กษัตริย์ดาวิดทรงใช้คนไปหาศาโดกและอาบียาธาร์ปุโรหิต รับสั่งว่า “ขอบอกพวกผู้ใหญ่ของคนยูดาห์ว่า ‘ทำไมท่านทั้งหลายจึงเป็นคนสุดท้ายที่จะเชิญกษัตริย์กลับพระราชวังของพระองค์ เมื่อถ้อยคำเหล่านี้มาจากอิสราเอลทั้งหลายถึงกษัตริย์ คือถึงราชวงศ์ของพระองค์
19:12 ท่านทั้งหลายเป็นญาติของเรา เป็นกระดูกและเนื้อหนังของเรา ทำไมท่านจึงจะเป็นคนสุดท้ายที่จะเชิญกษัตริย์กลับ’
19:13 และจงบอกอามาสาว่า ‘ท่านมิได้เป็นกระดูกและเนื้อหนังของเราหรือ ถ้าท่านมิได้เป็นผู้บังคับบัญชากองทัพแทนโยอาบสืบต่อไป ขอพระเจ้าทรงลงโทษเรา และให้หนักยิ่งกว่านั้นอีก’”
19:14 พระองค์ก็ได้ชักจูงจิตใจของบรรดาคนยูดาห์ดังกับเป็นจิตใจของชายคนเดียว พวกเขาจึงส่งคนไปทูลกษัตริย์ว่า “ขอพระองค์เสด็จกลับพร้อมกับบรรดาข้าราชการทั้งหมดด้วย”
19:15 กษัตริย์ก็เสด็จกลับและมายังแม่น้ำจอร์แดน และยูดาห์ก็พากันมาที่กิลกาลเพื่อรับเสด็จกษัตริย์และนำกษัตริย์เสด็จข้ามแม่น้ำจอร์แดน
19:16 ชิเมอี บุตรชายเก-รา คนเบนยามินผู้มาจากบาฮูริม รีบลงมาพร้อมกับคนยูดาห์เพื่อจะรับเสด็จกษัตริย์ดาวิด
19:17 มีคนจากตระกูลเบนยามินพร้อมกับท่านหนึ่งพันคน และศิบามหาดเล็กในราชวงศ์ของซาอูล พร้อมกับบุตรชายสิบห้าคนกับคนใช้อีกยี่สิบคน ก็รีบมายังแม่น้ำจอร์แดนต่อพระพักตร์กษัตริย์
19:18 เขาทั้งหลายได้ข้ามท่าข้ามไปรับราชวงศ์ของกษัตริย์ และคอยปฏิบัติให้ชอบพระทัย ชิเมอี บุตรชายเก-รา ได้กราบลงต่อพระพักตร์กษัตริย์ขณะที่พระองค์เสด็จข้ามแม่น้ำจอร์แดน
19:19 กราบทูลกษัตริย์ว่า “ขอเจ้านายของข้าพระองค์อย่าทรงถือโทษความชั่วช้าข้าพระองค์ และทรงจดจำความผิดที่ผู้รับใช้ของพระองค์ได้กระทำในวันที่กษัตริย์เจ้านายของข้าพระองค์สละกรุงเยรูซาเล็ม ขอกษัตริย์อย่าทรงจดจำไว้ในพระทัย
19:20 ด้วยผู้รับใช้ของพระองค์ได้ทราบแล้วว่าได้กระทำบาป เพราะฉะนั้น ดูเถิด ในวันนี้ข้าพระองค์ได้มาเป็นคนแรกในวงศ์วานโยเซฟที่ลงมารับเสด็จกษัตริย์เจ้านายของข้าพระองค์”
19:21 อาบีชัยบุตรชายนางเศรุยาห์จึงตอบว่า “ที่ชิเมอีกระทำเช่นนี้ไม่ควรจะถึงที่ตายดอกหรือ เพราะเขาได้ด่าผู้ที่เจิมตั้งของพระเยโฮวาห์”
19:22 แต่ดาวิดตรัสว่า “บุตรทั้งสองของนางเศรุยาห์เอ๋ย เรามีธุระอะไรกับท่าน ซึ่งในวันนี้ท่านจะมาเป็นปฏิปักษ์กับเรา ในวันนี้น่ะควรที่จะให้ใครมีโทษถึงตายในอิสราเอลหรือ ในวันนี้เราไม่ทราบดอกหรือว่า เราเป็นกษัตริย์ครอบครองอิสราเอล”
19:23 และกษัตริย์ตรัสกับชิเมอีว่า “เจ้าจะไม่ถึงตาย” แล้วกษัตริย์ก็ประทานคำปฏิญาณแก่เขา
19:24 เมฟีโบเชท โอรสซาอูลก็ลงมารับเสด็จกษัตริย์ โดยมิได้แต่งเท้าหรือขลิบเครา หรือซักเสื้อผ้าของตนตั้งแต่วันที่กษัตริย์เสด็จจากไปจนวันที่เสด็จกลับมาโดยสันติภาพ
19:25 อยู่มาเมื่อเมฟีโบเชทมายังกรุงเยรูซาเล็มเพื่อจะรับเสด็จกษัตริย์ กษัตริย์ตรัสถามว่า “เมฟีโบเชท ทำไมท่านมิได้ไปกับเรา”
19:26 ท่านทูลตอบว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ มหาดเล็กของข้าพระองค์หลอกลวงข้าพระองค์ เพราะผู้รับใช้ของพระองค์บอกเขาว่า ‘ข้าจะผูกอานลาตัวหนึ่งเพื่อข้าจะได้ขี่ไปตามเสด็จกษัตริย์’ เพราะว่าผู้รับใช้ของพระองค์เป็นง่อย
19:27 เขากลับไปทูลกษัตริย์เจ้านายของข้าพระองค์ใส่ร้ายผู้รับใช้ของพระองค์ แต่กษัตริย์เจ้านายของข้าพระองค์เหมือนทูตสวรรค์องค์หนึ่งของพระเจ้า เมื่อพระองค์ทรงเห็นสมควรจะกระทำประการใด ก็ขอทรงกระทำเถิด พ่ะย่ะค่ะ
19:28 เพราะว่าวงศ์วานราชบิดาของข้าพระองค์ทั้งสิ้นก็สมควรถึงตายต่อพระพักตร์กษัตริย์เจ้านายของข้าพระองค์ แต่พระองค์ก็ทรงแต่งตั้งผู้รับใช้ของพระองค์ไว้ในหมู่ผู้ที่รับประทานร่วมโต๊ะเสวยของพระองค์ ข้าพระองค์จะมีสิทธิประการใดเล่าที่จะร้องทูลอีกต่อกษัตริย์”
19:29 กษัตริย์จึงตรัสกับท่านว่า “ท่านจะพูดเรื่องธุรกิจของท่านต่อไปทำไม เราตัดสินใจว่า ท่านกับศิบาจงแบ่งที่ดินกัน”
19:30 เมฟีโบเชทกราบทูลกษัตริย์ว่า “เมื่อกษัตริย์เจ้านายของข้าพระองค์ได้เสด็จกลับสู่พระราชสำนักโดยสันติภาพเช่นนี้แล้ว ก็ให้ศิบารับไปหมดเถิด พ่ะย่ะค่ะ”
19:31 ฝ่ายบารซิลลัย ชาวกิเลอาด ได้ลงมาจากโรเกลิม และไปกับกษัตริย์ข้ามแม่น้ำจอร์แดน เพื่อส่งพระองค์ข้ามแม่น้ำจอร์แดนไป
19:32 บารซิลลัยเป็นคนชรามากแล้ว อายุแปดสิบปี ท่านได้นำเสบียงอาหารมาถวายกษัตริย์ ขณะพระองค์ประทับที่มาหะนาอิม เพราะท่านเป็นคนมั่งมีมาก
19:33 กษัตริย์จึงตรัสกับบารซิลลัยว่า “ข้ามมาอยู่กับเราเสียเถิด เราจะชุบเลี้ยงท่านให้อยู่กับเราที่กรุงเยรูซาเล็ม”
19:34 แต่บารซิลลัยทูลกษัตริย์ว่า “ข้าพระองค์จะอยู่ต่อไปได้อีกกี่ปี ที่ข้าพระองค์จะไปอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม
19:35 วันนี้ข้าพระองค์มีอายุแปดสิบปีแล้ว ข้าพระองค์จะสังเกตว่าอะไรเป็นที่พอใจและไม่พอใจได้หรือ ผู้รับใช้ของพระองค์จะลิ้มรสอร่อยของสิ่งที่กินและดื่มได้หรือ ข้าพระองค์จะฟังเสียงชายหญิงร้องเพลงได้หรือ ทำไมจะให้ผู้รับใช้ของพระองค์เป็นภาระเพิ่มแก่กษัตริย์เจ้านายของข้าพระองค์อีกเล่า
19:36 ผู้รับใช้ของพระองค์จะตามเสด็จกษัตริย์ข้ามแม่น้ำจอร์แดนไปหน่อยเท่านั้น ไฉนกษัตริย์จะพระราชทานรางวัลเช่นนี้เล่า
19:37 ขอให้ผู้รับใช้ของพระองค์กลับเพื่อไปตายที่ในเมืองของข้าพระองค์ และถูกฝังข้างๆที่ฝังศพของบิดามารดาของข้าพระองค์ ดูเถิด ขอทรงโปรดให้คิมฮามผู้รับใช้ของพระองค์ตามเสด็จกษัตริย์เจ้านายของข้าพระองค์ไป พระองค์จะโปรดเขาประการใดก็แล้วแต่ทรงเห็นควร”
19:38 กษัตริย์ตรัสตอบว่า “คิมฮามจงข้ามไปกับเรา เราจะกระทำคุณแก่เขาตามที่ท่านเห็นควร สิ่งใดที่ท่านปรารถนาให้เรากระทำแก่ท่าน เรายินดีกระทำตาม”
19:39 แล้วประชาชนทั้งสิ้นก็ข้ามแม่น้ำจอร์แดน เมื่อกษัตริย์เสด็จข้ามไปแล้วกษัตริย์ทรงจุบบารซิลลัย และทรงอวยพระพรแก่ท่าน ท่านก็กลับไปยังบ้านช่องของตน
19:40 กษัตริย์เสด็จไปยังกิลกาล และคิมฮามก็ข้ามตามเสด็จไปด้วย ประชาชนยูดาห์ทั้งหมดกับประชาชนอิสราเอลครึ่งหนึ่งได้นำกษัตริย์ข้ามมา

การแตกร้าวกันระหว่างคนอิสราเอลกับคนยูดาห์
19:41 แล้วดูเถิด คนอิสราเอลทั้งหมดมาเฝ้ากษัตริย์ กราบทูลกษัตริย์ว่า “ไฉนคนยูดาห์พี่น้องของเราจึงได้ลักพาพระองค์ไปเสีย พากษัตริย์และราชวงศ์ข้ามแม่น้ำจอร์แดนไปพร้อมกับบรรดาคนของดาวิดด้วย”
19:42 ประชาชนยูดาห์ทั้งสิ้นจึงตอบประชาชนอิสราเอลว่า “เพราะกษัตริย์เป็นญาติสนิทกับเรา ท่านทั้งหลายจะโกรธด้วยเรื่องนี้ทำไมเล่า เราได้อยู่กินสิ้นเปลืองพระราชทรัพย์ของกษัตริย์หรือ พระองค์ได้ให้รางวัลอะไรแก่เราหรือ”
19:43 คนอิสราเอลก็ตอบคนยูดาห์ว่า “เรามีส่วนในกษัตริย์สิบส่วน และในดาวิดเราก็มีสิทธิมากกว่าท่าน ทำไมท่านจึงดูถูกเราเช่นนี้เล่า เราไม่ได้เป็นพวกแรกที่พูดเรื่องการนำกษัตริย์กลับดอกหรือ” แต่ถ้อยคำของคนยูดาห์รุนแรงกว่าถ้อยคำของคนอิสราเอล


2 ซามูเอล 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การกบฏของเชบา
20:1 เผอิญที่นั่นมีคนอันธพาลอยู่คนหนึ่งชื่อเชบาบุตรชายบิครี คนเบนยามิน เขาได้เป่าแตรขึ้นกล่าวว่า “เราไม่มีส่วนในดาวิด เราไม่มีมรดกในบุตรของเจสซี โอ อิสราเอลเอ๋ย ให้ต่างคนต่างกลับไปเต็นท์ของตนเถิด”
20:2 ดังนั้นพวกคนอิสราเอลทั้งหมดจึงถอนตัวจากดาวิด และไปตามเชบาบุตรชายบิครี แต่พวกคนยูดาห์ได้ติดตามกษัตริย์ของเขาอย่างมั่นคงจากแม่น้ำจอร์แดนไปถึงกรุงเยรูซาเล็ม
20:3 ดาวิดเสด็จกลับพระราชวังที่กรุงเยรูซาเล็ม กษัตริย์ก็รับสั่งให้นำนางสนมทั้งสิบคนที่พระองค์ทรงละไว้ให้เฝ้าพระราชวังนั้นไปรวมกักอยู่ในบ้านหลังหนึ่ง ทรงชุบเลี้ยงไว้แต่มิได้ทรงสมสู่อยู่ด้วย นางเหล่านั้นก็ต้องถูกกักให้มีชีวิตอยู่อย่างแม่ม่ายจนวันตาย

โยอาบฆ่าอามาสา
20:4 กษัตริย์ตรัสสั่งอามาสาว่า “จงระดมพลยูดาห์ให้มาพร้อมกันที่นี่ภายในสามวัน ตัวท่านจงมาด้วย”
20:5 อามาสาก็ออกไประดมคนยูดาห์ แต่เขาก็ทำงานล่าช้าเกินกำหนดที่พระองค์รับสั่งไว้
20:6 ดาวิดตรัสกับอาบีชัยว่า “บัดนี้เชบาบุตรบิครีจะทำอันตรายแก่เรายิ่งกว่าอับซาโลม จงนำข้าราชการทหารของเจ้านายของท่านไปติดตาม เกรงว่าเขาจะหาเมืองที่มีป้อมได้และหนีพ้นเรา”
20:7 มีคนของโยอาบตามเขาไป และคนเคเรธี กับคนเปเลท กับทหารที่แข็งกล้าทั้งหมด และเขาทั้งหลายยกออกไปจากกรุงเยรูซาเล็มเพื่อไล่ตามเชบาบุตรชายบิครี
20:8 เมื่อเขาทั้งหลายมาถึงศิลาใหญ่ที่อยู่ในเมืองกิเบโอน อามาสาก็มาพบกับเขาทั้งหลาย ฝ่ายโยอาบสวมเครื่องแต่งกายทหารมีเข็มขัดติดดาบที่อยู่ในฝักคาดอยู่ที่บั้นเอว เมื่อท่านเดินไปดาบก็ตกลง
20:9 โยอาบจึงถามอามาสาว่า “พี่ชายเอ๋ย สบายดีหรือ” และโยอาบก็เอามือขวาจับเคราอามาสาจะจุบเขา
20:10 แต่อามาสาไม่ได้สังเกตเห็นดาบซึ่งอยู่ในมือของโยอาบ โยอาบจึงเอาดาบแทงท้องอามาสา ไส้ทะลักถึงดิน ไม่ต้องแทงครั้งที่สอง เขาก็ตายเสียแล้ว แล้วโยอาบกับอาบีชัยน้องชายก็ไล่ตามเชบาบุตรชายบิครีไป
20:11 ทหารหนุ่มคนหนึ่งของโยอาบมายืนอยู่ใกล้อามาสาพูดว่า “ผู้ใดเห็นชอบฝ่ายโยอาบและผู้ใดอยู่ฝ่ายดาวิดให้ผู้นั้นติดตามโยอาบไป”
20:12 อามาสาก็นอนเกลือกโลหิตของตัวอยู่ที่ในทางหลวง เมื่อชายคนนั้นเห็นประชาชนทั้งสิ้นมาหยุดอยู่ เขาก็นำศพอามาสาจากทางหลวงไปทิ้งในทุ่งนาและเอาเสื้อผ้าปิดไว้ เพราะเขาเห็นว่าเมื่อใครมาก็เข้าไปหยุดอยู่

การกบฏของเชบาพ่ายแพ้
20:13 เมื่อเอาศพอามาสาออกจากทางหลวงแล้ว ประชาชนทั้งปวงก็ตามโยอาบเพื่อติดตามเชบาบุตรชายบิครี
20:14 เชบาก็ผ่านคนอิสราเอลทุกตระกูลไปจนถึงตำบลอาเบล และเมืองเบธมาอาคาห์ และบรรดาคนบีไรต์ คนเหล่านั้นก็มารวมกันและติดตามเขาไปด้วย
20:15 พวกเขาก็มาถึงและล้อมเขาไว้ในตำบลอาเบลแขวงเมืองเบธมาอาคาห์ เขาทำเชิงเทินขึ้นที่ริมกำแพงเมือง ประชาชนทั้งหลายที่อยู่กับโยอาบก็ทะลวงกำแพงเพื่อจะให้พัง
20:16 มีหญิงฉลาดคนหนึ่งร้องออกมาจากในเมืองว่า “ขอฟังหน่อย ขอฟังหน่อย ขอบอกโยอาบให้มาที่นี่ ฉันอยากจะพูดด้วย”
20:17 โยอาบก็เข้ามาใกล้หญิงนั้น นางนั้นก็พูดว่า “ท่านคือโยอาบหรือ” เขาตอบว่า “ใช่แล้ว” นางจึงเรียนท่านว่า “ขอท่านฟังถ้อยคำของสาวใช้ของท่านสักหน่อย” ท่านก็ตอบว่า “ฉันกำลังฟังอยู่แล้ว”
20:18 นางก็พูดว่า “สมัยโบราณเขาพูดกันว่า ‘ให้เขาขอคำปรึกษาที่อาเบลเถิด’ แล้วเขาก็ตกลงกันได้
20:19 ฉันเป็นคนหนึ่งที่รักสงบและสัตย์ซื่อในอิสราเอล ท่านหาช่องที่จะทำลายเมือง อันเป็นเมืองแม่ในอิสราเอล ทำไมท่านจึงจะกลืนมรดกของพระเยโฮวาห์เสีย”
20:20 โยอาบจึงตอบว่า “ซึ่งฉันจะกลืนหรือทำลายนั้น ขอให้ห่างไกลจากฉัน ขอให้ห่างไกลทีเดียว
20:21 เรื่องนี้ไม่เป็นความจริง แต่มีชายคนหนึ่งจากแดนเทือกเขาเอฟราอิมชื่อเชบาบุตรบิครี ได้ยกมือของเขาขึ้นต่อสู้กษัตริย์ คือต่อสู้ดาวิด จงมอบเขามาแต่คนเดียว ฉันจะถอยทัพกลับจากเมืองนี้” หญิงนั้นจึงตอบโยอาบว่า “ดูเถิด เราจะโยนศีรษะของเขาข้ามกำแพงมาให้ท่าน”
20:22 แล้วหญิงนั้นก็ไปหาประชาชนทั้งปวงด้วยปัญญาของนาง เขาทั้งหลายได้ตัดศีรษะของเชบาบุตรชายบิครีโยนออกมาให้โยอาบ โยอาบก็เป่าแตร พวกเขาจึงถอนตัวจากนครนั้นกลับไปยังเต็นท์ของตนทุกคน โยอาบก็กลับไปเฝ้ากษัตริย์ที่กรุงเยรูซาเล็ม
20:23 โยอาบเป็นผู้บังคับบัญชากองทัพทั้งหมดในอิสราเอล และเบไนยาห์บุตรชายเยโฮยาดาเป็นผู้บังคับบัญชากองคนเคเรธีและคนเปเลท
20:24 และอาโดรัมดูแลคนงานโยธา เยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
20:25 เชวาเป็นราชเลขา ศาโดกกับอาบียาธาร์เป็นปุโรหิต
20:26 อิราคนยาอีร์เป็นประมุขของดาวิดด้วย


2 ซามูเอล 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การกันดารอาหารระยะเวลาสามปีเพราะเหตุซาอูลฆ่าคนกิเบโอน
21:1 ในสมัยของดาวิดมีการกันดารอาหารอยู่สามปี ปีแล้วปีเล่า และดาวิดทรงอธิษฐานอ้อนวอนต่อพระเยโฮวาห์ พระเยโฮวาห์ตรัสว่า “เพราะเหตุซาอูลและวงศ์วานกระหายโลหิตของเขา เพราะเขาฆ่าคนกิเบโอน”
21:2 กษัตริย์จึงทรงเรียกคนกิเบโอนมาตรัสแก่เขา (ฝ่ายคนกิเบโอนนั้นไม่ใช่ประชาชนอิสราเอล แต่เป็นคนอาโมไรต์ที่ยังเหลืออยู่ ประชาชนอิสราเอลได้ปฏิญาณไว้แก่เขาทั้งหลายแล้ว แต่ซาอูลก็ทรงหาช่องที่จะสังหารเขาทั้งหลายเสีย เพราะความร้อนใจที่เห็นแก่คนอิสราเอลและคนยูดาห์)
21:3 ดาวิดตรัสถามคนกิเบโอนว่า “เราจะกระทำอะไรให้แก่พวกท่านได้ เราจะทำอย่างไรจึงจะลบมลทินบาปเสียได้ เพื่อพวกท่านจะได้อวยพรแก่มรดกของพระเยโฮวาห์ได้”
21:4 คนกิเบโอนทูลตอบพระองค์ว่า “พวกข้าพระองค์จะไม่รับเงินหรือทองจากซาอูลและวงศ์วานของท่านนั้น ทั้งพวกข้าพระองค์ไม่จำเป็นให้พระองค์ประหารชีวิตอิสราเอลคนหนึ่งคนใด” พระองค์จึงตรัสว่า “แล้วพวกท่านจะให้เรากระทำอะไรแก่ท่านเล่า”
21:5 เขากราบทูลกษัตริย์ว่า “ชายผู้ที่เผาผลาญพวกข้าพระองค์ และวางแผนการทำลายพวกข้าพระองค์เพื่อมิให้พวกข้าพระองค์มีที่อยู่ในเขตแดนอิสราเอล
21:6 ขอทรงมอบบุตรชายเจ็ดคนของท่านให้แก่พวกข้าพระองค์ เพื่อพวกข้าพระองค์จะได้แขวนเขาเสียต่อพระพักตร์พระเยโฮวาห์ที่กิเบอาห์แห่งซาอูลผู้เลือกสรรของพระเยโฮวาห์” และกษัตริย์ตรัสว่า “เราจะจัดเขามาให้”
21:7 แต่กษัตริย์ทรงไว้ชีวิตเมฟีโบเชท บุตรชายของโยนาธาน ราชโอรสของซาอูล ด้วยเหตุคำปฏิญาณระหว่างทั้งสองที่กระทำในพระนามพระเยโฮวาห์ คือระหว่างดาวิดกับโยนาธานราชโอรสของซาอูล
21:8 แต่กษัตริย์นำเอาบุตรชายสองคนของนางริสปาห์บุตรสาวของอัยยาห์ซึ่งบังเกิดกับซาอูล ชื่ออารโมนีกับเมฟีโบเชท กับบุตรชายห้าคนของมีคาลราชธิดาของซาอูล ซึ่งพระนางมีกับอาดรีเอลบุตรชายบารซิลลัยชาวเมโหลาห์
21:9 พระองค์ทรงมอบคนเหล่านี้ไว้ในมือของคนกิเบโอน เขาทั้งหลายจึงแขวนคอทั้งเจ็ดไว้บนภูเขาต่อพระพักตร์พระเยโฮวาห์ และทั้งเจ็ดคนก็พินาศไปด้วยกัน เขาถูกฆ่าตายในสมัยฤดูเกี่ยวข้าว ในวันต้น คือวันแรกของการเกี่ยวข้าวบาร์เลย์
21:10 แล้วนางริสปาห์บุตรสาวของอัยยาห์ก็เอาผ้ากระสอบปูไว้บนก้อนหินสำหรับตนเอง ตั้งแต่ต้นฤดูเกี่ยวจนฝนจากท้องฟ้าตกบนเขาทั้งหลาย กลางวันนางก็ไม่ยอมให้นกมาเกาะ หรือกลางคืนก็ไม่ให้สัตว์ป่าทุ่งมา
21:11 มีคนกราบทูลดาวิดว่านางริสปาห์บุตรสาวของอัยยาห์นางสนมของซาอูลกระทำอย่างไร
21:12 ดาวิดก็เสด็จไปนำอัฐิของซาอูลและอัฐิของโยนาธานราชโอรสมาจากคนเมืองยาเบชกิเลอาด ผู้ที่ลักลอบเอาไปจากถนนเมืองเบธชาน ที่คนฟีลิสเตียได้แขวนพระองค์ทั้งสองไว้ ในเมื่อคนฟีลิสเตียประหารซาอูลบนเขากิลโบอา
21:13 พระองค์ทรงนำอัฐิของซาอูลและอัฐิของโยนาธานราชโอรสขึ้นมาจากที่นั่น และรวบรวมกระดูกของผู้ที่ถูกแขวนไว้ให้ตายนั้น
21:14 และเขาก็ฝังอัฐิของซาอูลและของโยนาธานราชโอรสไว้ในแผ่นดินของเบนยามินในเมืองเศลาในอุโมงค์ของคีชบิดาของพระองค์ เขาทั้งหลายก็กระทำตามทุกอย่างที่กษัตริย์ทรงสั่งไว้ ครั้นต่อมาพระเจ้าก็ทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น
21:15 คนฟีลิสเตียได้ทำสงครามกับคนอิสราเอลอีก ดาวิดก็ลงไปพร้อมกับบรรดาข้าราชการของพระองค์ และได้สู้รบกับคนฟีลิสเตีย และดาวิดก็ทรงอ่อนเพลีย
21:16 อิชบีเบโนบ บุตรชายคนหนึ่งของคนยักษ์ ถือหอกทองสัมฤทธิ์หนักสามร้อยเชเขล มีดาบใหม่คาดเอว คิดจะสังหารดาวิดเสีย
21:17 แต่อาบีชัยบุตรชายนางเศรุยาห์เข้ามาช่วยพระองค์ไว้ และสู้รบกับคนฟีลิสเตียคนนั้นฆ่าเขาเสีย แล้วบรรดาประชาชนของดาวิดก็ปฏิญาณต่อพระองค์ว่า “ขอพระองค์อย่าเสด็จไปทำศึกพร้อมกับพวกข้าพระองค์ทั้งหลายอีกต่อไปเลย เกรงว่าพระองค์จะดับประทีปของอิสราเอลเสีย”
21:18 อยู่มาภายหลังนี้ มีการรบกับคนฟีลิสเตียอีกที่เมืองโกบ คราวนั้นสิบเบคัยคนหุชาห์ได้ฆ่าสัฟบุตรชายคนหนึ่งของคนยักษ์
21:19 และมีการรบกับคนฟีลิสเตียที่เมืองโกบอีก เอลฮานันบุตรชายยาอาเรโอเรกิมชาวเบธเลเฮมได้ฆ่าน้องชายโกลิอัทชาวกัท ผู้มีหอกที่มีด้ามโตเท่าไม้กระพั่นทอผ้า
21:20 มีการรบกันอีกที่เมืองกัท อันเป็นเมืองที่มีชายคนหนึ่งรูปร่างใหญ่โต มีนิ้วมือข้างละหกนิ้ว และนิ้วเท้าข้างละหกนิ้ว รวมกันยี่สิบสี่นิ้ว เขาก็บังเกิดแก่คนยักษ์นั้นด้วย
21:21 เมื่อเขาท้าทายอิสราเอล โยนาธานบุตรชายของชิเมอีเชษฐาของดาวิด ก็สังหารเขาเสีย
21:22 คนทั้งสี่นี้บังเกิดแก่คนยักษ์ในเมืองกัท เขาทั้งหลายล้มตายด้วยพระหัตถ์ของดาวิด และด้วยมือของข้าราชการของพระองค์


2 ซามูเอล 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดแต่งบทเพลงแห่งการช่วยให้รอดพ้น
22:1 ในวันที่พระเยโฮวาห์ทรงช่วยดาวิดให้พ้นจากมือของศัตรูทั้งสิ้นของพระองค์ ท่านและให้พ้นจากพระหัตถ์ของซาอูล ดาวิดก็ถวายถ้อยคำของเพลงบทนี้แด่พระเยโฮวาห์
22:2 พระองค์ท่านตรัสว่า “พระเยโฮวาห์ทรงเป็นศิลา ป้อมปราการ และผู้ช่วยให้รอดพ้นของข้าพเจ้า
22:3 เป็นพระเจ้าซึ่งทรงเป็นศิลาของข้าพเจ้า ข้าพเจ้าจะวางใจในพระองค์ พระองค์เป็นโล่และเป็นเขาแห่งความรอดของข้าพเจ้า เป็นที่กำบังเข้มแข็งและเป็นที่ลี้ภัยของข้าพเจ้า องค์พระผู้ช่วยของข้าพระองค์เจ้าข้า พระองค์ทรงช่วยข้าพระองค์ให้รอดจากความทารุณ
22:4 ข้าพเจ้าร้องทูลต่อพระเยโฮวาห์ ผู้ทรงสมควรแก่การสรรเสริญ และข้าพเจ้าจะได้รับการช่วยให้พ้นจากศัตรูของข้าพเจ้า
22:5 เมื่อคลื่นแห่งความตายล้อมข้าพเจ้า กระแสแห่งคนอธรรมที่ท่วมทับข้าพเจ้าทำให้ข้าพเจ้ากลัว
22:6 ความเศร้าโศกแห่งนรกอยู่รอบตัวข้าพเจ้า บ่วงแห่งความตายขัดขวางข้าพเจ้า
22:7 ในยามทุกข์ใจข้าพเจ้าร้องทูลต่อพระเยโฮวาห์ ข้าพเจ้าร้องทูลต่อพระเจ้าของข้าพเจ้า พระองค์ทรงสดับเสียงของข้าพเจ้าจากพระวิหารของพระองค์ และเสียงร้องของข้าพเจ้ามาถึงพระกรรณของพระองค์
22:8 แล้วแผ่นดินโลกก็สั่นสะเทือนและโคลงเคลง รากฐานของฟ้าสวรรค์ก็หวั่นไหวและสั่นสะเทือน เพราะพระองค์ทรงกริ้ว
22:9 ควันออกไปตามช่องพระนาสิกของพระองค์ และเพลิงผลาญออกมาจากพระโอษฐ์ของพระองค์ ถ่านก็ติดเปลวไฟนั้น
22:10 พระองค์ทรงโน้มฟ้าสวรรค์ลงด้วย และเสด็จลงมา ความมืดทึบอยู่ใต้พระบาทของพระองค์
22:11 พระองค์ทรงเครูบตนหนึ่ง และทรงเหาะไป เออ เห็นพระองค์เสด็จโดยปีกของลม
22:12 พระองค์ทรงกระทำความมืดเป็นพลับพลาอยู่รอบพระองค์ ที่รวบรวมบรรดาน้ำและเมฆทึบแห่งฟ้า
22:13 ถ่านลุกเป็นเพลิงจากความสุกใสข้างหน้าพระองค์
22:14 พระเยโฮวาห์ทรงคะนองกึกก้องจากฟ้าสวรรค์ และองค์ผู้สูงสุดก็เปล่งพระสุรเสียงของพระองค์
22:15 และพระองค์ทรงใช้ลูกธนูของพระองค์ออกมา ทำให้เขากระจายไป พระองค์ทรงปล่อยฟ้าแลบและทำให้เขาโกลาหล
22:16 แล้วก็เห็นท้องธาร รากฐานของพิภพก็ปรากฏแจ้งตามการขนาบของพระเยโฮวาห์ ตามที่ลมพวยพุ่งจากช่องพระนาสิกของพระองค์
22:17 พระองค์ทรงเอื้อมมาจากที่สูงทรงจับข้าพเจ้า พระองค์ทรงดึงข้าพเจ้าออกมาจากน้ำมากหลาย
22:18 พระองค์ทรงช่วยข้าพเจ้าให้รอดพ้นจากศัตรูที่เข้มแข็งของข้าพเจ้า จากบรรดาผู้ที่เกลียดชังข้าพเจ้า เพราะเขามีกำลังมากกว่าข้าพเจ้า
22:19 เขาขัดขวางข้าพเจ้าในวันที่ข้าพเจ้าประสบหายนะ แต่พระเยโฮวาห์ทรงเป็นที่พักพิงของข้าพเจ้า
22:20 พระองค์ทรงนำข้าพเจ้าออกมายังที่กว้างใหญ่ด้วย พระองค์ทรงช่วยข้าพเจ้าให้รอดพ้น เพราะพระองค์ทรงยินดีในข้าพเจ้า
22:21 พระเยโฮวาห์ทรงประทานรางวัลแก่ข้าพเจ้าตามความชอบธรรมของข้าพเจ้า พระองค์ทรงตอบแทนข้าพเจ้าตามความสะอาดแห่งมือของข้าพเจ้า
22:22 เพราะข้าพเจ้ารักษาบรรดาพระมรรคาของพระเยโฮวาห์ และไม่ได้พรากจากพระเจ้าของข้าพเจ้าอย่างชั่วร้าย
22:23 เพราะคำตัดสินทั้งสิ้นของพระองค์อยู่ต่อหน้าข้าพเจ้า และข้าพเจ้ามิได้หันจากกฎเกณฑ์ของพระองค์
22:24 ต่อพระพักตร์พระองค์ข้าพเจ้าไร้ตำหนิ และข้าพเจ้ารักษาตัวไว้ให้พ้นจากความชั่วช้าของข้าพเจ้า
22:25 เพราะฉะนั้นพระเยโฮวาห์ทรงตอบแทนข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดของข้าพเจ้าในสายพระเนตรของพระองค์
22:26 พระองค์ทรงสำแดงความเมตตาต่อผู้ที่เต็มไปด้วยความเมตตา พระองค์ทรงสำแดงพระองค์ไร้ตำหนิต่อผู้ที่ไร้ตำหนิ
22:27 พระองค์ทรงสำแดงพระองค์บริสุทธิ์ต่อผู้ที่บริสุทธิ์ พระองค์ทรงสำแดงพระองค์เป็นปฏิปักษ์ต่อผู้ที่คดโกง
22:28 พระองค์ทรงช่วยประชาชนที่ลำบากให้รอดพ้น แต่พระองค์ทอดพระเนตรผู้ที่ยโสเพื่อนำเขาให้ต่ำลง
22:29 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นประทีปของข้าพระองค์ พระเยโฮวาห์จะทรงกระทำให้ความมืดของข้าพเจ้าสว่าง
22:30 พ่ะย่ะค่ะ ข้าพระองค์ตะลุยกองทัพได้โดยพระองค์ โดยพระเจ้าของข้าพเจ้าข้าพเจ้ากระโดดข้ามกำแพงได้
22:31 ฝ่ายพระเจ้า พระมรรคาของพระองค์บริสุทธิ์หมดจด พระวจนะของพระเยโฮวาห์พิสูจน์แล้ว พระองค์ทรงเป็นดั้งของบรรดาผู้ที่วางใจในพระองค์
22:32 เพราะผู้ใดเป็นพระเจ้านอกจากพระเยโฮวาห์ และผู้ใดเล่าเป็นศิลานอกจากพระเจ้าของเรา
22:33 พระเจ้าทรงเป็นป้อมเข้มแข็งของข้าพเจ้า และพระองค์ทรงทำให้ทางของข้าพเจ้าสมบูรณ์
22:34 พระองค์ทรงกระทำให้เท้าของข้าพเจ้าเหมือนอย่างตีนกวางตัวเมีย และทรงวางข้าพเจ้าไว้บนที่สูงของข้าพเจ้า
22:35 พระองค์ทรงหัดมือของข้าพเจ้าให้ทำสงคราม แขนของข้าพเจ้าจึงโก่งคันธนูเหล็กกล้าได้
22:36 พระองค์ประทานโล่แห่งความรอดของพระองค์ให้ข้าพระองค์ และซึ่งพระองค์ทรงน้อมพระทัยลงก็กระทำให้ข้าพระองค์เป็นใหญ่ขึ้น
22:37 พระองค์ประทานที่กว้างขวางสำหรับเท้าของข้าพระองค์ เท้าของข้าพระองค์จึงไม่พลาด
22:38 ข้าพระองค์ไล่ตามศัตรูของข้าพระองค์และได้ทำลายเขาเสีย และไม่หันกลับจนกว่าเขาถูกผลาญเสียสิ้น
22:39 ข้าพระองค์ผลาญเขา ข้าพระองค์แทงเขาทะลุ เขาจึงไม่สามารถลุกขึ้นอีกได้พ่ะย่ะค่ะ เขาล้มลงใต้เท้าของข้าพระองค์แล้ว
22:40 เพราะพระองค์ทรงคาดเอวข้าพระองค์ไว้ด้วยกำลังเพื่อทำสงคราม พระองค์ทรงกระทำให้พวกที่ลุกขึ้นต่อสู้ข้าพระองค์จมลงใต้ข้าพระองค์
22:41 พระองค์ทรงโปรดประทานคอของศัตรูของข้าพระองค์แก่ข้าพระองค์ บรรดาผู้ที่เกลียดชังข้าพระองค์ ข้าพระองค์ก็ทำลายเสีย
22:42 เขามองหา แต่ไม่มีใครช่วยให้รอดได้ เขาร้องทูลต่อพระเยโฮวาห์ แต่พระองค์มิได้ทรงตอบเขา
22:43 ข้าพระองค์ทุบตีเขาแหลกละเอียดอย่างผงคลีดิน ข้าพระองค์เหยียบเขาลงเหมือนโคลนตามถนน และกระจายเขาออกไปทั่ว
22:44 พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากการเกี่ยงแย่งประชาชนของข้าพระองค์ พระองค์ทรงรักษาข้าพระองค์ไว้ให้เป็นหัวหน้าของบรรดาประชาชาติ ชนชาติที่ข้าพระองค์ไม่เคยรู้จักก็จะปรนนิบัติข้าพระองค์
22:45 ชนต่างด้าวจะมาจำนนต่อข้าพระองค์ พอเขาได้ยินถึงข้าพระองค์เขาก็จะเชื่อฟังข้าพระองค์
22:46 ชนต่างด้าวเสียกำลังใจ และตัวสั่นออกมาจากที่กำบังของเขาทั้งหลาย
22:47 พระเยโฮวาห์ทรงพระชนม์อยู่ และศิลาของข้าพระองค์เป็นที่สรรเสริญ พระเจ้าของศิลาแห่งความรอดของข้าพระองค์เป็นที่ยกย่อง
22:48 พระเจ้าเป็นผู้ทรงกระทำการแก้แค้นให้แก่ข้าพระองค์ และนำชนชาติทั้งหลายลงให้อยู่ใต้ข้าพระองค์
22:49 ผู้ทรงนำข้าพระองค์ออกมาจากศัตรูของข้าพระองค์พ่ะย่ะค่ะ พระองค์ทรงยกข้าพระองค์ให้เหนือผู้ที่ลุกขึ้นต่อสู้ข้าพระองค์ พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากคนทารุณ
22:50 โอ ข้าแต่พระเยโฮวาห์ เพราะเหตุนี้ข้าพระองค์ขอขอบพระคุณพระองค์ในหมู่ประชาชาติทั้งหลาย และจะร้องเพลงสรรเสริญพระนามของพระองค์
22:51 พระองค์ทรงเป็นป้อมแห่งความรอดแก่กษัตริย์ของพระองค์ และทรงสำแดงความเมตตาแก่ผู้ที่ทรงเจิมของพระองค์ แก่ดาวิดและเชื้อสายของท่านเป็นนิตย์”


2 ซามูเอล 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

วาทะสุดท้ายของดาวิด
23:1 ต่อไปนี้เป็นวาทะสุดท้ายของดาวิด ดาวิดบุตรชายเจสซีได้กล่าวและชายที่ได้รับการแต่งตั้งขึ้นให้สูงได้กล่าว คือผู้ที่ถูกเจิมตั้งไว้ของพระเจ้าแห่งยาโคบ นักแต่งสดุดีอย่างไพเราะของอิสราเอล ได้กล่าวดังนี้ว่า
23:2 “โดยข้าพเจ้า พระวิญญาณของพระเยโฮวาห์ได้ตรัส พระวจนะของพระองค์อยู่ที่ลิ้นของข้าพเจ้า
23:3 พระเจ้าแห่งอิสราเอลทรงลั่นพระวาจา ศิลาแห่งอิสราเอลได้ตรัสกับข้าพเจ้าว่า ‘ผู้ที่ปกครองมนุษย์ต้องเป็นคนชอบธรรม คือปกครองด้วยความยำเกรงพระเจ้า
23:4 เขาทอแสงเหมือนแสงอรุณ เมื่อดวงอาทิตย์ขึ้น คือรุ่งเช้าที่ไม่มีเมฆ ซึ่งเมื่อภายหลังฝน กระทำให้หญ้างอกออกจากดิน’
23:5 ถึงแม้ว่าวงศ์วานของข้าพเจ้าไม่เป็นเช่นนั้นกับพระเจ้าแล้ว แต่พระองค์ยังทรงกระทำพันธสัญญาเนืองนิตย์กับข้าพเจ้าไว้ อันเป็นระเบียบทุกอย่างและมั่นคง เพราะนี่เป็นความรอดและความปรารถนาทั้งสิ้นของข้าพเจ้า ถึงแม้ว่าพระองค์ไม่ทรงกระทำให้เจริญขึ้น
23:6 แต่คนอันธพาลก็เป็นเหมือนหนามที่ต้องผลักไสไป เพราะว่าจะเอามือหยิบก็ไม่ได้
23:7 แต่คนที่แตะต้องมันต้องมีอาวุธที่ทำด้วยเหล็กและมีด้ามหอก และต้องเผาผลาญเสียให้สิ้นเชิงด้วยไฟในที่เดียวกัน”

วีรบุรุษของดาวิด (1 พศด 11:10-47)
23:8 ต่อไปนี้เป็นชื่อวีรบุรุษที่ดาวิดทรงมีอยู่ คือคนทัคโมนีผู้มีตำแหน่งสูง เป็นหัวหน้าพวกผู้บังคับบัญชา คืออาดีโนคนเอสนีย์ ท่านเหวี่ยงหอกเข้าแทงคนแปดร้อยคนซึ่งเขาได้ฆ่าเสียในครั้งเดียว
23:9 ในจำนวนวีรบุรุษสามคน คนที่รองคนนั้นมา คือเอเลอาซาร์บุตรชายโดโดคนอาโหไฮ ท่านอยู่กับดาวิดเมื่อเขาทั้งหลายได้พูดหยามคนฟีลิสเตียซึ่งชุมนุมกันที่นั่นเพื่อสู้รบ และคนอิสราเอลก็ถอยทัพ
23:10 ท่านได้ลุกขึ้นฆ่าฟันคนฟีลิสเตียจนมือของท่านเมื่อยล้า มือของท่านเป็นเหน็บแข็งติดดาบ ในวันนั้นพระเยโฮวาห์ทรงกระทำให้ได้ชัยชนะอย่างใหญ่หลวง ทหารก็กลับตามท่านมาเพื่อปล้นข้าวของเท่านั้น
23:11 รองท่านมาคือชัมมาห์ บุตรชายอาเกชาวฮาราร์ คนฟีลิสเตียมาชุมนุมกันเป็นกองทหาร เป็นที่ที่มีพื้นดินผืนหนึ่งมีถั่วแดงเต็มไปหมด พวกพลก็หนีคนฟีลิสเตียไป
23:12 แต่ท่านยืนมั่นอยู่ท่ามกลางพื้นดินผืนนั้น และป้องกันที่ดินนั้นไว้ และฆ่าฟันคนฟีลิสเตีย และพระเยโฮวาห์ได้ทรงประทานชัยชนะอย่างใหญ่หลวง
23:13 ในพวกทหารเอกสามสิบคนนั้นมีสามคนที่ลงมา และได้มาหาดาวิดที่ถ้ำอดุลลัมในฤดูเกี่ยวข้าว มีคนฟีลิสเตียกองหนึ่งตั้งค่ายอยู่ในหุบเขาเรฟาอิม
23:14 คราวนั้นดาวิดประทับในที่กำบังเข้มแข็ง และทหารประจำป้อมของฟีลิสเตียก็อยู่ที่เบธเลเฮม
23:15 ดาวิดตรัสด้วยความอาลัยว่า “โอ ใครหนอจะส่งน้ำจากบ่อที่เบธเลเฮมซึ่งอยู่ข้างประตูเมืองมาให้เราดื่มได้”
23:16 ทแกล้วทหารสามคนนั้นก็แหกค่ายคนฟีลิสเตียเข้าไป ตักน้ำที่บ่อเบธเลเฮมซึ่งอยู่ข้างประตูเมือง นำมาถวายแด่ดาวิด แต่ดาวิดหาทรงดื่มน้ำนั้นไม่ พระองค์ทรงเทออกถวายแด่พระเยโฮวาห์
23:17 และตรัสว่า “โอ ข้าแต่พระเยโฮวาห์ ซึ่งข้าพระองค์จะกระทำเช่นนี้ ก็ขอให้ห่างไกลจากข้าพระองค์ นี่คือโลหิตของผู้ที่ไปมาด้วยการเสี่ยงชีวิตของเขามิใช่หรือ” เพราะฉะนั้นพระองค์หาทรงดื่มไม่ ทแกล้วทหารทั้งสามได้กระทำสิ่งเหล่านี้
23:18 ฝ่ายอาบีชัยน้องชายของโยอาบบุตรชายนางเศรุยาห์ เป็นหัวหน้าของทั้งสามคนนั้น ท่านได้ยกหอกต่อสู้ทหารสามร้อยคน และฆ่าตายสิ้น และได้รับชื่อเสียงดังวีรบุรุษสามคนนั้น
23:19 ท่านเป็นผู้ที่มีชื่อเสียงโด่งดังที่สุดในสามคนนั้นมิใช่หรือ ฉะนั้นได้เป็นผู้บังคับบัญชาของเขา แต่ท่านไม่มียศเท่ากับสามคนแรกนั้น
23:20 เบไนยาห์บุตรชายเยโฮยาดา เป็นบุตรชายของคนแข็งกล้าแห่งเมืองขับเซเอล เป็นคนประกอบมหกิจ ท่านได้ฆ่าคนดุจสิงโตของโมอับเสียสองคน ท่านได้ลงไปฆ่าสิงโตที่ในบ่อในวันที่หิมะตกด้วย
23:21 ท่านได้ฆ่าคนอียิปต์คนหนึ่งเป็นชายรูปร่างงาม คนอียิปต์นั้นถือหอกอยู่ แต่เบไนยาห์ถือไม้เท้าลงไปหาเขาและแย่งเอาหอกมาจากมือของคนอียิปต์คนนั้น และฆ่าเขาตายด้วยหอกของเขาเอง
23:22 เบไนยาห์บุตรชายเยโฮยาดาได้กระทำกิจเหล่านี้และได้ชื่อเสียงดังวีรบุรุษสามคนนั้น
23:23 ท่านมีชื่อเสียงโด่งดังกว่าสามสิบคนนั้น แต่ท่านไม่มียศเท่ากับสามคนแรกนั้น และดาวิดก็ทรงแต่งท่านให้เป็นผู้บังคับบัญชาทหารรักษาพระองค์
23:24 อาสาเฮลน้องชายของโยอาบเป็นคนหนึ่งในสามสิบคนนั้น เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม
23:25 ชัมมาห์ชาวเมืองฮาโรด เอลีคาชาวเมืองฮาโรด
23:26 เฮเลสคนเปเลท อิราบุตรชายอิกเขชชาวเมืองเทโคอา
23:27 อาบีเยเซอร์ชาวเมืองอานาโธท เมบุนนัยคนหุชาห์
23:28 ศัลโมนชาวอาโหไฮ มาหะรัยชาวเนโทฟาห์
23:29 เฮเลบบุตรชายบาอานาห์ชาวเนโทฟาห์ อิททัยบุตรชายรีบัยชาวกิเบอาห์แห่งคนเบนยามิน
23:30 เบไนยาห์ชาวปิราโธน ฮิดดัยชาวลำธารกาอัช
23:31 อาบีอัลโบนคนอารบาห์ อัสมาเวทชาวบาฮูริม
23:32 เอลียาบาชาวชาอัลโบน โยนาธานซึ่งเป็นคนหนึ่งในบรรดาบุตรชายของยาเชน
23:33 ชัมมาห์ชาวฮาราร์ อาหิยัมบุตรชายของชาราร์คนฮาราร์
23:34 เอลีเฟเลทบุตรชายอาหัสบัยบุตรชายของชาวมาอาคาห์ เอลีอัมบุตรชายอาหิโธเฟลชาวกิโลห์
23:35 เฮสโรชาวคารเมล ปารัยชาวอาราบ
23:36 อิกาลบุตรชายนาธันชาวโศบาห์ บานีคนกาด
23:37 เศเลกคนอัมโมน นาหะรัยชาวเบเอโรท คนถือเครื่องอาวุธของโยอาบบุตรชายนางเศรุยาห์
23:38 อิราคนอิทไรต์ กาเรบคนอิทไรต์
23:39 อุรีอาห์คนฮิตไทต์ รวมสามสิบเจ็ดคนด้วยกัน


2 ซามูเอล 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ความหยิ่งนำดาวิดไปสู่ความบาป (1 พศด 21:1-6)
24:1 พระพิโรธของพระเยโฮวาห์ได้เกิดขึ้นต่ออิสราเอลอีก เพื่อทรงต่อสู้เขาทั้งหลายจึงทรงดลใจดาวิดตรัสว่า “จงไปนับคนอิสราเอลและคนยูดาห์”
24:2 กษัตริย์จึงรับสั่งโยอาบ แม่ทัพซึ่งอยู่กับพระองค์ว่า “จงไปทั่วอิสราเอลทุกตระกูลตั้งแต่เมืองดานถึงเบเออร์เชบา และท่านจงนับจำนวนประชาชน เพื่อเราจะได้ทราบจำนวนรวมของประชาชน”
24:3 แต่โยอาบกราบทูลกษัตริย์ว่า “ขอพระเยโฮวาห์พระเจ้าของพระองค์ทรงให้มีประชาชนเพิ่มขึ้นอีกร้อยเท่าของที่มีอยู่ ขอกษัตริย์เจ้านายของข้าพระองค์ทรงทอดพระเนตรเห็น แต่ไฉนกษัตริย์เจ้านายของข้าพระองค์จึงพอพระทัยในเรื่องนี้”
24:4 แต่โยอาบและผู้บังคับบัญชากองทัพก็ต้องยอมจำนนต่อพระดำรัสของกษัตริย์ โยอาบกับบรรดาผู้บังคับบัญชาของกองทัพจึงออกไปจากพระพักตร์กษัตริย์ เพื่อจะนับประชาชนอิสราเอล
24:5 เขาทั้งหลายข้ามแม่น้ำจอร์แดนไปและตั้งค่ายในเมืองอาโรเออร์ ด้านขวาของเมืองที่ตั้งอยู่กลางแม่น้ำกาดไปทางยาเซอร์
24:6 แล้วเขาทั้งหลายก็มายังกิเลอาดและมาถึงแผ่นดินตะทิมโหดฉิ และเขาทั้งหลายมาถึงเมืองดานยาอันอ้อมไปยังเมืองไซดอน
24:7 และมาถึงป้อมปราการเมืองไทระ และทั่วทุกหัวเมืองของคนฮีไวต์และของคนคานาอัน และเขาออกไปยังภาคใต้ของยูดาห์ที่เมืองเบเออร์เชบา
24:8 เมื่อเขาไปทั่วแผ่นดินนั้นแล้ว เขาจึงมายังกรุงเยรูซาเล็ม เมื่อสิ้นเก้าเดือนกับยี่สิบวัน
24:9 และโยอาบก็ถวายจำนวนประชาชนที่นับได้แด่กษัตริย์ ในอิสราเอลมีทหารแข็งกล้าแปดแสนคนผู้ซึ่งชักดาบ และคนยูดาห์มีห้าแสนคน

ดาวิดทรงเลือกพระหัตถ์ของพระเยโฮวาห์ (1 พศด 21:7-17)
24:10 เมื่อได้นับจำนวนคนเสร็จแล้วพระทัยของดาวิดก็โทมนัส และดาวิดกราบทูลต่อพระเยโฮวาห์ว่า “ข้าพระองค์ได้กระทำบาปใหญ่ยิ่งในสิ่งซึ่งข้าพระองค์ได้กระทำนี้ โอ ข้าแต่พระเยโฮวาห์ แต่บัดนี้ขอพระองค์ทรงให้อภัยความชั่วช้าของผู้รับใช้ของพระองค์ เพราะข้าพระองค์กระทำการอย่างโง่เขลามาก”
24:11 และเมื่อดาวิดทรงลุกขึ้นในตอนเช้า พระวจนะของพระเยโฮวาห์ก็มายังกาดผู้พยากรณ์ผู้ทำนายของดาวิดว่า
24:12 “จงไปบอกดาวิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราเสนอเจ้าสามประการ จงเลือกเอาประการหนึ่งเพื่อเราจะได้กระทำให้แก่เจ้า’”
24:13 กาดจึงเข้าเฝ้าดาวิดและกราบทูลพระองค์ว่า “จะให้เกิดกันดารอาหารในแผ่นดินของพระองค์สิ้นเจ็ดปีหรือ หรือพระองค์จะยอมหนีศัตรูสิ้นเวลาสามเดือนด้วยเขาไล่ติดตาม หรือจะให้โรคระบาดเกิดขึ้นในแผ่นดินของพระองค์สิ้นสามวัน บัดนี้ขอพระองค์ทรงตรึกตรอง และตัดสินในพระทัยว่า จะให้คำตอบประการใด เพื่อข้าพระองค์จะนำกลับไปกราบทูลพระองค์ผู้ทรงใช้ข้าพระองค์มา”
24:14 ดาวิดจึงตรัสกับกาดว่า “เรามีความกระวนกระวายมาก ขอให้เราทั้งหลายตกเข้าไปอยู่ในพระหัตถ์ของพระเยโฮวาห์ เพราะพระกรุณาคุณของพระองค์ใหญ่ยิ่งนัก แต่ขออย่าให้เราตกเข้าไปในมือของมนุษย์เลย”
24:15 ดังนั้นพระเยโฮวาห์จึงทรงให้โรคระบาดเกิดขึ้นในอิสราเอลตั้งแต่เวลาเช้าจนสิ้นเวลากำหนด และประชาชนที่ตายตั้งแต่เมืองดานถึงเบเออร์เชบามีเจ็ดหมื่นคน
24:16 และเมื่อทูตสวรรค์ยื่นมือออกเหนือกรุงเยรูซาเล็มจะทำลายเมืองนั้น พระเยโฮวาห์ทรงกลับพระทัยในเหตุร้ายนั้น ตรัสสั่งทูตสวรรค์ผู้กำลังทำลายประชาชนว่า “พอแล้ว ยับยั้งมือของเจ้าได้” ส่วนทูตสวรรค์ของพระเยโฮวาห์ก็อยู่ที่ลานนวดข้าวของอาราวนาห์คนเยบุส
24:17 เมื่อดาวิดทอดพระเนตรทูตสวรรค์ผู้กำลังสังหารประชาชนนั้นพระองค์กราบทูลพระเยโฮวาห์ว่า “ดูเถิด ข้าพระองค์ได้กระทำบาปชั่วร้ายแล้ว แต่บรรดาแกะเหล่านี้ เขาได้กระทำอะไร ขอพระหัตถ์ของพระองค์อยู่เหนือข้าพระองค์และวงศ์วานบิดาของข้าพระองค์เถิด”

ดาวิดทรงซื้อลานนวดข้าว (1 พศด 21:18-30)
24:18 ในวันนั้นกาดก็เข้ามาเฝ้าดาวิด กราบทูลพระองค์ว่า “ขอเสด็จขึ้นไปสร้างแท่นบูชาถวายแด่พระเยโฮวาห์บนลานนวดข้าวของอาราวนาห์คนเยบุส”
24:19 ดาวิดก็เสด็จขึ้นไปตามคำของกาดตามที่พระเยโฮวาห์ทรงบัญชา
24:20 เมื่ออาราวนาห์มองลงมา เห็นกษัตริย์และข้าราชการขึ้นมาหาตน อาราวนาห์ก็ออกไปถวายบังคมกษัตริย์ซบหน้าลงถึงดิน
24:21 และอาราวนาห์กราบทูลว่า “ไฉนกษัตริย์เจ้านายของข้าพระองค์จึงเสด็จมาหาผู้รับใช้ของพระองค์” ดาวิดตรัสว่า “มาซื้อลานนวดข้าวจากท่าน เพื่อจะสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ เพื่อโรคร้ายจะได้ระงับเสียจากประชาชน”
24:22 อาราวนาห์จึงกราบทูลดาวิดว่า “ขอกษัตริย์เจ้านายของข้าพระองค์จงรับสิ่งที่พระองค์ทรงเห็นชอบขึ้นถวาย ดูเถิด ที่นี่มีวัวสำหรับทำเครื่องเผาบูชา และเลื่อนนวดข้าวกับแอกสำหรับวัวเป็นฟืน”
24:23 ของทั้งสิ้นนี้อาราวนาห์ดุจกษัตริย์ขอถวายแด่กษัตริย์ และอาราวนาห์กราบทูลกษัตริย์ว่า “ขอพระเยโฮวาห์พระเจ้าของพระองค์จงโปรดปรานพระองค์”
24:24 แต่กษัตริย์ตรัสกับอาราวนาห์ว่า “หามิได้ แต่เราจะขอเสียเงินซื้อจากท่าน เราจะถวายเครื่องเผาบูชาแด่พระเยโฮวาห์พระเจ้าของเราโดยที่เราไม่เสียค่าอะไรเลยนั้นไม่ได้” ดาวิดจึงทรงซื้อลานนวดข้าวกับวัวเป็นเงินห้าสิบเชเขล
24:25 ดาวิดก็ทรงสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ที่นั่น และถวายเครื่องเผาบูชากับเครื่องสันติบูชา พระเยโฮวาห์ทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น และโรคร้ายก็ระงับเสียจากอิสราเอล


1 พงศ์กษัตริย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ดาวิดทรงพระชรา
1:1 กษัตริย์ดาวิดมีพระชนมายุและทรงพระชรามากแล้ว แม้เขาจะห่มผ้าให้พระองค์มากก็ยังไม่อบอุ่น
1:2 เพราะฉะนั้นบรรดาข้าราชการของพระองค์จึงกราบทูลว่า “ขอเสาะหาหญิงสาวพรหมจารีมาถวายกษัตริย์เจ้านายของข้าพระองค์ และขอให้เธออยู่งานเฉพาะพระพักตร์พระองค์ และดูแลพระองค์ ให้เธอนอนในพระทรวงของพระองค์ เพื่อกษัตริย์เจ้านายของข้าพระองค์จะได้ทรงอบอุ่น”
1:3 เขาจึงได้แสวงหานางสาวที่สวยงามตลอดดินแดนอิสราเอล ได้พบนางสาวอาบีชากหญิงชาวชูเนม จึงได้นำเธอมาเฝ้ากษัตริย์
1:4 หญิงสาวคนนั้นงามยิ่งนัก เธอได้ดูแลกษัตริย์และอยู่ปรนนิบัติพระองค์ แต่กษัตริย์หาทรงร่วมกับเธอไม่

อาโดนียาห์วางแผนการให้ตนเองเป็นกษัตริย์
1:5 ฝ่ายอาโดนียาห์ โอรสของพระนางฮักกีทได้ยกตัวเองขึ้นกล่าวว่า “เราเองจะเป็นกษัตริย์” และท่านได้เตรียมรถรบและพลม้า กับพลวิ่งนำหน้าห้าสิบคนไว้เพื่อตนเอง
1:6 พระราชบิดาของท่านก็ไม่เคยขัดใจท่านด้วยถามว่า “ทำไมเจ้ากระทำเช่นนี้เช่นนั้น” ท่านเป็นชายงามด้วย ท่านเกิดมาถัดอับซาโลม
1:7 ท่านได้ปรึกษากับโยอาบบุตรชายนางเศรุยาห์และกับอาบียาธาร์ปุโรหิต เขาทั้งสองก็ติดตามและช่วยเหลืออาโดนียาห์
1:8 แต่ศาโดกปุโรหิต และเบไนยาห์บุตรชายเยโฮยาดา และนาธันผู้พยากรณ์กับชิเมอีและเรอี และพวกทแกล้วทหารของดาวิดมิได้อยู่ฝ่ายอาโดนียาห์
1:9 อาโดนียาห์ได้ถวายแกะ วัว และสัตว์อ้วนพีเป็นเครื่องบูชา ณ ศิลาแห่งโศเฮเลทซึ่งอยู่ข้างๆเอนโรเกล และท่านได้เชิญพี่น้องทั้งสิ้นของท่าน คือราชโอรสของกษัตริย์ และประชาชนทั้งสิ้นแห่งยูดาห์ที่เป็นข้าราชการของกษัตริย์
1:10 แต่ท่านมิได้เชิญนาธันผู้พยากรณ์ หรือเบไนยาห์ หรือพวกทแกล้วทหาร หรือซาโลมอนอนุชาของท่าน

นาธันกับพระนางบัทเชบาวางแผนการ
1:11 แล้วนาธันก็ทูลพระนางบัทเชบาพระชนนีของซาโลมอนว่า “พระองค์ไม่ทรงได้ยินหรือว่า อาโดนียาห์ โอรสของพระนางฮักกีทได้ทรงราชย์แล้ว และดาวิดเจ้านายของข้าพระองค์ก็มิได้ทรงทราบเรื่อง
1:12 เพราะฉะนั้นบัดนี้ขอข้าพระองค์ถวายคำปรึกษา เพื่อพระองค์จะได้ทรงช่วยชีวิตของพระองค์ และชีวิตของซาโลมอนโอรสของพระองค์ไว้
1:13 ขอเสด็จเข้าเฝ้ากษัตริย์ดาวิด และกราบทูลพระองค์ว่า ‘โอ กษัตริย์เจ้านายของหม่อมฉัน พระองค์ได้ทรงปฏิญาณกับสาวใช้ของพระองค์ไว้มิใช่หรือว่า “ซาโลมอนบุตรของเจ้าจะครองสมบัติต่อจากเราแน่นอน และจะนั่งบนบัลลังก์ของเรา” มิใช่หรือ ไฉนอาโดนียาห์จึงทรงครองเล่าเพคะ’
1:14 ดูเถิด ขณะที่พระองค์กราบทูลกษัตริย์อยู่ ข้าพระองค์จะตามเข้าไปเฝ้า และสนับสนุนพระเสาวนีย์ของพระองค์”
1:15 แล้วพระนางบัทเชบาก็เข้าไปเฝ้ากษัตริย์ที่ห้องบรรทม กษัตริย์ทรงพระชรามาก และอาบีชากชาวชูเนมก็กำลังอยู่ปรนนิบัติกษัตริย์
1:16 เมื่อพระนางบัทเชบากราบถวายบังคมกษัตริย์แล้ว กษัตริย์ก็ตรัสถามว่า “เจ้าประสงค์สิ่งใด”
1:17 พระนางทูลพระองค์ว่า “ข้าแต่เจ้านายของข้าพระองค์ พระองค์ได้ทรงปฏิญาณในพระนามของพระเยโฮวาห์พระเจ้าของพระองค์ต่อสาวใช้ของพระองค์ว่า ‘ซาโลมอนบุตรของเจ้าจะครองสมบัติต่อจากเราแน่นอน และเขาจะนั่งบนบัลลังก์ของเรา’
1:18 ดูเถิด บัดนี้อาโดนียาห์ทรงราชย์แล้ว แม้ว่าพระองค์คือกษัตริย์เจ้านายของหม่อมฉันก็หาทรงทราบไม่
1:19 เธอได้ถวายวัว สัตว์อ้วนพีและแกะเป็นอันมาก และได้เชิญบรรดาโอรสของกษัตริย์ กับอาบียาธาร์ปุโรหิต กับโยอาบผู้บัญชาการกองทัพ แต่ซาโลมอนผู้รับใช้ของพระองค์ เธอหาได้เชิญไม่
1:20 โอ ข้าแต่กษัตริย์เจ้านายของหม่อมฉัน อิสราเอลทั้งสิ้นก็เพ่งดูพระองค์ เพื่อพระองค์จะตรัสแก่เขาว่า จะทรงให้ผู้ใดนั่งบนบัลลังก์ของกษัตริย์เจ้านายของหม่อมฉันแทนพระองค์
1:21 มิฉะนั้นจะเป็นดังนี้ คือเมื่อกษัตริย์เจ้านายของหม่อมฉันล่วงลับไปอยู่กับบรรพบุรุษของพระองค์แล้ว หม่อมฉันและซาโลมอนบุตรของหม่อมฉันก็จะตกเป็นฝ่ายผิด”
1:22 ดูเถิด ขณะเมื่อพระนางกำลังกราบทูลกษัตริย์อยู่ นาธันผู้พยากรณ์ก็เข้ามา
1:23 เขาทั้งหลายจึงกราบทูลกษัตริย์ว่า “ดูเถิด นาธันผู้พยากรณ์” เมื่อนาธันเข้ามาต่อพระพักตร์กษัตริย์ เขาก็ซบหน้าลงถึงพื้นถวายคำนับกษัตริย์
1:24 และนาธันกราบทูลว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ พระองค์รับสั่งไว้หรือว่า ‘อาโดนียาห์จะครองต่อจากเรา และจะนั่งบนบัลลังก์ของเรา’
1:25 เพราะวันนี้เธอได้ลงไปถวายวัว สัตว์อ้วนพีและแกะเป็นอันมาก และได้เชื้อเชิญบรรดาโอรสของกษัตริย์ ทั้งผู้บัญชาการกองทัพ และอาบียาธาร์ปุโรหิต และดูเถิด เขาทั้งหลายกำลังกินดื่มต่อหน้าเธอและกล่าวว่า ‘ขอกษัตริย์อาโดนียาห์ทรงพระเจริญ’
1:26 แต่ส่วนข้าพระองค์ผู้รับใช้ของพระองค์ และศาโดกปุโรหิต กับเบไนยาห์บุตรชายเยโฮยาดา และซาโลมอนผู้รับใช้ของพระองค์เธอหาได้เชิญไม่
1:27 เหตุการณ์ทั้งนี้บังเกิดขึ้นโดยกษัตริย์เจ้านายของข้าพระองค์หรือ และพระองค์มิได้ตรัสบอกแก่ผู้รับใช้ของพระองค์ว่า จะทรงให้ผู้ใดนั่งบนบัลลังก์ของกษัตริย์เจ้านายของข้าพระองค์ต่อจากพระองค์”
1:28 แล้วกษัตริย์ดาวิดตรัสตอบว่า “จงเรียกบัทเชบาให้มาหาเรา” พระนางก็เสด็จเข้ามาเฝ้าต่อพระพักตร์กษัตริย์ และประทับยืนอยู่ต่อพระพักตร์กษัตริย์
1:29 แล้วกษัตริย์ทรงปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด คือพระองค์ผู้ทรงไถ่ชีวิตของเราจากบรรดาความทุกข์ยาก
1:30 เราได้ปฏิญาณต่อเจ้าในพระนามพระเยโฮวาห์พระเจ้าแห่งอิสราเอลว่า ‘ซาโลมอนบุตรของเจ้าจะครองสมบัติต่อจากเราแน่นอน และเธอจะนั่งบนบัลลังก์ของเราแทนเรา’ เราก็จะกระทำอย่างนั้นวันนี้แหละ”
1:31 แล้วพระนางบัทเชบาก็ซบพระพักตร์ลงถึงดินถวายบังคมกษัตริย์ และกราบทูลว่า “ขอกษัตริย์ดาวิดเจ้านายของหม่อมฉันจงทรงพระเจริญเป็นนิตย์”
1:32 กษัตริย์ดาวิดรับสั่งว่า “จงเรียกศาโดกปุโรหิต และนาธันผู้พยากรณ์ กับเบไนยาห์บุตรชายเยโฮยาดามาหาเรา” เขาทั้งหลายจึงเข้ามาเฝ้ากษัตริย์
1:33 และกษัตริย์ตรัสสั่งเขาทั้งหลายว่า “จงพาข้าราชการของเจ้านายของเจ้าไปจัดให้ซาโลมอนโอรสของเราขึ้นขี่ล่อของเรา และนำเขาลงไปที่กีโฮน
1:34 และให้ศาโดกปุโรหิต และนาธันผู้พยากรณ์เจิมตั้งเขาไว้เป็นกษัตริย์เหนืออิสราเอลที่นั่น แล้วท่านทั้งหลายจงเป่าแตร และประกาศว่า ‘ขอกษัตริย์ซาโลมอนทรงพระเจริญ’
1:35 แล้วท่านทั้งหลายจงติดตามเขาขึ้นมา และเขาจะมานั่งบนบัลลังก์ของเรา เพราะว่าเขาจะได้เป็นกษัตริย์แทนเรา เราได้กำหนดตั้งเขาไว้ให้เป็นผู้ครอบครองเหนืออิสราเอลและเหนือยูดาห์”
1:36 และเบไนยาห์บุตรชายเยโฮยาดาได้กราบทูลตอบกษัตริย์ว่า “เอเมน ขอพระเยโฮวาห์พระเจ้าแห่งกษัตริย์เจ้านายของข้าพระองค์ตรัสดังนั้นเถิด
1:37 พระเยโฮวาห์ได้ทรงสถิตกับกษัตริย์เจ้านายของข้าพระองค์มาแล้วฉันใด ก็ขอทรงสถิตกับซาโลมอนฉันนั้น และขอทรงกระทำให้พระที่นั่งของพระองค์ใหญ่ยิ่งกว่าพระที่นั่งของกษัตริย์ดาวิดเจ้านายของข้าพระองค์”
1:38 ดังนั้นศาโดกปุโรหิต นาธันผู้พยากรณ์ และเบไนยาห์บุตรชายเยโฮยาดา และคนเคเรธีกับคนเปเลทได้ลงไปจัดให้ซาโลมอนประทับบนล่อพระที่นั่งของกษัตริย์ดาวิดและได้นำท่านมาถึงกีโฮน

การเจิมตั้งซาโลมอนไว้ที่กีโฮน
1:39 แล้วศาโดกปุโรหิตได้นำเขาสัตว์ที่บรรจุน้ำมันมาจากพลับพลา และเจิมตั้งซาโลมอนไว้ และเขาทั้งหลายก็เป่าแตร และประชาชนทั้งปวงกล่าวว่า “ขอกษัตริย์ซาโลมอนทรงพระเจริญ”
1:40 และประชาชนทั้งปวงก็ตามเสด็จไปเป่าปี่และเปรมปรีดิ์ด้วยความชื่นบานยิ่งนัก แผ่นดินก็แยกด้วยเสียงของเขาทั้งหลาย

แผนการของอาโดนียาห์พ่ายแพ้
1:41 อาโดนียาห์และบรรดาแขกที่อยู่กับท่านเมื่อรับประทานเสร็จแล้วก็ได้ยินเสียงนั้น และเมื่อโยอาบได้ยินเสียงแตรก็พูดว่า “เสียงอึกทึกครึกโครมนี้ที่ในกรุงหมายความว่ากระไร”
1:42 ขณะที่เขากำลังพูดอยู่ ดูเถิด โยนาธานบุตรชายอาบียาธาร์ปุโรหิตก็มาถึง และอาโดนียาห์ก็กล่าวว่า “เข้ามาเถิด เพราะเจ้าเป็นคนมีกำลังมากจึงนำข่าวดีมา”
1:43 โยนาธานกราบเรียนอาโดนียาห์ว่า “หามิได้ เพราะกษัตริย์ดาวิดเจ้านายของเราทั้งปวงได้ทรงกระทำให้ซาโลมอนเป็นกษัตริย์
1:44 และกษัตริย์ได้รับสั่งให้ศาโดกปุโรหิต นาธันผู้พยากรณ์ และเบไนยาห์บุตรชายเยโฮยาดา กับคนเคเรธีและคนเปเลทตามซาโลมอนไป และเขาทั้งหลายก็ได้จัดให้ซาโลมอนประทับบนล่อพระที่นั่งของกษัตริย์
1:45 และศาโดกปุโรหิต กับนาธันผู้พยากรณ์ได้เจิมตั้งท่านไว้ให้เป็นกษัตริย์ ณ กีโฮน และเขาทั้งหลายก็ขึ้นมาจากที่นั่นด้วยความเปรมปรีดิ์ เพราะฉะนั้นในกรุงจึงอึกทึกครึกโครม นี่เป็นเสียงที่ท่านทั้งหลายได้ยิน
1:46 ซาโลมอนได้ทรงประทับบนพระราชบัลลังก์ด้วย
1:47 ยิ่งกว่านั้นอีกบรรดาข้าราชการของกษัตริย์ก็เข้าไปถวายพระพรแด่กษัตริย์ดาวิดเจ้านายของเราว่า ‘ขอพระเจ้าทรงกระทำให้พระนามของซาโลมอนบันลือไปยิ่งกว่าพระนามของพระองค์ และขอทรงกระทำให้บัลลังก์ของซาโลมอนใหญ่ยิ่งกว่าบัลลังก์ของพระองค์’ แล้วกษัตริย์ก็ทรงโน้มพระกายลงบนแท่นที่บรรทม
1:48 และกษัตริย์ก็ตรัสด้วยว่า ‘สาธุการแด่พระเยโฮวาห์พระเจ้าของอิสราเอล ผู้ได้ทรงประทานให้มีคนหนึ่งนั่งบนบัลลังก์ของเราในวันนี้ ด้วยตาของเราเองได้เห็นแล้ว’”
1:49 แล้วบรรดาแขกทั้งปวงของอาโดนียาห์ก็กลัว และลุกขึ้น ต่างคนต่างไปตามทางของตน
1:50 ฝ่ายอาโดนียาห์ก็กลัวซาโลมอน จึงลุกขึ้นไปจับเชิงงอนของแท่นบูชา
1:51 มีคนไปกราบทูลซาโลมอนว่า “ดูเถิด อาโดนียาห์กลัวกษัตริย์ซาโลมอน เพราะดูเถิด เธอจับเชิงงอนที่แท่นบูชาอยู่กล่าวว่า ‘ขอกษัตริย์ซาโลมอนได้ปฏิญาณแก่ข้าพเจ้าในวันนี้ว่า พระองค์จะไม่ประหารผู้รับใช้ของพระองค์เสียด้วยดาบ’”
1:52 และซาโลมอนตรัสว่า “ถ้าแม้เขาสำแดงตัวได้ว่าเป็นคนที่สมควร ผมสักเส้นเดียวของเขาจะไม่ตกลงยังพื้นดิน แต่ถ้าพบความชั่วอยู่ในตัวเขา เขาจะต้องถึงแก่ความตาย”
1:53 กษัตริย์ซาโลมอนตรัสสั่งให้คนไปนำท่านลงมาจากแท่นบูชา และท่านก็มากราบลงต่อกษัตริย์ซาโลมอน และซาโลมอนตรัสแก่ท่านว่า “จงกลับไปวังของท่านเถิด”


1 พงศ์กษัตริย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ดาวิดสั่งสอนซาโลมอน
2:1 เมื่อเวลาที่ดาวิดจะสิ้นพระชนม์ใกล้เข้ามา พระองค์ทรงกำชับซาโลมอนราชโอรสของพระองค์ว่า
2:2 “เรากำลังจะเป็นไปตามทางของโลกแล้ว จงเข้มแข็งและสำแดงตัวของเจ้าให้เป็นลูกผู้ชาย
2:3 และจงรักษาพระบัญชากำชับของพระเยโฮวาห์พระเจ้าของเจ้า คือดำเนินในบรรดาพระมรรคาของพระองค์ และรักษากฎเกณฑ์ของพระองค์ พระบัญญัติของพระองค์ คำตัดสินของพระองค์ และพระโอวาทของพระองค์ ดังที่ได้จารึกไว้ในพระราชบัญญัติของโมเสส เพื่อเจ้าจะได้จำเริญในบรรดาการซึ่งเจ้าได้กระทำ และในที่ใดๆที่เจ้าไป
2:4 เพื่อพระเยโฮวาห์จะได้รักษาพระวจนะของพระองค์ ซึ่งพระองค์ตรัสเกี่ยวกับเราว่า ‘ถ้าลูกหลานทั้งหลายของเจ้าระมัดระวังในวิถีทางทั้งหลายของเขา ที่จะดำเนินต่อหน้าเราด้วยความจริงอย่างสุดจิตสุดใจของเขา (พระองค์ตรัสว่า) ราชวงศ์จะไม่ขาดชายที่จะนั่งบนบัลลังก์ของอิสราเอล’
2:5 ยิ่งกว่านั้นอีก เจ้าก็รู้อยู่แล้วว่า โยอาบบุตรนางเศรุยาห์ได้กระทำอะไรแก่เรา คือว่าเขาได้กระทำประการใดแก่ผู้บัญชาการทั้งสองแห่งกองทัพของอิสราเอล คือกระทำแก่อับเนอร์บุตรเนอร์ และแก่อามาสาบุตรเยเธอร์ที่โยอาบได้ฆ่าเสีย ทำให้โลหิตที่ตกในยามสงครามไหลในยามสันติ และวางโลหิตที่ตกในยามสงครามลงบนรัดประคดที่เอวของเขา และลงบนรองเท้าของเขา
2:6 เพราะฉะนั้นเจ้าจงกระทำให้เหมาะสมตามปัญญาของเจ้า อย่าปล่อยให้ศีรษะหงอกของเขาลงไปสู่แดนคนตายอย่างสันติ
2:7 แต่จงปฏิบัติด้วยความเมตตาต่อบุตรชายทั้งหลายของบารซิลลัยคนกิเลอาด จงยอมให้เขาอยู่ในหมู่คนที่รับประทานอยู่ที่โต๊ะของเจ้า เพราะว่าเมื่อเราหนีจากอับซาโลมพี่ชายของเจ้านั้น เขาทั้งหลายได้มาพบกับเราด้วยความเมตตาดังนั้นแหละ
2:8 และดูเถิด มีชิเมอีบุตรเก-ราคนเบนยามินจากบ้านบาฮูริมอยู่กับเจ้าด้วย เขาเป็นผู้ด่าเราอย่างน่าสลดใจในวันที่เราเดินไปยังมาหะนาอิม แต่เขามาต้อนรับเราที่แม่น้ำจอร์แดน และเราจึงได้ปฏิญาณต่อเขาในพระนามพระเยโฮวาห์ว่า ‘เราจะไม่ประหารชีวิตเจ้าด้วยดาบ’
2:9 เพราะฉะนั้นบัดนี้เจ้าอย่าถือว่าเขาไม่มีความผิด เพราะเจ้าเป็นคนมีปัญญา เจ้าจะทราบว่าควรจะกระทำประการใดแก่เขา และเจ้าจงนำศีรษะหงอกของเขาลงไปสู่แดนคนตายพร้อมกับโลหิต”

ดาวิดสิ้นพระชนม์ ซาโลมอนขึ้นครองราชย์ (1 พศด 29:23-30)
2:10 แล้วดาวิดก็บรรทมหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังพระศพไว้ในนครดาวิด
2:11 และเวลาที่ดาวิดทรงครอบครองอยู่เหนืออิสราเอลนั้นเป็นสี่สิบปี พระองค์ทรงครอบครองในเฮโบรนเจ็ดปี และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี
2:12 ดังนั้นแหละซาโลมอนจึงประทับบนพระที่นั่งของดาวิดราชบิดาของพระองค์ และราชอาณาจักรของพระองค์ก็ดำรงมั่นคงอยู่

อาโดนียาห์ถูกประหารชีวิต
2:13 แล้วอาโดนียาห์โอรสของพระนางฮักกีทได้เข้าเฝ้าพระนางบัทเชบาพระชนนีของซาโลมอน พระนางมีพระเสาวนีย์ว่า “เจ้ามาอย่างสันติหรือ” ท่านทูลว่า “อย่างสันติขอรับกระหม่อม”
2:14 แล้วท่านทูลว่า “เกล้ากระหม่อมมีเรื่องที่จะทูลพระองค์” พระนางมีพระเสาวนีย์ว่า “จงพูดไปเถิด”
2:15 ท่านจึงทูลว่า “พระองค์ทรงทราบแล้วว่าราชอาณาจักรนั้นเป็นของกระหม่อม และว่าบรรดาชนอิสราเอลทั้งสิ้นก็หมายใจว่า กระหม่อมจะได้ครอบครอง อย่างไรก็ดี ราชอาณาจักรก็กลับกลายมาเป็นของพระอนุชาของกระหม่อม ด้วยราชอาณาจักรเป็นของเธอจากพระเยโฮวาห์
2:16 บัดนี้กระหม่อมทูลขอแต่ประการเดียว ขอพระองค์อย่าได้ปฏิเสธเลย” พระนางมีพระเสาวนีย์ต่อเธอว่า “จงพูดไปเถิด”
2:17 และท่านทูลว่า “ขอพระองค์ทูลกษัตริย์ซาโลมอน (ท่านคงไม่ปฏิเสธพระองค์) คือทูลขออาบีชากชาวชูเนมให้เป็นชายาของกระหม่อม”
2:18 พระนางบัทเชบามีพระเสาวนีย์ว่า “ดีแล้ว เราจะทูลกษัตริย์แทนเจ้า”
2:19 พระนางบัทเชบาจึงเข้าเฝ้ากษัตริย์ซาโลมอน เพื่อทูลพระองค์ให้อาโดนียาห์ และกษัตริย์ทรงลุกขึ้นต้อนรับพระนาง และทรงคำนับพระนาง แล้วก็เสด็จประทับบนพระที่นั่งของพระองค์ รับสั่งให้นำพระเก้าอี้มาถวายพระชนนี พระนางก็เสด็จประทับที่เบื้องขวาของพระองค์
2:20 แล้วพระนางทูลว่า “แม่จะขอจากเธอสักประการหนึ่ง ขออย่าปฏิเสธแม่เลย” และกษัตริย์ทูลพระนางว่า “ขอมาเถิด ผมจะไม่ปฏิเสธเสด็จแม่”
2:21 พระนางทูลว่า “ขอยกอาบีชากชาวชูเนมให้กับอาโดนียาห์เชษฐาของเธอให้เป็นชายาเถิด”
2:22 กษัตริย์ซาโลมอนตรัสตอบพระชนนีของพระองค์ว่า “ไฉนเสด็จแม่จึงขออาบีชากชาวชูเนมให้แก่อาโดนียาห์เล่า น่าจะขอราชอาณาจักรให้เขาเสียด้วย เพราะเขาเป็นพระเชษฐาของผม และฝ่ายเขามีอาบียาธาร์ปุโรหิตและโยอาบบุตรนางเศรุยาห์”
2:23 แล้วกษัตริย์ซาโลมอนทรงปฏิญาณในพระนามของพระเยโฮวาห์ว่า “ถ้าถ้อยคำนี้ไม่เป็นเหตุให้อาโดนียาห์เสียชีวิตของเขาแล้ว ก็ขอพระเจ้าทรงลงโทษผมและให้หนักยิ่งกว่า
2:24 เพราะฉะนั้นบัดนี้พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระองค์ผู้ทรงสถาปนาผมไว้ และตั้งผมไว้บนบัลลังก์ของดาวิดราชบิดาของผม และทรงตั้งไว้เป็นราชวงศ์ ดังที่พระองค์ทรงสัญญาไว้ อาโดนียาห์จะต้องตายในวันนี้ฉันนั้น”
2:25 ดังนั้นกษัตริย์ซาโลมอนจึงรับสั่งใช้เบไนยาห์บุตรชายเยโฮยาดา เขาก็ไปประหารชีวิตอาโดนียาห์เสีย และท่านก็ตาย

อาบียาธาร์ถูกไล่ออกจากหน้าที่ปุโรหิต
2:26 ส่วนอาบียาธาร์ปุโรหิตนั้น กษัตริย์รับสั่งว่า “จงไปอยู่ที่อานาโธท ไปสู่ไร่นาของเจ้า เพราะเจ้าสมควรที่จะตาย แต่ในเวลานี้เราจะไม่ประหารชีวิตเจ้า เพราะว่าเจ้าหามหีบแห่งองค์พระผู้เป็นเจ้าพระเจ้าไปข้างหน้าดาวิดราชบิดาของเรา และเพราะเจ้าได้เข้าส่วนในบรรดาความทุกข์ใจของราชบิดาเรา”
2:27 ซาโลมอนจึงทรงขับไล่อาบียาธาร์เสียจากหน้าที่ปุโรหิตของพระเยโฮวาห์ กระทำให้สำเร็จตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสเกี่ยวกับวงศ์วานของเอลีที่เมืองชีโลห์

โยอาบถูกประหารชีวิตเพราะท่านฆ่าอับเนอร์
2:28 เมื่อข่าวนี้ทราบไปถึงโยอาบ เพราะแม้ว่าโยอาบมิได้สนับสนุนอับซาโลม ท่านได้สนับสนุนอาโดนียาห์ โยอาบก็หนีไปที่พลับพลาของพระเยโฮวาห์และจับเชิงงอนแท่นบูชาไว้
2:29 เมื่อมีคนไปกราบทูลกษัตริย์ซาโลมอนว่า “โยอาบได้หนีไปที่พลับพลาของพระเยโฮวาห์ และดูเถิด เขาอยู่ข้างแท่นบูชานั้น” ซาโลมอนรับสั่งเบไนยาห์บุตรชายเยโฮยาดาตรัสว่า “จงไปประหารชีวิตเขาเสีย”
2:30 เบไนยาห์ก็มายังพลับพลาของพระเยโฮวาห์พูดกับท่านว่า “กษัตริย์มีรับสั่งว่า จงออกมาเถิด” ท่านตอบว่า “ไม่ออกไป ข้าจะตายที่นี่” แล้วเบไนยาห์ก็นำความไปกราบทูลกษัตริย์อีกว่า “โยอาบพูดอย่างนี้ และเขาตอบข้าพระองค์อย่างนี้”
2:31 กษัตริย์ตรัสตอบเขาว่า “จงกระทำตามที่เขาบอก จงประหารเขาเสียและฝังเขาไว้ ทั้งนี้จะได้เอาโลหิตไร้ความผิดซึ่งโยอาบได้กระทำให้ไหลนั้นไปเสียจากเรา และจากวงศ์วานบิดาของเรา
2:32 พระเยโฮวาห์ทรงทำให้โลหิตของเขากลับมาตกบนศีรษะของเขาเอง เพราะว่าเขาได้โจมตีและฆ่าชายสองคนที่ชอบธรรมและดีกว่าตัวเขาด้วยดาบ โดยที่ดาวิดราชบิดาของเราหาทรงทราบไม่ คืออับเนอร์บุตรเนอร์ผู้บัญชาการกองทัพของอิสราเอล และอามาสาบุตรเยเธอร์ผู้บัญชาการกองทัพของยูดาห์
2:33 ดังนั้นต้องให้โลหิตของเขาทั้งสองตกบนศีรษะของโยอาบและบนศีรษะเชื้อสายของเขาเป็นนิตย์ แต่ส่วนดาวิดและเชื้อสายของพระองค์ และราชวงศ์ของพระองค์ และราชบัลลังก์ของพระองค์จะมีสันติภาพจากพระเยโฮวาห์อยู่เป็นนิตย์”
2:34 แล้วเบไนยาห์บุตรชายเยโฮยาดาก็ขึ้นไปประหารชีวิตเขาเสีย และฝังเขาไว้ในบ้านของเขาเองซึ่งอยู่ในถิ่นทุรกันดาร

เบไนยาห์รับตำแหน่งเป็นแม่ทัพ ศาโดกรับตำแหน่งเป็นมหาปุโรหิต
2:35 กษัตริย์ได้ทรงแต่งตั้งเบไนยาห์บุตรชายเยโฮยาดาเหนือกองทัพแทนโยอาบ และกษัตริย์ก็ทรงแต่งตั้งศาโดกผู้เป็นปุโรหิตไว้ในตำแหน่งของอาบียาธาร์

ชิเมอีถูกประหารชีวิต
2:36 แล้วกษัตริย์ทรงใช้คนไปเรียกชิเมอีให้เข้ามาเฝ้า และตรัสกับเขาว่า “ท่านจงสร้างบ้านอยู่ในกรุงเยรูซาเล็มและอาศัยอยู่ที่นั่น อย่าออกจากที่นั่นไปที่ไหนเลย
2:37 เพราะในวันที่ท่านออกไป และข้ามลำธารขิดโรนนั้น ท่านจงรู้เป็นแน่เถิดว่า ท่านจะต้องตายแน่ แล้วโลหิตของเจ้าจะต้องตกบนศีรษะของเจ้าเอง”
2:38 และชิเมอีทูลกษัตริย์ว่า “ที่พระองค์ตรัสนั้นก็ดีแล้ว ผู้รับใช้ของพระองค์จะกระทำตามที่กษัตริย์เจ้านายของข้าพระองค์ตรัสนั้น” ชิเมอีจึงได้อาศัยอยู่ในกรุงเยรูซาเล็มเป็นเวลานาน
2:39 ต่อมาเมื่อล่วงไปสามปีแล้วทาสสองคนของชิเมอีได้หลบหนีไปยังอาคีชโอรสของมาอาคาห์กษัตริย์เมืองกัท และเมื่อเขามาบอกชิเมอีว่า “ดูเถิด ทาสของท่านอยู่ในเมืองกัท”
2:40 ชิเมอีก็ลุกขึ้นผูกอานขี่ลาไปเฝ้าอาคีชที่เมืองกัทเพื่อเสาะหาทาสของตน ชิเมอีได้ไปนำทาสของตนมาจากเมืองกัท
2:41 และเมื่อมีผู้กราบทูลซาโลมอนว่าชิเมอีได้ไปจากกรุงเยรูซาเล็มถึงเมืองกัท และกลับมาแล้ว
2:42 กษัตริย์ก็ทรงใช้ให้เรียกชิเมอีมาเฝ้าและตรัสกับเขาว่า “เราได้ให้ท่านปฏิญาณในพระนามของพระเยโฮวาห์มิใช่หรือ และได้ตักเตือนท่านแล้วว่า ‘ท่านจงรู้เป็นแน่ว่า ในวันที่ท่านออกไป ไม่ว่าไปที่ใดๆ ท่านจะต้องตายแน่’ และท่านก็ได้ตอบเราว่า ‘คำตรัสที่ข้าพระองค์ได้ยินนั้นก็ดีแล้ว’
2:43 ทำไมท่านจึงไม่รักษาคำปฏิญาณไว้ต่อพระเยโฮวาห์ และรักษาคำบัญชาซึ่งเราได้กำชับท่านนั้น”
2:44 กษัตริย์ตรัสกับชิเมอีว่า “ท่านเองรู้เรื่องเหตุร้ายทั้งสิ้นซึ่งอยู่ในใจของท่าน ซึ่งท่านได้กระทำต่อดาวิดราชบิดาของเรา เพราะฉะนั้นพระเยโฮวาห์จะทรงนำเหตุร้ายมาสนองเหนือศีรษะของท่านเอง
2:45 แต่กษัตริย์ซาโลมอนจะได้รับพระพร และพระที่นั่งของดาวิดจะตั้งมั่นคงต่อพระพักตร์พระเยโฮวาห์อยู่เป็นนิตย์”
2:46 แล้วกษัตริย์ทรงบัญชาเบไนยาห์บุตรชายเยโฮยาดาและเขาก็ออกไปประหารชีวิตชิเมอีเสีย ดังนั้นราชอาณาจักรก็ตั้งมั่นคงอยู่ในพระหัตถ์ของซาโลมอน


1 พงศ์กษัตริย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนทรงแต่งงานกับราชธิดาของฟาโรห์
3:1 ซาโลมอนได้ทรงกระทำให้เป็นทองแผ่นเดียวกันกับฟาโรห์กษัตริย์แห่งอียิปต์ โดยได้ทรงรับราชธิดาของฟาโรห์ และทรงนำพระนางมาไว้ในนครของดาวิด จนพระองค์ทรงสร้างพระราชวังของพระองค์ และทรงสร้างพระนิเวศของพระเยโฮวาห์ และกำแพงรอบกรุงเยรูซาเล็มสำเร็จ
3:2 อย่างไรก็ตาม ประชาชนได้ถวายสัตวบูชา ณ ปูชนียสถานสูง เพราะในเวลานั้นยังไม่ได้สร้างพระนิเวศเพื่อพระนามของพระเยโฮวาห์
3:3 ซาโลมอนทรงรักพระเยโฮวาห์ ทรงดำเนินตามกฎเกณฑ์ของดาวิดราชบิดาของพระองค์ เว้นแต่พระองค์ทรงถวายสัตวบูชาและเผาเครื่องหอม ณ ปูชนียสถานสูง

กษัตริย์ถวายเครื่องสัตวบูชาที่เมืองกิเบโอน (2 พศด 1:2-6)
3:4 และกษัตริย์เสด็จไปที่เมืองกิเบโอนเพื่อถวายเครื่องสัตวบูชาที่นั่น เพราะที่นั่นเป็นมหาปูชนียสถานสูง ซาโลมอนทรงถวายเครื่องเผาบูชาพันตัวบนแท่นบูชานั้น

ซาโลมอนทูลขอสติปัญญา (2 พศด 1:7-13)
3:5 พระเยโฮวาห์ทรงปรากฏแก่ซาโลมอนที่เมืองกิเบโอนเป็นพระสุบินในกลางคืน และพระเจ้าตรัสว่า “เจ้าอยากให้เราให้อะไรเจ้าก็จงขอเถิด”
3:6 และซาโลมอนตรัสว่า “พระองค์ได้ทรงสำแดงความเมตตายิ่งใหญ่แก่ดาวิดพระราชบิดาผู้รับใช้ของพระองค์ เพราะว่าเสด็จพ่อดำเนินต่อพระพักตร์พระองค์ด้วยความจริงและความชอบธรรม ด้วยจิตใจเที่ยงตรงต่อพระองค์ และพระองค์ทรงรักษาความเมตตายิ่งใหญ่นี้ไว้เพื่อเสด็จพ่อ และได้ทรงประทานบุตรชายคนหนึ่งแก่เสด็จพ่อให้นั่งบนราชบัลลังก์ของท่านในวันนี้
3:7 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ถึงแม้ว่าข้าพระองค์เป็นแต่เด็ก บัดนี้พระองค์ทรงกระทำให้ผู้รับใช้ของพระองค์เป็นกษัตริย์แทนดาวิดเสด็จพ่อของข้าพระองค์ ข้าพระองค์ไม่ทราบว่าจะเข้านอกออกในอย่างไรถูก
3:8 และผู้รับใช้ของพระองค์ก็อยู่ท่ามกลางประชาชนของพระองค์ ผู้ซึ่งพระองค์ทรงเลือกไว้ เป็นชนชาติใหญ่ ซึ่งจะนับหรือคำนวณประชาชนก็ไม่ได้
3:9 เพราะฉะนั้นขอพระองค์ทรงประทานความคิดความเข้าใจแก่ผู้รับใช้ของพระองค์เพื่อจะวินิจฉัยประชาชนของพระองค์ เพื่อข้าพระองค์จะประจักษ์ในความผิดแผกระหว่างดีและชั่ว เพราะว่าผู้ใดเล่าจะสามารถวินิจฉัยประชาชนใหญ่ของพระองค์นี้ได้”
3:10 ที่ซาโลมอนทูลขอเช่นนี้ก็เป็นที่พอพระทัยองค์พระผู้เป็นเจ้า
3:11 พระเจ้าจึงตรัสกับซาโลมอนว่า “เพราะเจ้าได้ขอสิ่งนี้และมิได้ขอชีวิตยืนยาว หรือความมั่งคั่งหรือชีวิตของบรรดาศัตรูของเจ้าเพื่อตัวเจ้าเอง แต่เจ้าขอความเข้าใจเพื่อตัวเจ้าเองเพื่อให้ประจักษ์ในการวินิจฉัย
3:12 ดูเถิด เราจะกระทำตามคำของเจ้า ดูเถิด เราให้จิตใจอันประกอบด้วยปัญญาและความเข้าใจ เพื่อว่าจะไม่มีใครที่เป็นอยู่ก่อนเจ้าเหมือนเจ้า และจะไม่มีใครที่ขึ้นมาภายหลังเจ้าเหมือนเจ้า
3:13 เราจะให้สิ่งที่เจ้าไม่ได้ขอแก่เจ้าด้วย ทั้งความมั่งคั่งและเกียรติยศ เพื่อว่าตลอดวันเวลาทั้งสิ้นของเจ้า จะไม่มีกษัตริย์องค์อื่นเปรียบเทียบกับเจ้าได้
3:14 และถ้าเจ้าจะดำเนินตามทางของเรา รักษากฎเกณฑ์ของเรา และบัญญัติของเราดังดาวิดบิดาของเจ้าได้ดำเนินนั้น เราก็จะให้วันเวลาของเจ้ายืนยาว”
3:15 และซาโลมอนก็ตื่นบรรทม และดูเถิด เป็นพระสุบิน แล้วพระองค์ก็เสด็จมาที่กรุงเยรูซาเล็ม และประทับยืนอยู่หน้าหีบพันธสัญญาของพระเยโฮวาห์ และถวายเครื่องเผาบูชาและเครื่องสันติบูชา และพระราชทานเลี้ยงแก่บรรดาข้าราชการของพระองค์

การพิสูจน์สติปัญญาของซาโลมอน
3:16 แล้วหญิงแพศยาสองคนมาเฝ้ากษัตริย์ และยืนอยู่ต่อพระพักตร์พระองค์
3:17 หญิงคนหนึ่งทูลว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ข้าพระองค์และผู้หญิงคนนี้อาศัยอยู่ในเรือนเดียวกัน และข้าพระองค์ก็คลอดบุตรคนหนึ่งขณะที่นางนั้นอยู่ในเรือน
3:18 ต่อมาเมื่อข้าพระองค์คลอดบุตรได้สามวันแล้ว นางคนนี้ก็คลอดบุตรด้วย และข้าพระองค์ทั้งสองอยู่ด้วยกัน ไม่มีผู้ใดอยู่กับข้าพระองค์ทั้งสองในเรือนนั้น ข้าพระองค์ทั้งสองนั้นอยู่ในเรือนนั้น
3:19 แล้วบุตรของหญิงคนนี้ก็ตายเสียในกลางคืน ด้วยเขานอนทับ
3:20 พอเที่ยงคืนนางก็ลุกขึ้น และเอาบุตรชายของข้าพระองค์ไปเสียจากข้างข้าพระองค์ ขณะที่สาวใช้ของพระองค์หลับอยู่ และวางเขาไว้ในอกของเธอ และเธอเอาบุตรของเธอที่ตายแล้วนั้นไว้ในอกของข้าพระองค์
3:21 เมื่อข้าพระองค์ตื่นขึ้นในตอนเช้าเพื่อให้บุตรของข้าพระองค์กินนม ดูเถิด เขาตายเสียแล้ว แต่เมื่อข้าพระองค์พินิจดูในตอนเช้า ดูเถิด เด็กนั้นไม่ใช่บุตรชายที่ข้าพระองค์คลอดมา”
3:22 แต่หญิงอีกคนหนึ่งพูดว่า “ไม่ใช่ เด็กที่เป็น เป็นบุตรชายของฉัน เด็กที่ตายเป็นบุตรชายของเจ้า” หญิงคนที่หนึ่งพูดว่า “ไม่ใช่ เด็กที่ตายเป็นบุตรชายของเจ้า และเด็กที่เป็น เป็นบุตรชายของฉัน” เขาทั้งสองพูดกันดังนี้ต่อพระพักตร์กษัตริย์
3:23 แล้วกษัตริย์ตรัสว่า “คนหนึ่งพูดว่า ‘คนนี้เป็นบุตรชายของฉัน คือเด็กที่เป็นอยู่ และบุตรชายของเจ้าตายเสียแล้ว’ และอีกคนหนึ่งพูดว่า ‘ไม่ใช่ แต่บุตรชายของเจ้าตายเสียแล้ว และบุตรชายของฉันเป็นคนที่มีชีวิต’”
3:24 และกษัตริย์ตรัสว่า “เอาดาบมาให้เราเล่มหนึ่ง” เขาจึงเอาพระแสงดาบมาไว้ต่อพระพักตร์กษัตริย์
3:25 และกษัตริย์ตรัสว่า “จงแบ่งเด็กที่มีชีวิตนั้นออกเป็นสองท่อน และให้คนหนึ่งครึ่งหนึ่ง และอีกคนหนึ่งครึ่งหนึ่ง”
3:26 แล้วหญิงคนที่บุตรของตนยังมีชีวิตอยู่นั้นทูลกษัตริย์ เพราะว่าจิตใจของเธออาลัยในบุตรชายของเธอ เธอว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ขอทรงมอบเด็กที่มีชีวิตนั้นให้เขาไป และถึงอย่างไรก็ดีอย่าทรงฆ่าเสีย” แต่หญิงอีกคนหนึ่งว่า “อย่าให้ฉันเป็นเจ้าของหรือของฉัน ขอทรงแบ่งเถิดเพคะ”
3:27 แล้วกษัตริย์ตรัสตอบเขาว่า “จงให้เด็กที่มีชีวิตนั้นแก่คนนั้น อย่าฆ่าเสียเลย นางเป็นมารดาของเด็กนั้น”
3:28 อิสราเอลทั้งปวงได้ยินเรื่องการพิพากษา ซึ่งกษัตริย์ประทานการพิพากษานั้น และเขาทั้งหลายก็เกรงกลัวกษัตริย์ เพราะเขาทั้งหลายประจักษ์ว่า พระสติปัญญาของพระเจ้าอยู่ในพระองค์ที่จะทรงวินิจฉัย


1 พงศ์กษัตริย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ข้าราชการผู้ใหญ่แห่งอิสราเอลในอาณาจักรของซาโลมอน
4:1 กษัตริย์ซาโลมอนเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น
4:2 และคนต่อไปนี้เป็นข้าราชการผู้ใหญ่ของพระองค์คือ อาซาริยาห์บุตรชายศาโดกเป็นปุโรหิต
4:3 เอลีโฮเรฟและอาหิยาห์บุตรชายชิชา เป็นราชเลขา เยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
4:4 เบไนยาห์บุตรชายเยโฮยาดา เป็นผู้บัญชาการกองทัพ ศาโดกและอาบียาธาร์เป็นปุโรหิต
4:5 อาซาริยาห์บุตรชายนาธันเป็นหัวหน้าข้าหลวง ศบุดบุตรชายนาธันเป็นข้าราชการผู้ใหญ่ และเป็นพระสหายของกษัตริย์
4:6 อาหิชาร์เป็นเจ้ากรมวัง และอาโดนีรัมบุตรชายอับดาเป็นผู้ควบคุมคนที่ทำงานโยธา

ข้าหลวงสิบสองคนเป็นผู้จัดหาเสบียงอาหารสำหรับกษัตริย์สำนัก
4:7 ซาโลมอนทรงมีข้าหลวงสิบสองคนอยู่เหนืออิสราเอลทั้งปวง เป็นผู้จัดหาเสบียงอาหารสำหรับกษัตริย์และสำหรับกษัตริย์สำนัก ข้าหลวงคนหนึ่งจัดหาเสบียงอาหารสำหรับเดือนหนึ่งในหนึ่งปี
4:8 ต่อไปนี้เป็นชื่อของเขาคือ เบนเฮอร์ ประจำแดนเทือกเขาเอฟราอิม
4:9 เบนเดเคอร์ ประจำในมาคาสและในชาอัลบิม เบธเชเมช และเอโลนเบธฮานัน
4:10 เบนเฮเสด ประจำในอารุบโบท โสโคห์และแผ่นดินเฮเฟอร์ทั้งสิ้นขึ้นอยู่กับเขา
4:11 เบนอาบีนาดับ ประจำในบริเวณโดร์ทั้งหมด เขามีทาฟัทธิดาของซาโลมอนเป็นชายา
4:12 บาอานาบุตรชายอาหิลูด ประจำในทาอานาค เมกิดโดและเบธชานทั้งหมดซึ่งอยู่ข้างศาเรธานเชิงเมืองยิสเรเอล และตั้งแต่เบธชานถึงอาเบล-เมโฮลาห์ไปจนถึงฝากข้างโน้นของโยกเนอัม
4:13 เบนเกเบอร์ ประจำในราโมทกิเลอาด เขามีเมืองทั้งหลายของยาอีร์บุตรชายมนัสเสห์ซึ่งอยู่ในกิเลอาด และเขามีท้องถิ่นอารโกบ ซึ่งอยู่ในบาชาน หัวเมืองใหญ่หกสิบหัวเมือง ซึ่งมีกำแพงเมือง และดานทองสัมฤทธิ์ขึ้นอยู่แก่เขา
4:14 อาหินาดับบุตรชายอิดโด ประจำในมาหะนาอิม
4:15 อาหิมาอัส ประจำในนัฟทาลี เขาก็เหมือนกันได้บาเสมัทธิดาของซาโลมอนเป็นชายา
4:16 บาอานาบุตรชายหุชัย ประจำในอาเชอร์และเบอาโลท
4:17 เยโฮชาฟัทบุตรชายปารูอาห์ ประจำในอิสสาคาร์
4:18 ชิเมอีบุตรชายเอลาห์ ประจำในเบนยามิน
4:19 เกเบอร์บุตรชายอุรี ประจำในแผ่นดินกิเลอาด ในแผ่นดินของสิโหนกษัตริย์ของคนอาโมไรต์และของโอกกษัตริย์แห่งเมืองบาชาน ท่านเป็นข้าหลวงคนเดียวที่ประจำในแผ่นดินนั้น
4:20 คนยูดาห์และคนอิสราเอลนั้นมีจำนวนมากมายดังเม็ดทรายชายทะเล เขาทั้งหลายกินและดื่มและมีจิตใจเบิกบาน
4:21 และซาโลมอนทรงปกครองเหนือราชอาณาจักรทั้งสิ้น ตั้งแต่แม่น้ำไปจนถึงแผ่นดินฟีลิสเตียและถึงพรมแดนอียิปต์ เขาทั้งหลายถวายส่วยอากร และปรนนิบัติซาโลมอนตลอดวันเวลาแห่งพระชนม์ชีพของพระองค์
4:22 เสบียงอาหารสำหรับซาโลมอนในวันหนึ่งนั้น คือยอดแป้งสามสิบโคระและแป้งหกสิบโคระ
4:23 วัวอ้วนสิบตัว วัวจากทุ่งหญ้ายี่สิบตัว แกะหนึ่งร้อยตัว นอกจากนี้มีกวางตัวผู้ เนื้อสมัน อีเก้งและไก่อ้วน
4:24 เพราะพระองค์ทรงครอบครองเหนือท้องถิ่นทั้งสิ้นฟากแม่น้ำข้างนี้ตั้งแต่ทิฟสาห์ถึงอาซาห์ และทรงครอบครองเหนือบรรดากษัตริย์ที่อยู่ฟากแม่น้ำข้างนี้ และพระองค์ทรงมีสันติภาพอยู่ทุกด้านรอบพระองค์
4:25 ยูดาห์และอิสราเอลก็อยู่อย่างปลอดภัย ทุกคนก็นั่งอยู่ใต้เถาองุ่นและใต้ต้นมะเดื่อของตน ตั้งแต่เมืองดานกระทั่งถึงเมืองเบเออร์เชบา ตลอดวันเวลาของซาโลมอน
4:26 ซาโลมอนยังมีคอกขังม้าเดี่ยวอีกสี่หมื่นสำหรับรถรบของพระองค์ และพลม้าหนึ่งหมื่นสองพันคน
4:27 และบรรดาข้าหลวงเหล่านั้นก็จัดเสบียงอาหารส่งกษัตริย์ซาโลมอน และเพื่อทุกคนที่มายังโต๊ะเสวยของกษัตริย์ซาโลมอน ต่างก็ส่งของตามเดือนของตน เขาทั้งหลายไม่ให้สิ่งหนึ่งสิ่งใดขาดไปเลย
4:28 ทั้งข้าวบาร์เลย์และฟางข้าวสำหรับม้าและม้าอาชาไนย เขานำมายังสถานที่ของข้าหลวงเหล่านั้นตามที่ได้มีรับสั่งแก่ทุกคน

สติปัญญาของซาโลมอนมาจากพระเจ้า
4:29 และพระเจ้าทรงประทานสติปัญญาและความเข้าใจแก่ซาโลมอนอย่างเหลือประมาณ ทั้งพระทัยอันกว้างขวางดุจเม็ดทรายที่ชายทะเล
4:30 และสติปัญญาของซาโลมอนล้ำกว่าสติปัญญาทั้งสิ้นของชาวตะวันออกและกว่าบรรดาสติปัญญาของอียิปต์
4:31 เพราะพระองค์ทรงมีสติปัญญาฉลาดกว่าคนอื่นทุกคน ทรงฉลาดกว่าเอธานคนเอสราห์ และเฮมาน คาลโคล์และดารดา บรรดาบุตรชายของมาโฮล และพระนามของพระองค์ก็เลื่องลือไปในทุกประชาชาติที่อยู่ล้อมรอบ
4:32 พระองค์ตรัสสุภาษิตสามพันข้อด้วย และบทเพลงของพระองค์มีหนึ่งพันห้าบท
4:33 พระองค์ตรัสถึงต้นไม้ตั้งแต่ต้นสนสีดาร์ซึ่งอยู่ในเลบานอน จนถึงต้นหุสบซึ่งงอกออกมาจากกำแพง พระองค์ตรัสถึงสัตว์ป่าด้วย ทั้งบรรดานก สัตว์เลื้อยคลานและปลา
4:34 และคนมาจากชนชาติทั้งหลายเพื่อฟังสติปัญญาของซาโลมอน และมาจากบรรดากษัตริย์แห่งแผ่นดินโลก ผู้ได้ยินถึงสติปัญญาของพระองค์


1 พงศ์กษัตริย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนเตรียมสำหรับการสร้างพระวิหาร (2 พศด 2:1-16)
5:1 ฝ่ายฮีรามกษัตริย์เมืองไทระได้ส่งข้าราชการของท่านมาเฝ้าซาโลมอน เมื่อท่านได้ยินว่าเขาได้เจิมตั้งพระองค์ไว้เป็นกษัตริย์แทนราชบิดาของพระองค์ เพราะฮีรามรักดาวิดอยู่เสมอ
5:2 และซาโลมอนได้ส่งพระดำรัสไปยังฮีรามว่า
5:3 “ท่านคงทราบอยู่แล้วว่าดาวิดราชบิดาของข้าพเจ้าสร้างพระนิเวศสำหรับพระนามของพระเยโฮวาห์พระเจ้าของพระองค์ไม่ได้ เพราะการสงครามซึ่งอยู่ล้อมรอบพระองค์ทุกด้าน จนกว่าพระเยโฮวาห์จะทรงปราบเขาเสียให้อยู่ใต้พระบาทของพระองค์
5:4 แต่บัดนี้พระเยโฮวาห์พระเจ้าของข้าพเจ้าทรงประทานให้ข้าพเจ้าได้หยุดพักรอบด้าน ปฏิปักษ์หรือเหตุร้ายก็ไม่มี
5:5 ดูเถิด ข้าพเจ้าจึงประสงค์จะสร้างพระนิเวศสำหรับพระนามของพระเยโฮวาห์พระเจ้าของข้าพเจ้า ดังที่พระเยโฮวาห์ได้ตรัสไว้กับดาวิดราชบิดาของข้าพเจ้าว่า ‘บุตรชายของเจ้า ผู้ซึ่งเราจะตั้งไว้บนบัลลังก์แทนเจ้า จะสร้างพระนิเวศสำหรับนามของเรา’
5:6 เพราะฉะนั้นบัดนี้ขอท่านสั่งให้ตัดไม้สนสีดาร์แห่งเลบานอนเพื่อข้าพเจ้า และข้าราชการของข้าพเจ้าจะสมทบกับพวกข้าราชการของท่าน ข้าพเจ้าจะมอบเงินค่าจ้างข้าราชการของท่านแก่ท่านตามที่ท่านตั้งไว้ เพราะท่านคงทราบแล้วว่า ท่ามกลางเรานี้ไม่มีผู้ใดรู้จักตัดไม้เหมือนชาวซีโดน”
5:7 และอยู่มาเมื่อฮีรามได้ยินถ้อยคำของซาโลมอน ท่านก็ชื่นชมยินดียิ่งนักและว่า “สาธุการแด่พระเยโฮวาห์ในวันนี้ ผู้ทรงประทานบุตรชายที่ฉลาดองค์หนึ่งแก่ดาวิด ให้อยู่เหนือชนชาติใหญ่นี้”
5:8 และฮีรามก็ใช้คนให้มายังซาโลมอนทูลว่า “ข้าพเจ้าได้พิจารณาสิ่งต่างๆซึ่งท่านส่งไปยังข้าพเจ้าแล้ว ข้าพเจ้าพร้อมที่จะกระทำสิ่งสารพัดตามที่ท่านปรารถนาในเรื่องไม้สนสีดาร์ และไม้สนสามใบ
5:9 ข้าราชการของข้าพเจ้าจะนำลงมาจากเลบานอนถึงทะเล และข้าพเจ้าจะผูกแพล่องมาตามทะเลถึงที่ที่ท่านจะกำหนดให้ และข้าพเจ้าจะให้แก้แพที่นั่น ขอท่านมารับเอา และขอท่านส่งเสบียงอาหารแก่สำนักวังของข้าพเจ้าก็แล้วกัน เป็นที่พอใจข้าพเจ้าแล้ว”
5:10 ฮีรามจึงได้จัดส่งไม้สนสีดาร์และไม้สนสามใบให้แก่ซาโลมอนตามที่พระองค์มีพระประสงค์ทุกประการ
5:11 ฝ่ายซาโลมอนทรงประทานข้าวสาลีให้เป็นอาหารแก่สำนักวังของฮีรามสองหมื่นโคระและน้ำมันบริสุทธิ์ยี่สิบโคระ ซาโลมอนทรงประทานแก่ฮีรามเป็นปีๆไปอย่างนี้แหละ
5:12 และพระเยโฮวาห์พระราชทานสติปัญญาแก่ซาโลมอน ดังที่พระองค์ทรงสัญญาไว้ และมีสันติภาพระหว่างฮีรามและซาโลมอน และทั้งสองก็ทรงกระทำสนธิสัญญากัน

พวกกรรมกรเพื่อสร้างพระวิหาร
5:13 กษัตริย์ซาโลมอนทรงเกณฑ์แรงงานจากชนอิสราเอลทั้งปวง คนที่ถูกเกณฑ์แรงนับได้สามหมื่นคน
5:14 และพระองค์ทรงใช้เขาไปยังเลบานอน เวรละหนึ่งหมื่นคนต่อเดือน เขาจะอยู่ที่เลบานอนเดือนหนึ่ง และอยู่บ้านสองเดือน และอาโดนีรัมเป็นผู้บังคับบัญชาพวกถูกเกณฑ์แรง
5:15 ซาโลมอนมีคนขนของหนักเจ็ดหมื่นคน และคนสกัดหินในถิ่นเทือกเขาแปดหมื่นคน
5:16 นอกจากข้าราชการผู้ใหญ่ของซาโลมอนซึ่งเป็นผู้ดูแลการงานนี้ ก็มีอีกสามพันสามร้อยคนซึ่งเป็นผู้ปกครองดูแลประชาชนผู้ดำเนินงาน
5:17 กษัตริย์ทรงบัญชาและเขาทั้งหลายสกัดก้อนหินใหญ่มีค่าออกมา เพื่อวางรากฐานของพระนิเวศด้วยหินที่แต่งแล้ว
5:18 ดังนั้นพนักงานก่อสร้างของซาโลมอน และพนักงานก่อสร้างของฮีราม และช่างสลักหินก็แต่งหินเหล่านั้น และเตรียมตัวไม้และหินเพื่อสร้างพระนิเวศ


1 พงศ์กษัตริย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การเริ่มสร้างพระวิหาร (2 พศด 3:1-2)
6:1 อยู่มาในปีที่สี่ร้อยแปดสิบหลังจากที่ชนอิสราเอลออกมาจากแผ่นดินอียิปต์ ในปีที่สี่แห่งการที่ซาโลมอนครอบครองอิสราเอล ในเดือนศิฟ ซึ่งเป็นเดือนที่สอง พระองค์ทรงเริ่มสร้างพระนิเวศของพระเยโฮวาห์

การพรรณนาถึงพระวิหาร
6:2 พระนิเวศซึ่งกษัตริย์ซาโลมอนทรงสร้างสำหรับพระเยโฮวาห์นั้น ยาวหกสิบศอก กว้างยี่สิบศอกและสูงสามสิบศอก
6:3 มุขหน้าห้องโถงของพระนิเวศนั้นยาวยี่สิบศอก เท่ากับด้านกว้างของพระนิเวศ และลึกเข้าไปหน้าพระนิเวศสิบศอก
6:4 และพระองค์ทรงสร้างหน้าต่างสำหรับพระนิเวศมีขอบสอบออกข้างนอก
6:5 พระองค์ทรงสร้างห้องติดผนังพระนิเวศอยู่รอบผนังของพระนิเวศ ทั้งที่ห้องโถงและที่ห้องหลัง และพระองค์ทรงสร้างห้องระเบียงโดยรอบ
6:6 ห้องชั้นล่างที่สุดกว้างห้าศอก ชั้นกลางกว้างหกศอก และชั้นที่สามกว้างเจ็ดศอก เพราะรอบด้านนอกของพระนิเวศพระองค์ทรงสร้างหยักบ่าไว้ที่ผนัง เพื่อว่าไม้รอดจะไม่ได้ทะลวงเข้าไปในผนังพระนิเวศ
6:7 เมื่อกำลังสร้าง พระนิเวศนั้นก็สร้างด้วยศิลา ซึ่งเตรียมมาจากบ่อศิลา เพราะฉะนั้นจึงไม่ได้ยินเสียงค้อนหรือขวานหรือเครื่องมือเหล็กใดๆในพระนิเวศ ขณะเมื่อทำการก่อสร้าง
6:8 ทางเข้าห้องชั้นล่างอยู่ทางด้านขวาของตัวพระนิเวศ และคนขึ้นไปยังห้องชั้นกลางทางบันไดเวียน และขึ้นจากห้องชั้นกลางไปห้องชั้นที่สาม
6:9 พระองค์ทรงสร้างพระนิเวศดังนี้และทรงให้สำเร็จ และพระองค์ทรงสร้างเพดานของพระนิเวศ มีไม้คร่าวและกระดานเป็นไม้สนสีดาร์
6:10 พระองค์ทรงสร้างห้องรอบพระนิเวศสูงห้าศอก และติดกับตัวพระนิเวศด้วยกระดานไม้สนสีดาร์
6:11 และพระวจนะของพระเยโฮวาห์มาถึงซาโลมอนว่า
6:12 “เกี่ยวด้วยพระนิเวศนี้ซึ่งเจ้าสร้างอยู่ ถ้าเจ้าดำเนินตามกฎเกณฑ์ของเรา และประพฤติตามคำตัดสินของเรา และรักษาบัญญัติของเราทั้งสิ้นและดำเนินตาม เราก็จะกระทำถ้อยคำของเรากับเจ้าซึ่งเราพูดกับดาวิดบิดาของเจ้านั้นให้สำเร็จ
6:13 และเราจะอยู่ในหมู่ชนอิสราเอล และจะไม่ทอดทิ้งอิสราเอลชนชาติของเราเลย”
6:14 ซาโลมอนได้ทรงสร้างพระนิเวศและทรงให้สำเร็จ
6:15 พระองค์ทรงกรุผนังข้างในพระนิเวศด้วยกระดานไม้สนสีดาร์ ตั้งแต่พื้นพระนิเวศจนถึงไม้เพดาน พระองค์ทรงกรุข้างในด้วยไม้ และพระองค์ทรงปูปิดพื้นพระนิเวศด้วยไม้สนสามใบ
6:16 พระองค์ทรงสร้างอีกข้างหนึ่งของพระนิเวศยี่สิบศอกด้วยกระดานไม้สนสีดาร์จากพื้นถึงไม้เพดาน และพระองค์ทรงสร้างห้องนี้ภายใน ให้เป็นห้องหลัง คือที่บริสุทธิ์ที่สุด
6:17 ตัวพระนิเวศคือห้องโถงซึ่งอยู่ส่วนหน้านั้นยาวสี่สิบศอก
6:18 มีไม้สนสีดาร์ที่อยู่ข้างในพระนิเวศแกะเป็นรูปดอกตูมและดอกไม้บาน เป็นไม้สนสีดาร์ทั้งสิ้น ในที่นั่นแลไม่เห็นหินเลย
6:19 พระองค์ทรงจัดเตรียมห้องหลังไว้ข้างในพระนิเวศ เพื่อจะวางหีบพันธสัญญาของพระเยโฮวาห์ไว้ที่นั่น
6:20 ส่วนข้างในห้องหลังนั้นยาวยี่สิบศอก กว้างยี่สิบศอก และสูงยี่สิบศอก และพระองค์ทรงบุด้วยทองคำบริสุทธิ์ พระองค์ทรงกรุแท่นบูชาด้วยไม้สนสีดาร์ด้วย
6:21 และซาโลมอนทรงบุข้างในพระนิเวศด้วยทองคำบริสุทธิ์ และพระองค์ทรงลากโซ่ทองคำข้ามข้างหน้าห้องหลัง และบุด้วยทองคำ
6:22 และพระองค์ทรงบุพระนิเวศทั้งหลังด้วยทองคำ จนพระนิเวศนั้นสำเร็จทั้งสิ้น แท่นบูชาทั้งแท่นที่เป็นของห้องหลัง พระองค์ก็ทรงบุด้วยทองคำ
6:23 ในห้องหลังพระองค์ทรงสร้างเครูบสองรูปด้วยไม้มะกอกเทศ สูงรูปละสิบศอก
6:24 ปีกข้างหนึ่งของเครูบยาวห้าศอก ปีกอีกข้างหนึ่งของเครูบยาวห้าศอก จากปลายปีกข้างหนึ่งไปถึงปลายปีกอีกข้างหนึ่งยาวสิบศอก
6:25 เครูบอีกรูปหนึ่งก็วัดได้สิบศอกด้วย เครูบทั้งสองมีขนาดเท่ากัน และรูปอย่างเดียวกัน
6:26 ความสูงของเครูบรูปหนึ่งเป็นสิบศอก และเครูบอีกรูปหนึ่งก็เหมือนกัน
6:27 พระองค์ทรงวางเครูบไว้ในส่วนชั้นในที่สุดของพระนิเวศ ปีกของเครูบนั้นกางออกเพื่อให้ปีกหนึ่งจดผนังข้างหนึ่ง และปีกของเครูบอีกรูปหนึ่งจดผนังอีกข้างหนึ่ง ส่วนปีกข้างอื่นก็มาจดกันตรงกลางพระนิเวศ
6:28 และพระองค์ทรงบุเครูบด้วยทองคำ
6:29 พระองค์ทรงสลักผนังของพระนิเวศนั้นโดยรอบ ด้วยรูปแกะสลักเป็นรูปเครูบ และต้นอินทผลัมและดอกไม้บานทั้งข้างในและข้างนอก
6:30 พื้นของพระนิเวศนั้น พระองค์ทรงบุด้วยทองคำทั้งข้างในและข้างนอก
6:31 สำหรับทางเข้าสู่ห้องหลัง พระองค์ทรงสร้างประตูด้วยไม้มะกอกเทศ กรอบประตูชิ้นบนและวงกบประตูรวมเข้าเป็นหนึ่งในห้าของขนาดของผนัง
6:32 พระองค์ทรงสร้างบานประตูทั้งสองด้วยไม้มะกอกเทศ แกะรูปเครูบ ต้นอินทผลัม และดอกไม้บาน ทรงบุด้วยทองคำ พระองค์ทรงแผ่ทองคำหุ้มเครูบและห้อมต้นอินทผลัม
6:33 พระองค์ทรงสร้างวงกบประตูทางเข้าห้องโถงด้วยไม้มะกอกเทศ เป็นหนึ่งในสี่ของขนาดของผนัง
6:34 และประตูสองบานด้วยไม้สนสามใบ บานสองบานของบานประตูหนึ่งหมุนได้ และบานอีกสองบานของบานประตูหนึ่งก็หมุนได้
6:35 พระองค์ทรงแกะเครูบ ต้นอินทผลัมและดอกไม้บานบนบานประตูนั้น และพระองค์ทรงบุด้วยทองคำสม่ำเสมอกันบนงานแกะสลักนั้น
6:36 พระองค์ทรงสร้างลานภายในด้วยกำแพงหินสกัดสามชั้น และด้วยไม้สนสีดาร์ชั้นหนึ่ง
6:37 ในปีที่สี่ก็ได้วางรากพระนิเวศของพระเยโฮวาห์ ในเดือนศิฟ
6:38 และในปีที่สิบเอ็ดในเดือนบูล ซึ่งเป็นเดือนที่แปด พระนิเวศนั้นก็สำเร็จหมดทุกๆส่วน และสำเร็จตามรายการทั้งสิ้น พระองค์ทรงสร้างพระนิเวศนั้นเจ็ดปี


1 พงศ์กษัตริย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การพรรณนาถึงพระวิหารและเครื่องตกแต่งต่างๆ
7:1 ซาโลมอนทรงสร้างพระราชวังของพระองค์สิบสามปี และพระองค์ทรงให้พระราชวังของพระองค์สำเร็จทั้งสิ้น
7:2 พระองค์ทรงสร้างพระตำหนักพนาเลบานอน ยาวหนึ่งร้อยศอก กว้างห้าสิบศอกและสูงสามสิบศอก อยู่บนเสาไม้สนสีดาร์สี่แถว มีคานไม้สนสีดาร์อยู่บนเสา
7:3 ชั้นบนมุงด้วยไม้สนสีดาร์บนห้อง ซึ่งอยู่บนเสาสี่สิบห้าห้อง แถวละสิบห้าห้อง
7:4 มีกรอบหน้าต่างสามแถบ หน้าต่างอยู่ตรงข้ามหน้าต่างทั้งสามแถว
7:5 ประตูและหน้าต่างทั้งหมดมีกรอบสี่เหลี่ยม และหน้าต่างก็อยู่ตรงข้ามหน้าต่างทั้งสามแถว
7:6 และพระองค์ทรงสร้างท้องพระโรงเสา ยาวห้าสิบศอกและกว้างสามสิบศอก มีมุขด้านหน้า และมีเสากับหลังคาข้างหน้า
7:7 และพระองค์ทรงสร้างท้องพระโรงพระที่นั่ง เป็นที่ซึ่งพระองค์ทรงให้คำพิพากษา คือท้องพระโรงวินิจฉัย ก็ทำทั้งห้องสำเร็จด้วยไม้สนสีดาร์ด้วย
7:8 พระราชวังของพระองค์ซึ่งพระองค์จะทรงประทับอยู่นั้นมีลานอีกแห่งหนึ่งซึ่งอยู่ภายในท้องพระโรง ก็กระทำด้วยฝีมือช่างอย่างเดียวกัน ซาโลมอนได้ทรงสร้างวังเหมือนท้องพระโรงนี้สำหรับราชธิดาของฟาโรห์ ซึ่งพระองค์ทรงได้มาเป็นมเหสี
7:9 ทั้งสิ้นเหล่านี้สร้างด้วยหินอันมีค่า สกัดออกมาตามขนาด ใช้เลื่อย เลื่อยทั้งด้านหลังและด้านหน้า ตั้งแต่ฐานถึงยอดผนัง และมีตั้งแต่ข้างนอกถึงลานใหญ่
7:10 ฐานนั้นทำด้วยหินมีค่า หินก้อนมหึมา หินขนาดแปดและสิบศอก
7:11 ข้างบนก็เป็นหินมีค่า สกัดออกมาตามขนาด และไม้สนสีดาร์
7:12 กำแพงลานใหญ่มีหินสกัดสามชั้นโดยรอบ และไม้สนสีดาร์ชั้นหนึ่ง ลานชั้นในของพระนิเวศของพระเยโฮวาห์ก็มีเหมือนกัน ทั้งมุขพระนิเวศด้วย
7:13 กษัตริย์ซาโลมอนทรงใช้คนให้นำฮีรามมาจากเมืองไทระ
7:14 ท่านเป็นบุตรชายของหญิงม่ายตระกูลนัฟทาลี และบิดาของท่านเป็นชายชาวเมืองไทระ เป็นช่างทองสัมฤทธิ์ และท่านประกอบด้วยสติปัญญา ความเข้าใจและฝีมือที่จะทำงานทุกอย่างด้วยทองสัมฤทธิ์ ท่านมาเฝ้ากษัตริย์ซาโลมอนและทำงานทั้งสิ้นของพระองค์
7:15 ท่านได้ทำเสาทองสัมฤทธิ์สองเสา แต่ละเสาสูงสิบแปดศอก วัดขนาดเส้นรอบแต่ละเสาได้สิบสองศอก
7:16 ท่านทำบัวคว่ำหัวเสาสองอันด้วยทองสัมฤทธิ์หล่อ เพื่อจะวางไว้บนยอดเสา บัวคว่ำหัวเสาอันหนึ่งสูงห้าศอก และความสูงของบัวคว่ำหัวเสาอีกอันหนึ่งก็ห้าศอก
7:17 แล้วมีตาข่ายเป็นตาหมากรุกด้วยมาลัยโซ่สำหรับบัวคว่ำที่อยู่บนหัวเสา เจ็ดอันสำหรับบัวคว่ำอันหนึ่ง และเจ็ดอันสำหรับบัวคว่ำอีกอันหนึ่ง
7:18 ท่านทำเสานั้นพร้อมด้วยลูกทับทิม มีสองแถวล้อมทับตาข่ายผืนหนึ่ง เพื่อคลุมบัวคว่ำที่อยู่ยอดเสา และท่านก็ทำเช่นเดียวกันสำหรับบัวคว่ำอีกอันหนึ่ง
7:19 ฝ่ายบัวคว่ำซึ่งอยู่บนยอดเสาที่อยู่ในมุขนั้นเป็นดอกบัว ขนาดสี่ศอก
7:20 บัวคว่ำซึ่งอยู่บนเสาสองต้นนั้นมีลูกทับทิมด้วย และอยู่เหนือคิ้วซึ่งอยู่ถัดตาข่าย มีลูกทับทิมสองร้อยลูกอยู่ล้อมรอบเป็นสองแถว บัวคว่ำอีกอันหนึ่งก็มีเหมือนกัน
7:21 ท่านตั้งเสาไว้ที่มุขพระวิหาร ท่านตั้งเสาข้างขวาไว้ และเรียกชื่อว่ายาคีน และท่านตั้งเสาข้างซ้ายไว้ เรียกชื่อว่าโบอัส
7:22 และบนยอดเสานั้นเป็นลายดอกบัว งานของเสาก็สำเร็จดังนี้แหละ
7:23 แล้วท่านได้หล่อขันสาครเป็นขันกลม วัดจากขอบหนึ่งไปถึงอีกขอบหนึ่งได้สิบศอก สูงห้าศอก และวัดโดยรอบได้สามสิบศอก
7:24 ใต้ขอบเป็นลูกดอกตูม ในระยะหนึ่งศอกมีลูกดอกตูมสิบลูก อยู่รอบขันสาคร ดอกตูมอยู่สองแถวหล่อพร้อมกับเมื่อหล่อขันสาคร
7:25 ขันสาครนั้นวางอยู่บนวัวสิบสองตัว หันหน้าไปทิศเหนือสามตัว หันหน้าไปทิศตะวันตกสามตัว หันหน้าไปทิศใต้สามตัว หันหน้าไปทิศตะวันออกสามตัว เขาวางขันสาครอยู่บนวัว ส่วนหลังทั้งหมดของวัวอยู่ด้านใน
7:26 ขันสาครหนาหนึ่งคืบ ที่ขอบของขันทำเหมือนขอบถ้วยเหมือนอย่างดอกบัว บรรจุได้สองพันบัท
7:27 ท่านทำแท่นทองสัมฤทธิ์สิบอัน แท่นอันหนึ่งยาวสี่ศอก กว้างสี่ศอก สูงสามศอก
7:28 ท่านสร้างแท่นอย่างนี้ แท่นนี้มีแผง แผงนี้ฝังอยู่ในกรอบ
7:29 บนแผงที่ฝังอยู่ในกรอบนั้นมีรูปสิงโต วัว และเครูบ ข้างบนกรอบมีแท่นที่อยู่เหนือ และใต้สิงโตและวัวมีลวดลายเป็นมาลัยฝีค้อน
7:30 แล้วแท่นหนึ่งๆมีล้อทองสัมฤทธิ์สี่ล้อ และมีเพลาทองสัมฤทธิ์ ที่มุมทั้งสี่มีที่หนุน ขันที่หนุนอันหนึ่งหล่อมีมาลัยห้อยข้างๆทุกข้าง
7:31 ช่องเปิดอยู่ในบัวคว่ำ ซึ่งยื่นขึ้นไปหนึ่งศอก ช่องเปิดนั้นกลมอย่างที่เขาทำแท่น ลึกหนึ่งศอกคืบ ตรงช่องเปิดมีลายสลัก และแผงนั้นก็สี่เหลี่ยมไม่กลม
7:32 ล้อทั้งสี่อยู่ใต้แผง เพลาล้อนั้นเป็นชิ้นเดียวกับแท่น ล้ออันหนึ่งสูงหนึ่งศอกคืบ
7:33 ล้อนั้นเขาทำเหมือนล้อรถรบ ทั้งเพลา ขอบล้อ ซี่ และดุมก็หล่อ
7:34 แท่นหนึ่งๆมีที่หนุนอยู่ที่มุมทั้งสี่ ที่หนุนนี้หล่อเป็นชิ้นเดียวกับแท่น
7:35 ที่บนยอดแท่นมีแถบกลมยอดสูงคืบหนึ่ง และบนยอดแท่นนั้นมีกรอบและแผงติดเป็นอันเดียวกับแท่น
7:36 ที่พื้นกรอบและพื้นแผง ท่านสลักเป็นรูปเครูบ สิงโต และต้นอินทผลัม ตามที่ว่างของแต่ละสิ่ง มีลายมาลัยรอบ
7:37 ท่านได้ทำแท่นสิบแท่นตามอย่างนี้ หล่อเหมือนกันหมดทุกอัน ขนาดเดียวกันและรูปเดียวกัน
7:38 ท่านทำขันทองสัมฤทธิ์สิบลูก ขันลูกหนึ่งจุสี่สิบบัท ขนาดขันลูกหนึ่งสี่ศอก มีขันแท่นละลูกทั้งสิบแท่น
7:39 ท่านวางแท่นขันนั้นไว้ทางด้านขวาของพระนิเวศห้าแท่น และทางด้านซ้ายของพระนิเวศห้าแท่น และท่านวางขันสาครไว้ที่ด้านขวาพระนิเวศทางทิศตะวันออกเฉียงใต้
7:40 ฮีรามได้ทำขัน พลั่วและชามด้วย ดังนั้นฮีรามก็เสร็จงานทั้งสิ้นซึ่งเขาต้องกระทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศของพระเยโฮวาห์
7:41 เสาสองต้น คิ้วทั้งสองของบัวคว่ำที่อยู่บนยอดเสา และตาข่ายสองผืน ซึ่งคลุมคิ้วทั้งสองของบัวคว่ำซึ่งอยู่บนยอดเสา
7:42 และลูกทับทิมสี่ร้อยสำหรับตาข่ายสองผืน ตาข่ายผืนหนึ่งมีลูกทับทิมสองแถว เพื่อคลุมคิ้วทั้งสองของบัวคว่ำซึ่งอยู่บนเสา
7:43 แท่นสิบแท่น และขันสิบลูกซึ่งอยู่บนแท่น
7:44 และขันสาครลูกหนึ่ง และวัวสิบสองตัวที่อยู่ใต้ขันสาคร
7:45 หม้อ พลั่ว และชาม ภาชนะทั้งสิ้นเหล่านี้ในพระนิเวศของพระเยโฮวาห์ ซึ่งฮีรามได้ทำถวายกษัตริย์ซาโลมอนเป็นของที่ทำด้วยทองสัมฤทธิ์ขัดมัน
7:46 กษัตริย์ทรงหล่อสิ่งเหล่านี้ในที่ราบลุ่มของแม่น้ำจอร์แดน และในที่ดินโคลนระหว่างเมืองสุคคทและศาเรธาน
7:47 ซาโลมอนทรงหาได้ชั่งเครื่องใช้ทั้งหมดนี้ไม่ เพราะว่ามีมากด้วยกัน จึงมิได้หาน้ำหนักของทองสัมฤทธิ์
7:48 ซาโลมอนได้ทรงกระทำเครื่องใช้ทั้งสิ้นซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์ คือแท่นบูชาทองคำ และทรงทำโต๊ะขนมปังหน้าพระพักตร์ด้วยทองคำ
7:49 คันประทีปทำด้วยทองคำบริสุทธิ์อยู่ทางด้านขวาห้าอัน อยู่ทางด้านซ้ายห้าอัน ข้างหน้าห้องหลัง ดอกไม้ ตะเกียง และตะไกรตัดไส้ตะเกียงทำด้วยทองคำ
7:50 อ่าง ตะไกรตัดไส้ตะเกียง ชาม ช้อน และกระถางไฟทำด้วยทองคำบริสุทธิ์ และเดือยสำหรับประตูของส่วนชั้นในพระนิเวศ คือที่บริสุทธิ์ที่สุด และสำหรับประตูห้องโถงของพระวิหาร ก็ทำด้วยทองคำ
7:51 บรรดากิจการซึ่งกษัตริย์ซาโลมอนกระทำเกี่ยวด้วยพระนิเวศของพระเยโฮวาห์ก็ได้สำเร็จดังนี้ และซาโลมอนทรงนำบรรดาสิ่งซึ่งดาวิดราชบิดาทรงถวายไว้เข้ามา คือเครื่องเงิน เครื่องทองคำ และเครื่องใช้ต่างๆ และเก็บไว้ในคลังพระนิเวศของพระเยโฮวาห์


1 พงศ์กษัตริย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

หีบพันธสัญญาและสง่าราศีของพระเจ้าในพระวิหาร (2 พศด 5:2-14)
8:1 แล้วซาโลมอนทรงประชุมพวกผู้ใหญ่ของอิสราเอล และบรรดาหัวหน้าของตระกูล คือประมุขของบรรพบุรุษคนอิสราเอล ต่อพระพักตร์กษัตริย์ซาโลมอนในกรุงเยรูซาเล็ม เพื่อจะนำหีบพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากนครดาวิด คือเมืองศิโยน
8:2 และผู้ชายทั้งสิ้นของอิสราเอลก็ประชุมต่อพระพักตร์กษัตริย์ซาโลมอน ณ การเลี้ยงในเดือนเอธานิม ซึ่งเป็นเดือนที่เจ็ด
8:3 พวกผู้ใหญ่ทั้งสิ้นของอิสราเอลมา และพวกปุโรหิตก็ยกหีบ
8:4 และเขาทั้งหลายนำหีบแห่งพระเยโฮวาห์ และพลับพลาแห่งชุมนุม และเครื่องใช้บริสุทธิ์ทั้งสิ้นซึ่งอยู่ในพลับพลาขึ้นมา ของเหล่านี้บรรดาปุโรหิตและคนเลวีหามขึ้นมา
8:5 และกษัตริย์ซาโลมอน และชุมนุมชนอิสราเอลทั้งสิ้นที่ได้ประชุมกันต่อพระองค์ อยู่กับพระองค์ต่อหน้าหีบ ได้ถวายแกะและวัวมากมาย ซึ่งเขาจะนับหรือเอาจำนวนก็ไม่ได้
8:6 แล้วปุโรหิตก็นำหีบพันธสัญญาของพระเยโฮวาห์มายังที่ของหีบ ที่อยู่ในห้องหลังของพระนิเวศ คือในที่บริสุทธิ์ที่สุด ภายใต้ปีกเครูบ
8:7 เพราะว่าเครูบนั้นกางปีกออกเหนือที่ของหีบ เครูบจึงเป็นเครื่องคลุมเหนือหีบ และไม้คานของหีบ
8:8 พวกเขาดึงคานหามของหีบนั้นออกบ้าง จึงเห็นปลายคานหามได้จากที่บริสุทธิ์ที่สุด ซึ่งอยู่ข้างหน้าห้องหลัง แต่เขาจะเห็นจากข้างนอกไม่ได้ และคานหามก็ยังอยู่ที่นั่นจนทุกวันนี้
8:9 ไม่มีสิ่งใดในหีบนอกจากศิลาสองแผ่น ซึ่งโมเสสเก็บไว้ ณ โฮเรบ เมื่อพระเยโฮวาห์ทรงกระทำพันธสัญญากับชนอิสราเอล เมื่อเขาทั้งหลายออกมาจากแผ่นดินอียิปต์
8:10 และอยู่มาเมื่อปุโรหิตออกมาจากที่บริสุทธิ์ที่สุด เมฆมาเต็มพระนิเวศของพระเยโฮวาห์
8:11 ปุโรหิตจึงยืนปรนนิบัติอยู่ไม่ได้เพราะเมฆนั้น เพราะสง่าราศีของพระเยโฮวาห์เต็มพระนิเวศของพระเยโฮวาห์

ซาโลมอนให้พรแก่ชุมนุมชน (2 พศด 6:1-11)
8:12 แล้วซาโลมอนตรัสว่า “พระเยโฮวาห์ได้ตรัสว่า พระองค์จะประทับในความมืดทึบ
8:13 ข้าพระองค์ได้สร้างพระนิเวศอันเป็นที่ประทับสำหรับพระองค์ เป็นสถานที่ถาวรเพื่อพระองค์จะทรงสถิตอยู่เป็นนิตย์”
8:14 แล้วกษัตริย์ก็หันมาและทรงให้พรแก่ชุมนุมชนอิสราเอลทั้งปวง (ขณะที่ชุมนุมชนอิสราเอลทั้งปวงยืนอยู่)
8:15 พระองค์ตรัสว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงกระทำให้สำเร็จด้วยพระหัตถ์ของพระองค์ ตามที่พระองค์ตรัสไว้ด้วยพระโอษฐ์ต่อดาวิดราชบิดาของข้าพเจ้าว่า
8:16 ‘ตั้งแต่วันที่เราได้นำอิสราเอลชนชาติของเราออกจากอียิปต์ เรามิได้เลือกเมืองหนึ่งเมืองใดในตระกูลอิสราเอลทั้งสิ้นเพื่อจะสร้างพระนิเวศ เพื่อนามของเราจะอยู่ที่นั่น แต่เราได้เลือกดาวิดให้อยู่เหนืออิสราเอลชนชาติของเรา’
8:17 ดาวิดราชบิดาของข้าพเจ้าทรงตั้งพระทัยแล้วที่จะสร้างพระนิเวศสำหรับพระนามแห่งพระเยโฮวาห์พระเจ้าของอิสราเอล
8:18 แต่พระเยโฮวาห์ตรัสกับดาวิดราชบิดาของข้าพเจ้าว่า ‘ที่เจ้าตั้งใจสร้างพระนิเวศสำหรับนามของเรานั้น เจ้าก็ทำดีอยู่แล้ว ในเรื่องความตั้งใจของเจ้า
8:19 อย่างไรก็ตาม เจ้าจะไม่สร้างพระนิเวศ แต่บุตรชายของเจ้าผู้ซึ่งจะออกมาจากบั้นเอวของเจ้าจะสร้างพระนิเวศเพื่อนามของเรา’
8:20 บัดนี้พระเยโฮวาห์ทรงให้พระดำรัสของพระองค์ ซึ่งพระองค์ตรัสนั้นสำเร็จ เพราะข้าพเจ้าได้ขึ้นมาแทนดาวิดราชบิดาของข้าพเจ้า และนั่งอยู่บนบัลลังก์ของอิสราเอล ดังที่พระเยโฮวาห์ได้ทรงสัญญาไว้ และข้าพเจ้าได้สร้างพระนิเวศสำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
8:21 ข้าพเจ้าได้กำหนดที่ไว้สำหรับหีบที่นั่นแล้ว ซึ่งพันธสัญญาของพระเยโฮวาห์อยู่ในนั้น ซึ่งพระองค์ได้ทรงกระทำไว้กับบรรพบุรุษของเรา เมื่อพระองค์ทรงนำเขาทั้งหลายออกมาจากแผ่นดินอียิปต์”

คำอธิษฐานเพื่อถวายพระวิหาร (2 พศด 6:12-42)
8:22 แล้วซาโลมอนประทับยืนหน้าแท่นบูชาของพระเยโฮวาห์ต่อหน้าชุมนุมชนอิสราเอลทั้งปวง และกางพระหัตถ์ของพระองค์ออกสู่ฟ้าสวรรค์
8:23 และทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในสวรรค์เบื้องบน หรือที่แผ่นดินเบื้องล่าง ผู้ทรงรักษาพันธสัญญา และทรงสำแดงความเมตตาแก่ผู้รับใช้ของพระองค์ ซึ่งดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของเขา
8:24 พระองค์ได้ทรงกระทำกับดาวิดบิดาของข้าพระองค์ ผู้รับใช้ของพระองค์ ตามบรรดาสิ่งซึ่งพระองค์ทรงสัญญาไว้แก่ท่าน พระองค์ตรัสด้วยพระโอษฐ์ของพระองค์ และพระองค์ได้ทรงกระทำให้สำเร็จในวันนี้ด้วยพระหัตถ์ของพระองค์
8:25 ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพราะฉะนั้นบัดนี้ขอทรงรักษาสิ่งที่พระองค์ทรงสัญญาไว้กับดาวิดผู้รับใช้ของพระองค์ราชบิดาของข้าพระองค์ว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งในสายตาของเราที่จะนั่งบนบัลลังก์แห่งอิสราเอล เพื่อว่าลูกหลานทั้งหลายของเจ้าจะระมัดระวังในวิถีทางของเขา ที่เขาจะดำเนินไปต่อหน้าเราอย่างที่เจ้าได้ดำเนินต่อหน้าเรานั้น’
8:26 เพราะฉะนั้นบัดนี้ โอ ข้าแต่พระเจ้าแห่งอิสราเอล ขอพระวจนะของพระองค์จงดำรงอยู่ ซึ่งพระองค์ได้ตรัสกับผู้รับใช้ของพระองค์ คือดาวิดบิดาของข้าพระองค์
8:27 แต่พระเจ้าจะทรงประทับที่แผ่นดินโลกหรือ ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ยังรับพระองค์อยู่ไม่ได้ พระนิเวศซึ่งข้าพระองค์ได้สร้างขึ้นจะรับพระองค์ไม่ได้ยิ่งกว่านั้นสักเท่าใด
8:28 แต่ขอพระองค์สนพระทัยในคำอธิษฐานของผู้รับใช้ของพระองค์ และในคำวิงวอนนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงสดับเสียงร้องและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์ในวันนี้
8:29 เพื่อว่าพระเนตรของพระองค์จะทรงลืมอยู่เหนือพระนิเวศนี้ ทั้งกลางคืนและกลางวัน คือสถานที่ซึ่งพระองค์ได้ตรัสว่า ‘นามของเราจะอยู่ที่นั่น’ เพื่อว่าพระองค์จะทรงสดับคำอธิษฐาน ซึ่งผู้รับใช้ของพระองค์จะได้อธิษฐานตรงต่อสถานที่นี้
8:30 และขอพระองค์ทรงสดับคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลชนชาติของพระองค์ เมื่อเขาอธิษฐานตรงต่อสถานที่นี้ ขอพระองค์ทรงสดับอยู่ในสวรรค์ อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับแล้ว ก็ขอพระองค์ทรงประทานอภัย
8:31 เมื่อชายคนใดกระทำการละเมิดต่อเพื่อนบ้านของเขา และถูกบังคับให้ทำสัตย์ปฏิญาณ และเขามาให้คำปฏิญาณต่อหน้าแท่นบูชาของพระองค์ในพระนิเวศนี้
8:32 ก็ขอพระองค์ทรงสดับในสวรรค์ และขอทรงกระทำและทรงพิพากษาผู้รับใช้ทั้งหลายของพระองค์ กล่าวโทษผู้กระทำความผิด และทรงนำความประพฤติของเขาให้กลับตกบนศีรษะของตัวเขาเอง และขอทรงประกาศความบริสุทธิ์ของผู้ชอบธรรมสนองแก่เขาตามความชอบธรรมของเขา
8:33 เมื่ออิสราเอลชนชาติของพระองค์พ่ายแพ้ต่อหน้าศัตรู เพราะเขาได้กระทำบาปต่อพระองค์ ถ้าเขาหันกลับมาหาพระองค์อีก และยอมรับพระนามของพระองค์ และอธิษฐานและกระทำการวิงวอนต่อพระองค์ในพระนิเวศนี้
8:34 ก็ขอพระองค์ทรงสดับในสวรรค์ และประทานอภัยแก่บาปของอิสราเอลชนชาติของพระองค์ และขอทรงนำเขากลับมายังแผ่นดินซึ่งพระองค์ได้ทรงพระราชทานแก่บรรพบุรุษของเขาทั้งหลาย
8:35 เมื่อฟ้าสวรรค์ปิดอยู่ และไม่มีฝน เพราะเขาทั้งหลายได้กระทำบาปต่อพระองค์ ถ้าเขาทั้งหลายได้อธิษฐานต่อสถานที่นี้ และยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของเขาทั้งหลาย เมื่อพระองค์ทรงให้เขาทั้งหลายรับความทุกข์ใจ
8:36 ก็ขอพระองค์ทรงสดับในสวรรค์ และขอทรงประทานอภัยบาปของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อพระองค์ทรงสอนทางดีแก่เขา ซึ่งเขาควรจะดำเนิน และขอทรงประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์ได้ทรงพระราชทานแก่ชนชาติของพระองค์เป็นมรดกนั้น
8:37 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ข้าวม้าน รากินข้าว หรือตั๊กแตนวัยบิน หรือตั๊กแตนวัยคลาน หรือถ้าศัตรูของเขาทั้งหลายล้อมเมืองของเขาไว้รอบด้าน จะเป็นภัยพิบัติอย่างใด หรือความเจ็บไข้อย่างใด มีขึ้นก็ดี
8:38 ไม่ว่าคำอธิษฐานอย่างใด หรือคำวิงวอนประการใดซึ่งประชาชนคนใด หรืออิสราเอลประชาชนของพระองค์ทั้งสิ้นทูล ต่างก็สำนึกถึงเรื่องภัยพิบัติแห่งจิตใจของเขาเอง และได้กางมือของเขาสู่พระนิเวศนี้
8:39 ก็ขอพระองค์ทรงสดับในสวรรค์ อันเป็นที่ประทับของพระองค์ และพระราชทานอภัยและทรงกระทำ และทรงประทานแก่ทุกคนซึ่งพระองค์ทรงทราบจิตใจตามการประพฤติทั้งสิ้นของเขา (เพราะพระองค์คือพระองค์เท่านั้นที่ทรงทราบจิตใจแห่งบุตรทั้งหลายของมนุษย์)
8:40 เพื่อว่าเขาทั้งหลายจะได้ยำเกรงพระองค์ตลอดวันเวลาที่เขาทั้งหลายอาศัยในแผ่นดิน ซึ่งพระองค์ทรงประทานแก่บรรพบุรุษของข้าพระองค์ทั้งหลาย
8:41 ยิ่งกว่านั้นอีกเกี่ยวกับชนต่างด้าว ผู้ซึ่งไม่ใช่อิสราเอลประชาชนของพระองค์ เมื่อเขามาจากประเทศเมืองไกล เพราะเห็นแก่พระนามของพระองค์
8:42 (เพราะเขาทั้งหลายจะได้ยินถึงพระนามใหญ่ยิ่งของพระองค์ และถึงพระหัตถ์อันมหิทธิฤทธิ์ของพระองค์ และถึงพระกรที่เหยียดออกของพระองค์) เมื่อเขามาอธิษฐานตรงต่อพระนิเวศนี้
8:43 ก็ขอพระองค์ทรงสดับในสวรรค์อันเป็นที่ประทับของพระองค์ และขอทรงกระทำตามทุกสิ่งซึ่งชนต่างด้าวได้ทูลขอต่อพระองค์ เพื่อว่าชนชาติทั้งหลายแห่งแผ่นดินโลกจะรู้จักพระนามของพระองค์และเกรงกลัวพระองค์ ดังอิสราเอลประชาชนของพระองค์ยำเกรงพระองค์อยู่นั้น และเพื่อเขาทั้งหลายจะทราบว่า พระนิเวศนี้ซึ่งข้าพระองค์ได้สร้างไว้เขาเรียกกันด้วยพระนามของพระองค์
8:44 ถ้าประชาชนของพระองค์ออกไปทำสงครามต่อสู้ศัตรูของเขาทั้งหลาย จะเป็นโดยทางใดๆที่พระองค์ทรงใช้เขาออกไปก็ตาม และเขาทั้งหลายได้อธิษฐานต่อพระเยโฮวาห์ตรงต่อเมืองซึ่งพระองค์ทรงเลือกสรรไว้ และตรงต่อพระนิเวศซึ่งข้าพระองค์ได้สร้างสำหรับพระนามของพระองค์
8:45 ขอพระองค์ทรงสดับคำอธิษฐานของเขาและคำวิงวอนของเขาในสวรรค์ และขอทรงให้สิทธิอันชอบธรรมของเขาคงอยู่
8:46 ถ้าเขาทั้งหลายกระทำบาปต่อพระองค์ (เพราะไม่มีมนุษย์สักคนหนึ่งซึ่งมิได้กระทำบาป) และพระองค์ทรงกริ้วต่อเขา และทรงมอบเขาไว้กับศัตรู เขาจึงถูกจับไปเป็นเชลยยังแผ่นดินของศัตรูนั้น ไม่ว่าไกลหรือใกล้
8:47 แต่ถ้าเขาสำนึกผิดในใจในแผ่นดินซึ่งเขาได้ถูกจับไปเป็นเชลยและได้กลับใจ และได้ทำการวิงวอนต่อพระองค์ในแผ่นดินของผู้จับเขาไปเป็นเชลย ทูลว่า ‘ข้าพระองค์ทั้งหลายได้กระทำบาป และได้ประพฤติชั่วร้ายและได้กระทำความชั่ว’
8:48 ถ้าเขาทั้งหลายกลับมาหาพระองค์ด้วยสุดจิตสุดใจของเขาในแผ่นดินแห่งศัตรูทั้งหลายของเขา ผู้ซึ่งจับเขาไปเป็นเชลย และอธิษฐานต่อพระองค์ตรงต่อแผ่นดินของเขา ซึ่งพระองค์ทรงประทานแก่บรรพบุรุษของเขาทั้งหลาย คือเมืองซึ่งพระองค์ได้ทรงเลือกสรรไว้ และพระนิเวศซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์
8:49 ขอพระองค์ทรงสดับคำอธิษฐานและคำวิงวอนของเขาในสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงให้สิทธิอันชอบธรรมของเขาคงอยู่
8:50 และขอทรงประทานอภัยแก่ประชาชนของพระองค์ผู้ได้กระทำบาปต่อพระองค์ และทรงประทานอภัยต่อการละเมิดทั้งหลายของเขา ซึ่งเขาได้กระทำต่อพระองค์ และให้เขาเป็นที่เมตตาของคนเหล่านั้นที่จับเขาทั้งหลายไปเป็นเชลย เพื่อเขาทั้งหลายจะได้รับความเมตตาจากเขา
8:51 เพราะว่าเขาทั้งหลายเป็นประชาชนของพระองค์ และเป็นมรดกของพระองค์ ซึ่งพระองค์ทรงนำออกมาจากอียิปต์ จากท่ามกลางเตาเหล็ก
8:52 ขอพระเนตรของพระองค์จงลืมอยู่ต่อคำวิงวอนของผู้รับใช้ของพระองค์ และต่อคำวิงวอนของอิสราเอลประชาชนของพระองค์ ขอทรงสดับบรรดาเรื่องที่เขาทั้งหลายร้องต่อพระองค์
8:53 เพราะพระองค์ทรงแยกเขาจากท่ามกลางชนชาติทั้งหลายของแผ่นดินโลก ให้เป็นมรดกของพระองค์ ตามซึ่งพระองค์ตรัสทางโมเสส ผู้รับใช้ของพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ในเมื่อพระองค์ทรงนำบรรพบุรุษของข้าพระองค์ทั้งหลายออกจากอียิปต์”

ซาโลมอนตักเตือนและให้พรแก่ประชาชน
8:54 ครั้นซาโลมอนทรงจบคำอธิษฐาน และคำวิงวอนทั้งสิ้นนี้ต่อพระเยโฮวาห์แล้ว ก็ทรงลุกขึ้นจากหน้าแท่นบูชาของพระเยโฮวาห์ ที่ซึ่งทรงคุกเข่าพร้อมกับกางพระหัตถ์สู่ฟ้าสวรรค์
8:55 และพระองค์ทรงประทับยืน และทรงให้พรแก่ชุมนุมชนอิสราเอลทั้งสิ้นด้วยเสียงดังว่า
8:56 “สาธุการแด่พระเยโฮวาห์ ผู้ทรงพระราชทานการหยุดพักแก่อิสราเอลประชาชนของพระองค์ ตามซึ่งพระองค์ทรงสัญญาไว้ทุกประการ พระสัญญาอันดีทั้งสิ้นของพระองค์ ซึ่งพระองค์ทรงสัญญาทางโมเสสผู้รับใช้ของพระองค์นั้นไม่ล้มเหลวสักคำเดียว
8:57 ขอพระเยโฮวาห์พระเจ้าของเราทั้งหลายสถิตกับเราดังที่พระองค์ได้สถิตกับบรรพบุรุษของเรา ขอพระองค์อย่าทรงละเราหรือทอดทิ้งเราเสีย
8:58 เพื่อพระองค์ทรงโน้มจิตใจของเราให้มาหาพระองค์ ที่จะดำเนินในทางทั้งสิ้นของพระองค์ และรักษาบรรดาพระบัญญัติของพระองค์ กฎเกณฑ์ของพระองค์ และคำตัดสินของพระองค์ ซึ่งพระองค์ทรงบัญญัติไว้แก่บรรพบุรุษของเรา
8:59 ขอให้ถ้อยคำเหล่านี้ของข้าพเจ้า ซึ่งข้าพเจ้าได้วิงวอนขอต่อพระพักตร์พระเยโฮวาห์ ให้อยู่ใกล้พระเยโฮวาห์พระเจ้าของพวกเราทั้งวันและคืน และขอให้สิทธิอันชอบธรรมของผู้รับใช้ของพระองค์คงอยู่ และให้สิทธิอันชอบธรรมของอิสราเอลประชาชนของพระองค์คงอยู่ ตามความต้องการแต่ละวัน
8:60 เพื่อบรรดาชนชาติทั้งหลายแห่งแผ่นดินโลกจะทราบว่าพระเยโฮวาห์นั้นเป็นพระเจ้า ไม่มีองค์อื่นเลย
8:61 เพราะฉะนั้นขอให้จิตใจของท่านทั้งหลายบริสุทธิ์ต่อพระเยโฮวาห์พระเจ้าของเรา คือที่จะดำเนินอยู่ในกฎเกณฑ์ของพระองค์ และรักษาพระบัญญัติของพระองค์ ดังในเวลานี้”

การถวายเครื่องสัตวบูชาและการฉลองเทศกาล (2 พศด 7:4-10)
8:62 แล้วกษัตริย์และชนอิสราเอลทั้งปวงที่อยู่กับพระองค์ได้ถวายเครื่องสัตวบูชาต่อพระพักตร์พระเยโฮวาห์
8:63 และซาโลมอนได้ถวายเครื่องสันติบูชา ซึ่งพระองค์ทรงถวายแด่พระเยโฮวาห์ คือวัวสองหมื่นสองพันตัว และแกะหนึ่งแสนสองหมื่นตัว กษัตริย์และคนอิสราเอลทั้งปวงจึงอุทิศถวายพระนิเวศแห่งพระเยโฮวาห์
8:64 ในวันเดียวกันนั้นกษัตริย์ทรงทำพิธีชำระส่วนกลางของลาน ซึ่งอยู่หน้าพระนิเวศของพระเยโฮวาห์ เพราะว่าที่นั่นพระองค์ได้ถวายเครื่องเผาบูชา และธัญญบูชา และส่วนไขมันของสันติบูชา เพราะว่าแท่นทองสัมฤทธิ์ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์นั้นเล็กเกินไป ไม่พอรับเครื่องเผาบูชาและธัญญบูชา และส่วนไขมันของสันติบูชา
8:65 ซาโลมอนจึงทรงฉลองเทศกาลในเวลานั้น พร้อมกับอิสราเอลทั้งปวง เป็นชุมนุมมโหฬาร มีคนมาตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำแห่งอียิปต์ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของเรา เป็นเจ็ดวันและเจ็ดวันคือสิบสี่วัน
8:66 ในวันที่แปดพระองค์ทรงให้ประชาชนกลับ เขาทั้งหลายก็ถวายพระพรแด่กษัตริย์ และกลับไปสู่เต็นท์ของตน ด้วยจิตใจชื่นบานและยินดี เนื่องด้วยความดีทั้งสิ้นซึ่งพระเยโฮวาห์ทรงกระทำแก่ดาวิดผู้รับใช้ของพระองค์ และแก่อิสราเอลประชาชนของพระองค์


1 พงศ์กษัตริย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พันธสัญญาของพระเจ้ากับซาโลมอน (2 พศด 7:12-22)
9:1 อยู่มาเมื่อซาโลมอนได้สร้างพระนิเวศของพระเยโฮวาห์และพระราชวังของกษัตริย์ และบรรดาสิ่งที่ซาโลมอนมีพระประสงค์จะสร้างนั้นสำเร็จแล้ว
9:2 พระเยโฮวาห์ทรงปรากฏแก่ซาโลมอนเป็นครั้งที่สอง ดังที่พระองค์ทรงปรากฏแก่ท่านที่กิเบโอน
9:3 และพระเยโฮวาห์ตรัสกับท่านว่า “เราได้ยินคำอธิษฐานของเจ้าและคำวิงวอนของเจ้าซึ่งเจ้าได้กระทำต่อเรานั้นแล้ว เราได้รับพระนิเวศซึ่งเจ้าได้สร้างนี้ไว้เป็นสถานบริสุทธิ์และได้ประดิษฐานนามของเราไว้ที่นั่นเป็นนิตย์ ตาของเราและใจของเราจะอยู่ที่นั่นตลอดไป
9:4 และถ้าเจ้าดำเนินต่อหน้าเราดังดาวิดบิดาของเจ้าได้ดำเนินด้วยใจซื่อสัตย์ และด้วยความเที่ยงธรรม กระทำทุกอย่างตามที่เราได้บัญชาเจ้าไว้ และรักษากฎเกณฑ์ของเรา และคำตัดสินของเรา
9:5 แล้วเราจะสถาปนาราชบัลลังก์ของเจ้าเหนืออิสราเอลเป็นนิตย์ ดังที่เราได้สัญญากับดาวิดบิดาของเจ้าว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งบนบัลลังก์แห่งอิสราเอล’
9:6 แต่ถ้าเจ้าหันไปจากการติดตามเรา ตัวเจ้าเองหรือลูกหลานของเจ้าก็ดี และมิได้รักษาบัญญัติของเราและกฎเกณฑ์ของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าเจ้า แต่ไปปรนนิบัติพระอื่นและนมัสการพระนั้น
9:7 แล้วเราจะตัดอิสราเอลออกเสียจากแผ่นดินซึ่งเราได้ให้แก่เขาทั้งหลาย และพระนิเวศนี้ซึ่งเราได้กระทำให้เป็นสถานบริสุทธิ์เพื่อนามของเรา เราจะเหวี่ยงออกเสียจากสายตาของเรา และอิสราเอลจะเป็นคำภาษิตและคำครหาท่ามกลางชนชาติทั้งปวง
9:8 และพระนิเวศนี้ ซึ่งจะเห็นได้ทนโท่ ทุกคนที่ผ่านไปจะฉงนสนเท่ห์ และเขาจะเย้ยหยันและกล่าวว่า ‘เหตุไฉนพระเยโฮวาห์จึงได้กระทำดั่งนี้แก่แผ่นดินนี้ และแก่พระนิเวศนี้’
9:9 แล้วเขาจะตอบว่า ‘เพราะว่าเขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์พระเจ้าของเขา ผู้ได้ทรงนำบรรพบุรุษของเขาออกจากแผ่นดินอียิปต์ และได้ยึดถือพระอื่น และนมัสการและปรนนิบัติพระนั้น เพราะฉะนั้นพระเยโฮวาห์ทรงนำเหตุร้ายทั้งสิ้นนี้มาเหนือเขาทั้งหลาย’”

กิตติศัพท์แห่งซาโลมอนเลื่องลือไปทั่ว (2 พศด 8:1-18)
9:10 อยู่มาเมื่อสิ้นยี่สิบปี ซึ่งซาโลมอนได้ทรงสร้างอาคารสองหลัง คือพระนิเวศของพระเยโฮวาห์ และพระราชวังของกษัตริย์
9:11 (ฮีรามกษัตริย์เมืองไทระได้ส่งไม้สนสีดาร์ ไม้สนสามใบและทองคำให้แก่ซาโลมอนตามที่พระองค์มีพระประสงค์แล้ว) กษัตริย์ซาโลมอนจึงทรงประทานหัวเมืองในแผ่นดินกาลิลีให้แก่ฮีรามยี่สิบหัวเมือง
9:12 แต่เมื่อฮีรามเสด็จจากเมืองไทระเพื่อชมหัวเมืองซึ่งซาโลมอนประทานแก่ท่าน หัวเมืองเหล่านั้นไม่เป็นที่พอพระทัยท่าน
9:13 เพราะฉะนั้นท่านจึงว่า “พระอนุชาเอ๋ย เมืองซึ่งท่านประทานแก่ข้าพเจ้านั้นเป็นเมืองอะไรอย่างนี้” เขาจึงเรียกเมืองเหล่านั้นว่าแผ่นดินคาบูลจนทุกวันนี้
9:14 ฮีรามได้ส่งทองคำหนึ่งร้อยยี่สิบตะลันต์ให้แก่กษัตริย์
9:15 นี่เป็นเรื่องแรงงานเกณฑ์ ซึ่งกษัตริย์ซาโลมอนได้เกณฑ์เพื่อสร้างพระนิเวศของพระเยโฮวาห์ และพระราชวังของพระองค์ และป้อมมิลโล และกำแพงกรุงเยรูซาเล็ม และฮาโซร์ และเมกิดโด และเกเซอร์
9:16 ฟาโรห์กษัตริย์อียิปต์ได้ยกทัพขึ้นมายึดเมืองเกเซอร์และเอาไฟเผาเสีย และได้ฆ่าคนคานาอันซึ่งอยู่ในเมืองนั้น และได้ยกเมืองนั้นให้แก่ธิดาของท่านเป็นสินสมรสคือ มเหสีของซาโลมอน
9:17 ซาโลมอนจึงสร้างเกเซอร์ขึ้นใหม่ และสร้างเมืองเบธโฮโรนล่าง
9:18 ทั้งเมืองบาอาลัทและเมืองทัดโมร์ในถิ่นทุรกันดารในแผ่นดิน
9:19 ทั้งบรรดาหัวเมืองคลังหลวงที่ซาโลมอนมีอยู่ และหัวเมืองสำหรับรถรบของพระองค์ และหัวเมืองสำหรับพลม้าของพระองค์ และสิ่งใดๆซึ่งซาโลมอนมีพระประสงค์จะสร้างในกรุงเยรูซาเล็ม ในเลบานอน และทั่วแผ่นดินซึ่งอยู่ในอาณาจักรของพระองค์
9:20 ประชาชนทั้งปวงซึ่งเหลืออยู่จากคนอาโมไรต์ คนฮิตไทต์ คนเปริสซี คนฮีไวต์ และคนเยบุส ผู้ซึ่งไม่ใช่คนอิสราเอล
9:21 ลูกหลานของเขาที่เหลืออยู่ในแผ่นดิน ซึ่งประชาชนอิสราเอลไม่สามารถจะทำลายให้สิ้นได้ บุคคลเหล่านี้ซาโลมอนทรงเกณฑ์ให้เป็นทาสอยู่จนทุกวันนี้
9:22 แต่ประชาชนอิสราเอลนั้น ซาโลมอนหาได้ทรงกระทำให้เป็นทาสไม่ เขาทั้งหลายเป็นทหาร เป็นข้าราชการ เป็นผู้บังคับบัญชาของพระองค์ เป็นนายทหารของพระองค์ เป็นผู้บังคับการรถรบของพระองค์และเป็นพลม้าของพระองค์
9:23 เหล่านี้เป็นเจ้าหน้าที่ชั้นผู้ใหญ่เหนือพระราชกิจของซาโลมอนจำนวนห้าร้อยห้าสิบคน เป็นผู้ดูแลประชาชนที่ทำงาน
9:24 แต่ธิดาของฟาโรห์ได้ขึ้นไปจากนครดาวิด ถึงพระตำหนักของพระนางเองซึ่งซาโลมอนได้สร้างให้พระนาง แล้วพระองค์จึงสร้างป้อมมิลโล
9:25 ปีละสามครั้ง ซาโลมอนได้ทรงถวายเครื่องเผาบูชา และเครื่องสันติบูชาบนแท่นบูชา ซึ่งพระองค์ทรงสร้างถวายพระเยโฮวาห์ ทรงเผาเครื่องหอมบนแท่นบูชาต่อพระพักตร์พระเยโฮวาห์ ดังนั้นพระองค์จึงสร้างพระนิเวศจนสำเร็จ
9:26 กษัตริย์ซาโลมอนทรงสร้างกองเรือกำปั่นที่เอซีโอนเกเบอร์ ซึ่งอยู่ใกล้เอโลท บนฝั่งทะเลแดงในแผ่นดินเอโดม
9:27 และฮีรามได้ส่งข้าราชการและพลเรือผู้ซึ่งคุ้นเคยกับทะเลไปกับกองกำปั่นพร้อมกับข้าราชการของซาโลมอน
9:28 เขาทั้งหลายไปถึงเมืองโอฟีร์ และนำทองคำมาจากที่นั่น จำนวนสี่ร้อยยี่สิบตะลันต์และนำมาถวายกษัตริย์ซาโลมอน


1 พงศ์กษัตริย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระราชินีแห่งเชบาทรงเข้าเฝ้ากษัตริย์ซาโลมอน (2 พศด 9:1-12)
10:1 เมื่อพระราชินีแห่งเชบาทรงได้ยินกิตติศัพท์แห่งซาโลมอนเกี่ยวกับพระนามของพระเยโฮวาห์ พระนางก็เสด็จมาทดลองพระองค์ด้วยปัญหายุ่งยากต่างๆ
10:2 พระนางเสด็จมายังกรุงเยรูซาเล็ม พร้อมด้วยข้าราชบริพารมากมาย มีฝูงอูฐบรรทุกเครื่องเทศและทองคำเป็นอันมาก และเพชรพลอยต่างๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางก็ทูลเรื่องในพระทัยต่อพระองค์ทุกประการ
10:3 และซาโลมอนตรัสตอบปัญหาของพระนางทั้งสิ้น ไม่มีสิ่งใดที่ซ่อนอยู่พ้นกษัตริย์ซึ่งพระองค์จะทรงอธิบายแก่พระนางไม่ได้
10:4 และเมื่อพระราชินีแห่งเชบาทรงเห็นพระสติปัญญาทั้งสิ้นของซาโลมอน และพระราชวังที่พระองค์ทรงสร้าง
10:5 ทั้งอาหารที่โต๊ะเสวย กับการเข้าเฝ้าของบรรดาข้าราชการ และการปรนนิบัติรับใช้ของมหาดเล็กตลอดทั้งภูษาอาภรณ์ของเขา และพนักงานเชิญถ้วยของพระองค์ และการที่พระองค์เสด็จขึ้นไปในพระนิเวศของพระเยโฮวาห์ พระทัยของพระนางก็สลดลงทีเดียว
10:6 พระนางทูลกษัตริย์ว่า “ข่าวคราวซึ่งหม่อมฉันได้ยินในประเทศของหม่อมฉัน ถึงพระราชกิจและพระสติปัญญาของพระองค์เป็นความจริง
10:7 แต่หม่อมฉันมิได้เชื่อถ้อยคำนั้น จนหม่อมฉันมาเฝ้า และตาของหม่อมฉันได้เห็นเอง และดูเถิด ที่เขาบอกแก่หม่อมฉันก็ไม่ถึงครึ่งหนึ่ง พระสติปัญญาและความมั่งคั่งของพระองค์ก็มากยิ่งกว่าข่าวคราวที่หม่อมฉันได้ยิน
10:8 บรรดาคนของพระองค์ก็เป็นสุข บรรดาข้าราชการเหล่านี้ของพระองค์ผู้อยู่งานประจำต่อพระพักตร์พระองค์ และฟังพระสติปัญญาของพระองค์ก็เป็นสุข
10:9 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ทรงพอพระทัยในพระองค์ และทรงแต่งตั้งพระองค์ไว้บนบัลลังก์แห่งอิสราเอล เพราะพระเยโฮวาห์ทรงรักอิสราเอลเป็นนิตย์พระองค์จึงทรงแต่งตั้งให้พระองค์เป็นกษัตริย์ เพื่อว่าพระองค์จะทรงอำนวยความยุติธรรมและความเที่ยงธรรม”
10:10 แล้วพระนางก็ถวายทองคำหนึ่งร้อยยี่สิบตะลันต์แด่กษัตริย์ ทั้งเครื่องเทศเป็นจำนวนมาก และเพชรพลอยต่างๆ ไม่มีเครื่องเทศมามากมายดังนี้อีก ดังที่พระราชินีแห่งเชบาถวายแด่กษัตริย์ซาโลมอน
10:11 ยิ่งกว่านั้นอีก กองกำปั่นของฮีรามซึ่งได้นำทองคำมาจากโอฟีร์ ได้นำไม้จันทน์แดงและเพชรพลอยต่างๆจำนวนมากหลายมาจากโอฟีร์
10:12 และกษัตริย์ทรงใช้ไม้จันทน์แดงทำเสาพระนิเวศแห่งพระเยโฮวาห์ และสำหรับพระราชวังของกษัตริย์ และทำพิณเขาคู่และพิณใหญ่สำหรับนักร้อง จนทุกวันนี้ก็ไม่เคยมีไม้จันทน์แดงมาหรือเห็นอย่างนี้อีก
10:13 กษัตริย์ซาโลมอนทรงพระราชทานทุกอย่างแก่พระราชินีแห่งเชบา ตามที่พระนางมีพระประสงค์ นอกจากสิ่งที่พระราชทานมาจากความอุดมสมบูรณ์ของกษัตริย์แล้ว สิ่งใดๆที่พระนางทูลขอ ซาโลมอนก็พระราชทาน ดังนั้น พระนางก็เสด็จกลับไปยังแผ่นดินของพระนาง พร้อมกับข้าราชการของพระนาง

ทรัพย์สมบัติและความเจริญรุ่งเรืองของซาโลมอน (2 พศด 9:13-28)
10:14 น้ำหนักของทองคำที่นำมาส่งซาโลมอนในปีหนึ่งนั้นเป็นทองคำหกร้อยหกสิบหกตะลันต์
10:15 นอกเหนือจากทองคำซึ่งมาจากพ่อค้า และจากการค้าของพวกพ่อค้า และจากกษัตริย์ทั้งปวงของประเทศอาระเบีย และจากบรรดาเจ้าเมืองแห่งแผ่นดิน
10:16 กษัตริย์ซาโลมอนทรงสร้างโล่ใหญ่สองร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหกร้อยเชเขล
10:17 และพระองค์ทรงสร้างโล่สามร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำสามมาเน และกษัตริย์ทรงเก็บโล่ไว้ในพระตำหนักพนาเลบานอน
10:18 กษัตริย์ทรงกระทำพระที่นั่งงาช้างขนาดใหญ่ด้วย และทรงบุด้วยทองคำอย่างงามที่สุด
10:19 พระที่นั่งนั้นมีบันไดหกขั้น พนักหลังของพระที่นั่งนั้นกลมข้างบน และสองข้างพระที่นั่งมีที่วางพระหัตถ์ มีสิงโตสองตัวยืนอยู่ข้างๆที่วางพระหัตถ์
10:20 มีสิงโตอีกสิบสองตัวยืนอยู่ที่นั่นบนหกขั้นบันไดทั้งสองข้าง เขาไม่เคยทำในราชอาณาจักรใดๆเหมือนอย่างนี้
10:21 ภาชนะทั้งสิ้นสำหรับเครื่องดื่มของกษัตริย์ซาโลมอนทำด้วยทองคำ และภาชนะทั้งสิ้นของพระตำหนักพนาเลบานอนทำด้วยทองคำบริสุทธิ์ ไม่มีที่ทำด้วยเงินเลย เงินนั้นถือว่าเป็นของไม่มีค่าอะไรในสมัยของซาโลมอน
10:22 เพราะว่ากษัตริย์มีกองกำปั่นเมืองทารชิช เดินทะเลพร้อมกับกองกำปั่นของฮีราม กองกำปั่นเมืองทารชิชนำทองคำ เงิน งาช้าง ลิง และนกยูงมาสามปีต่อครั้ง
10:23 ดังนี้แหละ กษัตริย์ซาโลมอนจึงได้เปรียบกว่าบรรดากษัตริย์อื่นๆแห่งแผ่นดินโลกในเรื่องสมบัติและสติปัญญา
10:24 และทั่วทั้งโลกก็แสวงหาที่จะเข้าเฝ้าซาโลมอน เพื่อจะฟังพระสติปัญญาซึ่งพระเจ้าพระราชทานไว้ในใจของท่าน
10:25 ทุกคนก็นำเครื่องบรรณาการของเขามา เป็นเครื่องทำด้วยเงิน เครื่องทำด้วยทองคำ เครื่องแต่งกาย เครื่องอาวุธ เครื่องเทศ ม้า และล่อ ตามจำนวนกำหนดทุกๆปี
10:26 ซาโลมอนทรงสะสมรถรบและพลม้า พระองค์ทรงมีรถรบหนึ่งพันสี่ร้อยคัน และพลม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ที่หัวเมืองรถรบ และอยู่กับกษัตริย์ในกรุงเยรูซาเล็ม
10:27 และกษัตริย์ทรงกระทำให้เงินนั้นเป็นของสามัญในกรุงเยรูซาเล็มเหมือนก้อนหิน และทรงกระทำให้มีสนสีดาร์มากมายเหมือนไม้มะเดื่อแห่งหุบเขา
10:28 ม้าอันเป็นสินค้าเข้าของซาโลมอนมาจากอียิปต์ พร้อมด้วยเส้นด้ายสำหรับผ้าป่าน และบรรดาพ่อค้าของกษัตริย์รับเส้นด้ายสำหรับผ้าป่านนั้นมาตามราคา
10:29 จะนำรถรบคันหนึ่งเข้ามาจากอียิปต์ได้ในราคาหกร้อยเชเขลเงิน ม้าตัวหนึ่งหนึ่งร้อยห้าสิบ ดังนั้นโดยทางพวกพ่อค้าเขาก็ส่งออกไปยังบรรดากษัตริย์ทั้งปวงของคนฮิตไทต์ และบรรดากษัตริย์ของซีเรีย


1 พงศ์กษัตริย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

มเหสีทั้งหลายของซาโลมอนไหว้รูปเคารพ
11:1 แต่กษัตริย์ซาโลมอนทรงรักหญิงต่างด้าวหลายคน นอกจากธิดาของฟาโรห์ มีหญิงคนโมอับ คนอัมโมน คนเอโดม คนไซดอน และคนฮิตไทต์
11:2 เป็นของประชาชาติซึ่งพระเยโฮวาห์ตรัสกับคนอิสราเอลว่า “เจ้าทั้งหลายอย่าเข้าไปแต่งงานกับเขาทั้งหลาย หรืออย่าเข้ามาแต่งงานกับเจ้า เพราะเขาจะหันจิตใจของเจ้าไปตามพระของเขาเป็นแน่” ซาโลมอนทรงติดพันกับคนเหล่านี้ด้วยความรัก
11:3 พระองค์ทรงมีมเหสีเจ็ดร้อยคือเจ้าหญิง และนางห้ามสามร้อย และบรรดามเหสีของพระองค์ก็ทรงหันพระทัยของพระองค์ไปเสีย
11:4 เพราะอยู่มาเมื่อซาโลมอนทรงพระชราแล้ว มเหสีของพระองค์ได้หันพระทัยของพระองค์ให้ไปตามพระอื่น และพระทัยของพระองค์หาได้บริสุทธิ์ต่อพระเยโฮวาห์พระเจ้าของพระองค์ ดังพระทัยของดาวิดราชบิดาของพระองค์ไม่
11:5 เพราะซาโลมอนทรงดำเนินตามพระอัชโทเรท พระแม่เจ้าของคนไซดอน และตามพระมิลโคมสิ่งที่น่าสะอิดสะเอียนของคนอัมโมน
11:6 ซาโลมอนจึงทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และมิได้ทรงติดตามพระเยโฮวาห์อย่างเต็มกำลัง ดังดาวิดราชบิดาของพระองค์ได้ทรงกระทำมาแล้วนั้น
11:7 แล้วซาโลมอนได้ทรงสร้างปูชนียสถานสูงสำหรับพระเคโมช สิ่งที่น่าสะอิดสะเอียนของโมอับ ในภูเขาที่อยู่หน้ากรุงเยรูซาเล็ม และสำหรับพระโมเลค สิ่งที่น่าสะอิดสะเอียนของคนอัมโมน
11:8 และพระองค์จึงทรงกระทำดังนั้นเพื่อมเหสีต่างด้าวของพระองค์ทั้งสิ้น ผู้ที่ได้เผาเครื่องหอมและถวายเครื่องสัตวบูชาแก่บรรดาพระของเขา

พระเจ้าทรงพระพิโรธและลงโทษซาโลมอน
11:9 พระเยโฮวาห์ทรงกริ้วต่อซาโลมอน เพราะพระทัยของท่านได้หันไปเสียจากพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ได้ทรงปรากฏแก่ท่านสองครั้งแล้ว
11:10 และได้ทรงบัญชาท่านเกี่ยวกับเรื่องนี้ ว่าท่านไม่ควรไปติดตามพระอื่น แต่ท่านมิได้รักษาพระบัญชาของพระเยโฮวาห์
11:11 เพราะฉะนั้นพระเยโฮวาห์ตรัสกับซาโลมอนว่า “เนื่องด้วยเจ้าได้กระทำเช่นนี้ และเจ้ามิได้รักษาพันธสัญญาของเรา และกฎเกณฑ์ของเรา ซึ่งเราได้บัญชาเจ้าไว้ เราจะฉีกอาณาจักรเสียจากเจ้าเป็นแน่และให้แก่ข้าราชการของเจ้า
11:12 กระนั้นก็ดีเพราะเห็นแก่ดาวิดบิดาของเจ้าเราจะไม่กระทำในวันเวลาของเจ้า แต่เราจะฉีกออกจากมือบุตรชายของเจ้า
11:13 อย่างไรก็ดี เราจะไม่ฉีกเสียหมดอาณาจักร แต่เราจะให้ตระกูลหนึ่งแก่บุตรชายของเจ้า เพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มซึ่งเราได้เลือกไว้”
11:14 พระเยโฮวาห์ทรงให้ปฏิปักษ์เกิดขึ้นต่อสู้ซาโลมอน คือฮาดัดคนเอโดม ท่านเป็นเชื้อสายราชวงศ์แห่งเอโดม
11:15 เพราะอยู่มาเมื่อดาวิดอยู่ในเอโดม และโยอาบผู้บัญชาการกองทัพได้ขึ้นไปฝังผู้ที่ถูกฆ่า หลังจากเขาได้ฆ่าผู้ชายทุกคนในเอโดมเสีย
11:16 (เพราะโยอาบและคนอิสราเอลทั้งสิ้นยังอยู่ที่นั่นหกเดือน จนกว่าเขาได้ฆ่าผู้ชายทุกคนในเอโดม)
11:17 ฮาดัดได้หนีไปอียิปต์ พร้อมกับคนเอโดมบางคนผู้เป็นข้าราชการของบิดาของท่าน ครั้งนั้นฮาดัดยังเป็นเด็กเล็กๆอยู่
11:18 เขาทั้งหลายยกออกจากมีเดียนมายังปาราน และพาคนจากปารานมากับเขาและมาถึงอียิปต์ เฝ้าฟาโรห์กษัตริย์แห่งอียิปต์ ผู้ประทานเรือนหลังหนึ่งแก่เขา และกำหนดให้ได้รับปันเสบียงอาหาร และประทานที่ดินให้เขาด้วย
11:19 และฮาดัดเป็นที่โปรดปรานยิ่งในสายตาของฟาโรห์ ฟาโรห์จึงประทานน้องสาวของมเหสีของท่านเอง คือขนิษฐาของพระราชินีทาเปเนสให้เป็นภรรยาเขา
11:20 และขนิษฐาของทาเปเนสก็ประสูติเกนูบัทให้ท่านเป็นบุตรชาย ผู้ซึ่งทาเปเนสให้หย่านมในวังของฟาโรห์ และเกนูบัทอยู่ในวังของฟาโรห์ในหมู่ราชโอรสของฟาโรห์
11:21 แต่เมื่อฮาดัดอยู่ในอียิปต์ได้ยินว่าดาวิดได้ล่วงลับไปอยู่กับบรรพบุรุษของพระองค์แล้ว และโยอาบผู้บัญชาการกองทัพก็สิ้นชีวิตแล้ว ฮาดัดจึงทูลฟาโรห์ว่า “ขอข้าพระองค์ทูลลาเพื่อข้าพระองค์จะกลับไปยังประเทศของข้าพระองค์เอง”
11:22 แต่ฟาโรห์ตรัสกับท่านว่า “ท่านอยู่กับเราขาดสิ่งใดหรือ ดูเถิด ท่านจึงเสาะหาที่จะกลับไปยังประเทศของท่าน” และท่านก็ทูลพระองค์ว่า “ไม่ขาดสิ่งใดพระเจ้าข้า แต่ขอให้ข้าพระองค์ไปเถิด”
11:23 พระเจ้าได้ทรงให้ปฏิปักษ์เกิดขึ้นต่อสู้ท่านอีกคนหนึ่ง คือเรโซนบุตรชายของเอลียาดา ผู้ที่หนีไปจากฮาดัดเอเซอร์กษัตริย์แห่งโศบาห์เจ้านายของตน
11:24 เมื่อดาวิดเข่นฆ่าชาวโศบาห์เขาก็รวบรวมผู้คนให้อยู่กับเขา กลายเป็นหัวหน้าของกองปล้น และเขาทั้งหลายก็ไปยังเมืองดามัสกัสอาศัยอยู่ที่นั่น และครอบครองเมืองดามัสกัส
11:25 ท่านเป็นปฏิปักษ์ของอิสราเอลตลอดวันเวลาของซาโลมอน นอกจากเหตุร้ายที่ฮาดัดได้กระทำ และท่านเกลียดชังอิสราเอล และได้ปกครองอยู่เหนือซีเรีย

การเลื่อนตำแหน่งของเยโรโบอัม
11:26 เยโรโบอัมบุตรชายเนบัท คนเอฟราอิม ชาวเมืองเศเรดาห์ข้าราชการคนหนึ่งของซาโลมอน มารดาชื่อเศรุวาห์เป็นหญิงม่าย ได้ยกมือขึ้นต่อสู้กษัตริย์ด้วย
11:27 ต่อไปนี้เป็นสาเหตุที่ท่านยกมือขึ้นต่อสู้กษัตริย์ คือซาโลมอนทรงสร้างป้อมมิลโล และอุดช่องกำแพงนครของดาวิดราชบิดาของพระองค์
11:28 เยโรโบอัมเป็นทแกล้วทหาร เมื่อซาโลมอนทรงเห็นว่าชายหนุ่มคนนั้นเป็นคนขยัน พระองค์จึงให้ท่านดูแลเหนือแรงงานเกณฑ์ทั้งสิ้นของวงศ์วานโยเซฟ
11:29 และอยู่มาในคราวนั้นเมื่อเยโรโบอัมออกไปจากกรุงเยรูซาเล็ม อาหิยาห์ผู้พยากรณ์ชาวชีโลห์ได้พบท่านที่กลางทาง อาหิยาห์สวมเสื้อใหม่ตัวหนึ่ง และคนทั้งสองก็อยู่ลำพังในทุ่งนา
11:30 แล้วอาหิยาห์ก็จับเสื้อใหม่ที่สวมอยู่ฉีกออกเป็นสิบสองชิ้น
11:31 และท่านพูดกับเยโรโบอัมว่า “ท่านจงเอาไปสิบชิ้น เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ดูเถิด เราจะฉีกอาณาจักรจากมือของซาโลมอน และจะให้เจ้าสิบตระกูล
11:32 (แต่เขาจะมีตระกูลหนึ่งเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มเมืองซึ่งเราเลือกจากท่ามกลางตระกูลทั้งปวงของอิสราเอล)
11:33 เพราะเขาทั้งหลายได้ทอดทิ้งเรา และได้นมัสการพระอัชโทเรท พระแม่เจ้าของชาวไซดอน เคโมชพระของโมอับ และมิลโคมพระของคนอัมโมน และมิได้ดำเนินในทางของเรา เพื่อจะกระทำสิ่งที่ถูกต้องในสายตาของเรา และรักษากฎเกณฑ์ของเรา และคำตัดสินของเรา อย่างกับดาวิดบิดาของเขาได้กระทำนั้น
11:34 ถึงกระนั้นก็ดี เราจะไม่เอาอาณาจักรทั้งหมดออกจากมือของเขา แต่เราจะกระทำให้เขาเป็นผู้ครอบครองอยู่ตลอดวันเวลาแห่งชีวิตของเขา เพราะเห็นแก่ดาวิดผู้รับใช้ของเราผู้ซึ่งเราได้เลือกไว้ เพราะเขาได้รักษาบัญญัติของเราและกฎเกณฑ์ของเรา
11:35 แต่เราจะเอาอาณาจักรออกจากมือบุตรชายของเขา และจะมอบให้เจ้าสิบตระกูล
11:36 เรายังจะให้ตระกูลหนึ่งแก่บุตรชายของเขา เพื่อดาวิดผู้รับใช้ของเราจะมีประทีปดวงหนึ่งต่อหน้าเราในกรุงเยรูซาเล็มเสมอ เป็นเมืองซึ่งเราได้เลือกเพื่อประดิษฐานนามของเราไว้ที่นั่น
11:37 เราจะเอาตัวเจ้า และเจ้าจะปกครองให้กว้างขวางตามชอบใจของเจ้า และเจ้าจะเป็นกษัตริย์เหนืออิสราเอล
11:38 และจะเป็นดังนี้ว่าถ้าเจ้าเชื่อฟังทุกสิ่งที่เราบัญชาแก่เจ้า และจะดำเนินในทางทั้งหลายของเรา และกระทำสิ่งที่ถูกต้องในสายตาของเรา โดยรักษากฎเกณฑ์ของเรา และบัญญัติของเราดังดาวิดผู้รับใช้ของเราได้กระทำ เราจะอยู่กับเจ้า และจะสร้างเจ้าให้เป็นราชวงศ์ที่มั่นคง ดังที่เราได้สร้างเพื่อดาวิดมาแล้ว และเราจะให้อิสราเอลแก่เจ้า
11:39 ด้วยเหตุนี้เราจะให้ความทุกข์ใจแก่เชื้อสายของดาวิด แต่ไม่เป็นนิตย์’”
11:40 ฉะนั้นซาโลมอนจึงทรงหาช่องจะประหารเยโรโบอัมเสีย แต่เยโรโบอัมได้ลุกขึ้นหนีเข้าไปในอียิปต์ ไปยังชิชักกษัตริย์อียิปต์ และอยู่ในอียิปต์จนถึงซาโลมอนสิ้นพระชนม์

ซาโลมอนสิ้นพระชนม์ (2 พศด 9:29-31)
11:41 ส่วนพระราชกิจนอกนั้นของซาโลมอน และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และพระสติปัญญาของพระองค์มิได้บันทึกไว้ในหนังสือพระราชกิจของซาโลมอนหรือ
11:42 และเวลาที่ซาโลมอนทรงครอบครองในเยรูซาเล็มเหนืออิสราเอลทั้งสิ้นนั้น เป็นสี่สิบปี
11:43 และซาโลมอนก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพพระองค์ไว้ในนครของดาวิดราชบิดาของพระองค์ และเรโหโบอัมราชโอรสของพระองค์ก็ขึ้นครองแทน


1 พงศ์กษัตริย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ความโง่เขลาของเรโหโบอัมคนหนุ่ม (2 พศด 10:1-11)
12:1 เรโหโบอัมได้ไปยังเมืองเชเคม เพราะอิสราเอลทั้งปวงได้มายังเชเคมเพื่อจะตั้งท่านให้เป็นกษัตริย์
12:2 และอยู่มาเมื่อเยโรโบอัมบุตรชายเนบัทได้ยินเรื่องนั้น เพราะท่านยังอยู่ในอียิปต์ (ที่ซึ่งท่านหนีไปจากพระพักตร์กษัตริย์ซาโลมอน เยโรโบอัมอาศัยอยู่ในอียิปต์)
12:3 เขาทั้งหลายก็ใช้คนไปเรียกท่าน เยโรโบอัมกับชุมนุมชนอิสราเอลทั้งหมดได้มาทูลเรโหโบอัมว่า
12:4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์หนักนัก เพราะฉะนั้นบัดนี้ขอทรงผ่อนการปรนนิบัติอย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์เหนือข้าพระองค์ทั้งหลายให้เบาลงเสีย และข้าพระองค์ทั้งหลายจะปรนนิบัติพระองค์”
12:5 พระองค์ตรัสกับเขาว่า “จงกลับไปเสียสักสามวัน แล้วจึงมาหาเราอีก” ประชาชนจึงกลับไป
12:6 แล้วกษัตริย์เรโหโบอัมก็ทรงปรึกษากับบรรดาผู้เฒ่า ผู้อยู่งานประจำซาโลมอนราชบิดาของพระองค์ขณะเมื่อพระองค์ยังทรงพระชนม์อยู่ว่า “ท่านทั้งหลายจะแนะนำเราให้ตอบประชาชนนี้อย่างไร”
12:7 เขาทั้งหลายทูลพระองค์ว่า “ถ้าพระองค์จะทรงเป็นผู้รับใช้ประชาชนนี้ในวันนี้และรับใช้พวกเขา และตรัสตอบคำดีแก่พวกเขา เขาทั้งหลายก็จะเป็นผู้รับใช้ของพระองค์เป็นนิตย์”
12:8 แต่พระองค์ทรงทอดทิ้งคำปรึกษาซึ่งผู้เฒ่าถวายนั้นเสีย และไปปรึกษากับคนหนุ่มซึ่งเติบโตขึ้นมาพร้อมกับพระองค์ และอยู่งานประจำพระองค์
12:9 และพระองค์ตรัสกับเขาทั้งหลายว่า “ท่านจะแนะนำเราอย่างไร เพื่อพวกเราจะตอบประชาชนนี้ ผู้ที่ทูลเราว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์วางอยู่เหนือข้าพระองค์ทั้งหลายให้เบาลง’”
12:10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์ทั้งหลายหนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา
12:11 ที่พระราชบิดาของเราวางแอกหนักบนท่านทั้งหลายก็ดีแล้ว เราจะเพิ่มให้แก่แอกของท่านทั้งหลายอีก พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง’”
12:12 เยโรโบอัมกับประชาชนทั้งปวงจึงเข้ามาเฝ้าเรโหโบอัมในวันที่สาม ดังที่กษัตริย์รับสั่งว่า “จงมาหาเราอีกในวันที่สาม”
12:13 และกษัตริย์ตรัสตอบประชาชนอย่างดุดัน ทรงทอดทิ้งคำปรึกษาซึ่งผู้เฒ่าได้ถวายนั้นเสีย
12:14 และตรัสกับเขาทั้งหลายตามคำปรึกษาของพวกคนหนุ่มว่า “พระราชบิดาของเราทำแอกของท่านทั้งหลายให้หนัก แต่เราจะเพิ่มให้แก่แอกของท่านทั้งหลายอีก พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง”
12:15 กษัตริย์จึงมิได้ฟังเสียงประชาชนเพราะเหตุการณ์นั้นเป็นมาแต่พระเยโฮวาห์ เพื่อพระองค์จะทรงกระทำให้พระวจนะของพระองค์ได้สำเร็จ ซึ่งพระเยโฮวาห์ตรัสโดยอาหิยาห์ชาวชีโลห์แก่เยโรโบอัมบุตรชายเนบัท

อาณาจักรอิสราเอลได้แยกกัน
12:16 และเมื่ออิสราเอลทั้งปวงเห็นว่ากษัตริย์มิได้ทรงฟังเขาทั้งหลาย ประชาชนก็ทูลตอบกษัตริย์ว่า “ข้าพระองค์ทั้งหลายมีส่วนอะไรในดาวิด ข้าพระองค์ทั้งหลายไม่มีส่วนมรดกในบุตรชายของเจสซี โอ อิสราเอลเอ๋ย กลับไปเต็นท์ของตนเถิด ข้าแต่ดาวิด จงดูแลราชวงศ์ของพระองค์เองเถิด” อิสราเอลจึงจากไปยังเต็นท์ของเขาทั้งหลาย
12:17 แต่เรโหโบอัมทรงปกครองเหนือประชาชนอิสราเอล ผู้อาศัยอยู่ในหัวเมืองของยูดาห์
12:18 แล้วกษัตริย์เรโหโบอัมทรงใช้อาโดรัมนายงานเหนือแรงงานเกณฑ์ไป และอิสราเอลทั้งปวงก็เอาหินขว้างท่านถึงตาย แล้วกษัตริย์เรโหโบอัมก็ทรงรีบขึ้นรถรบของพระองค์ ทรงหนีไปยังกรุงเยรูซาเล็ม
12:19 อิสราเอลกบฏต่อราชวงศ์ของดาวิดจนทุกวันนี้
12:20 และอยู่มาเมื่ออิสราเอลทั้งปวงได้ยินว่าเยโรโบอัมได้กลับมาแล้ว เขาก็ใช้ให้ไปเชิญท่านมายังที่ประชุม แล้วก็ตั้งท่านให้เป็นกษัตริย์เหนืออิสราเอลทั้งปวง ไม่มีผู้ใดติดตามราชวงศ์ของดาวิด เว้นแต่ตระกูลยูดาห์เท่านั้น
12:21 เมื่อเรโหโบอัมมายังกรุงเยรูซาเล็มแล้ว พระองค์ได้เรียกประชุมวงศ์วานยูดาห์ทั้งหมด และตระกูลเบนยามิน เป็นนักรบที่คัดเลือกแล้วหนึ่งแสนแปดหมื่นคน เพื่อจะสู้รบกับวงศ์วานอิสราเอล เพื่อจะเอาราชอาณาจักรคืนมาให้แก่เรโหโบอัมโอรสของซาโลมอน
12:22 แต่พระวจนะของพระเจ้ามายังเชไมอาห์คนของพระเจ้าว่า
12:23 “จงไปทูลเรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และบอกแก่วงศ์วานทั้งสิ้นของยูดาห์ และของเบนยามิน และแก่ประชาชนที่เหลืออยู่ว่า
12:24 ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าอย่าขึ้นไปสู้รบกับประชาชนอิสราเอลญาติพี่น้องของเจ้าเลย จงกลับไปยังบ้านของตนทุกคนเถิด เพราะสิ่งนี้เป็นมาจากเรา’” เหตุฉะนี้เขาจึงเชื่อฟังพระวจนะของพระเยโฮวาห์ และกลับไปบ้านเสียตามพระวจนะของพระเยโฮวาห์

เยโรโบอัมนำคนอิสราเอลให้ไหว้รูปเคารพ
12:25 แล้วเยโรโบอัมก็สร้างเมืองเชเคมในถิ่นเทือกเขาเอฟราอิม และอาศัยอยู่ที่นั่น และพระองค์ก็ออกไปจากที่นั่น ไปสร้างเมืองเปนูเอล
12:26 และเยโรโบอัมรำพึงในใจว่า “คราวนี้ราชอาณาจักรจะหันกลับไปยังราชวงศ์ของดาวิด
12:27 ถ้าชนชาติเหล่านี้ขึ้นไปถวายเครื่องสัตวบูชาในพระนิเวศของพระเยโฮวาห์ที่กรุงเยรูซาเล็ม แล้วจิตใจของชนชาติเหล่านี้จะหันกลับไปยังเจ้านายของเขาทั้งหลาย คือหันไปยังเรโหโบอัมกษัตริย์แห่งยูดาห์ และเขาทั้งหลายจะฆ่าเราเสีย และกลับไปยังเรโหโบอัมกษัตริย์แห่งยูดาห์”
12:28 ดังนั้นกษัตริย์จึงทรงปรึกษา และได้ทรงสร้างลูกวัวสองตัวด้วยทองคำ และพระองค์ตรัสแก่ประชาชนว่า “ที่ท่านทั้งหลายขึ้นไปยังกรุงเยรูซาเล็มนานพออยู่แล้ว โอ อิสราเอลเอ๋ย จงดูพระของท่าน ดูเถิด พระองค์ผู้ทรงนำท่านทั้งหลายออกจากประเทศอียิปต์”
12:29 และพระองค์ก็ประดิษฐานไว้ที่เบธเอลรูปหนึ่ง และอีกรูปหนึ่งทรงประดิษฐานไว้ในเมืองดาน
12:30 และสิ่งนี้กลายเป็นความบาป เพราะว่าประชาชนได้ไปนมัสการรูปหนึ่ง คือที่เมืองดาน
12:31 แล้วพระองค์ได้ทรงสร้างนิเวศที่ปูชนียสถานสูง ทรงกำหนดตั้งปุโรหิตจากหมู่ประชาชนทั้งปวง ผู้มิได้เป็นคนเลวี
12:32 และเยโรโบอัมทรงกำหนดเทศกาลเลี้ยงในวันที่สิบห้าของเดือนที่แปดเหมือนกับการเลี้ยงที่อยู่ในยูดาห์ และพระองค์ทรงถวายเครื่องสัตวบูชาบนแท่นบูชา พระองค์ทรงกระทำในเบธเอลดังนี้แหละ คือถวายเครื่องสัตวบูชาแก่รูปลูกวัวที่พระองค์ได้ทรงสร้างไว้นั้น และพระองค์ทรงสถาปนาปุโรหิตในเบธเอลประจำที่ปูชนียสถานสูงซึ่งพระองค์ทรงสร้างไว้
12:33 พระองค์ทรงขึ้นไปยังแท่นบูชาซึ่งพระองค์ทรงสร้างไว้ที่เบธเอลในวันที่สิบห้าเดือนที่แปด ในเดือนซึ่งพระองค์ทรงดำริเอง และพระองค์ทรงกำหนดเทศกาลเลี้ยงสำหรับคนอิสราเอล และทรงถวายเครื่องบูชาบนแท่นและเผาเครื่องหอม


1 พงศ์กษัตริย์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

คำพยากรณ์ได้กล่าวโทษแท่นบูชาของเยโรโบอัม
13:1 และดูเถิด คนของพระเจ้าคนหนึ่งได้ออกมาจากยูดาห์โดยพระวจนะของพระเยโฮวาห์ไปยังที่เบธเอล เยโรโบอัมทรงยืนอยู่ที่แท่นเพื่อจะเผาเครื่องหอม
13:2 และชายคนนั้นได้ร้องกล่าวโทษแท่นนั้นโดยพระวจนะของพระเยโฮวาห์ว่า “โอ แท่นบูชา แท่นบูชา พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด โอรสองค์หนึ่งจะประสูติมาในราชวงศ์ของดาวิดชื่อโยสิยาห์ และบนเจ้าแท่นนี้จะฆ่าปุโรหิตแห่งปูชนียสถานสูงผู้ซึ่งเผาเครื่องหอมบนเจ้า และเขาจะเผากระดูกคนบนเจ้า’”
13:3 และท่านก็ให้หมายสำคัญในวันเดียวกันนั้น กล่าวว่า “นี่เป็นหมายสำคัญที่พระเยโฮวาห์ได้ตรัสว่า ‘ดูเถิด เขาจะพังแท่นบูชาลงมา และมูลเถ้าซึ่งอยู่บนนั้นจะถูกเทออก’”

พระเจ้าทรงทำให้พระหัตถ์กษัตริย์เยโรโบอัมเหี่ยวแห้งไป
13:4 และอยู่มาเมื่อกษัตริย์เยโรโบอัมทรงสดับคำกล่าวของคนของพระเจ้า ซึ่งร้องกล่าวโทษแท่นนั้นที่เบธเอล พระองค์ก็เหยียดพระหัตถ์ออกจากที่แท่น กล่าวว่า “จงจับเขาไว้” และพระหัตถ์ของพระองค์ซึ่งเหยียดออกต่อเขานั้นก็เหี่ยวแห้งไป พระองค์จะชักกลับเข้าหาตัวอีกก็ไม่ได้
13:5 แท่นบูชาก็พังลงด้วย และมูลเถ้าก็ร่วงลงมาจากแท่น ตามหมายสำคัญซึ่งคนของพระเจ้าได้ให้ไว้โดยพระวจนะของพระเยโฮวาห์
13:6 และกษัตริย์ตรัสกับคนของพระเจ้าว่า “จงวิงวอนขอพระกรุณาแห่งพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ขอจงอธิษฐานเพื่อข้าพเจ้า ข้าพเจ้าจะชักมือกลับเข้าหาตัวได้อีก” และคนของพระเจ้าก็วิงวอนต่อพระเยโฮวาห์ และกษัตริย์ก็ทรงชักพระหัตถ์กลับเข้าหาพระองค์ได้อีกและเป็นเหมือนเดิม
13:7 และกษัตริย์ตรัสกับคนของพระเจ้าว่า “เชิญมาบ้านกับข้าพเจ้าเถิด และรับประทานด้วยกัน ข้าพเจ้าจะให้รางวัลแก่ท่าน”
13:8 และคนของพระเจ้าทูลกษัตริย์ว่า “ถ้าท่านจะให้สักครึ่งราชสมบัติของท่าน ข้าพเจ้าจะไม่ไปกับท่าน และข้าพเจ้าจะไม่รับประทานขนมปังหรือดื่มน้ำในที่นี้
13:9 เพราะว่าพระวจนะของพระเยโฮวาห์บัญชาข้าพเจ้าไว้อย่างนั้นว่า ‘เจ้าอย่ากินขนมปังหรือดื่มน้ำ หรือกลับไปตามทางที่เจ้ามานั้น’”
13:10 ดังนั้นท่านจึงไปเสียอีกทางหนึ่ง และไม่กลับไปตามทางที่ท่านมายังเบธเอล
13:11 มีผู้พยากรณ์แก่คนหนึ่งอาศัยอยู่ในเบธเอล และบุตรชายของเขาก็ได้มาบอกเขาถึงเรื่องราวทั้งสิ้นซึ่งคนของพระเจ้าได้กระทำในวันนั้นที่เบธเอล ถ้อยคำซึ่งท่านได้กล่าวแก่กษัตริย์ เขาทั้งหลายก็ได้เล่าให้บิดาของเขาฟังด้วย
13:12 และบิดาของเขาได้ถามเขาว่า “ท่านไปทางไหน” เพราะบุตรชายทั้งหลายของเขาได้เห็นทางซึ่งคนของพระเจ้าผู้มาจากยูดาห์ได้เดินไปนั้น

ผู้พยากรณ์ของพระเจ้าไม่เชื่อฟังจึงเสียชีวิต
13:13 เขาจึงพูดกับบุตรชายของเขาว่า “จงผูกอานลาให้พ่อ” เขาทั้งหลายจึงผูกอานลาให้เขา แล้วเขาก็ขึ้นขี่
13:14 เขาได้ไปตามคนของพระเจ้า และได้พบท่านนั่งอยู่ใต้ต้นโอ๊กต้นหนึ่ง เขาจึงพูดกับท่านว่า “ท่านเป็นคนของพระเจ้าซึ่งมาจากยูดาห์หรือ” ท่านก็ตอบว่า “ใช่แล้ว”
13:15 เขาจึงตอบท่านว่า “เชิญมาบ้านกับข้าพเจ้าเถิด และมารับประทานอาหารบ้าง”
13:16 ท่านพูดว่า “ข้าพเจ้าจะกลับไปกับท่าน หรือเข้าไปพักกับท่านไม่ได้ ข้าพเจ้าจะไม่รับประทานอาหารหรือดื่มน้ำกับท่านในที่นี้
13:17 เพราะพระวจนะของพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘เจ้าอย่ารับประทานอาหารหรือดื่มน้ำที่นั่น หรือกลับโดยทางที่เจ้าได้มา’”
13:18 และเขาจึงพูดกับท่านว่า “ข้าพเจ้าก็เป็นผู้พยากรณ์อย่างที่ท่านเป็นนั้นด้วย มีทูตสวรรค์องค์หนึ่งมาบอกข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ว่า ‘จงนำเขากลับมากับเจ้ายังเรือนของเจ้า เพื่อเขาจะได้รับประทานอาหารและดื่มน้ำ’” แต่เขามุสาต่อท่าน
13:19 ดังนั้นท่านจึงไปกับเขา และได้รับประทานอาหารในเรือนของเขา และได้ดื่มน้ำ
13:20 และต่อมาขณะที่พวกเขานั่งอยู่ที่โต๊ะ พระวจนะของพระเยโฮวาห์มายังผู้พยากรณ์ผู้ที่ได้นำท่านกลับ
13:21 และเขาร้องต่อคนของพระเจ้าผู้มาจากยูดาห์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเจ้าไม่เชื่อฟังพระโอษฐ์ของพระเยโฮวาห์ และมิได้รักษาพระบัญญัติซึ่งพระเยโฮวาห์พระเจ้าของเจ้าบัญชาเจ้า
13:22 แต่เจ้าได้กลับมาและรับประทานอาหารและดื่มน้ำในที่ซึ่งพระเยโฮวาห์ตรัสกับเจ้าว่า “อย่ารับประทานอาหารหรือดื่มน้ำ” ศพของเจ้าจะมิได้ไปถึงอุโมงค์ของบรรพบุรุษของเจ้า’”
13:23 และอยู่มาหลังจากที่ท่านได้รับประทานอาหารและดื่มน้ำแล้ว เขาก็ผูกอานลาให้ผู้พยากรณ์ผู้ซึ่งเขาได้พากลับมา
13:24 และเมื่อท่านไป สิงโตก็ออกมาพบท่านที่ถนนและฆ่าท่านเสีย และศพของท่านก็ถูกทิ้งไว้ในถนน และลาตัวนั้นก็ยืนอยู่ข้างๆศพนั้น สิงโตก็ยืนอยู่ข้างๆศพด้วย
13:25 และดูเถิด มีคนผ่านไป และได้เห็นศพทิ้งอยู่ในถนน และสิงโตยืนอยู่ข้างศพนั้น เขาก็มาบอกกันในเมืองที่ที่ผู้พยากรณ์แก่อยู่นั้น
13:26 และเมื่อผู้พยากรณ์ผู้ที่นำท่านกลับมาจากทางได้ยินเรื่องนั้น เขาพูดว่า “นั่นเป็นคนของพระเจ้าผู้ไม่เชื่อฟังพระวจนะของพระเยโฮวาห์ เพราะฉะนั้นพระเยโฮวาห์ได้ทรงมอบท่านไว้กับสิงโต ซึ่งได้ฉีกท่านและฆ่าท่านเสีย ตามคำซึ่งพระเยโฮวาห์ตรัสกับท่าน”
13:27 เขาจึงพูดกับบุตรชายของเขาว่า “จงผูกอานลาให้พ่อ” แล้วเขาก็ผูกอานลาให้
13:28 เขาจึงไปและพบศพนั้นทิ้งอยู่ในถนน และลากับสิงโตก็ยืนอยู่ข้างๆศพนั้น สิงโตมิได้กินศพนั้นหรือฉีกลานั้น
13:29 และผู้พยากรณ์ก็ยกศพคนของพระเจ้าและวางไว้บนลา นำกลับมายังเมืองของผู้พยากรณ์แก่ เพื่อไว้ทุกข์ให้และฝังท่านเสีย
13:30 และเขาวางศพนั้นในที่ฝังศพของตนเอง และเขาทั้งหลายก็ไว้ทุกข์ให้กล่าวว่า “อนิจจา พี่น้องเอ๋ย”
13:31 ต่อมาเมื่อได้ฝังท่านไว้แล้ว เขาจึงพูดกับบุตรชายของตนว่า “เมื่อเราตาย จงฝังเราไว้ในที่ฝังศพซึ่งฝังคนของพระเจ้าไว้นั้น จงวางกระดูกของเราไว้ข้างกระดูกของท่าน
13:32 เพราะว่าคำพูดซึ่งท่านได้ร้องโดยพระวจนะของพระเยโฮวาห์กล่าวโทษแท่นบูชาในเบธเอล และต่อบรรดานิเวศแห่งปูชนียสถานสูงซึ่งอยู่ในหัวเมืองสะมาเรีย จะสำเร็จเป็นแน่”

เยโรโบอัมได้รับคำตักเตือนแล้ว แต่ไม่กลับจากความบาปของตน
13:33 ภายหลังสิ่งเหล่านี้ เยโรโบอัมมิได้หันกลับจากทางชั่วของพระองค์ แต่จากท่ามกลางประชาชนได้สถาปนาบางคนให้เป็นปุโรหิตประจำปูชนียสถานสูงนั้นอีก ผู้ใดที่พอใจเป็น พระองค์ก็แต่งตั้งเขาให้เป็นปุโรหิตประจำบรรดาปูชนียสถานสูง
13:34 และสิ่งนี้กลายเป็นความบาปแก่ราชวงศ์เยโรโบอัม เพื่อจะตัดและทำลายราชวงศ์นั้นเสียจากพื้นแผ่นดินโลก


1 พงศ์กษัตริย์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระเจ้าทรงสาปแช่งราชวงศ์ของเยโรโบอัม
14:1 ครั้งนั้นอาบียาห์โอรสของเยโรโบอัมประชวร
14:2 และเยโรโบอัมรับสั่งกับมเหสีของพระองค์ว่า “จงลุกขึ้นปลอมตัวของเธอ อย่าให้รู้ว่าเธอเป็นมเหสีของเยโรโบอัม และจงไปยังชีโลห์ ดูเถิด อาหิยาห์ผู้พยากรณ์อยู่ที่นั่น ผู้ได้กล่าวเรื่องฉันว่าฉันจะได้เป็นกษัตริย์เหนือชนชาตินี้
14:3 เธอจงเอาขนมปังสิบก้อน และขนมหวานบ้างและน้ำผึ้งไหหนึ่ง ไปหาท่าน ท่านจะบอกเธอว่าอะไรจะเกิดขึ้นกับเด็กนั้น”
14:4 มเหสีของเยโรโบอัมก็กระทำดังนั้น พระนางลุกขึ้น เสด็จไปยังชีโลห์เสด็จมาถึงบ้านของอาหิยาห์ ฝ่ายอาหิยาห์มองไม่เห็น เพราะว่าตาของท่านแข็งด้วยอายุของท่าน
14:5 พระเยโฮวาห์ตรัสกับอาหิยาห์ว่า “ดูเถิด มเหสีของเยโรโบอัมกำลังมาเพื่อจะถามเจ้าถึงเรื่องโอรสของเขา เพราะเด็กนั้นป่วย เจ้าจงบอกเธออย่างนี้ๆ เพราะเมื่อพระนางเสด็จเข้ามา พระนางก็แสร้งกระทำเป็นสตรีคนอื่น”
14:6 แต่เมื่ออาหิยาห์ได้ยินเสียงฝีพระบาทของพระนาง เมื่อพระนางเสด็จมาถึงประตู ท่านจึงพูดว่า “ขอเชิญพระมเหสีของเยโรโบอัมเสด็จเข้ามาข้างใน ไฉนพระองค์จึงทรงแสร้งกระทำเป็นคนอื่นเล่า เพราะข้าพระองค์ได้รับพระบัญชาให้ทูลข่าวอันน่าสลดใจแก่พระนาง
14:7 ขอเสด็จกลับไปทูลเยโรโบอัมว่า ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเราได้เชิดชูเจ้าขึ้นจากประชาชน และได้กระทำให้เจ้าเป็นประมุขเหนืออิสราเอลประชาชนของเรา
14:8 และได้ฉีกราชอาณาจักรจากราชวงศ์ของดาวิดมาให้แก่เจ้า และถึงกระนั้นเจ้าก็ไม่เป็นเหมือนดาวิดผู้รับใช้ของเรา ผู้ได้รักษาบัญญัติทั้งหลายของเรา และติดตามเราด้วยสุดจิตใจของเขา กระทำสิ่งซึ่งเป็นที่ถูกต้องพอตาของเรา
14:9 แต่เจ้าได้กระทำชั่วยิ่งกว่าคนทั้งปวงที่อยู่ก่อนเจ้า และได้ไปสร้างพระอื่นและรูปหล่อและได้กระทำให้เราโกรธ และได้เหวี่ยงเราไว้เสียเบื้องหลังของเจ้า
14:10 เพราะฉะนั้น ดูเถิด เราจะนำเหตุร้ายมาเหนือราชวงศ์ของเยโรโบอัม และจะตัดคนที่ปัสสาวะรดกำแพงได้เสียจากเยโรโบอัม ทั้งคนที่ยังอยู่และเหลืออยู่ในอิสราเอล และจะผลาญคนที่เหลือในราชวงศ์เยโรโบอัมเสียอย่างสิ้นเชิง อย่างคนที่ขนมูลสัตว์ไปทิ้งจนหมด
14:11 ผู้ใดในวงศ์เยโรโบอัมที่ตายในเมืองสุนัขจะกิน และผู้ใดที่ตายในทุ่ง นกในอากาศจะกิน เพราะพระเยโฮวาห์ทรงลั่นพระวาจาไว้’
14:12 เพราะฉะนั้นขอเชิญเสด็จกลับไปยังพระตำหนักของพระนาง เมื่อพระบาทของพระองค์เข้าเมือง กุมารนั้นก็จะถึงแก่มรณา
14:13 และอิสราเอลทั้งปวงจะไว้ทุกข์ให้เธอ และจะฝังศพเธอไว้ เพราะเธอผู้เดียวเท่านั้นในราชวงศ์เยโรโบอัมที่จะไปถึงหลุมศพ เพราะในตัวเธอนั้น ยังเห็นบางสิ่งที่พอพระทัยพระเยโฮวาห์พระเจ้าแห่งอิสราเอลในราชวงศ์ของเยโรโบอัม
14:14 ยิ่งกว่านั้นอีก พระเยโฮวาห์จะทรงตั้งกษัตริย์อีกองค์หนึ่งเหนืออิสราเอลเพื่อพระองค์ ผู้ซึ่งจะตัดราชวงศ์ของเยโรโบอัมเสียในวันนี้ แต่นั่นอะไร ก็เป็นเวลานี้
14:15 เพราะพระเยโฮวาห์จะทรงตีอิสราเอล ดุจไม้อ้อสั่นอยู่ในน้ำ และจะทรงถอนรากอิสราเอลออกเสียจากแผ่นดินอันดีนี้ ซึ่งพระองค์ทรงยกให้แก่บรรพบุรุษของเขา และกระจายเขาไปฟากแม่น้ำข้างโน้น เพราะเขาทั้งหลายได้สร้างเสารูปเคารพของเขา เป็นเหตุให้พระเยโฮวาห์ทรงพระพิโรธ
14:16 และพระองค์จะทรงมอบอิสราเอลไว้เพราะบาปทั้งหลายของเยโรโบอัม ซึ่งเขาได้กระทำบาปและกระทำให้อิสราเอลทำบาปด้วย”
14:17 แล้วมเหสีของเยโรโบอัมทรงลุกขึ้นเสด็จออกไป และมาถึงเมืองทีรซาห์ และเมื่อพระนางเสด็จถึงธรณีทวาร กุมารก็ถึงแก่มรณา
14:18 และอิสราเอลทั้งปวงก็ฝังศพเธอและไว้ทุกข์ให้เธอ ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยอาหิยาห์ผู้พยากรณ์ผู้รับใช้ของพระองค์

เยโรโบอัมสิ้นพระชนม์ (2 พศด 13:20)
14:19 ฝ่ายราชกิจนอกนั้นของเยโรโบอัมกล่าวถึงว่าพระองค์ทรงทำศึก และทรงครอบครองอย่างไรนั้น ดูเถิด ก็บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล
14:20 เวลาที่เยโรโบอัมครอบครองนั้นเป็นยี่สิบสองปี และพระองค์ก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และนาดับราชโอรสของพระองค์ก็ขึ้นครองแทน

เรโหโบอัมนำคนยูดาห์ให้กระทำบาป (2 พศด 12:1)
14:21 ฝ่ายเรโหโบอัมราชโอรสของซาโลมอนทรงครอบครองอยู่ในยูดาห์ เมื่อเรโหโบอัมขึ้นครองนั้น มีพระชนมายุสี่สิบเอ็ดพรรษา และทรงครองในเยรูซาเล็มสิบเจ็ดปี เป็นนครซึ่งพระเยโฮวาห์ได้ทรงเลือกจากบรรดาตระกูลอิสราเอล เพื่อจะสถาปนาพระนามของพระองค์ที่นั่น พระชนนีของกษัตริย์มีพระนามว่านาอามาห์คนอัมโมน
14:22 และยูดาห์ได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และเขาทั้งหลายได้ยั่วยุให้พระองค์หวงแหนด้วยบาปทั้งหลายที่เขาได้กระทำ ซึ่งมากกว่าบาปทั้งสิ้นที่บรรพบุรุษของเขาได้กระทำเสียอีก
14:23 เพราะเขาได้สร้างปูชนียสถานสูงด้วย และเสาศักดิ์สิทธิ์ และเสารูปเคารพสำหรับตัวเขาไว้บนเนินเขาสูงๆทุกเนิน และใต้ต้นไม้เขียวทุกต้น
14:24 และมีกะเทยในแผ่นดินนั้นด้วย และเขาได้กระทำตามบรรดาสิ่งที่น่าสะอิดสะเอียนของประชาชาติทั้งหลาย ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล

ชิชักบุกรุกกรุงเยรูซาเล็ม (2 พศด 12:2-12)
14:25 ต่อมาในปีที่ห้าแห่งกษัตริย์เรโหโบอัม ชิชักกษัตริย์อียิปต์ได้ขึ้นมารบกรุงเยรูซาเล็ม
14:26 ท่านได้เก็บทรัพย์สมบัติในพระนิเวศของพระเยโฮวาห์ และทรัพย์สมบัติในพระราชวังของกษัตริย์ ท่านได้เก็บไปเสียทุกอย่าง และท่านได้เก็บโล่ทองคำซึ่งซาโลมอนได้สร้างนั้นไปหมดด้วย
14:27 และกษัตริย์เรโหโบอัมได้กระทำโล่ทองสัมฤทธิ์แทนไว้ และมอบไว้ในมือของพวกทหารรักษาพระองค์ผู้เฝ้าทวารพระราชวัง
14:28 เมื่อกษัตริย์เสด็จเข้าไปยังพระนิเวศของพระเยโฮวาห์ ทหารรักษาพระองค์ก็ถือโล่ออก แล้วนำกลับไปเก็บไว้ในห้องทหารรักษาพระองค์ตามเดิม
14:29 ฝ่ายพระราชกิจนอกนั้นของเรโหโบอัม และสรรพสิ่งที่ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
14:30 มีสงครามระหว่างเรโหโบอัมและเยโรโบอัมเสมอไป

เรโหโบอัมสิ้นพระชนม์ (2 พศด 12:13-16)
14:31 และเรโหโบอัมก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด พระนามของพระชนนีของพระองค์คือนาอามาห์คนอัมโมน และอาบียัมราชโอรสก็ขึ้นครองแทน


1 พงศ์กษัตริย์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาบียัมได้ขึ้นครองเหนือประเทศยูดาห์ (2 พศด 13:1-2)
15:1 ในปีที่สิบแปดแห่งรัชกาลกษัตริย์เยโรโบอัมบุตรชายเนบัท อาบียัมได้ขึ้นครองเหนือประเทศยูดาห์
15:2 พระองค์ทรงครองในเยรูซาเล็มสามปี พระนามของพระชนนีคือมาอาคาห์ธิดาของอาบีชาโลม
15:3 พระองค์ดำเนินตามการบาปทุกอย่างซึ่งราชบิดาของพระองค์ได้กระทำต่อพระพักตร์พระองค์ และพระทัยของพระองค์ก็ไม่บริสุทธิ์ต่อพระเยโฮวาห์พระเจ้าของพระองค์ ดังพระทัยของดาวิดบรรพบุรุษของพระองค์
15:4 อย่างไรก็ดีเพื่อทรงเห็นแก่ดาวิดพระเยโฮวาห์พระเจ้าของพระองค์ทรงประทานประทีปแก่พระองค์ในเยรูซาเล็ม คือทรงตั้งราชโอรสแทน และเพื่อทรงสถาปนาเยรูซาเล็ม
15:5 เพราะว่าดาวิดทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ และมิได้ทรงหันไปจากสิ่งใด ซึ่งพระเยโฮวาห์ทรงบัญชาแก่พระองค์ตลอดพระชนม์ชีพของพระองค์ นอกจากเรื่องอุรีอาห์คนฮิตไทต์
15:6 มีศึกระหว่างเรโหโบอัมกับเยโรโบอัมตลอดพระชนม์ชีพของพระองค์
15:7 ราชกิจนอกนั้นของอาบียัมและสรรพสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ และมีการศึกระหว่างอาบียัมและเยโรโบอัม

อาบียัมสิ้นพระชนม์ อาสาขึ้นครอง (2 พศด 14:1)
15:8 และอาบียัมก็ล่วงหลับไปอยู่กับบรรพบุรุษและเขาทั้งหลายก็ฝังพระศพพระองค์ไว้ในนครดาวิด และอาสาราชโอรสของพระองค์ก็ขึ้นครองแทน
15:9 ในปีที่ยี่สิบแห่งรัชกาลเยโรโบอัมกษัตริย์ของอิสราเอล อาสาได้ขึ้นครองเหนือประเทศยูดาห์
15:10 และพระองค์ทรงครองอยู่ในกรุงเยรูซาเล็มสี่สิบเอ็ดปี พระอัยกีของพระองค์คือมาอาคาห์ธิดาของอาบีชาโลม
15:11 และอาสาทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรพระเยโฮวาห์ ดั่งดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำนั้น
15:12 พระองค์ทรงกวาดล้างกะเทยเสียจากแผ่นดิน และรื้อถอนรูปเคารพทั้งสิ้น ซึ่งบรรพบุรุษได้กระทำไว้นั้นเสีย
15:13 และพระองค์ทรงถอดมาอาคาห์พระอัยกีเสียจากตำแหน่งพระราชชนนี เพราะพระนางมีรูปเคารพน่าเกลียดน่าชังสร้างไว้ในเสารูปเคารพ และอาสาทรงฟันรูปเคารพของพระนางลง และทรงเผาเสียที่ลำธารขิดโรน
15:14 แต่มิได้ทรงรื้อปูชนียสถานสูงเหล่านั้น ถึงอย่างนั้นพระทัยของอาสาก็บริสุทธิ์ต่อพระเยโฮวาห์ตลอดรัชสมัยของพระองค์
15:15 พระองค์ทรงนำเงิน ทองคำและเครื่องใช้ต่างๆ อันเป็นสัญญาถวายของราชบิดาของพระองค์ และของสัญญาถวายของพระองค์เองมายังพระนิเวศของพระเยโฮวาห์

การศึกระหว่างอาสาและบาอาชา (2 พศด 16:1-6)
15:16 มีการศึกระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอล ตลอดสมัยของพระองค์ทั้งสอง
15:17 บาอาชากษัตริย์แห่งอิสราเอลได้ทรงยกไปต่อสู้กับยูดาห์ และได้สร้างเมืองรามาห์ เพื่อมิให้ผู้ใดเข้าไปเฝ้าหรือออกมาจากอาสากษัตริย์แห่งยูดาห์
15:18 แล้วอาสาทรงนำเงินและทองคำ ซึ่งเหลืออยู่ในทรัพย์สินแห่งพระนิเวศของพระเยโฮวาห์ และทรัพย์สินของพระราชวัง มอบไว้ในมือของข้าราชการของพระองค์ และกษัตริย์อาสาทรงใช้เขาไปเฝ้าเบนฮาดัดโอรสของทับริมโมน ผู้เป็นโอรสของเฮซีโอนกษัตริย์แห่งซีเรีย ผู้อยู่ในเมืองดามัสกัสว่า
15:19 “มีพันธมิตรระหว่างข้าพระองค์และพระองค์ ระหว่างพระชนกของข้าพระองค์และพระชนกของพระองค์ ดูเถิด ข้าพระองค์ได้ส่งบรรณาการเป็นเงินและทองคำมายังพระองค์ ขอพระองค์เสด็จไปเลิกพันธมิตรกับบาอาชากษัตริย์แห่งอิสราเอลเสีย เพื่อเขาจะได้ยกทัพกลับไปเสียจากข้าพระองค์”
15:20 แล้วเบนฮาดัดก็ทรงฟังกษัตริย์อาสาและส่งผู้บังคับบัญชาทหารของพระองค์ไปรบหัวเมืองอิสราเอล และได้โจมตีเมืองอิโยน ดาน อาเบลเบธมาอาคาห์ และหมดท้องถิ่นคินเนโรท และหมดดินแดนนัฟทาลี
15:21 และอยู่มาเมื่อบาอาชาทรงได้ยินแล้ว พระองค์ก็ทรงหยุดสร้างเมืองรามาห์ และพระองค์ประทับที่เมืองทีรซาห์
15:22 แล้วกษัตริย์อาสาทรงประกาศไปทั่วยูดาห์ไม่เว้นผู้ใดเลย เขาทั้งหลายก็มารื้อเอาหินของเมืองรามาห์ และตัวไม้ของเมืองนั้นซึ่งบาอาชาทรงสร้างค้างอยู่ กษัตริย์อาสาก็ทรงเอามาสร้างเมืองเกบาแห่งเบนยามินและเมืองมิสปาห์

อาสาสิ้นพระชนม์ เยโฮชาฟัทก็ขึ้นครองแทน
15:23 พระราชกิจนอกนั้นของอาสา ทั้งยุทธพลังทั้งสิ้นของพระองค์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และหัวเมืองซึ่งพระองค์ทรงสร้าง มิได้บันทึกไว้ในหนังสือพงศาวดารของกษัตริย์ประเทศยูดาห์หรือ แต่เมื่อทรงพระชราแล้วก็เกิดพระโรคขึ้นที่พระบาท
15:24 และอาสาก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ที่ในนครดาวิดราชบิดาของพระองค์ และเยโฮชาฟัทราชโอรสของพระองค์ก็ขึ้นครองแทน

นาดับได้ครองเหนืออิสราเอล
15:25 นาดับราชโอรสของเยโรโบอัมได้เริ่มครองเหนืออิสราเอลในปีที่สองแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ และพระองค์ทรงครองเหนืออิสราเอลสองปี
15:26 พระองค์ทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และทรงดำเนินในทางแห่งราชบิดาของพระองค์ และในบาปซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย

บาอาชากบฏและยึดเอาอาณาจักรอิสราเอล
15:27 บาอาชาบุตรชายอาหิยาห์วงศ์วานของอิสสาคาร์ คิดกบฏต่อพระองค์ และบาอาชาทรงประหารพระองค์เสียที่กิบเบโธน ซึ่งเป็นแดนเมืองของฟีลิสเตีย เพราะนาดับและคนอิสราเอลทั้งสิ้นกำลังล้อมเมืองกิบเบโธนอยู่
15:28 ดังนั้นบาอาชาจึงสำเร็จโทษพระองค์เสียในปีที่สามแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์และขึ้นครองแทน
15:29 ต่อมาพอพระองค์ทรงเป็นกษัตริย์ก็ทรงประหารราชวงศ์ของเยโรโบอัมเสียสิ้น ไม่มีผู้ใดของเยโรโบอัมรอดมาสักคนเดียวเลย พระองค์ทำลายเสียสิ้น ตามพระดำรัสแห่งพระเยโฮวาห์ซึ่งพระองค์ตรัสโดยอาหิยาห์ชาวชีโลห์ผู้รับใช้ของพระองค์
15:30 เป็นเพราะบาปทั้งหลายซึ่งเยโรโบอัมได้ทรงกระทำ และซึ่งพระองค์ได้ทรงกระทำให้อิสราเอลทำบาปด้วย และเพราะพระองค์ทรงกระทำให้พระเยโฮวาห์พระเจ้าของอิสราเอลทรงพระพิโรธ
15:31 ส่วนพระราชกิจนอกนั้นของนาดับ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารของกษัตริย์แห่งอิสราเอลหรือ

การศึกระหว่างอาสาและบาอาชา
15:32 มีศึกระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอลตลอดสมัยของพระองค์ทั้งสอง
15:33 ในปีที่สามแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ บาอาชาบุตรชายอาหิยาห์ได้ทรงเริ่มครอบครองเหนืออิสราเอลทั้งสิ้นที่เมืองทีรซาห์ และได้ทรงครอบครองอยู่ยี่สิบสี่ปี
15:34 พระองค์ทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และดำเนินในมรรคาของเยโรโบอัม และในบาปซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย


1 พงศ์กษัตริย์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

บาอาชาถูกสาปแช่งแล้วจึงสิ้นพระชนม์
16:1 พระวจนะของพระเยโฮวาห์ได้มาถึงเยฮูบุตรชายฮานานีกล่าวโทษบาอาชาว่า
16:2 “ในเมื่อเราได้เชิดชูเจ้าขึ้นมาจากผงคลี และกระทำให้เจ้าเป็นประมุขเหนืออิสราเอลประชาชนของเรา และเจ้าได้ดำเนินตามมรรคาของเยโรโบอัม และได้กระทำให้อิสราเอลประชาชนของเราทำบาปด้วย กระทำให้เราโกรธด้วยบาปของเขาทั้งหลาย
16:3 ดูเถิด เราจะกวาดล้างผู้อยู่ภายหลังบาอาชาและผู้อยู่ภายหลังราชวงศ์ของเขาเสียอย่างสิ้นเชิง และกระทำให้ราชวงศ์ของเจ้าเหมือนกับราชวงศ์ของเยโรโบอัมบุตรเนบัท
16:4 ผู้ใดในราชวงศ์บาอาชาที่ตายในเมืองสุนัขจะกิน และผู้ใดที่ตายในทุ่งนา นกในอากาศจะกิน”
16:5 ส่วนพระราชกิจนอกนั้นของบาอาชา และบรรดาสิ่งที่พระองค์ได้กระทำ และยุทธพลังของพระองค์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
16:6 และบาอาชาก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังไว้ที่เมืองทีรซาห์ และเอลาห์ราชโอรสก็ขึ้นครองแทนพระองค์
16:7 นอกจากนั้นพระวจนะของพระเยโฮวาห์ได้มาถึงโดยผู้พยากรณ์เยฮูบุตรชายฮานานีกล่าวโทษบาอาชาและเชื้อวงศ์ของพระองค์ ทั้งเรื่องความชั่วทั้งสิ้นซึ่งพระองค์กระทำในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธด้วยพระราชกิจจากพระหัตถ์ของพระองค์ ในการที่เหมือนกับราชวงศ์ของเยโรโบอัม และเพราะพระองค์ได้ทรงฆ่าเยโรโบอัมด้วย

เอลาห์ได้ขึ้นครองเหนืออิสราเอล
16:8 ในปีที่ยี่สิบหกแห่งรัชกาลอาสากษัตริย์ของยูดาห์ เอลาห์โอรสบาอาชาทรงเริ่มขึ้นครองเหนืออิสราเอลในเมืองทีรซาห์ และทรงครอบครองอยู่สองปี
16:9 แต่ศิมรีข้าราชการของพระองค์ ผู้บัญชาการกองรถรบของพระองค์ครึ่งหนึ่ง ได้คิดกบฏต่อพระองค์เมื่อพระองค์ประทับที่เมืองทีรซาห์ พระองค์ทรงดื่มจนเมาในเรือนของอารซาผู้ครอบครองราชสำนักในทีรซาห์
16:10 ศิมรีได้เข้ามาฟันพระองค์ล้มลง และประหารพระองค์เสีย ในปีที่ยี่สิบเจ็ดแห่งรัชกาลอาสากษัตริย์ของยูดาห์แล้วก็ขึ้นครองแทนพระองค์

ศิมรีเสด็จประทับเหนือราชบัลลังก์ของอิสราเอล
16:11 และอยู่มาเมื่อพระองค์ทรงเริ่มครองราชย์ ทันทีที่พระองค์เสด็จประทับบนราชบัลลังก์ พระองค์ทรงสังหารราชวงศ์ของบาอาชาเสียสิ้น พระองค์มิได้ทรงเหลือไว้สักคนหนึ่งที่ปัสสาวะรดกำแพงได้ ไม่ว่าจะเป็นญาติหรือมิตรสหายของบาอาชา
16:12 ศิมรีทรงทำลายราชวงศ์ของบาอาชาทั้งหมดดังนี้แหละ ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยเยฮูผู้พยากรณ์กล่าวโทษบาอาชา
16:13 เหตุด้วยบาปทั้งสิ้นของบาอาชา และบาปของเอลาห์ราชโอรสของพระองค์ ซึ่งพระองค์ทั้งสองได้กระทำบาป และซึ่งพระองค์ทั้งสองได้กระทำให้ชนอิสราเอลทำบาปด้วย กระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงกริ้วด้วยเรื่องความหยิ่งยโสของพระองค์ทั้งสองนั้น
16:14 ส่วนพระราชกิจนอกนั้นของเอลาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
16:15 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลอาสากษัตริย์ประเทศยูดาห์ ศิมรีทรงครอบครองเจ็ดวัน ณ เมืองทีรซาห์ ฝ่ายพวกพลได้ตั้งค่ายรบเมืองกิบเบโธน ซึ่งเป็นของคนฟีลิสเตีย
16:16 และพวกพลซึ่งตั้งค่ายอยู่นั้นได้ยินเขากล่าวกันว่า “ศิมรีได้กบฏและท่านได้ปลงพระชนม์กษัตริย์เสียแล้ว” เพราะฉะนั้นอิสราเอลทั้งปวงก็สถาปนาอมรี ผู้บัญชาการกองทัพให้เป็นกษัตริย์เหนืออิสราเอลในวันนั้นที่ในค่าย
16:17 อมรีจึงเสด็จขึ้นไปจากกิบเบโธน และอิสราเอลทั้งปวงก็ขึ้นไปด้วย เขาทั้งหลายเข้าล้อมเมืองทีรซาห์
16:18 และต่อมาเมื่อศิมรีทรงเห็นว่าเมืองนั้นถูกยึดแล้วก็เสด็จเข้าไปในพระราชวังแห่งราชสำนักและทรงเผาราชสำนักคลอก พระองค์เองสิ้นพระชนม์เสียในกองไฟนั้น
16:19 เหตุด้วยบาปทั้งหลายซึ่งพระองค์ทรงกระทำไว้ คือทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ ดำเนินอยู่ในมรรคาของเยโรโบอัม และด้วยเหตุบาปซึ่งพระองค์ทรงกระทำ คือทรงกระทำให้อิสราเอลทำบาปด้วย
16:20 ส่วนพระราชกิจนอกนั้นของศิมรีและการกบฏซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์อิสราเอลหรือ

ทิบนีกับอมรีต่อสู้เพื่อได้ราชบัลลังก์ แล้วทิบนีสิ้นชีวิต
16:21 แล้วชนชาติอิสราเอลก็แบ่งออกเป็นสองส่วน ครึ่งหนึ่งของประชาชนติดตามทิบนีบุตรชายกีนัท เชิญท่านให้เป็นกษัตริย์ และอีกครึ่งหนึ่งติดตามอมรี
16:22 แต่ประชาชนผู้ติดตามอมรีได้รบชนะประชาชนผู้ติดตามทิบนีบุตรชายกีนัท ทิบนีจึงสิ้นชีวิตและอมรีก็ขึ้นเป็นกษัตริย์

อมรีตั้งเมืองหลวงไว้ที่สะมาเรีย
16:23 ในปีที่สามสิบเอ็ดแห่งรัชกาลอาสากษัตริย์แห่งยูดาห์ อมรีได้เริ่มต้นครอบครองอยู่เหนืออิสราเอล และทรงครอบครองอยู่สิบสองปี พระองค์ทรงครอบครองในเมืองทีรซาห์หกปี
16:24 พระองค์ทรงซื้อภูเขาสะมาเรียจากเชเมอร์เงินสองตะลันต์ และพระองค์ทรงเสริมภูเขานั้นให้เป็นป้อม และทรงขนานนามเมืองที่พระองค์ทรงสร้างนั้นว่าสะมาเรีย ตามชื่อของเชเมอร์ผู้เป็นเจ้าของภูเขานั้น
16:25 อมรีได้ทรงกระทำสิ่งที่ชั่วในสายพระเนตรพระเยโฮวาห์ และทรงกระทำเลวทรามกว่าบรรดากษัตริย์ที่อยู่มาก่อนพระองค์
16:26 เพราะว่าพระองค์ทรงดำเนินตามมรรคาทั้งสิ้นของเยโรโบอัมบุตรชายเนบัท และตามบาปซึ่งพระองค์กระทำให้อิสราเอลทำบาปด้วย กระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระพิโรธด้วยความหยิ่งยโสของเขาทั้งหลาย
16:27 ส่วนพระราชกิจนอกนั้นของอมรีซึ่งพระองค์ทรงกระทำ และยุทธพลังซึ่งพระองค์ทรงสำแดง มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

อาหับขึ้นครองแทนอมรี
16:28 และอมรีก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรีย และอาหับราชโอรสของพระองค์ก็ขึ้นครองแทนพระองค์
16:29 ในปีที่สามสิบแปดแห่งรัชกาลอาสากษัตริย์ของยูดาห์ อาหับราชโอรสของอมรีได้เริ่มครอบครองเหนืออิสราเอล และอาหับราชโอรสของอมรีได้ครองเหนืออิสราเอลในเมืองสะมาเรียยี่สิบสองปี
16:30 และอาหับโอรสของอมรีได้กระทำชั่วในสายพระเนตรของพระเยโฮวาห์มากยิ่งเสียกว่าบรรดากษัตริย์ที่อยู่ก่อนพระองค์

อาหับแต่งงานกับเยเซเบล
16:31 และอยู่มาประหนึ่งว่าการที่พระองค์ดำเนินในบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัทนั้นเป็นสิ่งเล็กน้อย พระองค์ทรงรับเยเซเบลพระราชธิดาของเอ็ทบาอัลกษัตริย์ของชาวไซดอนมาเป็นมเหสี และไปปรนนิบัติพระบาอัล และนมัสการพระนั้น
16:32 พระองค์ทรงสร้างแท่นบูชาพระบาอัลในพระนิเวศพระบาอัล ซึ่งพระองค์ได้ทรงสร้างไว้ในเมืองสะมาเรีย
16:33 และอาหับทรงสร้างเสารูปเคารพ อาหับทรงกระทำการที่กระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระพิโรธ มากยิ่งกว่าบรรดากษัตริย์แห่งอิสราเอลซึ่งอยู่มาก่อนพระองค์
16:34 ในรัชกาลของพระองค์ฮีเอลชาวเบธเอลได้สร้างเมืองเยรีโค ท่านได้วางรากเมืองนั้นโดยต้องเสียอาบีรัมบุตรหัวปีของท่าน และตั้งประตูเมืองโดยต้องเสียเสกุบบุตรสุดท้องของท่าน ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยโยชูวาบุตรชายนูน


1 พงศ์กษัตริย์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เอลียาห์พยากรณ์ว่าจะมีการกันดารเป็นเวลาสามปี
17:1 ฝ่ายเอลียาห์ชาวทิชบีผู้ซึ่งตั้งอาศัยอยู่ในกิเลอาด ได้ทูลอาหับว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลผู้ซึ่งข้าพระองค์ปฏิบัติทรงพระชนม์อยู่แน่ฉันใด จะไม่มีน้ำค้างหรือฝนในปีเหล่านี้ นอกจากตามคำของข้าพระองค์”

นกกาเลี้ยงเอลียาห์
17:2 แล้วพระวจนะของพระเยโฮวาห์มายังท่านว่า
17:3 “จงออกไปจากที่นี่และหันไปทางตะวันออก และซ่อนตัวอยู่ที่ข้างลำธารเครีท ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างนี้
17:4 เจ้าจะดื่มน้ำจากลำธาร และเราได้บัญชาให้กาเลี้ยงเจ้าที่นั่น”
17:5 ท่านจึงไปและกระทำตามพระวจนะของพระเยโฮวาห์ ท่านไปอาศัยอยู่ที่ข้างลำธารเครีท ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างนี้
17:6 และกาก็นำขนมปังและเนื้อมาให้ท่านในเวลาเช้า และนำขนมปังและเนื้อมาในเวลาเย็น และท่านก็ดื่มน้ำจากลำธาร
17:7 และต่อมาภายหลังลำธารก็แห้ง เพราะไม่มีฝนในแผ่นดิน

หญิงม่ายแห่งเมืองศาเรฟัทเลี้ยงเอลียาห์
17:8 และพระวจนะของพระเยโฮวาห์มายังท่านว่า
17:9 “ลุกขึ้นไปยังเมืองศาเรฟัทเถิด ซึ่งขึ้นแก่เมืองไซดอน และอาศัยอยู่ที่นั่น ดูเถิด เราได้บัญชาหญิงม่ายคนหนึ่งที่นั่นให้เลี้ยงเจ้า”
17:10 ท่านจึงลุกขึ้นไปยังเมืองศาเรฟัท และเมื่อมาถึงประตูเมือง ดูเถิด หญิงม่ายคนหนึ่งที่นั่นกำลังเก็บฟืน ท่านจึงเรียกนางว่า “ขอน้ำเล็กน้อยใส่ภาชนะมาให้ฉัน เพื่อฉันจะได้ดื่มน้ำ”
17:11 และขณะเมื่อนางจะไปเอาน้ำมา ท่านก็เรียกนางแล้วบอกว่า “ขอนำอาหารใส่มือมาให้ฉันสักหน่อยหนึ่ง”
17:12 และนางตอบว่า “พระเยโฮวาห์พระเจ้าของท่านทรงพระชนม์อยู่แน่ฉันใด ดิฉันไม่มีอะไรที่ปิ้งเสร็จ มีแต่แป้งสักกำมือหนึ่งในหม้อ และน้ำมันเล็กน้อยที่ในไห ดูเถิด ดิฉันกำลังเก็บฟืนสองท่อนเพื่อจะเข้าไปทำสำหรับตัวดิฉันและบุตรชายของดิฉัน เพื่อเราจะได้กินแล้วก็จะตาย”
17:13 และเอลียาห์บอกนางว่า “อย่ากลัวเลย จงไปทำตามที่เจ้าพูด แต่จงทำขนมก้อนเล็กให้ฉันก่อน แล้วเอามาให้ฉัน ภายหลังจึงทำสำหรับตัวเจ้าและบุตรชายของเจ้า
17:14 เพราะพระเยโฮวาห์พระเจ้าของอิสราเอลตรัสดังนี้ว่า ‘แป้งในหม้อนั้นจะไม่หมดและน้ำมันในไหนั้นจะไม่ขาด จนกว่าจะถึงวันที่พระเยโฮวาห์ทรงส่งฝนลงมายังพื้นดิน’”
17:15 นางก็ไปกระทำตามคำของเอลียาห์ แล้วนาง ตัวท่านและครอบครัวของนางก็รับประทานอยู่หลายวัน
17:16 แป้งในหม้อก็ไม่หมด น้ำมันในไหก็ไม่ขาด ตามพระวจนะของพระเยโฮวาห์ซึ่งตรัสทางเอลียาห์

บุตรชายของหญิงม่ายเป็นขึ้นมาจากความตาย
17:17 และอยู่มาภายหลังเหตุการณ์เหล่านี้ บุตรชายของหญิงคนนั้นผู้เป็นเจ้าของบ้านก็ล้มป่วย อาการป่วยนั้นก็สาหัส จนไม่มีลมหายใจเหลืออยู่แล้ว
17:18 นางจึงกล่าวแก่เอลียาห์ว่า “โอ คนของพระเจ้า เจ้าข้า ฉันมีเรื่องอะไรเกี่ยวข้องกับท่าน ท่านได้มาหาฉันเพื่อฟื้นให้ทรงระลึกถึงความผิดของฉัน และกระทำให้บุตรชายของฉันตายหรือ”
17:19 และท่านก็พูดกับนางว่า “เอาบุตรชายของเจ้ามาให้ฉันเถิด” ท่านก็นำเขาไปจากอกของนางอุ้มขึ้นไปที่ห้องชั้นบนที่ท่านอาศัยอยู่ และวางเขาไว้บนที่นอนของท่านเอง
17:20 และท่านร้องทูลพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ทรงนำเหตุร้ายมาจนกระทั่งหญิงม่ายนี้ที่ข้าพระองค์อาศัยอยู่ด้วยทีเดียวหรือ โดยที่ทรงประหารบุตรชายของนางเสีย”
17:21 แล้วท่านก็เหยียดตัวลงทับเด็กนั้นสามครั้ง และร้องทูลพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอชีวิตของเด็กคนนี้มาเข้าในตัวเขาอีก”
17:22 และพระเยโฮวาห์ทรงฟังเสียงของเอลียาห์ และชีวิตของเด็กนั้นมาเข้าในตัวเขาอีก และเขาก็ฟื้นขึ้น
17:23 และเอลียาห์ก็อุ้มเด็กนั้น นำลงมาจากห้องชั้นบนเข้าไปในเรือน และมอบเขาให้แก่มารดาของเด็ก และเอลียาห์บอกว่า “ดูซิ บุตรของเจ้ายังมีชีวิตอยู่”
17:24 และหญิงนั้นพูดกับเอลียาห์ว่า “คราวนี้ดิฉันทราบแล้วว่า ท่านเป็นคนของพระเจ้า และพระวจนะของพระเยโฮวาห์ซึ่งอยู่ในปากของท่านเป็นความจริง”


1 พงศ์กษัตริย์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เอลียาห์จะไปเฝ้ากษัตริย์อาหับ
18:1 และอยู่ต่อมาหลายวัน พระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ในปีที่สามว่า “ไปซี และแสดงตัวของเจ้าต่ออาหับ และเราจะส่งฝนมาเหนือพื้นดิน”
18:2 เอลียาห์ก็ไปแสดงตัวต่ออาหับ การกันดารอาหารนั้นสาหัสมากในสะมาเรีย

โอบาดีห์ ผู้ที่เชื่อในพระเจ้า ได้รับใช้อาหับ
18:3 และอาหับรับสั่งเรียกโอบาดีห์ผู้เป็นอธิบดีกรมวัง (ฝ่ายโอบาดีห์นั้นเกรงกลัวพระเยโฮวาห์ยิ่งนัก
18:4 และเมื่อเยเซเบลขจัดผู้พยากรณ์ของพระเยโฮวาห์ออกไป โอบาดีห์ได้นำผู้พยากรณ์หนึ่งร้อยคนซ่อนไว้ตามถ้ำแห่งละห้าสิบคน และเลี้ยงเขาทั้งหลายด้วยขนมปังและน้ำ)
18:5 และอาหับรับสั่งโอบาดีห์ว่า “จงไปให้ทั่วพื้นแผ่นดินไปหาธารน้ำพุ และไปให้ทั่วทุกลำธาร ชะรอยเราจะพบหญ้าและรักษาชีวิตม้าและล่อให้คงอยู่ได้ และไม่ต้องสูญเสียสัตว์ไปหมด”
18:6 ดังนั้นพวกเขาก็แบ่งดินแดนกันเพื่อจะออกไปค้น อาหับเสด็จไปทางหนึ่ง ฝ่ายโอบาดีห์ไปอีกทางหนึ่ง
18:7 เมื่อโอบาดีห์กำลังไปตามทาง ดูเถิด เอลียาห์ได้พบเขา และโอบาดีห์ก็จำท่านได้จึงซบหน้าลงพูดว่า “เอลียาห์ เจ้านายของข้าพเจ้า เป็นตัวท่านเองจริงหรือ”
18:8 และท่านก็ตอบเขาว่า “ตัวฉันเอง จงไปบอกเจ้านายของท่านว่า ‘ดูเถิด เอลียาห์อยู่ที่นี่’”
18:9 และเขากล่าวว่า “ข้าพเจ้าได้กระทำผิดประการใด ท่านจึงจะมอบผู้รับใช้ของท่านไว้ในพระหัตถ์ของอาหับให้ประหารข้าพเจ้าเสีย
18:10 พระเยโฮวาห์พระเจ้าของท่านทรงพระชนม์อยู่แน่ฉันใด ไม่มีประชาชาติหรือราชอาณาจักรใด ที่เจ้านายของข้าพเจ้ามิได้ส่งคนไปเสาะหาท่าน และเมื่อเขาทั้งหลายกราบทูลว่า ‘เขาไม่อยู่ที่นี่ พระเจ้าข้า’ พระองค์ก็ให้ประชาชาติหรือราชอาณาจักรปฏิญาณว่าเขาทั้งหลายมิได้พบท่าน
18:11 และคราวนี้ท่านกล่าวว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’
18:12 อยู่มาพอข้าพเจ้าไปจากท่านแล้ว พระวิญญาณของพระเยโฮวาห์จะมาพาท่านไป ณ ที่ใดข้าพเจ้าก็ไม่ทราบ ฉะนั้นเมื่อข้าพเจ้าไปทูลอาหับ และพระองค์หาท่านไม่พบ พระองค์ก็จะทรงประหารข้าพเจ้าเสีย ถึงแม้ว่าข้าพเจ้าผู้รับใช้ของท่านยำเกรงพระเยโฮวาห์ตั้งแต่หนุ่มๆมา
18:13 ไม่มีผู้ใดเรียนเจ้านายของข้าพเจ้าดอกหรือว่า ข้าพเจ้าได้กระทำสิ่งใดเมื่อเยเซเบลประหารผู้พยากรณ์ของพระเยโฮวาห์เสีย และข้าพเจ้าได้ซ่อนผู้พยากรณ์หนึ่งร้อยคนของพระเยโฮวาห์ไว้ตามถ้ำแห่งละห้าสิบคน และเลี้ยงเขาด้วยขนมปังและน้ำ
18:14 และคราวนี้ท่านบอกว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’ แล้วพระองค์จะทรงประหารข้าพเจ้าเสีย”
18:15 และเอลียาห์กล่าวว่า “พระเยโฮวาห์จอมโยธาผู้ซึ่งข้าพเจ้าปฏิบัติอยู่ทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะแสดงตัวของข้าพเจ้าแก่อาหับในวันนี้แน่”
18:16 โอบาดีห์จึงไปเฝ้าอาหับและทูลพระองค์ อาหับก็เสด็จไปพบเอลียาห์

เอลียาห์เข้าเฝ้ากษัตริย์อาหับแล้วท้าทายพระองค์
18:17 และอยู่มาเมื่ออาหับทอดพระเนตรเห็นเอลียาห์ อาหับก็ตรัสกับท่านว่า “นี่ตัวเจ้าหรือ เจ้าผู้ทำความลำบากให้อิสราเอล”
18:18 และท่านจึงทูลว่า “ข้าพระองค์มิได้กระทำความลำบากแก่อิสราเอล แต่พระองค์ได้กระทำ และราชวงศ์บิดาของพระองค์ เพราะว่าพวกพระองค์ได้ทอดทิ้งพระบัญญัติของพระเยโฮวาห์ และติดตามพระบาอัล
18:19 เพราะฉะนั้นบัดนี้ขอทรงสั่งให้บรรดาชนอิสราเอลมาพบข้าพระองค์ที่ภูเขาคารเมล ทั้งผู้พยากรณ์ของพระบาอัลสี่ร้อยห้าสิบคนนั้น และผู้พยากรณ์ของเสารูปเคารพสี่ร้อยคนนั้น ผู้ซึ่งรับประทานที่โต๊ะเสวยของพระนางเยเซเบล”
18:20 อาหับจึงทรงส่งไปยังคนอิสราเอลทั้งปวง และชุมนุมผู้พยากรณ์ที่ภูเขาคารเมล
18:21 และเอลียาห์ก็เข้ามาใกล้ประชาชนทั้งปวงกล่าวว่า “ท่านทั้งหลายจะขยักขย่อนอยู่ระหว่างสองฝ่ายนี้นานสักเท่าใด ถ้าพระเยโฮวาห์ทรงเป็นพระเจ้าจงติดตามพระองค์ แต่ถ้าพระบาอัลเป็น ก็จงตามท่านไปเถิด” และประชาชนไม่ตอบท่านสักคำเดียว
18:22 แล้วเอลียาห์พูดกับประชาชนว่า “ตัวข้าพเจ้า คือข้าพเจ้าแต่ผู้เดียวเป็นผู้พยากรณ์ของพระเยโฮวาห์ที่เหลืออยู่ แต่ผู้พยากรณ์พระบาอัลมีสี่ร้อยห้าสิบคน
18:23 ขอให้เขามอบวัวผู้แก่เราสองตัว แล้วขอให้เขาทั้งหลายเลือกวัวเป็นของเขาตัวหนึ่งฟันเป็นท่อนๆ วางไว้บนกองฟืนแต่อย่าใส่ไฟ และข้าพเจ้าจะเตรียมวัวผู้อีกตัวหนึ่งนั้นวางไว้บนฟืน และไม่ใส่ไฟ
18:24 และท่านทั้งหลายจงร้องออกพระนามพระของท่าน และข้าพเจ้าจะร้องออกพระนามพระเยโฮวาห์ พระเจ้าองค์ที่ทรงตอบด้วยไฟ พระองค์นั้นแหละทรงเป็นพระเจ้า” และประชาชนทั้งปวงก็ตอบว่า “อย่างที่พูดก็ดีแล้ว”

การพิสูจน์บนภูเขาคารเมล
18:25 แล้วเอลียาห์พูดกับผู้พยากรณ์ของพระบาอัลว่า “จงเลือกวัวผู้ตัวหนึ่งสำหรับท่านและตระเตรียมเสียก่อน เพราะพวกท่านมากคนด้วยกัน จงร้องออกพระนามพระของท่าน แต่อย่าใส่ไฟ”
18:26 เขาทั้งหลายก็เอาวัวผู้ที่เขานำมาให้และเขาทั้งหลายก็จัดเตรียมและร้องออกพระนามพระบาอัล ตั้งแต่เวลาเช้าจนเที่ยงกล่าวว่า “โอ ข้าแต่พระบาอัล ขอสดับพวกข้าพเจ้าเถิด” แต่ก็ไม่มีเสียงและไม่มีใครตอบ และเขาก็โขยกเขยกอยู่รอบแท่นซึ่งเขาได้สร้างขึ้นนั้น
18:27 ครั้นถึงเวลาเที่ยงเอลียาห์ก็เย้ยเขาทั้งหลายว่า “ร้องให้ดังๆซี เพราะท่านเป็นพระองค์หนึ่ง ท่านกำลังสนทนาอยู่ หรือท่านกำลังแอบซ่อนตัวอยู่ หรือท่านไปเที่ยว หรือชะรอยท่านกำลังหลับอยู่และจะต้องปลุก”
18:28 เขาทั้งหลายก็ร้องเสียงดัง และเชือดเฉือนตัวเองตามธรรมเนียมของเขาด้วยมีดและหลาว จนโลหิตไหลพุ่งออกมาตามตัว
18:29 และต่อมาเมื่อผ่านเที่ยงวันไปแล้ว เขาก็ทำนายจนถึงเวลาถวายบูชาตอนเย็น แต่ไม่มีเสียง ไม่มีใครตอบ ไม่มีใครฟัง
18:30 แล้วเอลียาห์พูดกับประชาชนทั้งปวงว่า “จงเข้ามาใกล้ข้าพเจ้า” และประชาชนทั้งปวงก็เข้ามาใกล้ท่าน และท่านก็ซ่อมแท่นบูชาของพระเยโฮวาห์ที่ถูกทำลายลงนั้น
18:31 เอลียาห์นำศิลาสิบสองก้อนมาตามจำนวนตระกูลของบุตรชายของยาโคบ ผู้ซึ่งพระวจนะของพระเยโฮวาห์มาถึงว่า “อิสราเอลจะเป็นชื่อของเจ้า”
18:32 และท่านได้สร้างแท่นบูชาด้วยศิลานั้นในพระนามของพระเยโฮวาห์ และท่านได้ขุดร่องรอบแท่นใหญ่พอจุเมล็ดพืชได้สองถัง
18:33 และท่านก็วางฟืนไว้เป็นระเบียบ และฟันวัวผู้นั้นเป็นท่อนๆ และวางไว้บนกองฟืน และท่านกล่าวว่า “จงเติมน้ำให้เต็มสี่ไห และเทลงบนเครื่องเผาบูชา และบนกองฟืน”
18:34 และท่านกล่าวว่า “จงกระทำครั้งที่สอง” และเขาก็กระทำครั้งที่สอง และท่านกล่าวว่า “จงกระทำครั้งที่สาม” และเขาก็กระทำครั้งที่สาม
18:35 และน้ำไหลรอบแท่นบูชา และท่านใส่น้ำเต็มร่อง
18:36 และอยู่มาเมื่อถึงเวลาถวายบูชาตอนเย็น เอลียาห์ผู้พยากรณ์ก็เข้ามาใกล้ทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอับราฮัม อิสอัคและอิสราเอล ขอให้ทราบเสียทั่วกันในวันนี้ว่า พระองค์คือพระเจ้าในอิสราเอล และข้าพระองค์เป็นผู้รับใช้ของพระองค์ และข้าพระองค์ได้กระทำบรรดาสิ่งเหล่านี้ตามพระดำรัสของพระองค์
18:37 ขอทรงฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ เพื่อชนชาตินี้จะทราบว่า พระองค์คือพระเยโฮวาห์พระเจ้า และพระองค์ทรงหันจิตใจของเขาทั้งหลายกลับมาอีก”
18:38 แล้วไฟของพระเยโฮวาห์ก็ตกลงมาและไหม้เครื่องเผาบูชา และฟืนและหิน และผงคลีและเลียน้ำซึ่งอยู่ในร่อง
18:39 และเมื่อประชาชนทั้งปวงได้เห็น เขาก็ซบหน้าลงและร้องว่า “พระเยโฮวาห์พระองค์ทรงเป็นพระเจ้า พระเยโฮวาห์พระองค์ทรงเป็นพระเจ้า”
18:40 และเอลียาห์บอกเขาว่า “จงจับผู้พยากรณ์ของพระบาอัล อย่าให้หนีไปได้สักคนเดียว” และเขาทั้งหลายก็ไปจับเขามา และเอลียาห์ก็นำเขาลงไปที่ลำธารคีโชนและฆ่าเขาเสียที่นั่น
18:41 เอลียาห์ทูลอาหับว่า “ขอเชิญเสด็จขึ้นไปเสวยและดื่มเถิด เพราะมีเสียงฝนกระหึ่มมา”

เอลียาห์อธิษฐานขอให้ฝนตก
18:42 อาหับก็เสด็จขึ้นไปเสวยและดื่ม และเอลียาห์ก็ขึ้นไปที่ยอดภูเขาคารเมล ท่านก็โน้มตัวลงถึงดิน ซบหน้าระหว่างเข่า
18:43 และท่านสั่งคนใช้ของท่านว่า “จงลุกขึ้นมองไปทางทะเล” เขาก็ลุกขึ้นมองและตอบว่า “ไม่มีอะไรเลย” และท่านบอกว่า “จงไปดูอีกเจ็ดครั้ง”
18:44 และอยู่มาเมื่อถึงครั้งที่เจ็ดเขาบอกว่า “ดูเถิด มีเมฆก้อนหนึ่งเล็กเท่าฝ่ามือคนขึ้นมาจากทะเล” และท่านก็บอกว่า “จงไปทูลอาหับว่า ‘ขอทรงเตรียมราชรถและเสด็จลงไปเพื่อพระองค์จะไม่ติดฝน’”
18:45 และอยู่มาอีกครู่หนึ่งท้องฟ้าก็มืดไปด้วยเมฆและลม และมีฝนหนัก อาหับก็ทรงรถเสด็จไปยังเมืองยิสเรเอล
18:46 และพระหัตถ์ของพระเยโฮวาห์ทรงสถิตอยู่บนเอลียาห์ และท่านก็คาดเอวของท่านไว้ และวิ่งขึ้นหน้าอาหับไปถึงทางเข้าเมืองยิสเรเอล


1 พงศ์กษัตริย์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เมื่อเอลียาห์หมดกำลัง ทูตสวรรค์มารับใช้ท่าน
19:1 อาหับจึงบอกเยเซเบลตามการทั้งสิ้นซึ่งเอลียาห์ได้กระทำ และเรื่องที่ท่านได้ฆ่าผู้พยากรณ์ทั้งหมดเสียด้วยดาบ
19:2 แล้วเยเซเบลก็รับสั่งให้ผู้สื่อสารไปหาเอลียาห์ว่า “ถ้าพรุ่งนี้เวลานี้ เรามิได้กระทำชีวิตของเจ้าให้เหมือนอย่างชีวิตของคนเหล่านั้นแล้ว ก็ให้พระทั้งหลายลงโทษเรา และให้หนักยิ่งกว่า”
19:3 เมื่อท่านทราบแล้วก็ลุกขึ้นหนีไปเอาชีวิตรอด และมาถึงเบเออร์เชบาเขตประเทศยูดาห์ และละคนใช้ของท่านไว้ที่นั่น
19:4 แต่ตัวท่านเองก็เดินเข้าถิ่นทุรกันดารไปเป็นระยะทางวันหนึ่งมานั่งอยู่ที่ใต้ต้นไม้จำพวกสนจูนิเปอร์ และท่านทูลขอให้ตัวท่านตายเสียที ว่า “พอแล้วพระองค์เจ้าข้า โอ ข้าแต่พระเยโฮวาห์ บัดนี้ขอเอาชีวิตของข้าพระองค์ไปเสีย เพราะข้าพระองค์ก็ไม่ดีไปกว่าบรรพบุรุษของข้าพระองค์”
19:5 และท่านก็นอนลงหลับอยู่ใต้ต้นไม้จำพวกสนจูนิเปอร์ ดูเถิด มีทูตสวรรค์องค์หนึ่งมาถูกต้องท่าน และพูดกับท่านว่า “ลุกขึ้นรับประทานซี”
19:6 และท่านก็มองดู ดูเถิด ตรงที่ศีรษะของท่านมีขนมปังที่ปิ้งบนก้อนหินร้อนและมีไหน้ำลูกหนึ่ง ท่านก็รับประทานและดื่ม และนอนลงอีก
19:7 และทูตสวรรค์ของพระเยโฮวาห์ก็มาอีกเป็นครั้งที่สอง ถูกต้องท่านแล้วว่า “ลุกขึ้นรับประทานซี เพราะว่าทางเดินนั้นเกินกำลังของท่าน”

พระเจ้าทรงให้เอลียาห์ไปทำงานใหม่
19:8 และท่านก็ลุกขึ้นรับประทานและดื่ม และเดินไปด้วยกำลังของอาหารนั้นสี่สิบวันสี่สิบคืนถึงโฮเรบภูเขาของพระเจ้า
19:9 ที่นั่นท่านมาถึงถ้ำแห่งหนึ่งก็เข้าพักอยู่ และดูเถิด พระวจนะของพระเยโฮวาห์มาถึงท่าน และพระองค์ตรัสกับท่านว่า “เอลียาห์เอ๋ย เจ้าทำอะไรอยู่ที่นี่”
19:10 ท่านทูลว่า “ข้าพระองค์ร้อนรนเพื่อพระเยโฮวาห์พระเจ้าจอมโยธายิ่งนัก เพราะประชาชนอิสราเอลได้ทอดทิ้งพันธสัญญาของพระองค์ พังแท่นบูชาของพระองค์ลงเสีย และประหารผู้พยากรณ์ของพระองค์เสียด้วยดาบ และข้าพระองค์ ข้าพระองค์แต่ผู้เดียวเหลืออยู่ และเขาทั้งหลายแสวงหาชีวิตของข้าพระองค์เพื่อจะเอาไปเสีย”
19:11 และพระองค์ตรัสว่า “จงออกไปเถิด ไปยืนอยู่บนภูเขาต่อพระพักตร์พระเยโฮวาห์” และดูเถิด พระเยโฮวาห์ทรงผ่านไป และลมใหญ่อันแรงกล้าได้พัดพังภูเขา และทำให้หินแตกเป็นก้อนๆต่อพระพักตร์พระเยโฮวาห์ แต่พระเยโฮวาห์มิได้สถิตในลมนั้น ภายหลังลมก็แผ่นดินไหว แต่พระเยโฮวาห์หาทรงสถิตในแผ่นดินไหวนั้นไม่
19:12 ภายหลังแผ่นดินไหวก็เกิดไฟ แต่พระเยโฮวาห์หาทรงสถิตในไฟนั้นไม่ ภายหลังไฟก็มีเสียงเบาๆ
19:13 และเมื่อเอลียาห์ได้ยิน ท่านก็เอาผ้าคลุมหน้าไว้ ออกไปยืนอยู่ที่ปากถ้ำ และดูเถิด มีเสียงมาถึงท่านว่า “เอลียาห์เอ๋ย เจ้าทำอะไรอยู่ที่นี่”
19:14 ท่านทูลว่า “ข้าพระองค์ร้อนรนเพื่อพระเยโฮวาห์พระเจ้าจอมโยธายิ่งนัก เพราะว่าประชาชนอิสราเอลได้ทอดทิ้งพันธสัญญาของพระองค์ พังแท่นบูชาของพระองค์ลงเสีย และประหารผู้พยากรณ์ของพระองค์เสียด้วยดาบ และข้าพระองค์ ข้าพระองค์แต่ผู้เดียวเหลืออยู่ และเขาทั้งหลายแสวงหาชีวิตของข้าพระองค์เพื่อจะเอาไปเสีย”
19:15 และพระเยโฮวาห์ตรัสกับท่านว่า “ไปเถอะ จงกลับไปตามทางของเจ้าถึงถิ่นทุรกันดารดามัสกัส และเมื่อเจ้าไปถึงแล้ว เจ้าจงเจิมฮาซาเอลไว้ให้เป็นกษัตริย์เหนือประเทศซีเรีย
19:16 และเยฮูบุตรนิมซีนั้น เจ้าจงเจิมให้เป็นกษัตริย์เหนืออิสราเอล และเอลีชาบุตรชาฟัทชาวอาเบลเมโฮลาห์ เจ้าจงเจิมตั้งไว้ให้เป็นผู้พยากรณ์แทนเจ้า
19:17 และต่อมาผู้ที่รอดจากดาบของฮาซาเอล เยฮูจะฆ่าเสีย และผู้ที่รอดจากดาบของเยฮู เอลีชาจะฆ่าเสีย
19:18 แต่เรายังมีเหลือเจ็ดพันคนไว้ในอิสราเอล คือทุกเข่าซึ่งมิได้คุกลงต่อพระบาอัล และทุกปากซึ่งมิได้จุบรูปนั้น”

เอลียาห์เจิมตั้งเอลีชา
19:19 ท่านก็ออกไปจากที่นั่นพบเอลีชาบุตรชายชาฟัท ผู้กำลังไถนาอยู่ด้วยวัวสิบสองคู่เดินอยู่ข้างหน้าและท่านอยู่กับวัวคู่ที่สิบสอง เอลียาห์ก็ผ่านไปทิ้งเสื้อคลุมลงบนท่าน
19:20 ท่านก็ละวัวเหล่านั้นวิ่งตามเอลียาห์ไปและกล่าวว่า “ขอให้ข้าพเจ้าไปจุบลาบิดามารดาของข้าพเจ้าก่อน และข้าพเจ้าจะติดตามท่านไป” เอลียาห์จึงกล่าวกับเอลีชาว่า “กลับไปเถิด เพราะฉันได้ทำอะไรแก่ท่าน”
19:21 และเอลีชาก็กลับจากติดตามเอลียาห์จับวัวคู่นั้นฆ่าเสียเอาเครื่องแอกต้มเนื้อวัว และให้แก่ประชาชนและเขาก็รับประทาน แล้วเอลีชาก็ลุกขึ้นตามเอลียาห์ไปและปรนนิบัติท่าน


1 พงศ์กษัตริย์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ครั้งแรกที่อาหับสู้รบกับประเทศซีเรีย
20:1 เบนฮาดัดกษัตริย์ซีเรียได้ประชุมกองทัพทั้งปวงของท่าน มีกษัตริย์สามสิบสององค์ขึ้นกับท่าน ทั้งม้าและรถรบ และท่านก็ขึ้นไปล้อมสะมาเรีย สู้รบกับเมืองนั้น
20:2 และท่านได้ส่งผู้สื่อสารเข้าไปในเมืองหาอาหับกษัตริย์อิสราเอล กล่าวแก่พระองค์ว่า “เบนฮาดัดว่าดังนี้ว่า
20:3 ‘เงินและทองคำของท่านเป็นของเรา บรรดาภรรยาและเด็กๆ ที่ดีที่สุดของท่านก็เป็นของเราด้วย’”
20:4 และกษัตริย์แห่งอิสราเอลทรงตอบไปว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพเจ้า ดังที่ท่านว่ามานั่นแหละ ข้าพเจ้าเป็นของท่าน ทั้งที่ข้าพเจ้ามีอยู่นั้นด้วย”
20:5 บรรดาผู้สื่อสารได้กลับมาอีกกล่าวว่า “เบนฮาดัดกล่าวดังนี้ว่า ‘ข้าพเจ้าส่งข่าวมายังท่านว่า “จงส่งเงินและทองคำของท่าน ภรรยาและเด็กของท่านไปให้ข้าพเจ้า”
20:6 แต่ข้าพเจ้าจะส่งข้าราชการของข้าพเจ้าไปหาท่านพรุ่งนี้ประมาณเวลานี้ เขาทั้งหลายจะค้นวังของท่าน ทั้งบ้านเรือนข้าราชการของท่าน สิ่งใดที่เป็นที่ชอบตาของท่าน เขาจะหยิบเอาไป’”
20:7 แล้วกษัตริย์แห่งอิสราเอลก็เรียกประชุมพวกผู้ใหญ่ทั้งปวงของแผ่นดินตรัสว่า “ขอตรองดูเถิด ดูว่าชายผู้นี้หาช่องก่อความลำบาก เพราะเขาให้คนมารับเมียและลูกของฉัน ทั้งเงินและทองคำของฉัน และฉันก็มิได้ปฏิเสธเขา”
20:8 บรรดาผู้ใหญ่และประชาชนทั้งสิ้นก็ทูลพระองค์ว่า “ขออย่าทรงฟังหรือทรงยินยอมพ่ะย่ะค่ะ”
20:9 พระองค์จึงรับสั่งแก่ผู้สื่อสารของเบนฮาดัดว่า “จงไปทูลกษัตริย์ เจ้านายของข้าพเจ้าว่า ‘บรรดาสิ่งที่ท่านเอาจากผู้รับใช้ของท่านในครั้งแรกนั้น ข้าพเจ้าจะกระทำตาม แต่สิ่งนี้ข้าพเจ้าปฏิบัติตามไม่ได้’” และผู้สื่อสารก็จากไปและกลับมารายงาน
20:10 เบนฮาดัดส่งข่าวกลับมาว่า “ถ้าผงคลีแห่งสะมาเรียจะพอแก่คนที่ติดตามข้าพเจ้ามาสักคนละหยิบมือหนึ่ง ก็ขอให้พระทั้งหลายลงโทษข้าพเจ้าและให้หนักยิ่งกว่า”
20:11 และกษัตริย์แห่งอิสราเอลทรงตอบไปว่า “ขอทูลท่านว่า ‘ขอท่านผู้ที่สวมเกราะ อย่าอวดอ้างอย่างผู้ที่ถอดเกราะแล้วเลย’”
20:12 ต่อมาเมื่อเบนฮาดัดได้ยินข่าวนี้ขณะที่ดื่มอยู่กับบรรดากษัตริย์ทั้งหลายที่ในทับอาศัย ท่านก็สั่งข้าราชการของท่านว่า “จงเข้าประจำที่” และเขาทั้งหลายก็เข้าประจำที่เพื่อต่อสู้กับเมืองนั้น

พระเจ้าทรงสัญญาว่าอิสราเอลจะชนะ
20:13 ดูเถิด ผู้พยากรณ์คนหนึ่งเข้ามาใกล้อาหับกษัตริย์แห่งอิสราเอลทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าเห็นกองทัพใหญ่นี้หรือ ดูเถิด เราจะมอบไว้ในมือของเจ้าในวันนี้ เจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์”
20:14 และอาหับตรัสว่า “ทรงใช้ใครทำ” เขาทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ด้วยมือของมหาดเล็กของเจ้านายประจำจังหวัดทั้งหลาย” แล้วพระองค์ตรัสว่า “ใครจะเริ่มรบ” เขาทูลตอบว่า “พระองค์พ่ะย่ะค่ะ”

อาหับชนะชาวซีเรีย
20:15 พระองค์จึงทรงจัดมหาดเล็กของเจ้านายประจำจังหวัดเหล่านั้นซึ่งมีสองร้อยสามสิบสองคนด้วยกัน และภายหลังทรงจัดพลทั้งหมดคือบรรดาคนอิสราเอลรวมพลเจ็ดพันคน
20:16 เขาทั้งหลายยกออกไปในเวลาเที่ยงวัน ฝ่ายเบนฮาดัดกำลังดื่มเมาอยู่ในทับอาศัย ทั้งท่านและกษัตริย์อีกสามสิบสององค์ที่ช่วยท่าน
20:17 พวกมหาดเล็กของเจ้านายประจำจังหวัดได้ยกออกไปก่อน เบนฮาดัดก็ส่งออกไป เขาทั้งหลายรายงานท่านว่า “มีคนยกออกมาจากสะมาเรีย”
20:18 ท่านจึงว่า “ถ้าเขาออกมาด้วยสันติจงจับเขามาเป็นๆ หรือถ้าเขาออกมาทำศึกจงจับเขามาเป็นๆ”
20:19 คนเหล่านี้จึงออกไปจากเมืองคือพวกมหาดเล็กของเจ้านายประจำจังหวัด และกองทัพซึ่งติดตามคนเหล่านี้
20:20 และต่างก็ฆ่าคู่รบของตน คนซีเรียหนีและคนอิสราเอลไล่ติดตามเขาไป แต่เบนฮาดัดกษัตริย์แห่งซีเรียทรงม้าหนีไปกับทหารม้า
20:21 กษัตริย์แห่งอิสราเอลก็ออกไปโจมตีม้าและรถรบ และประหารชนซีเรียเสียอย่างใหญ่โต

อาหับได้รับคำตักเตือนให้เตรียมสำหรับการสู้รบอีกครั้ง
20:22 แล้วผู้พยากรณ์ผู้นั้นได้เข้ามาใกล้กษัตริย์แห่งอิสราเอลทูลพระองค์ว่า “มาเถิด ขอเสริมกำลังของพระองค์ และตรึกตรองดูว่าพระองค์จะทรงกระทำประการใด เพราะสิ้นปีนี้กษัตริย์แห่งซีเรียจะยกกองทัพมาสู้กับพระองค์อีก”

ครั้งที่สองที่อาหับสู้รบกับประเทศซีเรีย
20:23 ข้าราชการของกษัตริย์แห่งซีเรียทูลท่านว่า “พระทั้งหลายของเขาเป็นพระแห่งภูเขา เขาทั้งหลายจึงแข็งกว่าเรา แต่ขอให้เราสู้รบกับเขาในที่ราบ แล้วเราจะต้องแข็งกว่าเขาแน่นอนทีเดียว
20:24 ขอกระทำอย่างนี้ ขอปลดกษัตริย์เสียทุกองค์จากตำแหน่งและตั้งนายทหารขึ้นแทน
20:25 และเกณฑ์กองทัพเข้าแทนส่วนที่ล้มตายไปในคราวก่อน ม้าแทนม้า รถรบแทนรถรบ แล้วเราทั้งหลายจะสู้รบกับเขาในที่ราบ เราจะต้องแข็งกว่าเขาแน่นอนทีเดียว” และท่านก็ฟังเสียงของเขาทั้งหลายและกระทำตาม
20:26 และอยู่มาพอสิ้นปีแล้วเบนฮาดัดก็เกณฑ์ชนซีเรีย ยกขึ้นไปถึงเมืองอาเฟกเพื่อสู้รบกับอิสราเอล
20:27 และประชาชนอิสราเอลก็ถูกเกณฑ์ และอยู่พร้อมกันหมด และยกออกไปต่อสู้กับเขา ประชาชนอิสราเอลตั้งค่ายตรงหน้าเขาเหมือนอย่างแพะสองฝูงเล็กๆ แต่คนซีเรียเต็มท้องทุ่งไปหมด
20:28 และคนของพระเจ้าคนหนึ่งได้เข้าไปใกล้และทูลกษัตริย์แห่งอิสราเอลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เพราะคนซีเรียได้กล่าวว่า ‘พระเยโฮวาห์เป็นพระเจ้าแห่งภูเขา พระองค์มิได้เป็นพระเจ้าแห่งหุบเขา’ เพราะฉะนั้นเราจะมอบประชาชนหมู่ใหญ่นี้ไว้ในมือของเจ้า และเจ้าจะได้รู้ว่าเราคือพระเยโฮวาห์”
20:29 แล้วเขาก็ตั้งค่ายตรงข้ามกันอยู่เจ็ดวัน แล้วในวันที่เจ็ดก็ปะทะกัน ประชาชนอิสราเอลก็ฆ่าคนซีเรียซึ่งเป็นทหารราบเสียหนึ่งแสนคนในวันเดียว
20:30 เหลือนอกนั้นก็หนีเข้าเมืองอาเฟก และกำแพงเมืองล้มทับคนที่เหลือนอกนั้นเสียสองหมื่นเจ็ดพันคน เบนฮาดัดก็หนีไปด้วย และเข้าไปในห้องชั้นในที่ในเมือง
20:31 และข้าราชการของท่านมาทูลว่า “ดูเถิด เราได้ยินว่ากษัตริย์แห่งวงศ์วานอิสราเอลเป็นกษัตริย์ที่ทรงเมตตา ขอให้เราเอาผ้ากระสอบคาดเอว และเอาเชือกพันศีรษะของเรา และออกไปหากษัตริย์แห่งอิสราเอล ชะรอยท่านจะไว้ชีวิตของพระองค์”
20:32 เพราะฉะนั้นเขาจึงเอาผ้ากระสอบคาดเอวและเอาเชือกพันศีรษะ และเขาไปเฝ้ากษัตริย์แห่งอิสราเอลทูลว่า “เบนฮาดัดผู้รับใช้ของพระองค์สั่งมาว่า ‘ได้โปรดเถิด ขอให้ข้าพเจ้ารอดชีวิตอยู่’” และพระองค์ตรัสว่า “ท่านยังมีชีวิตหรือ ท่านเป็นน้องของเรา”
20:33 ฝ่ายคนเหล่านั้นกำลังหาช่องอยู่แล้ว เขาทั้งหลายก็รีบตอบโดยเร็วว่า “พระเจ้าข้า เบนฮาดัดอนุชาของพระองค์” แล้วพระองค์ตรัสว่า “ไปเถอะและนำท่านมา” แล้วเบนฮาดัดก็ออกมาหาพระองค์ แล้วพระองค์ก็ให้ท่านขึ้นไปบนรถรบ
20:34 และเบนฮาดัดทูลว่า “หัวเมืองซึ่งบิดาของข้าพเจ้ายึดเอาไปจากราชบิดาของท่านนั้น ข้าพเจ้าขอคืนให้พระองค์ พระองค์จะสร้างถนนหนทางของพระองค์ในเมืองดามัสกัสก็ได้ อย่างที่บิดาข้าพเจ้าทำไว้ในสะมาเรีย” แล้วอาหับตรัสว่า “เราจะยอมให้ท่านไปตามพันธสัญญานี้” พระองค์จึงทำพันธสัญญากับท่าน และปล่อยท่านไป

อาหับไว้ชีวิตของเบนฮาดัด
20:35 มีชายคนหนึ่งในเหล่าศิษย์แห่งผู้พยากรณ์พูดกับเพื่อนของตนตามพระบัญชาของพระเยโฮวาห์ว่า “ได้โปรดเถอะ ขอตีฉันที” แต่ชายคนนั้นก็ปฏิเสธไม่ยอมตีท่าน
20:36 แล้วท่านจึงพูดกับเขาว่า “เพราะท่านไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ดูเถิด พอท่านออกไปจากข้าพเจ้า สิงโตตัวหนึ่งจะสังหารท่าน” พอเขาจากท่านไป สิงโตตัวหนึ่งก็มาพบเขาและสังหารเขาเสีย
20:37 แล้วท่านไปพบชายอีกคนหนึ่ง และท่านว่า “ได้โปรดเถอะ ขอตีฉันที” ชายคนนั้นได้ตีท่านและทำให้ท่านฟกช้ำ
20:38 ผู้พยากรณ์ผู้นั้นจึงจากไป และไปคอยพบกษัตริย์อยู่ที่หนทาง ใส่ขี้เถ้าบนหน้าปลอมตัวเสีย
20:39 พอกษัตริย์ทรงผ่านไป ท่านก็ร้องทูลกษัตริย์ว่า “ผู้รับใช้ของพระองค์เข้าไปในกลางศึก และดูเถิด ทหารคนหนึ่งหันมา และนำชายคนหนึ่งมาให้ข้าพระองค์ บอกว่า ‘จงระวังชายคนนี้ไว้นะ ถ้าเขาหลุดไปได้โดยเหตุใดๆ ชีวิตของท่านจะต้องแทนชีวิตของเขา หรือมิฉะนั้นท่านจะต้องเสียเงินตะลันต์หนึ่ง’
20:40 และเมื่อข้าพระองค์ติดธุระอยู่ที่นี่ที่นั่น เขาก็หายไป” กษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “โทษของเจ้าต้องเป็นอย่างนั้นแหละ เพราะเจ้าเองได้ตัดสินแล้ว”
20:41 แล้วท่านก็รีบเอาขี้เถ้าออกจากหน้าของตน และกษัตริย์แห่งอิสราเอลก็จำท่านได้ว่า เป็นผู้พยากรณ์คนหนึ่ง
20:42 และท่านจึงทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เพราะเจ้าได้ปล่อยชายคนที่อยู่ในมือของเจ้า ผู้ซึ่งเราได้กำหนดให้ทำลายนั้น ชีวิตของเจ้าจะต้องแทนชีวิตของเขา และชนชาติของเจ้าแทนชนชาติของเขา”
20:43 และกษัตริย์แห่งอิสราเอลก็เสด็จเข้าไปในพระราชวังด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก และเสด็จมาสะมาเรีย


1 พงศ์กษัตริย์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาหับโลภสวนองุ่นของนาโบท
21:1 และอยู่มาภายหลังเหตุการณ์เหล่านี้ นาโบทชาวยิสเรเอลมีสวนองุ่นอยู่ในยิสเรเอล ข้างพระราชวังของอาหับกษัตริย์แห่งสะมาเรีย
21:2 อาหับตรัสกับนาโบทว่า “จงให้สวนองุ่นของเจ้าแก่เราเถิด เพื่อเราจะได้ทำสวนผักเพราะอยู่ใกล้วังของเรา เราจะให้สวนองุ่นที่ดีกว่าเพื่อแลกสวนนี้ หรือถ้าเจ้าเห็นชอบ เราจะให้เงินสมกับราคาสวนนั้น”
21:3 แต่นาโบททูลอาหับว่า “ขอพระเยโฮวาห์ทรงห้ามข้าพระองค์ในการที่จะยกมรดกของบรรพบุรุษให้แก่พระองค์”
21:4 อาหับก็เสด็จเข้าในวังด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก ด้วยเรื่องที่นาโบทชาวยิสเรเอลทูลตอบพระองค์ เพราะเขาได้กล่าวว่า “ข้าพระองค์จะไม่ให้มรดกแห่งบรรพบุรุษของข้าพระองค์แก่พระองค์” และพระองค์ก็เอนพระกายลงบนพระแท่น ทรงเบือนพระพักตร์ไม่เสวยพระกระยาหาร
21:5 แต่เยเซเบลมเหสีของพระองค์เข้ามาเฝ้าพระองค์ทูลถามพระองค์ว่า “ไฉนพระจิตของพระองค์จึงเสียพระทัย ไม่เสวยพระกระยาหาร”
21:6 และพระองค์ตรัสตอบพระนางว่า “เพราะเราได้พูดกับนาโบทชาวยิสเรเอลว่า ‘จงขายสวนองุ่นของเจ้าให้แก่เรา หรือมิฉะนั้นถ้าเจ้าพอใจ เราจะให้สวนองุ่นอีกแห่งหนึ่งแก่เจ้าเพื่อแลกกัน’ และเขาตอบว่า ‘ข้าพระองค์จะไม่ให้สวนองุ่นของข้าพระองค์แก่พระองค์’”
21:7 และเยเซเบลมเหสีของพระองค์ทูลพระองค์ว่า “พระองค์เป็นผู้ครอบครองราชอาณาจักรอิสราเอลอยู่หรือเพคะ เชิญเสด็จลุกขึ้นเสวยพระกระยาหารเถิด และให้พระทัยของพระองค์ร่าเริง หม่อมฉันจะมอบสวนองุ่นของนาโบทชาวยิสเรเอลให้แก่พระองค์เอง”
21:8 พระนางจึงทรงพระอักษรในพระนามของอาหับ ประทับตราของพระองค์ส่งไปยังพวกผู้ใหญ่และขุนนางผู้อยู่ในเมืองกับนาโบท
21:9 พระนางทรงพระอักษรว่า “จงประกาศให้ถืออดอาหาร และตั้งนาโบทไว้ในที่สูงท่ามกลางประชาชน
21:10 และตั้งคนอันธพาลสองคนให้นั่งตรงข้ามกับเขา ให้ฟ้องเขาว่า ‘เจ้าได้แช่งพระเจ้าและกษัตริย์’ แล้วพาเขาออกไปและเอาหินขว้างเสียให้ตาย”
21:11 และพวกผู้ชายของเมืองนั้น คือพวกผู้ใหญ่และขุนนางผู้อาศัยอยู่ในเมืองนั้น ได้กระทำตามที่เยเซเบลมีไปถึงพวกเขา ตามที่ปรากฏในลายพระหัตถ์ซึ่งพระนางทรงมีไปถึงเขานั้น
21:12 เขาได้ประกาศให้ถืออดอาหาร และได้ตั้งนาโบทไว้ในที่สูงท่ามกลางประชาชน
21:13 และคนอันธพาลสองคนนั้นก็เข้ามา นั่งอยู่ตรงข้ามกับเขา และคนอันธพาลนั้นได้ฟ้องนาโบทต่อหน้าประชาชนกล่าวว่า “นาโบทได้แช่งพระเจ้าและกษัตริย์” เขาทั้งหลายจึงพานาโบทออกไปนอกเมือง และขว้างเขาถึงตายด้วยก้อนหิน
21:14 แล้วเขาก็ส่งข่าวไปทูลเยเซเบลว่า “นาโบทถูกขว้างด้วยหิน เขาตายแล้ว”
21:15 อยู่มาพอเยเซเบลทรงได้ยินว่านาโบทถูกขว้างด้วยหินตายแล้ว เยเซเบลจึงทูลอาหับว่า “ขอเชิญเสด็จลุกขึ้น ไปยึดสวนองุ่นของนาโบทชาวยิสเรเอล ซึ่งเขาได้ปฏิเสธไม่ขายให้แก่พระองค์ เพราะว่านาโบทไม่อยู่ เขาตายเสียแล้ว”
21:16 และอยู่มาพออาหับทรงได้ยินว่านาโบทตายแล้ว อาหับก็ทรงลุกขึ้นไปยังสวนองุ่นของนาโบทชาวยิสเรเอล เพื่อยึดถือเป็นกรรมสิทธิ์

เอลียาห์พยากรณ์ถึงความตายของอาหับ
21:17 แล้วพระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ชาวทิชบีว่า
21:18 “จงลุกขึ้นแล้วลงไปพบอาหับกษัตริย์แห่งอิสราเอล ผู้อยู่ในสะมาเรีย ดูเถิด เขาอยู่ในสวนองุ่นของนาโบท ที่เขาไปยึดเอาเป็นกรรมสิทธิ์
21:19 เจ้าจงพูดกับเขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ท่านได้ฆ่าและได้ยึดถือเอาเป็นกรรมสิทธิ์ด้วยหรือ’ และเจ้าจงพูดกับเขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ในที่ซึ่งสุนัขเลียโลหิตของนาโบท สุนัขจะเลียโลหิตของเจ้าด้วย’”
21:20 อาหับตรัสกับเอลียาห์ว่า “โอ ศัตรูของข้าเอ๋ย เจ้าพบข้าแล้วหรือ” ท่านทูลตอบว่า “ข้าพระองค์พบพระองค์แล้ว เพราะว่าพระองค์ยอมขายพระองค์เพื่อกระทำสิ่งชั่วในสายพระเนตรของพระเยโฮวาห์
21:21 ดูเถิด เราจะนำเหตุร้ายมาเหนือเจ้า เราจะเอาคนชั่วอายุต่อจากเจ้าออกไปเสีย และจะขจัดคนที่ปัสสาวะรดกำแพงได้เสียจากอาหับ ทั้งคนที่ยังอยู่และเหลืออยู่ในอิสราเอล
21:22 และเราจะกระทำให้ราชวงศ์ของเจ้าเหมือนราชวงศ์ของเยโรโบอัมบุตรเนบัท และเหมือนราชวงศ์ของบาอาชาบุตรอาหิยาห์ เพราะเจ้าได้กระทำให้เราโกรธ และเพราะเจ้าได้กระทำให้อิสราเอลทำบาปด้วย
21:23 และส่วนเยเซเบล พระเยโฮวาห์ตรัสว่า ‘สุนัขจะกินเยเซเบลข้างกำแพงยิสเรเอล’
21:24 ผู้ใดในราชวงศ์อาหับที่ตายในเมือง สุนัขจะกิน และผู้อยู่ในราชวงศ์เขาที่ตายในทุ่งนา นกในอากาศจะกิน”
21:25 ไม่มีผู้ใดได้ขายตนเองเพื่อกระทำความชั่วในสายพระเนตรของพระเยโฮวาห์อย่างอาหับ ผู้ที่เยเซเบลมเหสีได้ยุแหย่
21:26 พระองค์ทรงประพฤติอย่างน่าสะอิดสะเอียนเป็นอย่างยิ่งในการดำเนินตามรูปเคารพ ดังสิ่งทั้งปวงที่คนอาโมไรต์ได้กระทำ ซึ่งเป็นผู้ที่พระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล

อาหับกลับใจเสียใหม่ พระเจ้าจึงไม่ลงโทษอาหับทันที
21:27 และอยู่มาเมื่ออาหับทรงได้ยินพระวจนะเหล่านั้น พระองค์ก็ฉีกฉลองพระองค์ และทรงสวมผ้ากระสอบ และถืออดอาหาร ประทับในผ้ากระสอบ และทรงดำเนินไปมาอย่างค่อยๆ
21:28 และพระวจนะของพระเยโฮวาห์มายังเอลียาห์ชาวทิชบีว่า
21:29 “เจ้าได้เห็นอาหับถ่อมตัวลงต่อหน้าเราแล้วหรือ เพราะเขาได้ถ่อมตัวลงต่อหน้าเรา เราจะไม่นำเหตุร้ายมาในสมัยของเขา แต่มาในสมัยบุตรชายของเขา เราจะนำเหตุร้ายมาเหนือราชวงศ์ของเขา”


1 พงศ์กษัตริย์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ประเทศซีเรียและอิสราเอลมีสันติกันอยู่สามปี
22:1 ประเทศซีเรียและอิสราเอลไม่มีศึกสงครามกันอยู่สามปี

เยโฮชาฟัทช่วยอาหับสู้รบกับซีเรีย
22:2 ต่อไปในปีที่สามเยโฮชาฟัทกษัตริย์แห่งยูดาห์เสด็จลงไปเฝ้ากษัตริย์แห่งอิสราเอล
22:3 และกษัตริย์แห่งอิสราเอลตรัสถามบรรดาข้าราชการของพระองค์ว่า “ท่านทราบกันหรือไม่ว่าราโมทกิเลอาดเป็นของเราและเรา ได้นิ่งอยู่มิได้เอาออกมาจากมือของกษัตริย์แห่งซีเรีย”
22:4 และพระองค์ตรัสกับเยโฮชาฟัทว่า “ท่านจะยกไปทำศึกที่ราโมทกิเลอาดกับข้าพเจ้าหรือ” และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ข้าพเจ้าก็เป็นอย่างที่ท่านเป็น ประชาชนของข้าพเจ้าก็เป็นดังประชาชนของท่าน ม้าของข้าพเจ้าก็เป็นดังม้าของท่าน”
22:5 และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ขอสอบถามดูพระดำรัสของพระเยโฮวาห์วันนี้เถิด”

พวกผู้พยากรณ์ของอาหับพยากรณ์เท็จ
22:6 แล้วกษัตริย์แห่งอิสราเอลก็เรียกประชุมพวกผู้พยากรณ์ประมาณสี่ร้อยคน ตรัสกับเขาว่า “ควรที่เราจะไปตีราโมทกิเลอาดหรือ หรือเราไม่ควรไป” และเขาทั้งหลายทูลตอบว่า “ขอเชิญเสด็จขึ้นไปเถิด เพราะองค์พระผู้เป็นเจ้าจะทรงมอบไว้ในพระหัตถ์ของกษัตริย์”
22:7 แต่เยโฮชาฟัททูลว่า “ที่นี่ไม่มีผู้พยากรณ์ของพระเยโฮวาห์อีกซึ่งเราจะสอบถามได้แล้วหรือ”
22:8 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายอีกคนหนึ่งซึ่งเราจะให้ทูลถามพระเยโฮวาห์ได้คือ มีคายาห์บุตรอิมลาห์ แต่ข้าพเจ้าชังเขา เพราะเขาพยากรณ์แต่ความร้าย ไม่เคยพยากรณ์ความดีเกี่ยวกับข้าพเจ้าเลย” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”
22:9 แล้วกษัตริย์แห่งอิสราเอลจึงเรียกมหาดเล็กคนหนึ่งเข้ามาตรัสสั่งว่า “ไปพามีคายาห์บุตรอิมลาห์มาเร็วๆ”
22:10 ฝ่ายกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์ต่างประทับบนพระที่นั่ง ทรงฉลองพระองค์ ณ ช่องว่างตรงทางเข้าประตูเมืองสะมาเรีย และผู้พยากรณ์ทั้งปวงก็พยากรณ์ถวายอยู่
22:11 และเศเดคียาห์บุตรชายเคนาอะนาห์จึงเอาเหล็กทำเป็นเขาและพูดว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ด้วยสิ่งเหล่านี้เจ้าจะผลักคนซีเรียไปจนเจ้าผลาญเขาทั้งหลายเสียสิ้น”
22:12 และบรรดาผู้พยากรณ์ก็พยากรณ์อย่างนั้นทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาดเถิด และมีชัยชนะ เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

มีคายาห์เป็นผู้พยากรณ์แท้
22:13 และผู้สื่อสารผู้ไปตามมีคายาห์ได้บอกท่านว่า “ดูเถิด ถ้อยคำของบรรดาผู้พยากรณ์ก็พูดสิ่งที่ดีแก่กษัตริย์เป็นปากเดียวกัน ขอให้ถ้อยคำของท่านเหมือนอย่างถ้อยคำของคนหนึ่งในพวกนั้น และพูดแต่สิ่งที่ดี”
22:14 แต่มีคายาห์ตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์ตรัสกับข้าพเจ้าอย่างไร ข้าพเจ้าจะต้องพูดอย่างนั้น”
22:15 และเมื่อท่านมาเฝ้ากษัตริย์ กษัตริย์ตรัสถามท่านว่า “มีคายาห์ ควรที่เราจะไปตีราโมทกิเลอาดหรือ หรือเราไม่ควรไป” และท่านทูลตอบพระองค์ว่า “ขอเชิญเสด็จขึ้นไปและมีชัยชนะ พระเยโฮวาห์จะทรงมอบไว้ในพระหัตถ์ของกษัตริย์”
22:16 แต่กษัตริย์ตรัสกับท่านว่า “เราได้ให้เจ้าปฏิญาณกี่ครั้งแล้วว่า เจ้าจะพูดกับเราแต่ความจริงในพระนามของพระเยโฮวาห์”
22:17 และท่านก็ทูลว่า “ข้าพระองค์ได้เห็นคนอิสราเอลทั้งปวงกระจัดกระจายอยู่บนภูเขาอย่างแกะที่ไม่มีผู้เลี้ยง และพระเยโฮวาห์ตรัสว่า ‘คนเหล่านี้ไม่มีนาย ให้เขาต่างกลับยังเรือนของตนโดยสันติภาพเถิด’”
22:18 กษัตริย์แห่งอิสราเอลจึงทูลเยโฮชาฟัทว่า “ข้าพเจ้ามิได้บอกท่านแล้วหรือว่า เขาจะไม่พยากรณ์สิ่งดีเกี่ยวกับข้าพเจ้าเลย แต่สิ่งร้ายต่างหาก”
22:19 และมีคายาห์ทูลว่า “ฉะนั้นขอสดับพระวจนะของพระเยโฮวาห์ ข้าพระองค์ได้เห็นพระเยโฮวาห์ประทับบนพระที่นั่งของพระองค์ และบรรดาบริวารแห่งฟ้าสวรรค์ยืนข้างๆพระองค์ ข้างขวาพระหัตถ์และข้างซ้าย
22:20 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับเพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น
22:21 แล้วมีวิญญาณดวงหนึ่งมาข้างหน้า เฝ้าต่อพระพักตร์พระเยโฮวาห์ทูลว่า ‘ข้าพระองค์จะเกลี้ยกล่อมเขาเอง’
22:22 และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’ และเขาทูลว่า ‘ข้าพระองค์จะออกไป และจะเป็นวิญญาณมุสาอยู่ในปากของผู้พยากรณ์ของเขาทุกคน’ และพระองค์ตรัสว่า ‘เจ้าไปเกลี้ยกล่อมเขาได้ และเจ้าจะทำได้สำเร็จ จงไปทำเถิด’
22:23 เพราะฉะนั้นบัดนี้ ดูเถิด พระเยโฮวาห์ทรงใส่วิญญาณมุสาในปากของเหล่าผู้พยากรณ์นี้ทั้งสิ้นของพระองค์ พระเยโฮวาห์ทรงตรัสเป็นความร้ายเกี่ยวกับพระองค์”
22:24 แล้วเศเดคียาห์บุตรชายเคนาอะนาห์ได้เข้ามาใกล้และตบแก้มมีคายาห์พูดว่า “พระวิญญาณของพระเยโฮวาห์ไปจากข้า พูดกับเจ้าได้อย่างไร”
22:25 และมีคายาห์ตอบว่า “ดูเถิด เจ้าจะเห็นในวันนั้น เมื่อเจ้าเข้าไปในห้องชั้นในเพื่อจะซ่อนตัวเจ้า”
22:26 และกษัตริย์แห่งอิสราเอลตรัสว่า “จงจับมีคายาห์พาเขากลับไปมอบให้อาโมนผู้ว่าราชการเมืองและแก่โยอาชราชโอรสกษัตริย์
22:27 และว่า ‘กษัตริย์ตรัสดังนี้ว่า “เอาคนนี้จำคุกเสีย ให้อาหารแห่งความทุกข์กับน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติภาพ”’”
22:28 และมีคายาห์ทูลว่า “ถ้าพระองค์เสด็จกลับมาโดยสันติภาพ พระเยโฮวาห์ก็มิได้ตรัสโดยข้าพระองค์” และท่านกล่าวว่า “โอ บรรดาชนชาติทั้งหลายเอ๋ย ขอจงฟังเถิด”

การสู้รบที่ราโมทกิเลอาด อาหับสิ้นพระชนม์ (2 พศด 18:28-34)
22:29 กษัตริย์แห่งอิสราเอลกับเยโฮชาฟัทกษัตริย์แห่งยูดาห์จึงเสด็จขึ้นไปยังราโมทกิเลอาด
22:30 และกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทว่า “ข้าพเจ้าจะปลอมตัวเข้าทำศึก แต่ท่านจงสวมเครื่องทรงของท่าน” และกษัตริย์แห่งอิสราเอลก็ทรงปลอมพระองค์เข้าทำสงคราม
22:31 ฝ่ายกษัตริย์ประเทศซีเรียทรงบัญชาแม่ทัพรถรบทั้งสามสิบสองคนว่า “อย่ารบกับทหารน้อยหรือใหญ่ แต่มุ่งเฉพาะกษัตริย์แห่งอิสราเอล”
22:32 และอยู่มาเมื่อผู้บัญชาการรถรบแลเห็นเยโฮชาฟัท เขาทั้งหลายก็ว่า “เป็นกษัตริย์อิสราเอลแน่แล้ว” เขาจึงหันเข้าไปสู้รบกับพระองค์และเยโฮชาฟัททรงร้องขึ้น
22:33 และอยู่มาเมื่อผู้บัญชาการรถรบเห็นว่าไม่ใช่กษัตริย์แห่งอิสราเอล ก็หันกลับจากไล่ตามพระองค์
22:34 แต่มีชายคนหนึ่งโก่งธนูยิงเดาไป ถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ พระองค์จึงรับสั่งคนขับรถรบว่า “หันกลับเถอะ พาเราออกจากการรบ เพราะเราบาดเจ็บแล้ว”
22:35 วันนั้นการรบก็ดุเดือดขึ้น เขาก็หนุนกษัตริย์ไว้ในราชรถให้หันพระพักตร์เข้าสู่ชนซีเรีย จนเวลาเย็นพระองค์ก็สิ้นพระชนม์ และโลหิตที่บาดแผลก็ไหลออกนองท้องรถรบ
22:36 ประมาณดวงอาทิตย์ตกก็มีเสียงร้องทั่วกองทัพว่า “ทุกคนจงกลับไปเมืองของตัว และทุกคนจงกลับไปภูมิลำเนาของตัว”
22:37 ครั้นกษัตริย์สิ้นพระชนม์แล้วเขาก็นำมายังกรุงสะมาเรีย และฝังพระศพกษัตริย์ไว้ในสะมาเรีย
22:38 เขาล้างรถรบที่สระแห่งสะมาเรีย และสุนัขก็เลียโลหิตของพระองค์ เขาได้ล้างเกราะของพระองค์ ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ได้ตรัส
22:39 ส่วนพระราชกิจนอกนั้นของอาหับ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และพระราชวังงาช้างซึ่งพระองค์ทรงสร้างไว้ และหัวเมืองทั้งปวงที่พระองค์ทรงสร้าง มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ

อาหัสยาห์ขึ้นครองแทนอาหับ
22:40 อาหับทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และอาหัสยาห์ราชโอรสของพระองค์ก็ขึ้นครองแทน

เยโฮชาฟัทขึ้นครองเหนือยูดาห์ (2 พศด 17:1; 20:31)
22:41 เยโฮชาฟัทราชโอรสของอาสาเริ่มขึ้นครองเหนือยูดาห์ในปีที่สี่แห่งรัชกาลอาหับกษัตริย์แห่งอิสราเอล
22:42 เยโฮชาฟัทมีพระชนมายุสามสิบห้าพรรษาเมื่อทรงเริ่มขึ้นครอง และพระองค์ทรงครองในเยรูซาเล็มยี่สิบห้าปี พระชนนีของพระองค์มีพระนามว่า อาซูบาห์ธิดาของชิลหิ
22:43 พระองค์ทรงดำเนินตามมรรคาของอาสาราชบิดาทุกประการ มิได้หันเหออกไปจากทางนั้น ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรพระเยโฮวาห์ แต่ปูชนียสถานสูงนั้นยังมิได้ถูกรื้อลง ประชาชนยังคงถวายเครื่องสัตวบูชาและเผาเครื่องหอมในปูชนียสถานสูงนั้น
22:44 เยโฮชาฟัททรงกระทำไมตรีกับกษัตริย์แห่งอิสราเอลด้วย
22:45 ส่วนพระราชกิจนอกนั้นของเยโฮชาฟัท และยุทธพลังที่พระองค์ทรงสำแดง และสงครามที่พระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
22:46 และพวกกะเทยที่ยังเหลืออยู่คือผู้ที่ยังเหลือในสมัยของอาสาราชบิดานั้น พระองค์ก็ทรงกำจัดเสียจากแผ่นดิน
22:47 ไม่มีกษัตริย์ในประเทศเอโดม แต่มีผู้ว่าราชการเป็นกษัตริย์
22:48 เยโฮชาฟัททรงต่อกำปั่นทารชิช เพื่อจะไปขนทองคำจากโอฟีร์ แต่กำปั่นนั้นไปไม่ถึงเพราะไปแตกเสียที่เอซีโอนเกเบอร์
22:49 แล้วอาหัสยาห์ราชโอรสของอาหับตรัสกับเยโฮชาฟัทว่า “ขอให้ข้าราชการของข้าพเจ้าไปในเรือกำปั่นกับข้าราชการของท่าน” แต่เยโฮชาฟัทไม่พอพระทัย

เยโฮรัมขึ้นครองแทนเยโฮชาฟัท
22:50 และเยโฮชาฟัททรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้กับบรรพบุรุษที่ในนครดาวิดบรรพบุรุษของพระองค์ และเยโฮรัมราชโอรสก็ขึ้นครองแทนพระองค์

การครอบครองอันชั่วร้ายของอาหัสยาห์
22:51 อาหัสยาห์ราชโอรสของอาหับทรงเริ่มครองเหนืออิสราเอลในสะมาเรียในปีที่สิบเจ็ดแห่งรัชกาลเยโฮชาฟัทกษัตริย์แห่งยูดาห์ และพระองค์ทรงครอบครองเหนืออิสราเอลสองปี
22:52 พระองค์ทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ และทรงดำเนินในมรรคาแห่งราชบิดาของพระองค์ และในมรรคาแห่งพระมารดาของพระองค์ และในมรรคาของเยโรโบอัมบุตรชายเนบัทผู้ทรงกระทำให้อิสราเอลทำบาปด้วย
22:53 พระองค์ทรงปรนนิบัติพระบาอัลและนมัสการพระนั้น และทรงกระทำให้พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระพิโรธด้วยทุกวิธีที่ราชบิดาของพระองค์ทรงกระทำแล้วนั้น


2 พงศ์กษัตริย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

กษัตริย์อาหัสยาห์แห่งอิสราเอลไปถามบาอัลเซบูบ
1:1 หลังจากอาหับสิ้นพระชนม์แล้ว เมืองโมอับก็กบฏต่อคนอิสราเอล
1:2 ฝ่ายอาหัสยาห์ทรงตกลงมาจากช่องพระแกลตาข่ายที่ห้องชั้นบนของพระองค์ในกรุงสะมาเรียและทรงประชวร จึงทรงใช้บรรดาผู้สื่อสารไป รับสั่งว่า “จงไปถามบาอัลเซบูบ พระแห่งเอโครนว่า เราจะหายจากความเจ็บป่วยนี้หรือไม่”

เอลียาห์ติเตียนกษัตริย์ แล้วได้รอดจากมือทหาร
1:3 แต่ทูตสวรรค์ของพระเยโฮวาห์พูดกับเอลียาห์ชาวทิชบีว่า “จงลุกขึ้นไปพบบรรดาผู้สื่อสารของกษัตริย์แห่งสะมาเรีย และจงพูดกับเขาทั้งหลายว่า ‘เพราะไม่มีพระเจ้าในอิสราเอลแล้วหรือ ท่านจึงไปถามบาอัลเซบูบ พระแห่งเอโครน’
1:4 เพราะฉะนั้นบัดนี้พระเยโฮวาห์ตรัสดังนี้ว่า ‘เจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’” แล้วเอลียาห์ก็ไป
1:5 ผู้สื่อสารนั้นก็กลับมาเฝ้าพระองค์ พระองค์ตรัสถามเขาทั้งหลายว่า “ทำไมพวกเจ้าจึงพากันกลับมา”
1:6 และเขาทั้งหลายทูลพระองค์ว่า “มีชายคนหนึ่งมาพบกับพวกข้าพระองค์ และพูดกับพวกข้าพระองค์ว่า ‘จงกลับไปหากษัตริย์ผู้ใช้ท่านมา และทูลพระองค์ว่า พระเยโฮวาห์ตรัสดังนี้ว่า เพราะไม่มีพระเจ้าในอิสราเอลแล้วหรือเจ้าจึงใช้คนไปถามบาอัลเซบูบพระแห่งเอโครน เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’”
1:7 พระองค์ตรัสถามเขาทั้งหลายว่า “คนที่ได้มาพบเจ้าและบอกสิ่งเหล่านี้แก่เจ้านั้นเป็นคนในลักษณะใด”
1:8 เขาทั้งหลายทูลตอบพระองค์ว่า “ท่านมีขนมากและมีหนังคาดเอวของท่านไว้” และพระองค์ตรัสว่า “เป็นเอลียาห์ชาวทิชบี”
1:9 แล้วกษัตริย์ก็รับสั่งให้นายกองของทหารห้าสิบคนพร้อมกับทหารห้าสิบคนของเขาไปหาเอลียาห์ เขาได้ขึ้นไปหาท่าน ดูเถิด ท่านนั่งอยู่บนยอดภูเขา และนายกองห้าสิบคนนั้นกล่าวแก่ท่านว่า “ข้าแต่คนแห่งพระเจ้า กษัตริย์ตรัสดังนี้ว่า ‘ลงมา’”
1:10 แต่เอลียาห์ตอบนายกองห้าสิบคนว่า “ถ้าข้าเป็นคนแห่งพระเจ้า ก็ขอให้ไฟลงมาจากฟ้าสวรรค์เผาผลาญเจ้าและคนทั้งห้าสิบของเจ้าเถิด” แล้วไฟก็ลงมาจากฟ้าสวรรค์และเผาผลาญเขากับคนทั้งห้าสิบของเขาเสีย
1:11 พระองค์ก็รับสั่งให้นายกองของทหารห้าสิบคนพร้อมกับทหารห้าสิบคนของเขาอีกพวกหนึ่งไป และเขาก็กล่าวแก่ท่านว่า “โอ ข้าแต่คนแห่งพระเจ้า กษัตริย์ตรัสดังนี้ว่า ‘ลงมาเร็วๆ’”
1:12 แต่เอลียาห์ตอบว่า “ถ้าข้าเป็นคนแห่งพระเจ้า ก็ขอให้ไฟลงมาจากฟ้าสวรรค์เผาผลาญเจ้าและคนทั้งห้าสิบของเจ้าเถิด” และไฟของพระเจ้าลงมาจากฟ้าสวรรค์และเผาผลาญเขากับคนทั้งห้าสิบของเขาเสีย
1:13 และพระองค์รับสั่งให้นายกองของทหารห้าสิบคนพวกที่สามไปพร้อมกับทหารห้าสิบคนของเขา และนายกองคนที่สามของทหารห้าสิบคนนั้นก็ขึ้นไป และมาคุกเข่าลงต่อหน้าเอลียาห์ และวิงวอนท่านว่า “โอ ข้าแต่คนแห่งพระเจ้า ข้าพเจ้าขออ้อนวอนต่อท่าน ขอได้โปรดให้ชีวิตของข้าพเจ้าและชีวิตของผู้รับใช้ของท่านห้าสิบคนนี้เป็นสิ่งประเสริฐในสายตาของท่าน
1:14 ดูเถิด ไฟลงมาจากฟ้าสวรรค์และได้เผาผลาญนายกองห้าสิบทั้งสองคนก่อนหน้านั้นเสียพร้อมทั้งทหารห้าสิบคนของเขาด้วย แต่บัดนี้ขอให้ชีวิตของข้าพเจ้าเป็นสิ่งประเสริฐในสายตาของท่าน”
1:15 แล้วทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่เอลียาห์ว่า “จงลงไปกับเขาเถิด อย่ากลัวเขาเลย” ท่านก็ลุกขึ้นลงไปกับเขาเข้าเฝ้ากษัตริย์
1:16 และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเจ้าได้ส่งผู้สื่อสารไปยังบาอัลเซบูบพระแห่งเอโครน เพราะไม่มีพระเจ้าในอิสราเอลที่จะทูลถามพระวจนะของพระองค์อย่างนั้นหรือ เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าจะต้องตายแน่’”

อาหัสยาห์สิ้นชีวิต แล้วเยโฮรัมขึ้นครองแทน
1:17 พระองค์ก็สิ้นชีวิตตามพระวจนะของพระเยโฮวาห์ซึ่งเอลียาห์กล่าวนั้น และเยโฮรัมก็ขึ้นครองแทน ในปีที่สองแห่งรัชกาลเยโฮรัมบุตรชายเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เพราะพระองค์หามีโอรสไม่
1:18 ส่วนพระราชกิจนอกนั้นของอาหัสยาห์ซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ


2 พงศ์กษัตริย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลียาห์ขึ้นไปสู่สวรรค์
2:1 และอยู่มาเมื่อถึงเวลาที่พระเยโฮวาห์จะทรงรับเอลียาห์ขึ้นไปสู่สวรรค์ด้วยลมหมุน เอลียาห์และเอลีชากำลังเดินทางจากหมู่บ้านกิลกาล
2:2 และเอลียาห์พูดกับเอลีชาว่า “ขอท่านจงคอยอยู่ที่นี่ เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงเบธเอล” แต่เอลีชาว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” ดังนั้นท่านทั้งสองก็ลงไปยังเบธเอล
2:3 และเหล่าศิษย์แห่งผู้พยากรณ์ผู้อยู่ในเบธเอลได้ออกมาหาเอลีชาและบอกท่านว่า “ท่านทราบไหมว่า วันนี้พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากเป็นหัวหน้าท่าน” ท่านตอบว่า “ครับ ข้าพเจ้าทราบแล้ว เงียบๆไว้”
2:4 เอลียาห์พูดกับท่านว่า “เอลีชา ขอท่านคอยอยู่ที่นี่เถิด เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงเมืองเยรีโค” แต่ท่านตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” เพราะฉะนั้นท่านทั้งสองจึงมายังเมืองเยรีโค
2:5 และเหล่าศิษย์แห่งผู้พยากรณ์ผู้อาศัยอยู่ในเมืองเยรีโคได้เข้ามาใกล้เอลีชาและพูดกับท่านว่า “ท่านทราบไหมว่า วันนี้พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากเป็นหัวหน้าท่าน” ท่านตอบว่า “ครับ ข้าพเจ้าทราบแล้ว เงียบๆไว้”
2:6 แล้วเอลียาห์จึงพูดกับท่านว่า “ขอท่านจงคอยอยู่ที่นี่ เพราะพระเยโฮวาห์ทรงใช้ข้าพเจ้าไปถึงแม่น้ำจอร์แดน” แต่ท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และท่านเองมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” แล้วท่านทั้งสองก็เดินต่อไป
2:7 คนห้าสิบคนของเหล่าศิษย์แห่งผู้พยากรณ์ก็ไปเหมือนกันและยืนอยู่ตรงหน้าห่างจากท่านทั้งสอง ฝ่ายท่านทั้งสองยืนอยู่ที่แม่น้ำจอร์แดน
2:8 เอลียาห์ก็เอาเสื้อคลุมของท่านม้วนเข้าแล้วฟาดลงที่น้ำนั้น น้ำก็แยกออกไปสองข้าง ท่านทั้งสองจึงเดินข้ามไปได้บนดินแห้ง
2:9 และอยู่มาเมื่อท่านทั้งสองข้ามไปแล้ว เอลียาห์จึงพูดกับเอลีชาว่า “จงขอสิ่งที่อยากให้ข้าพเจ้าทำเพื่อท่านก่อนที่ข้าพเจ้าจะถูกรับไปจากท่าน” และเอลีชาตอบว่า “ขอให้ฤทธิ์เดชของท่านอยู่กับข้าพเจ้าเป็นสองเท่าเดิม”
2:10 และท่านตอบว่า “ท่านขอสิ่งที่ยากนัก แต่ถ้าท่านเห็นข้าพเจ้าถูกรับขึ้นไปจากท่าน ท่านก็จะได้อย่างนั้น แต่ถ้าท่านไม่เห็น ก็จะไม่เป็นแก่ท่านอย่างนั้น”
2:11 และอยู่มาเมื่อท่านทั้งสองยังเดินพูดกันต่อไป ดูเถิด รถเพลิงคันหนึ่งและม้าเพลิงได้แยกท่านทั้งสองออกจากกัน และเอลียาห์ได้ขึ้นไปโดยลมหมุนเข้าสวรรค์

ฤทธิ์เดชของเอลียาห์มาสวมทับเอลีชา
2:12 เอลีชาก็เห็น และท่านได้ร้องว่า “คุณพ่อของข้าพเจ้า คุณพ่อของข้าพเจ้า รถรบของอิสราเอลและพลม้าประจำ” และท่านก็ไม่ได้เห็นเอลียาห์อีกเลย แล้วท่านก็จับเสื้อของตนฉีกออกเป็นสองท่อน
2:13 แล้วท่านก็หยิบเสื้อคลุมของเอลียาห์ที่ตกลงมาจากเอลียาห์นั้น และกลับไปยืนอยู่ที่ฝั่งแม่น้ำจอร์แดน

เอลีชามีฤทธิ์เดชของเอลียาห์
2:14 แล้วท่านก็เอาเสื้อคลุมของเอลียาห์ที่ตกลงมานั้นฟาดลงที่น้ำกล่าวว่า “พระเยโฮวาห์พระเจ้าแห่งเอลียาห์ทรงสถิตที่ใด” และเมื่อท่านฟาดลงที่น้ำ น้ำก็แยกออกไปสองข้าง และเอลีชาก็เดินข้ามไป
2:15 เมื่อเหล่าศิษย์แห่งผู้พยากรณ์ที่อยู่ ณ เมืองเยรีโค แลเห็นท่าน เขาทั้งหลายจึงว่า “ฤทธิ์เดชของเอลียาห์อยู่กับเอลีชา” และเขาทั้งหลายก็มาต้อนรับท่าน แล้วซบหน้าลงถึงดินต่อหน้าท่าน

เหล่าศิษย์แห่งผู้พยากรณ์ขาดความเชื่อ
2:16 เขาทั้งหลายกล่าวแก่ท่านว่า “ดูเถิด มีห้าสิบคนที่เป็นชายฉกรรจ์อยู่กับผู้รับใช้ของท่าน ขอจงไปเที่ยวหาอาจารย์ของท่าน บางทีพระวิญญาณแห่งพระเยโฮวาห์ได้รับท่านไปแล้วเหวี่ยงท่านลงมาที่ภูเขาหรือหุบเขาแห่งหนึ่งแห่งใดบ้าง” และท่านว่า “อย่าใช้เขาไปเลย”
2:17 แต่เมื่อเขาทั้งหลายชักชวนท่านจนท่านละอายแล้วท่านจึงว่า “ใช้ไปซี” เพราะฉะนั้นเขาจึงใช้ห้าสิบคนไป เขาทั้งหลายแสวงหาเอลียาห์อยู่สามวันก็ไม่พบท่าน
2:18 เขาทั้งหลายก็กลับมาหาเอลีชา (ขณะเมื่อท่านพักอยู่ที่เมืองเยรีโค) และท่านพูดกับเขาว่า “ข้ามิได้บอกท่านทั้งหลายแล้วหรือว่า ‘อย่าไปเลย’”

เอลีชารักษาน้ำพุให้หายที่เมืองเยรีโค
2:19 คนในเมืองพูดกับเอลีชาว่า “ดูเถิด ทำเลเมืองนี้ก็ร่าเริงดี ดังที่เจ้านายของข้าพเจ้าได้เห็นแล้ว แต่ทว่าน้ำไม่ดีและชาวแผ่นดินก็แท้งลูก”
2:20 ท่านพูดว่า “จงเอาชามใหม่มาลูกหนึ่ง ใส่เกลือไว้ในนั้น” แล้วเขาทั้งหลายก็หามาให้
2:21 แล้วท่านก็ไปที่น้ำพุ โยนเกลือลงในนั้นและกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เราได้กระทำน้ำนี้ให้ดีแล้ว ตั้งแต่นี้ไปจะไม่มีความตายหรือการแท้งลูกมาจากน้ำนี้อีก”
2:22 ฉะนั้นน้ำจึงดีมาจนถึงทุกวันนี้ จริงตามถ้อยคำซึ่งเอลีชาได้กล่าวนั้น

หมีทำโทษคนล้อเลียน
2:23 ท่านได้ขึ้นไปจากที่นั่นถึงเมืองเบธเอล และขณะเมื่อท่านขึ้นไปตามทางมีเด็กชายเล็กๆบางคนออกมาจากเมืองล้อเลียนท่านว่า “เจ้าหัวล้าน จงขึ้นไปเถิด เจ้าหัวล้าน จงขึ้นไปเถิด”
2:24 ท่านก็เหลียวดู แล้วจึงแช่งเขาในพระนามพระเยโฮวาห์ และหมีตัวเมียสองตัวออกมาจากป่า ฉีกเด็กชายพวกนั้นเสียสี่สิบสองคน
2:25 จากที่นั่นท่านก็ขึ้นไปถึงภูเขาคารเมล และจากที่นั่นท่านก็หันกลับมายังสะมาเรีย


2 พงศ์กษัตริย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮรัมครอบครองเหนืออิสราเอล
3:1 ในปีที่สิบแปดของรัชกาลเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เยโฮรัมโอรสของอาหับได้เริ่มครอบครองเหนืออิสราเอล ณ กรุงสะมาเรีย และทรงครองอยู่สิบสองปี
3:2 พระองค์ทรงกระทำสิ่งที่ชั่วในสายพระเนตรของพระเยโฮวาห์ แต่ไม่เหมือนราชบิดาและราชมารดาของพระองค์ พระองค์ทรงทำลายเสาศักดิ์สิทธิ์แห่งพระบาอัล ซึ่งราชบิดาของพระองค์ทรงสร้างนั้นเสีย
3:3 แม้กระนั้นพระองค์ยังทรงเกาะติดอยู่กับบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย พระองค์หาได้ทรงพรากจากบาปนั้นไม่

โมอับกบฏต่ออิสราเอล
3:4 ฝ่ายเมชากษัตริย์แห่งโมอับทรงเป็นผู้ดำเนินกิจการเลี้ยงแกะ และพระองค์ต้องถวายลูกแกะหนึ่งแสนตัว และแกะผู้หนึ่งแสนตัวพร้อมกับขนของมันให้แด่กษัตริย์อิสราเอล
3:5 แต่อยู่มาเมื่ออาหับสิ้นพระชนม์แล้ว กษัตริย์แห่งโมอับก็กบฏต่อกษัตริย์แห่งอิสราเอล
3:6 กษัตริย์เยโฮรัมจึงกรีธาทัพออกจากสะมาเรียในครั้งนั้น และทรงเกณฑ์คนอิสราเอลทั้งสิ้น
3:7 พระองค์ทรงส่งสารไปยังเยโฮชาฟัทกษัตริย์แห่งยูดาห์ว่า “กษัตริย์แห่งโมอับได้กบฏต่อข้าพเจ้า ท่านจะไปรบกับโมอับพร้อมกับข้าพเจ้าได้หรือไม่” และท่านว่า “เราจะไป เราก็เป็นดังที่ท่านเป็น และประชาชนของเราก็เป็นดังประชาชนของท่าน บรรดาม้าของเราก็เป็นดังม้าของท่าน”
3:8 แล้วท่านว่า “เราจะขึ้นไปทางใด” เยโฮรัมทรงตอบไปว่า “ไปทางถิ่นทุรกันดารเมืองเอโดม”
3:9 กษัตริย์แห่งอิสราเอลจึงเสด็จไปพร้อมกับกษัตริย์แห่งยูดาห์ และกษัตริย์แห่งเอโดม และเมื่อทั้งสามกษัตริย์เสด็จอ้อมไปได้เจ็ดวันแล้วก็หาน้ำให้กองทัพและให้สัตว์ที่ติดตามมานั้นไม่ได้

พระเจ้าทรงติเตียนพันธมิตรระหว่างเยโฮชาฟัทกับเยโฮรัม
3:10 แล้วกษัตริย์แห่งอิสราเอลจึงตรัสว่า “อนิจจาเอ๋ย พระเยโฮวาห์ทรงเรียกสามกษัตริย์นี้มาเพื่อจะมอบไว้ในมือของโมอับ”
3:11 และเยโฮชาฟัทตรัสว่า “ที่นี่ไม่มีผู้พยากรณ์ของพระเยโฮวาห์ เพื่อเราจะให้ทูลถามพระเยโฮวาห์หรือ” แล้วข้าราชการคนหนึ่งของกษัตริย์อิสราเอลจึงทูลว่า “เอลีชาบุตรชาฟัทอยู่ที่นี่พระเจ้าข้า เป็นผู้ที่เทน้ำใส่มือเอลียาห์”
3:12 และเยโฮชาฟัทตรัสว่า “พระวจนะแห่งพระเยโฮวาห์อยู่กับท่าน” กษัตริย์แห่งอิสราเอลและเยโฮชาฟัทและกษัตริย์แห่งเอโดมจึงเสด็จลงไปหาท่าน
3:13 และเอลีชาทูลกษัตริย์แห่งอิสราเอลว่า “ข้าพระองค์มีเรื่องอะไรเกี่ยวข้องกับพระองค์ เสด็จไปหาผู้พยากรณ์ของเสด็จพ่อและผู้พยากรณ์ของเสด็จแม่ของพระองค์เถิด” แต่กษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “หามิได้ ด้วยพระเยโฮวาห์ทรงเป็นผู้เรียกกษัตริย์ทั้งสามนี้มาเพื่อมอบไว้ในมือของโมอับ”
3:14 และเอลีชาทูลว่า “พระเยโฮวาห์จอมโยธาซึ่งข้าพระองค์ปรนนิบัติทรงพระชนม์อยู่แน่ฉันใด ถ้าข้าพระองค์มิได้เคารพคารวะต่อพระพักตร์เยโฮชาฟัทกษัตริย์แห่งยูดาห์แล้ว ข้าพระองค์จะไม่มองพระพักตร์พระองค์หรือดูแลพระองค์เลย
3:15 ขอทรงนำผู้เล่นเครื่องสายมาให้ข้าพระองค์สักคนหนึ่ง” และต่อมาเมื่อผู้เล่นเครื่องสายบรรเลงแล้ว พระหัตถ์ของพระเยโฮวาห์ก็มาเหนือท่าน

พระเจ้าจะทรงประทานน้ำและการมีชัย
3:16 และท่านทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ทำหุบเขานี้ให้เป็นสระทั่วไปหมด’
3:17 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ‘เจ้าทั้งหลายจะไม่เห็นลมและจะไม่เห็นฝน ถึงอย่างไรก็ดีหุบเขานั้นจะมีน้ำเต็มไปหมด เพื่อเจ้าจะได้ดื่ม ทั้งเจ้า ฝูงสัตว์เลี้ยงและสัตว์ใช้งานของเจ้า’
3:18 เรื่องอย่างนี้เป็นเรื่องเล็กน้อยในสายพระเนตรของพระเยโฮวาห์ พระองค์จะทรงมอบคนโมอับไว้ในมือของเจ้าด้วย
3:19 เจ้าจะโจมตีเมืองที่มีป้อมทุกเมือง และเมืองเอกทุกเมือง และจะโค่นต้นไม้ลงทุกต้น และจะจุกน้ำพุทุกแห่งเสีย และทำไร่นาที่ดีทุกแปลงให้เสียด้วยหิน”
3:20 และอยู่มาพอรุ่งเช้าประมาณเวลาถวายเครื่องธัญญบูชา ดูเถิด มีน้ำมาจากทางเมืองเอโดม จนแผ่นดินมีน้ำเต็มหมด

คนโมอับพ่ายแพ้
3:21 และเมื่อคนโมอับทั้งหลายได้ยินว่าบรรดากษัตริย์ยกไปสู้รบกับตน คนที่มีอายุสวมเกราะและสูงขึ้นไปก็ได้รวบรวมกันเข้า และยกไปตั้งที่พรมแดน
3:22 เมื่อเขาตื่นขึ้นในตอนเช้า และดวงอาทิตย์ส่องแสงอยู่บนน้ำ คนโมอับเห็นน้ำที่อยู่ตรงข้ามกับตนแดงอย่างโลหิต
3:23 เขาทั้งหลายกล่าวว่า “นี่เป็นโลหิต บรรดากษัตริย์ได้สู้รบกันเอง และฆ่ากันเอง เพราะฉะนั้นบัดนี้ โมอับเอ๋ย มาริบเอาข้าวของของเขา”
3:24 แต่เมื่อเขามาถึงค่ายอิสราเอล คนอิสราเอลก็ลุกขึ้นต่อสู้กับคนโมอับจนเขาทั้งหลายหนีไป และเขาก็รุกหน้าเข้าไปในแผ่นดินฆ่าฟันคนโมอับ
3:25 เขาทั้งหลายได้ทลายหัวเมือง และต่างคนก็ต่างโยนหินเข้าไปในไร่นาที่ดีทุกแปลงจนเต็ม เขาจุกน้ำพุเสียทุกแห่ง และโค่นต้นไม้ดีๆเสียหมด จนในคีร์หะเรเชทมีแต่หินของเมืองเหลืออยู่ บรรดานักสลิงได้ล้อมเมืองไว้และโจมตีได้
3:26 เมื่อกษัตริย์แห่งโมอับทรงเห็นว่าจะสู้ไม่ได้ พระองค์ก็ทรงพาพลดาบเจ็ดร้อยคนจะตีฝ่าออกมาทางด้านกษัตริย์เมืองเอโดม แต่ออกมาไม่ได้
3:27 แล้วพระองค์ทรงนำโอรสหัวปี ผู้ซึ่งควรจะขึ้นครองแทนนั้น ถวายเป็นเครื่องเผาบูชาเสียที่บนกำแพง และมีพระพิโรธใหญ่ยิ่งต่อพวกอิสราเอล เขาทั้งหลายก็ยกถอยไปจากพระองค์และกลับบ้านเมืองของตน


2 พงศ์กษัตริย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

น้ำมันหนึ่งไหของหญิงม่ายคนหนึ่ง
4:1 ภรรยาของคนหนึ่งในเหล่าศิษย์แห่งผู้พยากรณ์ร้องต่อเอลีชาว่า “ผู้รับใช้ของท่าน คือสามีของดิฉันสิ้นชีวิตเสียแล้ว และท่านก็ทราบอยู่แล้วว่าผู้รับใช้ของท่านเกรงกลัวพระเยโฮวาห์ แต่เจ้าหนี้ได้มาเพื่อนำเอาบุตรชายสองคนของดิฉันไปเป็นทาสของเขา”
4:2 และเอลีชาตอบนางว่า “บอกฉันมาซิว่าจะให้ฉันทำอะไรให้ เจ้ามีอะไรอยู่ในบ้านบ้าง” และนางตอบว่า “สาวใช้ของท่านไม่มีอะไรในบ้านนอกจากน้ำมันหนึ่งไห”
4:3 แล้วท่านกล่าวว่า “จงออกไปนอกบ้าน ขอยืมภาชนะจากเพื่อนบ้านทุกคนของเจ้ามาเป็นภาชนะเปล่า อย่าให้น้อย
4:4 แล้วจงเข้าไปในเรือน ปิดประตูขังตัวเจ้าและบุตรชายของเจ้าไว้ และจงเทน้ำมันใส่ภาชนะทั้งหมด เมื่อลูกหนึ่งๆเต็มแล้วก็ตั้งไว้ต่างหาก”
4:5 นางก็ลาไป และปิดประตูขังนางและบุตรชายของนางไว้ บุตรส่งภาชนะมาให้ และนางก็เทน้ำมัน
4:6 และอยู่มาเมื่อภาชนะเต็มหมดแล้วนางจึงบอกบุตรชายว่า “เอาภาชนะมาให้แม่อีกลูกหนึ่ง” และเขาตอบนางว่า “ไม่มีอีกแล้ว” แล้วน้ำมันก็หยุดไหล
4:7 นางก็ไปเรียนให้คนของพระเจ้าทราบและท่านบอกว่า “ไปซี ขายน้ำมันเสียเอาเงินชำระหนี้ของเจ้า ที่เหลือนอกนั้นเจ้าและบุตรของเจ้าจงใช้เลี้ยงชีวิต”

หญิงมั่งมีคนหนึ่งแห่งเมืองชูเนม
4:8 วันหนึ่งเอลีชาเดินต่อไปถึงเมืองชูเนม เป็นที่ที่หญิงมั่งมีคนหนึ่งอาศัยอยู่ และนางได้ชวนท่านให้รับประทานอาหาร ฉะนั้นเมื่อท่านผ่านทางนั้นไปเมื่อไร ท่านก็แวะเข้าไปรับประทานอาหารที่นั่น
4:9 และนางได้บอกสามีของนางว่า “ดูเถิด ดิฉันเห็นว่าชายคนนี้เป็นคนบริสุทธิ์ของพระเจ้า เดินผ่านบ้านเราอยู่เนืองๆ
4:10 ขอให้เราทำห้องเล็กไว้บนกำแพง วางเตียง โต๊ะ เก้าอี้ และตะเกียงไว้ให้ท่าน เพื่อว่าเมื่อท่านมาหาเรา ท่านจะได้เข้าไปพักในห้องนั้น”
4:11 วันหนึ่งท่านก็มาที่นั่น และแวะเข้าไปในห้องนั้น พักอยู่ที่นั่น
4:12 ท่านจึงบอกเกหะซีคนใช้ของท่านว่า “ไปเรียกหญิงชาวชูเนมคนนี้มา” เมื่อเขาเรียกนาง นางก็มายืนอยู่ต่อหน้าท่าน
4:13 ท่านจึงบอกแก่เกหะซีว่า “จงบอกนางว่า ดูเถิด เธอลำบากมากมายอย่างนี้เพื่อเรา จะให้เราทำอะไรให้เธอบ้าง มีอะไรจะให้ทูลกษัตริย์เผื่อเธอหรือ หรือให้พูดอะไรกับผู้บัญชาการกองทัพ” นางตอบว่า “ดิฉันอยู่ในหมู่พวกพี่น้องของดิฉันค่ะ”
4:14 และท่านกล่าวว่า “ถ้าอย่างนั้นจะให้ทำอะไรเพื่อนาง” เกหะซีตอบว่า “แท้จริงนางไม่มีบุตรและสามีของนางก็แก่แล้ว”
4:15 ท่านจึงบอกว่า “ไปเรียกเธอมา” และเมื่อเขาไปเรียกนาง นางก็มายืนอยู่ที่ประตู
4:16 ท่านกล่าวว่า “ในฤดูนี้เมื่อครบกำหนดอุ้มท้อง เจ้าจะได้อุ้มบุตรชายคนหนึ่ง” และนางตอบว่า “ข้าแต่คนแห่งพระเจ้า เจ้านายของดิฉัน หามิได้ อย่ามุสาแก่สาวใช้ของท่านเลย”
4:17 แต่หญิงคนนั้นก็ตั้งครรภ์และคลอดบุตรชายคนหนึ่งในฤดูนั้นเมื่อครบกำหนดอุ้มท้องจริงตามที่เอลีชาบอกแก่นางไว้

บุตรชายของหญิงชาวชูเนมฟื้นขึ้นอีก
4:18 เมื่อเด็กนั้นโตขึ้น วันหนึ่งเขาออกไปหาบิดาของเขาในหมู่คนเกี่ยวข้าว
4:19 เขาบอกบิดาของเขาว่า “โอยหัวของฉัน หัวของฉัน” บิดาจึงสั่งคนใช้ของเขาว่า “อุ้มเขาไปหาแม่ไป๊”
4:20 และเมื่อเขาอุ้มมาให้มารดาของเด็ก เด็กนั้นก็นั่งอยู่บนตักมารดาจนเที่ยงวัน แล้วก็สิ้นชีวิต
4:21 นางจึงอุ้มขึ้นไปวางไว้บนที่นอนของคนแห่งพระเจ้า และปิดประตูเสียแล้วไปข้างนอก
4:22 นางก็ไปเรียกสามีของนางกล่าวว่า “ขอส่งคนใช้คนหนึ่งกับลาตัวหนึ่งมาให้ฉัน เพื่อฉันจะได้รีบไปหาคนแห่งพระเจ้า และกลับมาอีก”
4:23 และเขาถามว่า “จะไปหาท่านทำไมในวันนี้ ไม่ใช่วันขึ้นค่ำหรือวันสะบาโต” นางตอบว่า “ก็ดีอยู่แล้ว”
4:24 นางก็ผูกอานลาและสั่งคนใช้ของนางว่า “จงเร่งลาไปเร็วๆ อย่าให้ฝีเท้าหย่อนลงได้นอกจากฉันสั่ง”
4:25 แล้วนางก็ออกเดิน และมาถึงคนแห่งพระเจ้าที่ภูเขาคารเมล อยู่มาเมื่อคนแห่งพระเจ้าเห็นนางมาแต่ไกล ท่านก็พูดกับเกหะซีคนใช้ของท่านว่า “ดูเถิด หญิงชาวชูเนมมาข้างโน้น
4:26 จงวิ่งไปรับนางทันที และกล่าวแก่นางว่า ‘นางสบายดีหรือ สามีสบายดีหรือ เด็กสบายดีหรือ’” และนางได้ตอบว่า “สบายดีค่ะ”
4:27 และเมื่อนางมายังภูเขาถึงคนแห่งพระเจ้าแล้ว นางก็เข้าไปกอดเท้าของท่าน เกหะซีจึงเข้ามาจะจับนางออกไป แต่คนแห่งพระเจ้าบอกว่า “ปล่อยเขาเถอะ เพราะนางมีใจทุกข์หนัก และพระเยโฮวาห์ทรงซ่อนเรื่องนี้จากฉัน หาได้ตรัสสำแดงแก่ฉันไม่”
4:28 แล้วนางจึงเรียนว่า “ดิฉันขอบุตรชายจากเจ้านายของดิฉันหรือคะ ดิฉันไม่ได้เรียนหรือว่า อย่าลวงดิฉันเลย”
4:29 ท่านจึงสั่งเกหะซีว่า “คาดเอวของเจ้าเข้า และถือไม้เท้าของเรา และไปเถอะ ถ้าเจ้าพบใคร อย่าสวัสดีกับเขา และถ้าใครสวัสดีกับเจ้าก็อย่าตอบ และจงวางไม้เท้าของเราบนหน้าของเด็กนั้น”
4:30 แล้วมารดาของเด็กนั้นเรียนว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และตัวท่านเองมีชีวิตอยู่แน่ฉันใด ดิฉันจะไม่พรากจากท่านไป” ดังนั้นท่านจึงลุกขึ้นตามนางไป
4:31 เกหะซีได้ล่วงหน้าไปก่อนและวางไม้เท้าบนหน้าของเด็กนั้น แต่ไม่มีเสียงหรืออาการเป็น เขาจึงกลับมาพบท่านและเรียนท่านว่า “เด็กนั้นยังไม่ตื่น”
4:32 เมื่อเอลีชาเข้ามาในเรือน ดูเถิด ท่านเห็นเด็กนอนตายอยู่บนเตียงของท่าน
4:33 ท่านจึงเข้าไปข้างในปิดประตูให้ทั้งสองอยู่ข้างในและได้อธิษฐานต่อพระเยโฮวาห์
4:34 แล้วท่านขึ้นไปนอนทับเด็ก ให้ปากทับปาก ตาทับตา และมือทับมือ และเมื่อท่านเหยียดตัวของท่านบนเด็ก เนื้อของเด็กนั้นก็อุ่นขึ้นมา
4:35 แล้วท่านก็ลุกขึ้นอีกเดินไปเดินมาในเรือนนั้นครั้งหนึ่ง แล้วขึ้นไปเหยียดตัวของท่านบนเขา เด็กนั้นก็จามเจ็ดครั้ง และเด็กนั้นก็ลืมตาของตน
4:36 แล้วท่านก็เรียกเกหะซีมาสั่งว่า “ไปเรียกหญิงชาวชูเนมคนนี้มา” เขาจึงไปเรียกนาง และเมื่อนางมาถึงท่านแล้วท่านว่า “จงอุ้มบุตรชายของเจ้าขึ้นเถิด”
4:37 นางจึงเข้ามาซบหน้าลงที่เท้าของท่านกราบลงถึงดิน แล้วนางก็อุ้มบุตรชายของนางขึ้นออกไปข้างนอก

เอลีชาชำระอาหารที่มีพิษ
4:38 เอลีชามาถึงกิลกาลอีก เมื่อแผ่นดินเกิดกันดารอาหาร และเมื่อเหล่าศิษย์แห่งผู้พยากรณ์นั่งอยู่ต่อหน้าท่าน ท่านก็บอกกับคนใช้ของท่านว่า “จงตั้งหม้อลูกใหญ่และต้มข้าวให้แก่เหล่าศิษย์แห่งผู้พยากรณ์”
4:39 คนหนึ่งในพรรคออกไปเก็บผักที่ในทุ่งนา และพบไม้เถาป่าเถาหนึ่ง เขาเก็บได้น้ำเต้าป่าจนเต็มตัก กลับมาหั่นใส่ในหม้อข้าวต้มโดยไม่ทราบว่าเป็นผลอะไร
4:40 เขาก็เทออกให้คนเหล่านั้นรับประทาน ต่อมาขณะที่เขากำลังรับประทานข้าวต้มอยู่นั้น เขาร้องขึ้นว่า “โอ ข้าแต่คนแห่งพระเจ้า มีความตายอยู่ในหม้อนี้” และเขาก็รับประทานกันไม่ได้
4:41 ท่านก็ว่า “จงเอาแป้งมา” ท่านก็ใส่แป้งลงในหม้อ และบอกว่า “จงเทออกให้คนเหล่านั้นรับประทาน” และไม่มีอันตรายอยู่ในหม้อนั้น

เอลีชาเลี้ยงหนึ่งร้อยคนอย่างอัศจรรย์
4:42 มีชายคนหนึ่งมาจากบ้านบาอัลชาลิชาห์นำของมาให้คนแห่งพระเจ้า มีขนมปังเป็นผลแรกคือ ขนมข้าวบาร์เลย์ยี่สิบก้อน และรวงข้าวใหม่ใส่กระสอบของเขามาและเอลีชาว่า “จงให้แก่คนเหล่านั้นรับประทาน”
4:43 แต่คนใช้คนนี้ตอบว่า “ข้าพเจ้าจะตั้งอาหารเท่านี้ให้คนหนึ่งร้อยรับประทานได้อย่างไร” ท่านจึงสั่งซ้ำว่า “จงให้คนเหล่านั้นรับประทานเถิด เพราะพระเยโฮวาห์ตรัสสั่งดังนี้ว่า ‘เขาทั้งหลายจะได้รับประทานและยังเหลืออีก’”
4:44 เขาจึงตั้งอาหารไว้ต่อหน้าเขาทั้งหลาย เขาทั้งหลายก็รับประทาน และยังเหลืออยู่จริงตามพระวจนะของพระเยโฮวาห์


2 พงศ์กษัตริย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

นาอามานชาวซีเรียได้รับการรักษาให้หาย
5:1 นาอามานผู้บัญชาการกองทัพของกษัตริย์ประเทศซีเรียเป็นคนสำคัญมากของกษัตริย์ เป็นคนมีเกียรติ เพราะว่าพระเยโฮวาห์ทรงนำชัยชนะมายังซีเรียโดยท่านนี้ ท่านเป็นวีรบุรุษด้วย แต่ท่านเป็นโรคเรื้อน
5:2 ฝ่ายคนซีเรียยกพวกไปปล้นครั้งหนึ่งนั้น ได้จับเด็กหญิงคนหนึ่งมาจากแผ่นดินอิสราเอลมาเป็นเชลย และเธอมาปรนนิบัติภรรยาของนาอามาน
5:3 เธอได้เรียนนายผู้หญิงของเธอว่า “อยากให้เจ้านายของดิฉันไปอยู่กับผู้พยากรณ์ผู้ซึ่งอยู่ในสะมาเรีย ท่านจะได้รักษาโรคเรื้อนของเจ้านายเสียให้หาย”
5:4 นาอามานจึงไปทูลกษัตริย์เจ้านายของท่านว่า “สาวใช้จากแผ่นดินอิสราเอลพูดว่าอย่างนั้นๆ”
5:5 กษัตริย์แห่งซีเรียตรัสว่า “จงไปเถิด เราจะส่งสารไปยังกษัตริย์แห่งอิสราเอล” แล้วท่านก็ไป นำเงินหนักสิบตะลันต์ ทองคำหนักหกพันเชเขล และเสื้อสิบชุดไปด้วย
5:6 และท่านก็นำสารไปยังกษัตริย์แห่งอิสราเอลใจความว่า “เมื่อสารนี้มาถึงท่าน ดูเถิด ข้าพเจ้าได้ส่งนาอามานข้าราชการของข้าพเจ้ามา เพื่อขอให้ท่านรักษาเขาให้หายจากโรคเรื้อน”
5:7 และอยู่มาเมื่อกษัตริย์แห่งอิสราเอลทรงอ่านสารนั้นแล้ว พระองค์ก็ทรงฉีกฉลองพระองค์ตรัสว่า “เราเป็นพระเจ้าซึ่งจะให้ตายและให้มีชีวิตหรือ ชายคนนี้จึงส่งสารมาให้เรารักษาคนหนึ่งที่เป็นโรคเรื้อน ขอใคร่ครวญดูเถิดว่า เขาแสวงหาเหตุพิพาทกับเราอย่างไร”
5:8 แต่เมื่อเอลีชาคนแห่งพระเจ้าได้ยินว่ากษัตริย์แห่งอิสราเอลได้ทรงฉีกฉลองพระองค์ จึงใช้คนไปทูลกษัตริย์ว่า “ไฉนพระองค์จึงทรงฉีกฉลองพระองค์ของพระองค์เสีย ขอให้เขามาหาข้าพระองค์เถิด เพื่อเขาจะได้ทราบว่า มีผู้พยากรณ์คนหนึ่งในอิสราเอล”
5:9 นาอามานจึงมาพร้อมกับบรรดาม้าและรถรบของท่าน มาหยุดอยู่ที่ประตูเรือนของเอลีชา
5:10 เอลีชาก็ส่งผู้สื่อสารมาเรียนท่านว่า “ขอจงไปชำระตัวในแม่น้ำจอร์แดนเจ็ดครั้ง และเนื้อของท่านจะกลับคืนเป็นอย่างเดิม และท่านจะสะอาด”
5:11 แต่นาอามานก็โกรธและไปเสีย บ่นว่า “ดูเถิด ข้าคิดว่าเขาจะออกมาหาข้าเป็นแน่ และมายืนอยู่และออกพระนามของพระเยโฮวาห์พระเจ้าของเขา แล้วโบกมือเหนือที่นั้นให้โรคเรื้อนหาย
5:12 อาบานาและฟารปาร์แม่น้ำเมืองดามัสกัสไม่ดีกว่าบรรดาลำน้ำแห่งอิสราเอลดอกหรือ ข้าจะชำระตัวในแม่น้ำเหล่านั้นและจะสะอาดไม่ได้หรือ” ท่านจึงหันตัวแล้วไปเสียด้วยความเดือดดาล
5:13 แต่พวกข้าราชการของท่านเข้ามาใกล้และเรียนท่านว่า “คุณพ่อของข้าพเจ้า ถ้าท่านผู้พยากรณ์จะสั่งให้ท่านกระทำสิ่งใหญ่โตประการหนึ่ง ท่านจะไม่กระทำหรือ ถ้าเช่นนั้นเมื่อท่านผู้พยากรณ์กล่าวแก่ท่านว่า ‘จงไปล้างและสะอาดเถิด’ ควรท่านจะทำยิ่งขึ้นเท่าใด”
5:14 ท่านจึงลงไปจุ่มตัวเจ็ดครั้งในแม่น้ำจอร์แดนตามถ้อยคำของคนแห่งพระเจ้า และเนื้อของท่านก็กลับคืนเป็นอย่างเนื้อเด็กเล็กๆ และท่านก็สะอาด
5:15 แล้วท่านจึงกลับไปยังคนแห่งพระเจ้า ทั้งตัวท่านและพรรคพวกของท่าน และท่านมายืนอยู่ข้างหน้าเอลีชาและท่านกล่าวว่า “ดูเถิด บัดนี้ข้าพเจ้าทราบแล้วว่าไม่มีพระเจ้าทั่วไปในโลกนอกจากที่ในอิสราเอล เพราะฉะนั้นบัดนี้ขอท่านรับของกำนัลสักอย่างหนึ่งจากผู้รับใช้ของท่านเถิด”
5:16 แต่ท่านตอบว่า “พระเยโฮวาห์ซึ่งข้าพเจ้าปรนนิบัติทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะไม่รับสิ่งใดเลยฉันนั้น” และท่านก็ได้ชักชวนให้รับไว้แต่เอลีชาได้ปฏิเสธ
5:17 แล้วนาอามานจึงกล่าวว่า “มิฉะนั้นขอท่านได้โปรดให้ดินบรรทุกล่อสักสองตัวให้แก่ผู้รับใช้ของท่านเถิด เพราะตั้งแต่นี้ไปผู้รับใช้ของท่านจะไม่ถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชาแก่พระอื่น แต่จะถวายแด่พระเยโฮวาห์เท่านั้น
5:18 ในเรื่องนี้ขอพระเยโฮวาห์ทรงโปรดให้อภัยแก่ผู้รับใช้ของท่าน ในเมื่อนายของข้าพเจ้าไปในนิเวศของพระริมโมนเพื่อจะนมัสการที่นั่น ทรงพิงอยู่ที่มือของข้าพเจ้า และข้าพเจ้าจะต้องโน้มคำนับในนิเวศของพระริมโมน เมื่อข้าพเจ้าโน้มตัวลงในนิเวศของพระริมโมนนั้น ขอพระเยโฮวาห์ทรงให้อภัยแก่ผู้รับใช้ของท่านในกรณีนี้”
5:19 เอลีชาจึงตอบท่านว่า “จงไปโดยสันติภาพเถิด” แต่เมื่อนาอามานออกไปได้ไม่ไกลนัก

ความบาปและการทำโทษของเกหะซี
5:20 เกหะซีคนใช้ของเอลีชาคนแห่งพระเจ้าคิดว่า “ดูเถิด นายของข้าพเจ้าไม่ยอมรับจากมือของนาอามานคนซีเรียซึ่งของที่ท่านนำมา พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ข้าพเจ้าจะวิ่งตามไปเอามาจากเขาบ้าง”
5:21 เกหะซีจึงตามนาอามานไป และเมื่อนาอามานแลเห็นว่ามีคนวิ่งตามท่านมา ท่านก็ลงจากรถรบต้อนรับเขาพูดว่า “ทุกอย่างเรียบร้อยดีหรือ”
5:22 เขาตอบว่า “เรียบร้อยดี นายของข้าพเจ้าใช้ข้าพเจ้ามา กล่าวว่า ‘ดูเถิด มีชายหนุ่มสองคนในเหล่าศิษย์แห่งผู้พยากรณ์ มาจากแดนเทือกเขาเอฟราอิม ขอท่านโปรดให้เงินแก่เขาทั้งหลายสักหนึ่งตะลันต์และเสื้อสักสองชุด’”
5:23 และนาอามานกล่าวว่า “ขอโปรดรับไปสองตะลันต์เถิด” ท่านก็เชิญชวนเขา และเอาเงินสองตะลันต์ใส่กระสอบผูกไว้ พร้อมกับเสื้อสองตัว ให้คนใช้สองคนแบกไป เขาก็แบกเดินขึ้นหน้าเกหะซีมา
5:24 เมื่อเขามาถึงภูเขา เกหะซีก็รับมาจากมือของเขาทั้งสอง เอาไปเก็บไว้ในเรือนและให้คนเหล่านั้นกลับ เขาทั้งสองก็จากไป
5:25 เกหะซีก็เข้าไปยืนอยู่ต่อหน้านายของตน และเอลีชาถามเขาว่า “เกหะซี เจ้าไปไหนมา” เขาตอบว่า “ผู้รับใช้ของท่านไม่ได้ไปไหน”
5:26 แต่ท่านกล่าวแก่เขาว่า “เมื่อชายคนนั้นหันมาจากรถรบต้อนรับเจ้านั้น จิตใจของเรามิได้ไปกับเจ้าดอกหรือ นั่นเป็นเวลาควรที่จะรับเงิน รับเสื้อผ้า สวนต้นมะกอกเทศ และสวนองุ่น แกะและวัว และคนใช้ชายหญิงหรือ
5:27 ฉะนั้นโรคเรื้อนของนาอามานจะติดอยู่ที่เจ้าและที่เชื้อสายของเจ้าเป็นนิตย์” เขาก็ออกไปจากหน้าท่านเป็นโรคเรื้อนขาวอย่างหิมะ


2 พงศ์กษัตริย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาเอาหัวขวานกลับคืน
6:1 ฝ่ายเหล่าศิษย์แห่งผู้พยากรณ์กล่าวกับเอลีชาว่า “ดูเถิด สถานที่ซึ่งข้าพเจ้าทั้งหลายอยู่ใต้ความดูแลของท่านนั้นก็เล็กเกินไป ไม่พอแก่พวกเรา
6:2 ขอให้เราไปที่แม่น้ำจอร์แดน ต่างคนต่างเอาไม้ท่อนหนึ่งมาสร้างที่อาศัยของเราที่นั่น” และท่านตอบว่า “ไปเถอะ”
6:3 แล้วคนหนึ่งกล่าวว่า “ขอท่านโปรดไปกับผู้รับใช้ของท่านด้วย” และท่านก็ตอบว่า “ข้าจะไป”
6:4 ท่านก็ไปกับเขาทั้งหลาย และเมื่อเขามาถึงแม่น้ำจอร์แดนเขาก็โค่นต้นไม้
6:5 ขณะที่คนหนึ่งฟันไม้อยู่ หัวขวานของเขาตกลงไปในน้ำ และเขาร้องขึ้นว่า “อนิจจา นายครับ ขวานนั้นผมขอยืมเขามา”
6:6 แล้วคนแห่งพระเจ้าถามว่า “ขวานนั้นตกที่ไหน” เมื่อเขาชี้ที่ให้ท่านแล้ว ท่านก็ตัดไม้อันหนึ่งทิ้งลงไปที่นั่น ทำให้ขวานเหล็กนั้นลอยขึ้นมา
6:7 และท่านบอกว่า “หยิบขึ้นมาซิ” เขาก็เอื้อมมือไปหยิบขึ้นมา

เอลีชาให้กษัตริย์แห่งอิสราเอลทราบถึงแผนการของเบนฮาดัด
6:8 ฝ่ายกษัตริย์แห่งซีเรียรบพุ่งกับอิสราเอล พระองค์ปรึกษากับข้าราชการของพระองค์ว่า “เราจะตั้งค่ายของเราที่นั่นๆ”
6:9 แต่คนแห่งพระเจ้าส่งข่าวไปยังกษัตริย์แห่งอิสราเอลว่า “ขอพระองค์ทรงระวังอย่าผ่านมาทางนั้น เพราะคนซีเรียกำลังยกลงไปที่นั่น”
6:10 และกษัตริย์แห่งอิสราเอลทรงใช้ให้ไปยังสถานที่ซึ่งคนแห่งพระเจ้าบอกและเตือนให้ พระองค์จึงทรงระวังตัวได้ที่นั่นมิใช่เพียงครั้งสองครั้ง
6:11 กษัตริย์แห่งซีเรียก็ไม่สบายพระทัยมากเพราะเรื่องนี้ พระองค์จึงทรงเรียกข้าราชการมาตรัสว่า “พวกท่านจะไม่บอกเราหรือว่า คนใดในพวกเราที่อยู่ฝ่ายกษัตริย์แห่งอิสราเอล”
6:12 ข้าราชการคนหนึ่งของพระองค์ทูลว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ ไม่มีผู้ใดพระเจ้าข้า แต่เอลีชาผู้พยากรณ์ซึ่งอยู่ในอิสราเอลทูลบรรดาถ้อยคำซึ่งพระองค์ตรัสในห้องบรรทมของพระองค์ให้แก่กษัตริย์แห่งอิสราเอล”

เอลีชาอยู่ในโดธาน
6:13 พระองค์จึงตรัสว่า “จงไปหาดูว่า เขาอยู่ที่ไหน เพื่อเราจะใช้คนไปจับเขามา” มีคนทูลพระองค์ว่า “ดูเถิด เขาอยู่ในโดธาน”
6:14 พระองค์จึงทรงส่งม้า รถรบ และกองทัพใหญ่ เขาไปกันในกลางคืนและล้อมเมืองนั้นไว้
6:15 เมื่อคนใช้ของคนแห่งพระเจ้าตื่นขึ้นเวลาเช้าตรู่และออกไป ดูเถิด กองทัพพร้อมกับม้าและรถรบก็ล้อมเมืองไว้ และคนใช้นั้นบอกท่านว่า “อนิจจา นายของข้าพเจ้า เราจะทำอย่างไรดี”
6:16 ท่านตอบว่า “อย่ากลัวเลย เพราะฝ่ายเรามีมากกว่าฝ่ายเขา”
6:17 แล้วเอลีชาก็อธิษฐานว่า “ข้าแต่พระเยโฮวาห์ ขอทรงเบิกตาของเขาเพื่อเขาจะได้เห็น” และพระเยโฮวาห์ทรงเบิกตาของชายหนุ่มคนนั้น และเขาก็ได้เห็นและดูเถิด ที่ภูเขาก็เต็มไปด้วยม้า และรถรบเพลิงอยู่รอบเอลีชา

เอลีชานำทหารซีเรียที่ตาบอดไปยังกรุงสะมาเรีย
6:18 และเมื่อคนซีเรียลงมารบกับท่าน เอลีชาก็อธิษฐานต่อพระเยโฮวาห์ว่า “ขอทรงโปรดให้คนเหล่านี้ตาบอดไปเสีย” พระองค์จึงทรงให้เขาทั้งหลายตาบอดไปตามคำของเอลีชา
6:19 และเอลีชาบอกคนเหล่านั้นว่า “ไม่ใช่ทางนี้ และไม่ใช่เมืองนี้ จงตามข้ามา และข้าจะพาไปยังคนนั้นซึ่งเจ้าแสวงหา” และท่านก็พาเขาไปกรุงสะมาเรีย
6:20 และอยู่มาพอเข้าไปในกรุงสะมาเรีย เอลีชาก็ทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงเบิกตาของคนเหล่านี้ เพื่อเขาจะเห็นได้” พระเยโฮวาห์จึงทรงเบิกตาของเขาทั้งหลายและเขาทั้งหลายก็เห็น และดูเถิด เขามาอยู่กลางกรุงสะมาเรีย
6:21 และเมื่อกษัตริย์แห่งอิสราเอลเห็นเขาเข้า จึงตรัสแก่เอลีชาว่า “บิดาของข้าพเจ้า จะให้ข้าพเจ้าฆ่าเขาเสียหรือ จะให้ข้าพเจ้าฆ่าเขาเสียหรือ”
6:22 ท่านก็ทูลตอบว่า “ขอพระองค์อย่าทรงประหารเขาเสีย พระองค์จะประหารคนที่จับมาเป็นเชลยเสียด้วยดาบและด้วยธนูของพระองค์หรือ ขอทรงโปรดจัดอาหารและน้ำต่อหน้าเขา เพื่อให้เขารับประทานและดื่ม แล้วปล่อยให้เขาไปหาเจ้านายของเขาเถิด”
6:23 พระองค์จึงทรงจัดการเลี้ยงใหญ่ให้เขา และเมื่อเขาได้กินและดื่มแล้วก็ทรงปล่อยเขาไป และเขาทั้งหลายได้กลับไปหาเจ้านายของตน และพวกซีเรียมิได้มาปล้นในแผ่นดินอิสราเอลอีกเลย

กองทัพซีเรียล้อมกรุงสะมาเรีย
6:24 และอยู่มาภายหลังเบนฮาดัดกษัตริย์แห่งซีเรียทรงจัดกองทัพทั้งสิ้นของพระองค์แล้วได้เสด็จขึ้นไปล้อมกรุงสะมาเรีย
6:25 มีการกันดารอาหารอย่างหนักในสะมาเรีย และดูเถิด พวกเขาล้อมอยู่จนหัวลาตัวหนึ่งเขาขายกันเป็นเงินแปดสิบเชเขล และมูลนกเขาครึ่งลิตรเป็นเงินห้าเชเขล
6:26 ขณะที่กษัตริย์แห่งอิสราเอลทรงผ่านไปบนกำแพง มีผู้หญิงคนหนึ่งร้องทูลพระองค์ว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ ขอทรงช่วย”
6:27 พระองค์ตรัสว่า “ถ้าพระเยโฮวาห์มิได้ทรงช่วยเจ้า เราจะช่วยเจ้าได้จากไหน จากลานนวดข้าวหรือจากบ่อย่ำองุ่นหรือ”
6:28 และกษัตริย์ทรงถามนางว่า “เจ้าเป็นอะไรไป” นางทูลตอบว่า “หญิงคนนี้บอกข้าพระองค์ว่า ‘เอาลูกชายของเจ้ามาให้เรากินเสียวันนี้เถิด และเราจะกินลูกชายของฉันวันพรุ่งนี้’
6:29 เราจึงต้มลูกชายของข้าพระองค์และกิน และรุ่งขึ้นข้าพระองค์ก็พูดกับนางว่า ‘เอาลูกชายของเจ้ามา เพื่อเราจะกินเสีย’ และนางก็ซ่อนลูกชายของนางเสีย”
6:30 และต่อมาเมื่อกษัตริย์ทรงได้ยินถ้อยคำของหญิงนั้น พระองค์ก็ฉีกฉลองพระองค์ พระองค์กำลังดำเนินอยู่บนกำแพง ประชาชนก็มองดู ดูเถิด พระองค์ทรงฉลองพระองค์ผ้ากระสอบอยู่แนบเนื้อ
6:31 และพระองค์ตรัสว่า “ถ้าศีรษะของเอลีชาบุตรชาฟัทยังอยู่บนเขาในวันนี้ ก็ขอพระเจ้าทรงลงโทษแก่เราและให้หนักยิ่งกว่า”

เยโฮรัมหาโอกาสฆ่าเอลีชา
6:32 แต่เอลีชานั่งอยู่ในบ้านของท่าน และพวกผู้ใหญ่ก็นั่งอยู่ด้วย กษัตริย์ทรงใช้คนมาจากต่อเบื้องพระพักตร์พระองค์ แต่ก่อนที่ผู้สื่อสารจะมาถึง เอลีชาก็พูดกับพวกผู้ใหญ่ว่า “ท่านทั้งหลายเห็นหรือไม่เล่า ที่บุตรชายของฆาตกรคนนี้ใช้คนมาเอาศีรษะของข้าพเจ้า ดูเถิด เมื่อผู้สื่อสารมา จงปิดประตู และยึดประตูให้แน่นกันเขาไว้ เสียงเท้าของนายของเขาตามเขามามิใช่หรือ”
6:33 ขณะที่ท่านยังพูดกับเขาทั้งหลายอยู่ ดูเถิด ผู้สื่อสารลงมาหาท่าน และบอกว่า “ดูเถิด เหตุร้ายนี้มาจากพระเยโฮวาห์ ข้าพเจ้าจะรอคอยพระเยโฮวาห์อีกทำไม”


2 พงศ์กษัตริย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาพยากรณ์ว่าจะมีอาหารพอ
7:1 แต่เอลีชาบอกว่า “ขอฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสดังนี้ว่า พรุ่งนี้ประมาณเวลานี้ยอดแป้งถังหนึ่งเขาจะขายกันหนึ่งเชเขล และข้าวบาร์เลย์สองถังเชเขล ที่ประตูเมืองสะมาเรีย”
7:2 แล้วนายทหารคนสนิทของกษัตริย์ตอบคนแห่งพระเจ้าว่า “ดูเถิด ถ้าแม้พระเยโฮวาห์ทรงสร้างหน้าต่างในฟ้าสวรรค์ สิ่งนี้จะเป็นขึ้นได้หรือ” แต่ท่านบอกว่า “ดูเถิด ท่านจะเห็นกับตาของท่านเอง แต่จะไม่ได้กิน”
7:3 มีคนโรคเรื้อนสี่คนอยู่ที่ทางเข้าประตูเมือง เขาพูดกันว่า “เราจะนั่งที่นี่จนตายทำไมเล่า
7:4 ถ้าเราว่า ‘ให้เราเข้าไปในเมือง’ การกันดารอาหารก็อยู่ในเมือง และเราก็จะตายที่นั่น และถ้าเรานั่งที่นี่เราก็ตายเหมือนกัน ฉะนั้นบัดนี้จงมาเถิด ให้เราเข้าไปในกองทัพของคนซีเรีย ถ้าเขาไว้ชีวิตของเรา เราก็จะรอดตาย ถ้าเขาฆ่าเรา ก็ได้แต่ตายเท่านั้นเอง”

พระเจ้าทรงทำให้คนซีเรียตกใจแล้วหนีไป
7:5 ดังนั้นเขาจึงลุกขึ้นในเวลาโพล้เพล้เพื่อจะไปยังค่ายของคนซีเรีย แต่เมื่อเขามาถึงริมค่ายของคนซีเรียแล้ว ดูเถิด ไม่มีใครที่นั่นสักคน
7:6 เพราะองค์พระผู้เป็นเจ้าได้ทรงกระทำให้กองทัพของคนซีเรียได้ยินเสียงรถรบ เสียงม้า และเสียงกองทัพใหญ่ เขาจึงพูดกันและกันว่า “ดูเถิด กษัตริย์แห่งอิสราเอลได้จ้างบรรดากษัตริย์แห่งคนฮิตไทต์ และบรรดากษัตริย์แห่งอียิปต์มารบเราแล้ว”
7:7 เขาจึงลุกขึ้นหนีไปในเวลาโพล้เพล้ และทิ้งเต็นท์ ม้าและลาของเขา ทิ้งค่ายไว้อย่างนั้นเอง และหนีไปเอาชีวิตรอด
7:8 และเมื่อคนโรคเรื้อนเหล่านี้มาถึงที่ริมค่าย เขาก็เข้าไปในเต็นท์หนึ่งกินและดื่ม และขนเงิน ทองคำและเสื้อผ้าเอาไปซ่อนไว้ แล้วเขาก็กลับมาเข้าไปในอีกเต็นท์หนึ่งขนเอาข้าวของออกไปจากที่นั่นด้วยเอาไปซ่อนไว้
7:9 แล้วเขาพูดกันและกันว่า “เราทำไม่ถูกเสียแล้ว วันนี้เป็นวันข่าวดี ถ้าเรานิ่งอยู่และคอยจนแสงอรุณขึ้นโทษจะตกอยู่กับเรา เพราะฉะนั้นบัดนี้มาเถิด ให้เราไปบอกยังสำนักพระราชวัง”
7:10 เขาจึงมาเรียกนายประตูเมือง และบอกเรื่องราวแก่เขาว่า “เรามายังค่ายของคนซีเรีย และดูเถิด เราไม่เห็นใครและไม่ได้ยินเสียงผู้ใดที่นั่น มีแต่ม้าผูกอยู่ และลาผูกอยู่ และเต็นท์ตั้งอยู่อย่างนั้นเอง”
7:11 แล้วเขาบอกแก่เหล่านายประตู และพวกเขาก็บอกกันไปถึงสำนักพระราชวัง
7:12 กษัตริย์ก็ทรงตื่นบรรทมในกลางคืน และตรัสกับข้าราชการว่า “เราจะบอกให้ว่าคนซีเรียเตรียมสู้รบเราอย่างไร เขาทั้งหลายรู้อยู่ว่าเราหิว เขาจึงออกไปซ่อนตัวอยู่นอกค่ายที่กลางทุ่งคิดว่า ‘เมื่อเขาออกมาจากในเมืองเราจะจับเขาทั้งเป็น แล้วจะเข้าไปในเมือง’”
7:13 และข้าราชการคนหนึ่งทูลว่า “ขอรับสั่งให้คนเอาม้าที่เหลืออยู่ในเมืองสักห้าตัว (ดูเถิด บางทีม้าเหล่านั้นจะยังเป็นอยู่อย่างคนอิสราเอลที่เหลืออยู่ในเมือง หรือดูเถิด จะเป็นอย่างคนอิสราเอลที่ได้พินาศแล้วก็ช่างเถิด) ขอให้เราส่งคนไปดู”
7:14 เขาจึงเอาม้ากับรถรบสองคัน และกษัตริย์ทรงส่งให้ไปติดตามกองทัพของคนซีเรีย ตรัสว่า “จงไปดู”
7:15 เขาทั้งหลายจึงติดตามไปจนถึงแม่น้ำจอร์แดน และดูเถิด ตลอดทางมีเสื้อผ้าและเครื่องใช้ ซึ่งคนซีเรียทิ้งเมื่อเขารีบหนีไป ผู้สื่อสารก็กลับมาทูลกษัตริย์

คำพยากรณ์เรื่องอาหารสำเร็จ
7:16 แล้วประชาชนก็ยกออกไปปล้นเต็นท์ทั้งหลายของคนซีเรีย ยอดแป้งจึงขายกันถังละเชเขล และข้าวบาร์เลย์สองถังเชเขล ตามพระวจนะของพระเยโฮวาห์
7:17 ฝ่ายกษัตริย์ทรงแต่งตั้งนายทหารคนสนิทให้เป็นนายประตู และประชาชนก็เหยียบไปบนเขาตรงประตู เขาจึงสิ้นชีวิตตามซึ่งคนแห่งพระเจ้าได้กล่าวไว้ในวันเมื่อกษัตริย์เสด็จลงมาหาท่าน
7:18 และเป็นไปตามที่คนแห่งพระเจ้าได้ทูลกษัตริย์ว่า “ข้าวบาร์เลย์สองถังขายหนึ่งเชเขล และยอดแป้งหนึ่งถังหนึ่งเชเขล ประมาณเวลานี้ในวันพรุ่งนี้ที่ประตูเมืองสะมาเรีย”
7:19 และนายทหารคนสนิทก็ได้ตอบคนแห่งพระเจ้าว่า “ดูเถิด ถ้าแม้พระเยโฮวาห์ทรงสร้างหน้าต่างในฟ้าสวรรค์ สิ่งนี้จะเป็นขึ้นได้หรือ” และท่านได้ตอบว่า “ดูเถิด ท่านจะเห็นกับตาของท่านเองแต่จะไม่ได้กิน”
7:20 และอยู่มาก็บังเกิดเป็นดังนั้นแก่เขา เพราะประชาชนเหยียบไปบนเขาที่ประตูเมืองและเขาก็ได้สิ้นชีวิต


2 พงศ์กษัตริย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาพยากรณ์ถึงการกันดารอาหารเจ็ดปี
8:1 ฝ่ายเอลีชาได้บอกหญิงคนที่ท่านได้ให้บุตรชายของนางกลับคืนชีวิตมาว่า “จงลุกขึ้นและออกไปทั้งครัวเรือนของเจ้า ไปอาศัยอยู่ที่ใดซึ่งเจ้าจะอาศัยอยู่ได้ เพราะพระเยโฮวาห์ทรงเรียกให้เกิดการกันดารอาหาร และจะเป็นแก่แผ่นดินนี้เจ็ดปี”
8:2 หญิงคนนั้นก็ลุกขึ้นกระทำตามถ้อยคำของคนแห่งพระเจ้า นางยกออกไปทั้งครัวเรือนของนาง ไปอาศัยอยู่ในแผ่นดินฟีลิสเตียเจ็ดปี
8:3 และอยู่มาเมื่อสิ้นเจ็ดปีแล้วหญิงคนนั้นก็กลับมาจากแผ่นดินฟีลิสเตีย และได้ออกไปทูลอุทธรณ์ต่อกษัตริย์เพื่อขอบ้านและที่ดินของนางคืน
8:4 ฝ่ายกษัตริย์กำลังตรัสกับเกหะซีคนใช้ของคนแห่งพระเจ้าอยู่ว่า “จงบอกเราถึงบรรดามหกิจที่เอลีชาได้กระทำ”
8:5 และอยู่มาเมื่อเขากำลังทูลกษัตริย์ถึงเรื่องที่เอลีชาได้เรียกชีวิตของศพคนหนึ่งกลับคืนมา ดูเถิด ผู้หญิงคนที่ท่านได้ให้บุตรชายกลับคืนชีวิตมาได้อุทธรณ์ต่อกษัตริย์เพื่อขอบ้านและที่ดินของนางคืน และเกหะซีทูลว่า “โอ ข้าแต่กษัตริย์ เจ้านายของข้าพระองค์ นี่เป็นนางคนนั้น และคนนี้แหละเป็นบุตรชายของนาง ซึ่งเอลีชาได้ให้กลับคืนชีวิตมา”
8:6 และเมื่อกษัตริย์ตรัสถามหญิงคนนั้น นางก็ทูลเรื่องถวายพระองค์ กษัตริย์จึงทรงตั้งเจ้าหน้าที่คนหนึ่งให้แก่นางรับสั่งว่า “จงจัดการคืนทุกสิ่งที่เป็นของของนาง พร้อมทั้งพืชผลของนานั้น ตั้งแต่วันที่นางออกจากแผ่นดินมาจนถึงบัดนี้”

เอลีชาพยากรณ์ถึงการครอบครองของฮาซาเอลเหนือซีเรีย
8:7 ฝ่ายเอลีชามายังดามัสกัส เบนฮาดัดกษัตริย์แห่งซีเรียทรงประชวร และเมื่อมีคนทูลว่า “คนแห่งพระเจ้ามาที่นี่”
8:8 กษัตริย์ตรัสกับฮาซาเอลว่า “จงนำของกำนัลไปพบคนแห่งพระเจ้า ให้ทูลถามพระเยโฮวาห์โดยท่านว่า ‘ข้าพเจ้าจะหายป่วยไหม’”
8:9 ฮาซาเอลจึงไปพบท่านนำของกำนัลไปด้วย คือสินค้าอย่างดีทุกอย่างของเมืองดามัสกัสจำนวนเท่าอูฐสี่สิบตัวบรรทุกได้ และเขามายืนอยู่ต่อหน้าท่าน กล่าวว่า “บุตรของท่านคือเบนฮาดัด กษัตริย์แห่งซีเรีย ได้ทรงใช้ข้าพเจ้ามาหาท่าน กล่าวว่า ‘ข้าพเจ้าจะหายป่วยหรือ’”
8:10 และเอลีชาตอบเขาว่า “จงไปทูลพระองค์ว่า ‘พระองค์จะทรงหายประชวรแน่’ แต่พระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้าว่า พระองค์จะสิ้นพระชนม์แน่”
8:11 และท่านก็เพ่งหน้าจ้องมองเขาแน่นิ่งจนเขาอาย และคนแห่งพระเจ้าก็ร้องไห้
8:12 และฮาซาเอลถามว่า “เหตุใดเจ้านายของข้าพเจ้าจึงร้องไห้” ท่านตอบว่า “เพราะข้าพเจ้าทราบถึงเหตุร้ายซึ่งท่านจะกระทำต่อประชาชนอิสราเอล ท่านจะเอาไฟเผาป้อมปราการของเขาเสีย และท่านจะสังหารคนหนุ่มๆเสียด้วยดาบ และจับเด็กๆโยนลง และผ่าท้องหญิงที่มีครรภ์เสีย”
8:13 และฮาซาเอลตอบว่า “ผู้รับใช้ของท่านผู้เป็นแต่เพียงสุนัขเป็นใครเล่า ซึ่งจะกระทำสิ่งใหญ่โตนี้” เอลีชาตอบว่า “พระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้าว่า ท่านจะเป็นกษัตริย์ครอบครองประเทศซีเรีย”
8:14 และเขาก็ไปจากเอลีชามายังนายของตน ผู้ซึ่งถามเขาว่า “เอลีชาว่าอย่างไรกับเจ้าบ้าง” และเขาทูลตอบว่า “เขาบอกว่าพระองค์จะหายประชวรแน่”
8:15 และอยู่มาในวันรุ่งขึ้นเขาก็เอาผ้าหนาทึบจุ่มน้ำคลุมพระพักตร์พระองค์ไว้ จนพระองค์สิ้นพระชนม์ และฮาซาเอลก็ขึ้นครองแทน

เยโฮรัมกับเยโฮชาฟัทครอบครองเหนือยูดาห์พร้อมกัน (2 พศด 21:5)
8:16 ในปีที่ห้าแห่งโยรัมโอรสอาหับกษัตริย์ของอิสราเอล เมื่อเยโฮชาฟัทยังเป็นกษัตริย์ของยูดาห์อยู่ เยโฮรัมโอรสเยโฮชาฟัทกษัตริย์ของยูดาห์ได้ทรงเริ่มครอบครอง
8:17 เมื่อพระองค์ทรงเริ่มครอบครองนั้นมีพระชนมายุสามสิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มแปดปี
8:18 และพระองค์ทรงดำเนินตามมรรคาของบรรดากษัตริย์แห่งอิสราเอล ตามอย่างที่ราชวงศ์อาหับกระทำ เพราะว่าธิดาของอาหับเป็นมเหสีของพระองค์ และพระองค์ทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์
8:19 อย่างไรก็ดีพระเยโฮวาห์จะไม่ทรงทำลายยูดาห์ เพราะทรงเห็นแก่ดาวิดผู้รับใช้ของพระองค์ เหตุที่พระองค์ได้ตรัสสัญญาว่า จะทรงประทานประทีปแก่ดาวิด และแก่ราชโอรสของพระองค์เป็นนิตย์
8:20 ในรัชกาลของพระองค์เอโดมได้กบฏออกห่างจากการปกครองของยูดาห์ และตั้งกษัตริย์ขึ้นเหนือตน
8:21 แล้วโยรัมก็เสด็จพร้อมกับบรรดารถรบของพระองค์ผ่านไปถึงศาอีร์ พอกลางคืนพระองค์ก็ลุกขึ้นโจมตีคนเอโดมซึ่งมาล้อมพระองค์นั้น พร้อมกับผู้บัญชาการรถรบ แล้วกองทัพได้หนีกลับเต็นท์เสีย
8:22 เอโดมจึงได้กบฏออกห่างจากการปกครองของยูดาห์จนทุกวันนี้ แล้วลิบนาห์ก็ได้กบฏในคราวเดียวกัน
8:23 ส่วนพระราชกิจนอกนั้นของโยรัม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

เยโฮรัมสิ้นพระชนม์ (2 พศด 21:19-20)
8:24 โยรัมจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และอาหัสยาห์โอรสของพระองค์ได้ขึ้นครองแทน
8:25 ในปีที่สิบสองแห่งรัชกาลโยรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล อาหัสยาห์โอรสเยโฮรัมกษัตริย์แห่งยูดาห์ได้ทรงเริ่มครอบครอง
8:26 เมื่ออาหัสยาห์ทรงเริ่มครอบครองนั้นมีพระชนมายุยี่สิบสองพรรษา และทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามอาธาลิยาห์ พระนางเป็นธิดาของอมรีกษัตริย์แห่งอิสราเอล
8:27 พระองค์ทรงดำเนินตามมรรคาราชวงศ์ของอาหับด้วย และทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์ ดังที่ราชวงศ์ของอาหับได้กระทำ เพราะทรงเป็นราชบุตรเขยในราชวงศ์ของอาหับ

อาหัสยาห์รวมกับเยโฮรัมในการสู้รบที่ราโมทกิเลอาด (2 พศด 22:5)
8:28 พระองค์เสด็จกับโยรัมโอรสของอาหับเพื่อทำสงครามกับฮาซาเอลกษัตริย์แห่งซีเรียที่ราโมทกิเลอาด และคนซีเรียกระทำให้โยรัมบาดเจ็บ

อาหัสยาห์เสด็จไปเยี่ยมเยโฮรัมที่ยิสเรเอล (2 พศด 22:6)
8:29 และกษัตริย์โยรัมได้กลับมารักษาพระองค์ที่ยิสเรเอลให้หายบาดเจ็บจากที่คนซีเรียได้กระทำแก่พระองค์ที่รามาห์ เมื่อพระองค์ทรงสู้กันกับฮาซาเอลกษัตริย์แห่งซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์แห่งยูดาห์ได้เสด็จลงไปหาโยรัมโอรสของอาหับในยิสเรเอล เพราะว่าพระองค์ทรงประชวร


2 พงศ์กษัตริย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยฮูได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล
9:1 แล้วเอลีชาผู้พยากรณ์ได้เรียกเหล่าศิษย์แห่งผู้พยากรณ์มาคนหนึ่ง และพูดกับเขาว่า “จงคาดเอวของเจ้าไว้ ถือน้ำมันขวดนี้ไปที่ราโมทกิเลอาด
9:2 และเมื่อเจ้าไปถึงแล้ว จงมองดูเยฮูบุตรเยโฮชาฟัทบุตรนิมซี จงเข้าไปหาเขา ให้ลุกขึ้นจากหมู่พวกพี่น้อง และนำเขาเข้าไปในห้องชั้นใน
9:3 แล้วจงเอาน้ำมันในขวดเทลงบนศีรษะของเขา และกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเจิมตั้งเจ้าให้เป็นกษัตริย์เหนืออิสราเอล’ แล้วจงเปิดประตูออกหนีไป อย่ารอช้าอยู่”
9:4 คนหนุ่มนั้นคือคนหนุ่มที่เป็นผู้พยากรณ์จึงไปยังราโมทกิเลอาด
9:5 และเมื่อเขามาถึง ดูเถิด บรรดาผู้บังคับบัญชาทหารกำลังประชุมกันอยู่ และเขากล่าวว่า “โอ ข้าแต่ท่านผู้บัญชาการ ข้าพเจ้ามีธุระด่วนมาถึงท่าน” และเยฮูพูดว่า “มาหาคนใดในพวกเรา” และเขาว่า “โอ ข้าแต่ท่านผู้บัญชาการ มาหาท่าน”
9:6 ท่านก็ลุกขึ้นเข้าไปในเรือน และคนหนุ่มนั้นก็เทน้ำมันบนศีรษะของท่าน กล่าวว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราเจิมตั้งเจ้าไว้เป็นกษัตริย์เหนือประชาชนของพระเยโฮวาห์คือเหนืออิสราเอล
9:7 และเจ้าจงโค่นราชวงศ์ของอาหับนายของเจ้า เพื่อเราจะได้จัดการสนองเยเซเบลเพราะโลหิตของบรรดาผู้พยากรณ์ผู้รับใช้ของเรา และเพราะโลหิตของบรรดาผู้รับใช้ทั้งสิ้นของพระเยโฮวาห์
9:8 เพราะว่าราชวงศ์อาหับทั้งหมดจะต้องพินาศ และเราจะตัดคนที่ปัสสาวะรดกำแพงได้ออกเสียจากอาหับ ทั้งคนที่ยังอยู่และเหลืออยู่ในอิสราเอล
9:9 และเราจะกระทำราชวงศ์ของอาหับให้เหมือนราชวงศ์ของเยโรโบอัมบุตรเนบัท และเหมือนราชวงศ์ของบาอาชาบุตรอาหิยาห์
9:10 และสุนัขจะกินเยเซเบลในที่ดินส่วนพระองค์ ณ ยิสเรเอล และจะไม่มีผู้ใดฝังศพพระนาง” แล้วเขาก็เปิดประตูหนีไป

ทหารอิสราเอลยอมรับเยฮูเป็นกษัตริย์
9:11 เมื่อเยฮูออกมาสู่พวกข้าราชการของเจ้านายของท่าน คนหนึ่งพูดกับท่านว่า “ทุกอย่างเรียบร้อยดีหรือ ทำไมคนบ้าคนนี้จึงมาหาท่าน” ท่านพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายรู้จักชายคนนั้นและทราบว่าเขาพูดอะไรแล้ว”
9:12 และเขาทั้งหลายว่า “นั่นไม่เป็นความจริง ขอบอกเรามาเถิด” และท่านว่า “เขาพูดอย่างนี้กับข้าพเจ้าว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเจิมตั้งเจ้าให้เป็นกษัตริย์เหนืออิสราเอล’”
9:13 แล้วทุกคนก็รีบเปลื้องเสื้อผ้าของตนออกวางไว้รองท่านที่ขั้นบันไดซึ่งเปล่าอยู่ และเขาทั้งหลายเป่าแตร และป่าวร้องว่า “เยฮูเป็นกษัตริย์”

เยฮูฆ่าโยรัม
9:14 ดังนี้แหละ เยฮูบุตรชายเยโฮชาฟัทบุตรชายนิมซีได้ร่วมกันคิดกบฏต่อโยรัม (ฝ่ายโยรัมพร้อมกับอิสราเอลทั้งปวงยังระวังป้องกันราโมทกิเลอาดอยู่เพราะเหตุฮาซาเอลกษัตริย์แห่งซีเรีย
9:15 แต่กษัตริย์โยรัมทรงกลับไปรักษาพระองค์ที่ยิสเรเอล เพราะบาดแผลซึ่งชนซีเรียได้กระทำแก่พระองค์ เมื่อพระองค์ทรงสู้รบกับฮาซาเอลกษัตริย์แห่งซีเรีย) เยฮูจึงตรัสว่า “ถ้านี่เป็นความประสงค์ของท่านทั้งหลาย ก็ขออย่าให้คนหนึ่งคนใดเล็ดลอดออกไปจากเมืองเพื่อบอกข่าวที่ยิสเรเอล”
9:16 แล้วเยฮูก็เสด็จทรงรถรบ และเสด็จไปยังยิสเรเอล เพราะโยรัมบรรทมที่นั่น และอาหัสยาห์กษัตริย์แห่งยูดาห์ได้เสด็จลงมาเยี่ยมโยรัม
9:17 ฝ่ายทหารยามยืนอยู่บนหอคอยที่ยิสเรเอล เขามองเห็นพวกของเยฮูมาจึงว่า “ข้าพเจ้าเห็นคนพวกหนึ่ง” โยรัมตรัสว่า “จงใช้ให้พลม้าคนหนึ่งไปพบเขาให้ถามเขาว่า ‘มาอย่างสันติหรือ’”
9:18 คนนั้นจึงขึ้นม้าไปพบท่านและพูดว่า “กษัตริย์ตรัสดังนี้ว่า ‘มาอย่างสันติหรือ’” และเยฮูตอบว่า “ท่านเกี่ยวข้องอะไรกับสันติ จงเลี้ยวกลับตามเรามา” และทหารยามก็รายงานว่า “ผู้สื่อสารไปถึงเขาแล้ว แต่เขาไม่กลับมา”
9:19 พระองค์จึงรับสั่งใช้พลม้าคนที่สองออกไป ผู้นั้นมาถึงเขาแล้วก็พูดว่า “กษัตริย์ตรัสดังนี้ว่า ‘มาอย่างสันติหรือ’” และเยฮูตอบว่า “ท่านเกี่ยวข้องอะไรกับสันติ จงเลี้ยวกลับตามเรามา”
9:20 ทหารยามก็รายงานว่า “เขาไปถึงแล้วแต่เขาไม่กลับมา และการขับรถนั้นก็เหมือนกับการขับรถของเยฮูบุตรนิมซี เพราะเขาขับรวดเร็วนัก”
9:21 โยรัมตรัสว่า “จงเตรียมพร้อม” และเขาก็จัดรถรบของพระองค์ให้พร้อมไว้ แล้วโยรัมกษัตริย์แห่งอิสราเอลและอาหัสยาห์กษัตริย์แห่งยูดาห์ก็เสด็จออกไป ต่างก็ทรงรถรบของพระองค์เอง ทรงออกไปปะทะกับเยฮู มาพบกันเข้า ณ ที่ดินแปลงของนาโบทชาวยิสเรเอล
9:22 และอยู่มาเมื่อโยรัมเห็นเยฮูแล้วจึงตรัสว่า “เยฮูมาอย่างสันติหรือ” เยฮูตอบว่า “จะสันติอย่างไรได้ เมื่อการเล่นชู้และวิทยาคมของเยเซเบลมารดาของท่านยังมีอยู่มากเช่นนี้”
9:23 แล้วโยรัมทรงชักบังเหียนหันกลับหนีไปพลางรับสั่งกับอาหัสยาห์ว่า “โอ ข้าแต่อาหัสยาห์ เขาร่วมกันคิดกบฏ”
9:24 และเยฮูก็โก่งธนูด้วยสุดกำลัง ยิงถูกเยโฮรัมระหว่างพระอังสาทั้งสอง ลูกธนูจึงแทงทะลุพระหทัยของพระองค์ พระองค์ก็ทรงล้มลงในรถรบของพระองค์
9:25 เยฮูตรัสกับบิดคาร์นายทหารของพระองค์ว่า “จงยกศพเขาขึ้นและโยนทิ้งลงไปในที่ดินแปลงของนาโบทชาวยิสเรเอล จำไว้เถอะ เมื่อฉันและท่านขี่ม้าเคียงกันมาตามอาหับบิดาของเขาไป พระเยโฮวาห์ทรงกล่าวโทษเขาดังนี้
9:26 พระเยโฮวาห์ตรัสว่า ‘เราได้เห็นโลหิตของนาโบทและโลหิตของลูกหลานของเขาเมื่อวานนี้’ พระเยโฮวาห์ตรัสว่า ‘แน่ทีเดียวเราจะสนองเจ้าบนที่ดินแปลงนี้แหละ’ ฉะนั้นบัดนี้จงยกเขาขึ้นทิ้งไว้บนที่ดินแปลงนี้แหละตามพระวจนะของพระเยโฮวาห์”

อาหัสยาห์กษัตริย์แห่งยูดาห์ถูกฆ่าเสีย ( 2 พศด 22:9)
9:27 เมื่ออาหัสยาห์กษัตริย์แห่งยูดาห์เห็นดังนั้น พระองค์ทรงหนีไปทางบ้านในสวน และเยฮูก็ติดตามพระองค์ไปตรัสว่า “จงยิงท่านในรถรบด้วย” และเขาทั้งหลายได้ยิงพระองค์ตรงทางข้ามเขาตำบลกูรซึ่งอยู่ใกล้อิบเลอัม และพระองค์ทรงหนีไปถึงเมืองเมกิดโด และสิ้นพระชนม์ที่นั่น
9:28 ข้าราชการของพระองค์ก็บรรทุกพระศพใส่รถรบไปยังเยรูซาเล็ม และฝังไว้ในอุโมงค์ของพระองค์กับบรรพบุรุษของพระองค์ในนครดาวิด
9:29 ในปีที่สิบเอ็ดแห่งรัชกาลโยรัมโอรสของอาหับ อาหัสยาห์เริ่มครอบครองเหนือยูดาห์

เยเซเบลสิ้นพระชนม์ตามคำพยากรณ์
9:30 เมื่อเยฮูมาถึงเมืองยิสเรเอล เยเซเบลทรงได้ยินเรื่องนั้น พระนางก็ทรงเขียนตาและแต่งพระเศียรและทรงมองออกไปทางพระแกล
9:31 และเมื่อเยฮูผ่านเข้าประตูวังมา พระนางมีพระเสาวนีย์ว่า “ศิมรีผู้ฆ่านายของเขามีสันติหรือ”
9:32 แล้วเยฮูแหงนพระพักตร์ทอดพระเนตรที่พระแกลตรัสว่า “ใครอยู่ฝ่ายเรา ใครบ้าง” มีขันทีสองสามคนชะโงกหน้าต่างออกมาดูพระองค์
9:33 พระองค์ตรัสว่า “โยนนางลงมา” เขาจึงโยนพระนางลงมา และโลหิตของพระนางก็กระเด็นติดผนังกำแพงและติดม้า และพระองค์ทรงม้าย่ำไปบนพระนาง
9:34 แล้วพระองค์เสด็จเข้าไป เสวยและทรงดื่ม และพระองค์ตรัสว่า “จัดการกับหญิงที่ถูกสาปคนนี้ เอาไปฝังเสีย เพราะเธอเป็นธิดาของกษัตริย์”
9:35 แต่เมื่อเขาจะไปฝังศพพระนาง เขาก็พบแต่กะโหลกพระเศียร พระบาทและฝ่าพระหัตถ์ของพระนาง
9:36 เมื่อเขากลับมาทูลพระองค์ พระองค์ตรัสว่า “นี่เป็นไปตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสทางเอลียาห์ชาวทิชบีผู้รับใช้ของพระองค์ว่า ‘สุนัขจะกินเนื้อของเยเซเบลในเขตแดนยิสเรเอล’
9:37 และศพของเยเซเบลจะเป็นเหมือนมูลสัตว์บนพื้นทุ่งในเขตแดนยิสเรเอล เพื่อว่าจะไม่มีใครกล่าวว่า ‘นี่คือเยเซเบล’”


2 พงศ์กษัตริย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การพิพากษาราชวงศ์ของอาหับ
10:1 ฝ่ายอาหับมีโอรสเจ็ดสิบองค์ในสะมาเรีย เยฮูจึงทรงพระอักษรส่งไปยังสะมาเรียถึงบรรดาผู้ปกครองเมืองยิสเรเอลนั้น ถึงพวกผู้ใหญ่ และถึงบรรดาพี่เลี้ยงแห่งโอรสของอาหับว่า
10:2 “เพราะบรรดาโอรสของนายของท่านอยู่กับท่าน และท่านมีรถรบและม้า และเมืองที่มีป้อมด้วยและอาวุธ พอจดหมายนี้มาถึงท่าน
10:3 จงคัดเลือกโอรสนายของท่านองค์ที่ดีที่สุด และเหมาะสมที่สุด จงตั้งท่านไว้บนพระที่นั่งของพระชนกของท่าน และจงสู้รบเพื่อราชวงศ์นายของท่าน”
10:4 แต่เขาทั้งหลายกลัวอย่างที่สุด และพูดว่า “ดูเถิด กษัตริย์สององค์ยังต้านทานพระองค์ไม่ได้แล้ว เราจะต่อสู้พระองค์ได้อย่างไร”
10:5 ฉะนั้นผู้ที่ปกครองดูแลพระราชวัง และผู้ที่ปกครองดูแลบ้านเมือง พร้อมทั้งพวกผู้ใหญ่และพวกพี่เลี้ยงของราชโอรส ก็ใช้คนให้ไปทูลเยฮูว่า “ข้าพระองค์ทั้งหลายเป็นผู้รับใช้ของพระองค์ และข้าพระองค์จะกระทำทุกอย่างที่พระองค์ตรัสสั่งแก่ข้าพระองค์ ข้าพระองค์จะไม่ตั้งกษัตริย์ผู้หนึ่งผู้ใด ขอทรงกระทำตามที่ชอบพระทัยในสายพระเนตรของพระองค์เถิด”
10:6 แล้วพระองค์ทรงมีลายพระหัตถ์ไปถึงเขาฉบับที่สองว่า “ถ้าท่านทั้งหลายอยู่ฝ่ายเรา และถ้าท่านพร้อมที่จะเชื่อฟังเสียงของเรา จงนำศีรษะของบรรดาโอรสนายของท่านมาหาเราที่ยิสเรเอลพรุ่งนี้เวลานี้” ฝ่ายโอรสของกษัตริย์เจ็ดสิบองค์ด้วยกัน อยู่กับคนใหญ่คนโตในเมือง ผู้ซึ่งได้ชุบเลี้ยงท่านทั้งหลายมา
10:7 และอยู่มาเมื่อลายพระหัตถ์มาถึงเขาทั้งหลาย เขาก็จับโอรสของกษัตริย์ฆ่าเสียเจ็ดสิบองค์ด้วยกัน เอาศีรษะใส่ตะกร้าส่งไปยังพระองค์ที่ยิสเรเอล
10:8 เมื่อผู้สื่อสารมาทูลพระองค์ว่า “เขานำศีรษะโอรสของกษัตริย์มาแล้วพระเจ้าข้า” พระองค์ตรัสว่า “จงกองไว้เป็นสองกองตรงทางเข้าประตูเมืองจนถึงรุ่งเช้า”
10:9 อยู่มาพอรุ่งเช้าพระองค์เสด็จออกไปประทับยืน ตรัสกับประชาชนทั้งปวงว่า “ท่านทั้งหลายเป็นผู้ชอบธรรม ดูเถิด ส่วนเราได้กบฏต่อนายของเราและประหารพระองค์เสีย แต่ผู้ใดเล่าที่ฆ่าบรรดาคนเหล่านี้
10:10 จงทราบเถิดว่าพระวจนะของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับราชวงศ์ของอาหับ จะไม่ตกดินแต่อย่างไรเลย เพราะพระเยโฮวาห์ทรงกระทำตามที่พระองค์ตรัสโดยเอลียาห์ผู้รับใช้ของพระองค์”
10:11 เยฮูทรงประหารราชวงศ์ของอาหับที่เหลืออยู่ในยิสเรเอลทั้งสิ้น คนใหญ่คนโตทุกคนของพระองค์ และญาติพี่น้องของพระองค์ และปุโรหิตของพระองค์ ดังนี้แหละไม่เหลือไว้สักคนเดียวเลย
10:12 แล้วพระองค์ก็ทรงลุกขึ้นเสด็จออกไปยังสะมาเรีย เมื่อพระองค์ประทับที่โรงตัดขนแกะตามทางที่เสด็จ
10:13 เยฮูทรงพบพระญาติของอาหัสยาห์กษัตริย์แห่งยูดาห์ และพระองค์ตรัสถามว่า “ท่านทั้งหลายคือใคร” และเขาทั้งหลายทูลตอบว่า “ข้าพเจ้าทั้งหลายคือญาติของอาหัสยาห์ และข้าพเจ้าทั้งหลายลงมาเยี่ยมบรรดาโอรสของกษัตริย์และโอรสของราชมารดา”
10:14 พระองค์รับสั่งว่า “จับเขาทั้งเป็น” เขาทั้งหลายก็จับเขาทั้งเป็นและประหารเขาเสียที่บ่อโรงตัดขนแกะสี่สิบสองคนด้วยกัน ไม่เหลือไว้สักคนเดียว

เยฮูไว้ชีวิตของเยโฮนาดับ
10:15 และเมื่อพระองค์เสด็จจากที่นั่นก็ทรงพบเยโฮนาดับบุตรชายเรคาบมาหาพระองค์ พระองค์ทรงต้อนรับเขาและตรัสกับเขาว่า “จิตใจของท่านซื่อตรงต่อจิตใจของฉัน อย่างจิตใจของฉันตรงต่อจิตใจของท่านหรือ” และเยโฮนาดับทูลว่า “ตรง พระเจ้าข้า” เยฮูตรัสว่า “ถ้าตรงก็ยื่นมือมาให้เรา” เขาจึงยื่นมือของเขา และเยฮูก็จับเขาขึ้นมาบนรถรบ
10:16 พระองค์ตรัสว่า “มากับเราเถิด และดูความร้อนรนของเราเพื่อพระเยโฮวาห์” พระองค์จึงให้เขานั่งรถรบของพระองค์ไป
10:17 และเมื่อพระองค์มาถึงสะมาเรีย พระองค์ทรงประหารคนทั้งปวงที่เป็นราชวงศ์ของอาหับที่เหลืออยู่ในสะมาเรียเสีย จนพระองค์ทรงทำลายอาหับเสียสิ้น ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสกับเอลียาห์
10:18 แล้วเยฮูทรงประชุมบรรดาประชาชนทั้งสิ้น และตรัสกับเขาทั้งหลายว่า “อาหับปรนนิบัติพระบาอัลแต่เล็กน้อย แต่เยฮูจะปรนนิบัติพระองค์มาก

เยฮูทำลายการนับถือพระบาอัลในอิสราเอล
10:19 ฉะนั้นบัดนี้จงเรียกผู้พยากรณ์ของพระบาอัลมาให้หมด ทั้งบรรดาผู้รับใช้และปุโรหิตของท่าน อย่าให้ผู้ใดขาดไปเลย เพราะเราจะมีสัตวบูชาอย่างใหญ่โตที่จะถวายแก่พระบาอัล ผู้ใดขาดจะมีชีวิตอยู่ไม่ได้” แต่เยฮูทรงกระทำเป็นอุบายเพื่อจะทำลายผู้นับถือพระบาอัล
10:20 และเยฮูตรัสสั่งว่า “จงจัดประชุมอันศักดิ์สิทธิ์สำหรับพระบาอัล” เขาก็ป่าวร้องเรียกประชุมเช่นนั้น
10:21 และเยฮูทรงใช้ให้ไปทั่วอิสราเอล และผู้นับถือพระบาอัลก็มาทั้งหมดจึงไม่มีเหลือสักคนหนึ่งที่ไม่ได้มา และเขาทั้งหลายก็เข้าไปในนิเวศของพระบาอัล และนิเวศของพระบาอัลก็เต็มแน่น
10:22 พระองค์ตรัสสั่งผู้ที่ดูแลตู้เสื้อว่า “จงเอาเสื้อสำหรับบรรดาผู้นับถือพระบาอัลออกมา” เขาก็เอาเสื้อออกมาให้เขาทั้งหลาย
10:23 แล้วเยฮูเสด็จเข้าไปในนิเวศของพระบาอัล พร้อมกับเยโฮนาดับบุตรชายเรคาบ พระองค์ตรัสกับผู้นับถือพระบาอัลว่า “จงค้นดู ดูให้ดีว่าไม่มีผู้รับใช้ของพระเยโฮวาห์อยู่ในหมู่พวกท่าน ให้มีแต่ผู้นับถือพระบาอัลเท่านั้น”
10:24 แล้วเขาทั้งหลายเข้าไปถวายเครื่องสัตวบูชาและเครื่องเผาบูชา เยฮูทรงวางคนแปดสิบคนไว้ภายนอก และตรัสว่า “ชายคนใดที่ปล่อยให้คนหนึ่งคนใดซึ่งเรามอบไว้ในมือเจ้าหนีรอดไปได้ เขาต้องเสียชีวิตของเขาแทน”
10:25 และอยู่มาเมื่อพระองค์เสร็จการถวายเครื่องเผาบูชา เยฮูรับสั่งแก่ทหารรักษาพระองค์และพวกนายทหารว่า “จงเข้าไปฆ่าเขาเสีย อย่าให้รอดสักคนเดียว” เมื่อเขาฆ่าเขาทั้งหลายเสียด้วยคมดาบแล้ว ทหารรักษาพระองค์และพวกนายทหารก็โยนศพเขาทั้งหลายออกไปข้างนอก แล้วก็ไปที่เมืองแห่งนิเวศของพระบาอัล
10:26 เขานำเอาเสาศักดิ์สิทธิ์ซึ่งอยู่ในนิเวศของพระบาอัลออกมาเผาเสีย
10:27 และเขาทั้งหลายทลายเสาศักดิ์สิทธิ์แห่งพระบาอัล และทลายนิเวศของพระบาอัลและกระทำให้เป็นส้วมจนทุกวันนี้
10:28 เยฮูทรงกวาดล้างพระบาอัลจากอิสราเอลดังนี้แหละ
10:29 แต่เยฮูมิได้ทรงหันจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย คือวัวทองคำซึ่งอยู่ในเมืองเบธเอลและในเมืองดาน

พระสัญญาสำหรับชั่วอายุที่สี่ของเยฮู
10:30 และพระเยโฮวาห์ตรัสกับเยฮูว่า “เพราะเจ้าได้ทำดีในการที่กระทำสิ่งที่ถูกต้องในสายตาของเรา และได้กระทำต่อราชวงศ์อาหับตามทุกอย่างที่อยู่ในใจของเรา ลูกหลานของเจ้าชั่วอายุที่สี่จะได้นั่งบนบัลลังก์แห่งอิสราเอล”
10:31 แต่เยฮูมิได้ทรงระมัดระวังที่จะดำเนินตามพระราชบัญญัติของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลด้วยสิ้นสุดพระทัยของพระองค์ พระองค์มิได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัม ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาปด้วย
10:32 ในสมัยนั้นพระเยโฮวาห์ทรงเริ่มตัดส่วนของอิสราเอลออก ฮาซาเอลได้รบชนะตามบรรดาพรมแดนอิสราเอล
10:33 ตั้งแต่แม่น้ำจอร์แดนฟากตะวันออก ทั่วแผ่นดินกิเลอาด คนกาด คนรูเบนและคนมนัสเสห์ ตั้งแต่อาโรเออร์ ซึ่งอยู่ข้างที่ลุ่มแม่น้ำอารโนน คือกิเลอาดและบาชาน

เยฮูสิ้นพระชนม์ เยโฮอาหาสครอบครองแทน
10:34 ส่วนพระราชกิจนอกนั้นของเยฮู และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังทั้งสิ้นของพระองค์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
10:35 เยฮูจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังไว้ในกรุงสะมาเรีย และเยโฮอาหาสโอรสของพระองค์ได้เสวยราชย์แทนพระองค์
10:36 เวลาที่เยฮูทรงครอบครองเหนืออิสราเอลในสะมาเรียนั้นเป็นยี่สิบแปดปี


2 พงศ์กษัตริย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เชื้อพระวงศ์ของยูดาห์ถูกทำลายเสียสิ้น เว้นแต่โยอาช (2 พศด 22:10-12)
11:1 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์ทรงเห็นว่าโอรสของพระนางสิ้นพระชนม์ พระนางก็ลุกขึ้นทรงทำลายเชื้อพระวงศ์เสียสิ้น
11:2 แต่เยโฮเชบาธิดาของกษัตริย์โยรัม พระน้องนางของอาหัสยาห์ ได้นำโยอาชโอรสของอาหัสยาห์และลอบลักเธอไปจากท่ามกลางโอรสของกษัตริย์ ผู้ซึ่งจะถูกประหารชีวิต และพระนางเก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทมเพื่อซ่อนเธอเสียจากอาธาลิยาห์ ดังนี้แหละ เธอจึงมิได้ถูกประหารชีวิต
11:3 และเธออยู่กับพระนางหกปีซ่อนอยู่ในพระนิเวศของพระเยโฮวาห์ และอาธาลิยาห์ก็ครอบครองแผ่นดิน

โยอาชรับตำแหน่งเป็นกษัตริย์เหนือยูดาห์ (2 พศด 23:1-11)
11:4 แต่ในปีที่เจ็ดเยโฮยาดาได้ใช้ให้บรรดานายทัพนายกอง ผู้บังคับบัญชากองและพวกทหารรักษาพระองค์ ให้เขาทั้งหลายมาหาท่านที่ในพระนิเวศของพระเยโฮวาห์ และท่านได้ทำพันธสัญญากับเขาทั้งหลาย และให้เขาปฏิญาณในพระนิเวศของพระเยโฮวาห์ และท่านได้นำโอรสของกษัตริย์มาให้เขาเห็น
11:5 และท่านบัญชาเขาทั้งหลายว่า “นี่เป็นสิ่งที่ท่านทั้งหลายพึงกระทำ คือหนึ่งในสามของพวกท่าน ผู้เข้าเวรวันสะบาโต ให้เฝ้าพระราชวัง
11:6 ฝ่ายอีกหนึ่งในสามประจำอยู่ที่ประตูสูร และอีกหนึ่งในสามประจำอยู่ที่ประตูข้างหลังทหารรักษาพระองค์ ให้เฝ้าพระราชวังเพื่อป้องกันไว้
11:7 ส่วนท่านทั้งหลายอีกสองพวก คือผู้ที่ออกเวรวันสะบาโต ให้เฝ้าพระนิเวศของพระเยโฮวาห์รอบกษัตริย์
11:8 ท่านทั้งหลายจงล้อมกษัตริย์ไว้รอบ ทุกคนถืออาวุธของตนไว้ ผู้ที่เข้ามาใกล้แถวให้ประหารชีวิตเสีย จงอยู่กับกษัตริย์เมื่อพระองค์เสด็จออกและเสด็จเข้า”
11:9 นายทัพนายกองก็ได้กระทำตามที่เยโฮยาดาปุโรหิตสั่งทุกประการ ต่างก็นำคนของตนที่จะเข้าเวรวันสะบาโต พร้อมกับคนที่จะออกเวรวันสะบาโตนั้น มาหาเยโฮยาดาปุโรหิต
11:10 และปุโรหิตก็มอบหอกและโล่ซึ่งอยู่ในพระวิหารของพระเยโฮวาห์ อันเป็นของกษัตริย์ดาวิดแก่นายทัพนายกอง
11:11 และทหารรักษาพระองค์ถืออาวุธทุกคนยืนประจำอยู่ตั้งแต่พระวิหารด้านขวาไปถึงพระวิหารด้านซ้าย รอบแท่นบูชาและพระวิหารอยู่รอบกษัตริย์
11:12 แล้วท่านก็นำโอรสของกษัตริย์ออกมาสวมมงกุฎให้ และมอบพระโอวาทให้ และเขาทั้งหลายตั้งท่านไว้เป็นกษัตริย์ และได้เจิมท่าน และเขาทั้งหลายก็ตบมือ พูดว่า “ขอกษัตริย์ทรงพระเจริญ”

อาธาลิยาห์ถูกประหารชีวิต (2 พศด 23:12-15)
11:13 เมื่ออาธาลิยาห์ทรงสดับเสียงทหารรักษาพระองค์และเสียงประชาชน พระนางก็เสด็จเข้าไปหาประชาชนที่พระวิหารของพระเยโฮวาห์
11:14 และเมื่อพระนางทอดพระเนตร ดูเถิด กษัตริย์ประทับยืนอยู่ที่ข้างเสาตามธรรมเนียมประเพณี มีนายทัพนายกองและพลแตรอยู่ข้างกษัตริย์ และประชาชนแห่งแผ่นดินทั้งสิ้นก็ร่าเริง และเป่าแตร พระนางอาธาลิยาห์ก็ฉีกฉลองพระองค์ทรงร้องว่า “กบฏ กบฏ”
11:15 แล้วเยโฮยาดาปุโรหิตก็บัญชานายทัพนายกองทั้งปวง ผู้ที่ได้ตั้งให้ควบคุมกองทัพว่า “จงคุมพระนางออกมาระหว่างแถวทหาร ผู้ใดติดตามพระนางไปก็จงประหารเสียด้วยดาบ” เพราะปุโรหิตกล่าวว่า “อย่าให้พระนางถูกประหารในพระนิเวศของพระเยโฮวาห์”
11:16 เขาทั้งหลายจึงจับพระนาง และพระนางก็ไปตามทางที่ม้าเข้าพระราชวัง และถูกประหารเสียที่นั่น

การฟื้นฟูมาโดยเยโฮยาดา (2 พศด 23:16-21)
11:17 และเยโฮยาดาได้กระทำพันธสัญญาระหว่างพระเยโฮวาห์และกษัตริย์และประชาชนว่า ให้เขาเป็นประชาชนของพระเยโฮวาห์ และระหว่างกษัตริย์กับประชาชนด้วย
11:18 แล้วประชาชนทั้งสิ้นแห่งแผ่นดินก็เข้าไปในนิเวศของพระบาอัล และพังนิเวศเสีย เขาทำลายแท่นบูชาและรูปเคารพของพระบาอัลเสียเป็นชิ้นๆ และได้ประหารชีวิตมัทธานปุโรหิตของพระบาอัลเสียที่หน้าแท่นบูชา และปุโรหิตก็วางยามไว้ดูแลพระนิเวศของพระเยโฮวาห์
11:19 และท่านได้นำนายทัพนายกอง ผู้บังคับบัญชากอง ทหารรักษาพระองค์ และประชาชนทั้งสิ้นแห่งแผ่นดิน และเขาทั้งหลายได้นำกษัตริย์ลงมาจากพระนิเวศของพระเยโฮวาห์ ไปตามทางประตูทหารรักษาพระองค์ไปถึงพระราชวัง และพระองค์เสด็จประทับบนพระที่นั่งของกษัตริย์
11:20 ประชาชนทุกคนแห่งแผ่นดินจึงร่าเริง และบ้านเมืองก็สงบเงียบ และอาธาลิยาห์ทรงถูกประหารด้วยดาบแล้วที่พระราชวัง
11:21 เมื่อเยโฮอาชได้เริ่มครอบครองนั้นมีพระชนมายุเจ็ดพรรษา


2 พงศ์กษัตริย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การครอบครองของเยโฮอาช (2 พศด 24:2)
12:1 ในปีที่เจ็ดแห่งรัชกาลเยฮู เยโฮอาชได้เริ่มครอบครอง และพระองค์ทรงปกครองในกรุงเยรูซาเล็มสี่สิบปี พระมารดาของพระองค์ทรงพระนามว่าศิบียาห์ชาวเบเออร์เชบา
12:2 และเยโฮอาชทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตลอดรัชสมัยของพระองค์ตามที่เยโฮยาดาปุโรหิตได้สั่งสอนพระองค์
12:3 ถึงกระนั้นเขาก็ยังมิได้รื้อปูชนียสถานสูงเอาไป ประชาชนยังคงถวายสัตวบูชา และเผาเครื่องหอมในปูชนียสถานสูงเหล่านั้น

พวกปุโรหิตที่ไม่สัตย์ซื่อ (2 พศด 24:4-5)
12:4 เยโฮอาชตรัสกับพวกปุโรหิตว่า “เงินอันเป็นของถวายที่บริสุทธิ์ทั้งสิ้นซึ่งเขานำมาในพระนิเวศของพระเยโฮวาห์ เงินที่เรียกจากรายบุคคล คือเงินที่กำหนดให้เสียตามรายบุคคล และบรรดาเงินซึ่งประชาชนถวายด้วยความสมัครใจที่จะนำมาไว้ในพระนิเวศของพระเยโฮวาห์
12:5 ให้ปุโรหิตรับเงินนั้นจากหมู่คนที่รู้จักกัน ให้เขาซ่อมพระนิเวศตรงที่ที่เขาเห็นว่าต้องการซ่อมแซม”
12:6 แต่เมื่อถึงปีที่ยี่สิบสามแห่งรัชกาลกษัตริย์เยโฮอาชปรากฏว่า ปุโรหิตมิได้ทำการซ่อมแซมพระนิเวศ
12:7 เพราะฉะนั้นกษัตริย์เยโฮอาชจึงตรัสเรียกเยโฮยาดาปุโรหิตและปุโรหิตอื่นๆและตรัสกับเขาว่า “ไฉนท่านจึงมิได้ซ่อมแซมพระนิเวศ เพราะฉะนั้นบัดนี้อย่าเก็บเงินจากคนที่ท่านรู้จักอีกต่อไปเลย แต่ให้ส่งไปเพื่อการซ่อมแซมพระนิเวศ”
12:8 ปุโรหิตจึงตกลงว่าจะไม่รับเงินจากประชาชนอีก และเขาไม่ต้องทำการซ่อมแซมพระนิเวศ

การซ่อมแซมพระวิหาร (2 พศด 24:8-14)
12:9 แล้วเยโฮยาดาปุโรหิตนำหีบมาใบหนึ่ง เจาะรูๆหนึ่งที่ฝาหีบนั้น และตั้งไว้ที่ข้างๆแท่นบูชาด้านขวาเมื่อเข้าไปในพระนิเวศของพระเยโฮวาห์ และพวกปุโรหิตผู้ที่เฝ้าอยู่ที่ธรณีประตูก็นำเงินทั้งหมดซึ่งเขานำมาในพระนิเวศของพระเยโฮวาห์ใส่ไว้ในหีบนั้น
12:10 และเมื่อเขาเห็นว่ามีเงินในหีบมากแล้ว ราชเลขาของกษัตริย์และมหาปุโรหิตมานับเงิน และเอาเงินที่เขาพบในพระนิเวศของพระเยโฮวาห์นั้นใส่ถุงมัดไว้
12:11 แล้วเขาจะมอบเงินที่ชั่งออกแล้วนั้นใส่มือของคนงานผู้ดูแลพระนิเวศของพระเยโฮวาห์ แล้วเขาจะจ่ายต่อให้แก่ช่างไม้และช่างก่อสร้าง ผู้ทำงานพระนิเวศของพระเยโฮวาห์
12:12 และให้แก่ช่างก่อ และช่างสกัดหิน ทั้งจ่ายซื้อตัวไม้ และหินสกัด ที่ใช้ในการซ่อมแซมพระนิเวศของพระเยโฮวาห์ และเพื่อค่าใช้จ่ายทั้งหมดในงานซ่อมแซมพระนิเวศนั้น
12:13 แต่ว่าเงินที่นำมาถวายในพระนิเวศของพระเยโฮวาห์นั้นมิได้นำไปใช้ในการทำอ่างเงิน ตะไกรตัดไส้ตะเกียง ชาม แตร หรือภาชนะทองคำใดๆ หรือภาชนะเงิน
12:14 เพราะเงินนั้นเขาให้แก่คนงานซึ่งทำงานซ่อมพระนิเวศของพระเยโฮวาห์
12:15 และเขามิได้ขอบัญชีจากคนที่เขามอบเงินใส่ในมือให้เอาไปจ่ายแก่คนงาน เพราะว่าเขาปฏิบัติงานด้วยความสัตย์ซื่อ
12:16 เงินที่ได้จากการไถ่การละเมิด และเงินที่ได้จากการไถ่บาป มิได้นำมาไว้ในพระนิเวศของพระเยโฮวาห์ เงินนั้นเป็นของปุโรหิต

ทหารซีเรียได้ยึดเมืองกัท แต่เยโฮอาชทรงไถ่กรุงเยรูซาเล็มไว้
12:17 แล้วคราวนั้นฮาซาเอลกษัตริย์แห่งซีเรียได้ยกขึ้นไปสู้รบกับเมืองกัทและยึดเมืองนั้นได้ แต่เมื่อฮาซาเอลมุ่งพระพักตร์จะไปตีกรุงเยรูซาเล็ม
12:18 เยโฮอาชกษัตริย์แห่งยูดาห์ทรงนำเอาส่วนศักดิ์สิทธิ์ทั้งหมดที่เยโฮชาฟัท และเยโฮรัม และอาหัสยาห์บรรพบุรุษของพระองค์ กษัตริย์แห่งยูดาห์ถวายไว้นั้น และส่วนศักดิ์สิทธิ์ของพระองค์เอง และทองคำทั้งหมดที่พบในคลังพระนิเวศของพระเยโฮวาห์ และของสำนักพระราชวัง และส่งสิ่งเหล่านี้ไปกำนัลฮาซาเอลกษัตริย์แห่งซีเรีย แล้วฮาซาเอลก็ถอยทัพจากกรุงเยรูซาเล็ม

โยอาชสิ้นพระชนม์ อามาซิยาห์ครอบครองแทน (2 พศด 24:25-27)
12:19 ส่วนพระราชกิจนอกนั้นของโยอาช และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
12:20 ข้าราชการของพระองค์ลุกขึ้นกระทำการทรยศและประหารโยอาชเสียในวังมิลโลตามทางที่ลงไปยังสิลลา
12:21 คือโยซาคาร์บุตรชายชิเมอัท และเยโฮซาบาดบุตรชายโชเมอร์ ข้าราชการของพระองค์ได้ประหารพระองค์ พระองค์จึงสิ้นพระชนม์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และอามาซิยาห์โอรสของพระองค์ได้ขึ้นครองแทน


2 พงศ์กษัตริย์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮอาหาสครอบครองเหนืออิสราเอล
13:1 ในปีที่ยี่สิบสามแห่งรัชกาลโยอาชโอรสของอาหัสยาห์กษัตริย์แห่งยูดาห์ เยโฮอาหาสโอรสของเยฮูได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และทรงครอบครองอยู่สิบเจ็ดปี
13:2 พระองค์ทรงกระทำสิ่งที่ชั่วช้าในสายพระเนตรของพระเยโฮวาห์ และกระทำตามบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ได้ทรงกระทำให้อิสราเอลทำบาปด้วย พระองค์หาได้พรากจากสิ่งเหล่านั้นไม่
13:3 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ทรงมอบเขาทั้งหลายไว้ในมือของฮาซาเอลกษัตริย์แห่งซีเรีย และในมือของเบนฮาดัดโอรสของฮาซาเอลเนืองๆ

เยโฮอาหาสแสวงหาพระเยโฮวาห์
13:4 แล้วเยโฮอาหาสได้วิงวอนพระเยโฮวาห์ และพระเยโฮวาห์ทรงสดับท่าน เพราะพระองค์ทรงเห็นการบีบบังคับอิสราเอล คือที่กษัตริย์แห่งซีเรียบีบบังคับเขาอย่างไร
13:5 (เพราะฉะนั้นพระเยโฮวาห์ทรงประทานผู้ช่วยผู้หนึ่งแก่อิสราเอล เขาจึงรอดพ้นจากมือคนซีเรีย และประชาชนอิสราเอลก็อาศัยอยู่ในเต็นท์เขาอย่างเดิม
13:6 ถึงกระนั้นเขาก็มิได้พรากจากบาปทั้งหลายของราชวงศ์เยโรโบอัม ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำด้วย แต่ทรงดำเนินในบาปนั้น และเสารูปเคารพก็ยังคงอยู่ในสะมาเรียด้วย)
13:7 เพราะมิได้เหลือกองทัพไว้ให้เยโฮอาหาสเกินกว่าทหารม้าห้าสิบคน และรถรบสิบคัน และทหารราบหนึ่งหมื่นคน เพราะกษัตริย์แห่งซีเรียได้ทำลายเขาทั้งหลายเสีย ทำให้เหมือนละอองเวลานวดข้าว

เยโฮอาหาสสิ้นพระชนม์
13:8 ส่วนพระราชกิจนอกนั้นของเยโฮอาหาส และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังของพระองค์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
13:9 และเยโฮอาหาสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรีย และโยอาชโอรสของพระองค์ขึ้นครองแทนพระองค์
13:10 ในปีที่สามสิบเจ็ดแห่งรัชกาลโยอาชกษัตริย์แห่งยูดาห์ เยโฮอาชโอรสเยโฮอาหาสได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และพระองค์ทรงครอบครองสิบหกปี
13:11 พระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้พรากจากบรรดาบาปของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำด้วย แต่พระองค์ทรงดำเนินในบาปนั้น

เยโฮอาชสิ้นพระชนม์ (2 พกษ 14:15-16)
13:12 ส่วนพระราชกิจนอกนั้นของโยอาช และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังซึ่งพระองค์ทรงสู้รบกับอามาซิยาห์กษัตริย์แห่งยูดาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
13:13 โยอาชจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเยโรโบอัมทรงประทับบนบัลลังก์ของพระองค์ และเขาฝังพระศพโยอาชไว้ในสะมาเรียกับกษัตริย์แห่งอิสราเอล
13:14 เมื่อเอลีชาล้มป่วยด้วยโรคที่ท่านจะต้องสิ้นชีวิต โยอาชกษัตริย์แห่งอิสราเอลได้เสด็จลงไปหาท่าน และกันแสงต่อหน้าท่าน ตรัสว่า “โอ บิดาของข้า บิดาของข้า ราชรถของอิสราเอล และพลม้าของประเทศ”
13:15 และเอลีชาทูลพระองค์ว่า “ขอทรงเอาคันธนูและลูกธนูมา” พระองค์จึงทรงเอาคันธนูและลูกธนูมา
13:16 แล้วท่านทูลกษัตริย์แห่งอิสราเอลว่า “ขอทรงหยิบธนู” และพระองค์ทรงหยิบมา และเอลีชาเอามือของตนวางบนพระหัตถ์ของกษัตริย์
13:17 และท่านทูลว่า “ขอทรงเปิดหน้าต่างด้านตะวันออก” และพระองค์ทรงเปิด แล้วเอลีชาทูลว่า “ขอทรงยิง” และพระองค์ก็ทรงยิง และท่านทูลว่า “ลูกธนูแห่งการช่วยให้รอดพ้นของพระเยโฮวาห์ ลูกธนูแห่งการช่วยให้รอดพ้นจากซีเรีย เพราะพระองค์จะทรงต่อสู้กับคนซีเรียที่อาเฟก จนกว่าพระองค์จะทรงกระทำให้เขาสิ้นไป”

โยอาชมีความเชื่อน้อย
13:18 และท่านทูลว่า “ขอทรงหยิบลูกธนู” และพระองค์ทรงหยิบมัน และท่านทูลกษัตริย์แห่งอิสราเอลว่า “เอาลูกธนูตีพื้นดิน” และพระองค์ทรงตีสามครั้งแล้วทรงหยุดเสีย
13:19 แล้วคนแห่งพระเจ้าก็โกรธพระองค์ และทูลว่า “พระองค์ควรจะได้ตีสักห้าหรือหกครั้ง แล้วพระองค์จะได้ตีซีเรียจนกว่าพระองค์จะทรงกระทำให้เขาสิ้นไป แต่บัดนี้พระองค์จะตีซีเรียได้เพียงสามครั้งเท่านั้น”

เอลีชาสิ้นชีวิต การอัศจรรย์ที่อุโมงค์ของเอลีชา
13:20 และเอลีชาสิ้นชีวิต เขาก็ฝังไว้ ฝ่ายหมู่คนโมอับเคยปล้นแผ่นดินนั้นในฤดูแล้ง
13:21 อยู่มาเมื่อเขากำลังส่งศพคนหนึ่งไป ดูเถิด เขาเห็นโจรหมู่หนึ่ง เขาจึงโยนศพชายคนนั้นลงไปในอุโมงค์ของเอลีชา พอศพชายคนนั้นลงไปแตะต้องกระดูกของเอลีชา เขาก็คืนชีวิตลุกขึ้นยืน
13:22 ฝ่ายฮาซาเอลกษัตริย์แห่งซีเรียได้บีบบังคับคนอิสราเอลอยู่ตลอดรัชกาลของเยโฮอาหาส
13:23 แต่พระเยโฮวาห์ทรงพระกรุณาต่อเขา และทรงเมตตาเขา และพระองค์ทรงหันมาทางเขาเพราะพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ และจะไม่ทรงทำลายเขาหรือทอดทิ้งเขาเสียให้พ้นพระพักตร์จนบัดนี้
13:24 เมื่อฮาซาเอลกษัตริย์แห่งซีเรียสิ้นพระชนม์ เบนฮาดัดโอรสของพระองค์ได้ขึ้นครองแทนพระองค์
13:25 แล้วเยโฮอาชโอรสของเยโฮอาหาสได้ยึดบรรดาหัวเมืองจากพระหัตถ์เบนฮาดัดบุตรชายฮาซาเอลกลับคืนมา เป็นหัวเมืองที่พระองค์ตีไปได้จากพระหัตถ์เยโฮอาหาสพระชนกของพระองค์เมื่อทำสงครามกัน โยอาชได้รบชนะพระองค์สามครั้งและได้หัวเมืองอิสราเอลกลับคืนมา


2 พงศ์กษัตริย์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

กษัตริย์อามาซิยาห์ครอบครองเหนือยูดาห์ (2 พศด 25:1)
14:1 ในปี่สองแห่งรัชกาลโยอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
14:2 เมื่อพระองค์ทรงเริ่มครอบครองนั้น พระองค์มีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครองในเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์มีพระนามว่าเยโฮอัดดานชาวเยรูซาเล็ม
14:3 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ แต่ยังไม่เหมือนกับดาวิดบรรพบุรุษของพระองค์ พระองค์ทรงกระทำตามทุกสิ่งที่โยอาชราชบิดาของพระองค์ได้ทรงกระทำ
14:4 แต่ว่าปูชนียสถานสูงนั้นยังมิได้ทรงรื้อเสีย ประชาชนยังคงถวายสัตวบูชาและเผาเครื่องหอมบนปูชนียสถานสูงเหล่านั้น
14:5 และอยู่มาเมื่อราชอาณาจักรอยู่ในพระหัตถ์ของพระองค์อย่างมั่นคงแล้ว พระองค์ก็ทรงประหารชีวิตข้าราชการของพระองค์ผู้ที่ฆ่ากษัตริย์คือพระราชบิดาของพระองค์เสีย
14:6 แต่พระองค์มิได้ทรงประหารชีวิตลูกหลานของเหล่าฆาตกรนั้น ตามซึ่งได้บันทึกไว้ในหนังสือพระราชบัญญัติของโมเสส ที่พระเยโฮวาห์ทรงบัญชาว่า “อย่าให้บิดาต้องรับโทษถึงตายแทนบุตรของตน หรือให้บุตรต้องรับโทษถึงตายแทนบิดาของตน ให้ทุกคนรับโทษถึงตายเนื่องด้วยบาปของคนนั้นเอง”
14:7 พระองค์ทรงประหารชีวิตคนเอโดมหนึ่งหมื่นคนในหุบเขาเกลือ และยึดเมืองเส-ลาด้วยการสงคราม และเรียกเมืองนั้นว่า โยกเธเอล ซึ่งเป็นชื่อมาถึงทุกวันนี้

สงครามระหว่างอิสราเอลกับยูดาห์ (2 พศด 25:17-24)
14:8 และอามาซิยาห์ทรงใช้ผู้สื่อสารไปหาเยโฮอาชโอรสของเยโฮอาหาสโอรสของเยฮูกษัตริย์แห่งอิสราเอลทูลว่า “มาเถิด ขอให้เราเผชิญหน้ากัน”
14:9 และเยโฮอาชกษัตริย์แห่งอิสราเอลทรงส่งข่าวไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ว่า “ต้นผักหนามบนภูเขาเลบานอนส่งข่าวไปหาต้นสนสีดาร์บนภูเขาเลบานอนว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งแห่งเลบานอนผ่านมา และย่ำต้นผักหนามลงเสีย
14:10 จริงอยู่ ท่านได้โจมตีเอโดม และพระทัยของท่านก็ทำให้ท่านผยองขึ้น จงพอใจในสง่าราศีของท่านเถิด และอยู่กับบ้าน เพราะไฉนท่านจึงเร้าใจตนเองให้ต่อสู้และรับอันตราย อันจะให้ท่านล้มลง ทั้งท่านและยูดาห์ด้วย”
14:11 แต่อามาซิยาห์หาทรงฟังไม่ เยโฮอาชกษัตริย์แห่งอิสราเอลจึงขึ้นไป และพระองค์กับอามาซิยาห์กษัตริย์แห่งยูดาห์ก็เผชิญหน้ากันที่เบธเชเมชซึ่งเป็นของยูดาห์
14:12 และยูดาห์ก็พ่ายแพ้อิสราเอล และทุกคนก็หนีกลับไปเต็นท์ของตน
14:13 และเยโฮอาชกษัตริย์แห่งอิสราเอลก็จับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของเยโฮอาชโอรสของอาหัสยาห์ได้ที่เมืองเบธเชเมช และได้เสด็จมายังเยรูซาเล็ม และทลายกำแพงเยรูซาเล็มลงเสียสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมจนถึงประตูมุม
14:14 และพระองค์ทรงริบทองคำและเงินทั้งหมด และเครื่องใช้ทั้งหมดที่พบในพระนิเวศของพระเยโฮวาห์ และในคลังของสำนักพระราชวัง พร้อมกับคนประกัน และพระองค์กลับไปยังสะมาเรีย
14:15 ส่วนพระราชกิจนอกนั้นของเยโฮอาช ซึ่งพระองค์ทรงกระทำ ทั้งยุทธพลังของพระองค์ และที่พระองค์ทรงสู้รบกับอามาซิยาห์กษัตริย์แห่งยูดาห์อย่างไรนั้น มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
14:16 และเยโฮอาชทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในสะมาเรียกับบรรดากษัตริย์แห่งอิสราเอล และเยโรโบอัมโอรสของพระองค์ได้ครอบครองแทนพระองค์

อามาซิยาห์สิ้นพระชนม์ (2 พศด 25:26-28)
14:17 อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงพระชนม์อยู่สิบห้าปี หลังจากสวรรคตของเยโฮอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล
14:18 ส่วนพระราชกิจนอกนั้นของอามาซิยาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
14:19 และเขาได้ร่วมกันกบฏต่อพระองค์ในเยรูซาเล็ม และพระองค์ทรงหนีไปยังลาคีช แต่เขาใช้คนไปตามพระองค์ที่ลาคีช และประหารชีวิตพระองค์เสียที่นั่น
14:20 และเขานำพระศพบรรทุกม้ากลับมา และฝังไว้ในเยรูซาเล็มอยู่กับบรรพบุรุษของพระองค์ในนครดาวิด
14:21 และประชาชนทั้งสิ้นแห่งยูดาห์ก็ตั้งอาซาริยาห์ ผู้ซึ่งมีพระชนมายุสิบหกพรรษา ให้เป็นกษัตริย์แทนอามาซิยาห์พระราชบิดาของพระองค์
14:22 พระองค์ทรงสร้างเมืองเอลัทและให้กลับขึ้นแก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์

เยโรโบอัมที่สองครอบครองเหนืออิสราเอล
14:23 ในปีที่สิบห้าแห่งรัชกาลอามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ เยโรโบอัมโอรสของโยอาชกษัตริย์แห่งอิสราเอลได้เริ่มครอบครองในสะมาเรีย และทรงครอบครองอยู่สี่สิบเอ็ดปี
14:24 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้ทรงพรากจากบาปทั้งสิ้นของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป
14:25 พระองค์ทรงตีเอาดินแดนอิสราเอลคืนมาตั้งแต่ทางเข้าเมืองฮามัทไกลไปจนถึงทะเลแห่งที่ราบ ตามพระวจนะของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ซึ่งพระองค์ตรัสโดยผู้รับใช้ของพระองค์คือโยนาห์ ผู้เป็นบุตรชายอามิททัย ผู้พยากรณ์ผู้มาจากกัธเฮเฟอร์
14:26 เพราะพระเยโฮวาห์ทอดพระเนตรเห็นว่า ความทุกข์ใจของอิสราเอลนั้นขมขื่นนัก เพราะไม่มีใครยังอยู่หรือเหลืออยู่ และไม่มีผู้ใดช่วยอิสราเอล
14:27 พระเยโฮวาห์มิได้ตรัสว่าจะทรงลบนามอิสราเอลเสียจากใต้ฟ้าสวรรค์ แต่พระองค์ทรงช่วยเขาโดยพระหัตถ์ของเยโรโบอัมโอรสของโยอาช

เยโรโบอัมที่สองสิ้นพระชนม์ เศคาริยาห์ขึ้นครองแทน
14:28 ส่วนพระราชกิจนอกนั้นของเยโรโบอัม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และยุทธพลังของพระองค์ พระองค์สู้รบอย่างไร และเรื่องที่พระองค์ทรงตีเอาดามัสกัสและฮามัทคืนแก่อิสราเอล ซึ่งได้เคยเป็นของยูดาห์ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
14:29 และเยโรโบอัมทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ คือบรรดากษัตริย์แห่งอิสราเอล และเศคาริยาห์โอรสของพระองค์ขึ้นครองแทนพระองค์


2 พงศ์กษัตริย์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

อาซาริยาห์ (อุสซียาห์) ได้ครอบครองเหนือยูดาห์ (2 พศด 26:1-3)
15:1 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลเยโรโบอัมกษัตริย์แห่งอิสราเอล อาซาริยาห์โอรสของอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
15:2 เมื่อพระองค์ทรงเริ่มครอบครองนั้น พระองค์ทรงมีพระชนมายุสิบหกพรรษา และพระองค์ทรงครอบครองอยู่ในกรุงเยรูซาเล็มห้าสิบสองปี พระมารดามีพระนามว่าเยโคลียาห์ชาวเยรูซาเล็ม
15:3 พระองค์ได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่อามาซิยาห์ราชบิดาของพระองค์ทรงกระทำ
15:4 ถึงกระนั้นปูชนียสถานสูงก็ยังมิได้ถูกกำจัดเสีย ประชาชนยังถวายสัตวบูชาและเผาเครื่องหอมบนปูชนียสถานสูงเหล่านั้น
15:5 และพระเยโฮวาห์ทรงลงทัณฑ์กษัตริย์ กษัตริย์จึงทรงเป็นโรคเรื้อนจนถึงวันสิ้นพระชนม์ และทรงประทับในวังต่างหาก และโยธามโอรสของกษัตริย์ควบคุมสำนักพระราชวัง และทรงวินิจฉัยประชาชนแห่งแผ่นดิน

อาซาริยาห์สิ้นพระชนม์ โยธามขึ้นครองแทนพระองค์
15:6 ส่วนพระราชกิจนอกนั้นของอาซาริยาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
15:7 และอาซาริยาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และโยธามโอรสของพระองค์ขึ้นครองแทนพระองค์
15:8 ในปีที่สามสิบแปดแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เศคาริยาห์โอรสของเยโรโบอัมขึ้นครองเหนืออิสราเอลในสะมาเรียหกเดือน
15:9 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ดังที่บรรพบุรุษของพระองค์ทรงกระทำ พระองค์มิได้ทรงพรากจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป

เศคาริยาห์สิ้นพระชนม์ ชัลลูมขึ้นครองแทนพระองค์
15:10 ชัลลูมบุตรชายยาเบชร่วมกันกบฏต่อพระองค์ และล้มพระองค์เสียต่อหน้าประชาชน และประหารพระองค์เสีย และขึ้นครองแทนพระองค์
15:11 ส่วนพระราชกิจนอกนั้นของเศคาริยาห์ ดูเถิด ได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล
15:12 เหตุการณ์นี้เป็นไปตามพระดำรัสที่พระเยโฮวาห์ตรัสแก่เยฮูว่า “บุตรชายของเจ้าจะนั่งบนบัลลังก์แห่งอิสราเอลถึงชั่วอายุที่สี่” และเป็นไปอย่างนั้นแหละ
15:13 ชัลลูมบุตรชายยาเบชได้เริ่มครอบครองในปีที่สามสิบเก้าแห่งรัชกาลอุสซียาห์กษัตริย์ของยูดาห์ และท่านครองในสะมาเรียเวลาหนึ่งเดือนเต็ม
15:14 แล้วเมนาเฮมบุตรชายกาดีได้ขึ้นมาจากเมืองทีรซาห์และมายังสะมาเรีย และท่านก็ล้มชัลลูมบุตรชายยาเบชเสียที่ในสะมาเรีย และประหารชีวิตท่านเสีย และได้ขึ้นครอบครองแทนท่าน
15:15 ส่วนพระราชกิจนอกนั้นของชัลลูม และการร่วมกันคิดกบฏที่ท่านได้กระทำ ดูเถิด ได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล

เมนาเฮมครอบครองเหนืออิสราเอล
15:16 ในคราวนั้นเมนาเฮมเข้าปล้นทิฟสาห์และบรรดาผู้ที่อยู่ในเมืองนั้น และดินแดนของเมืองนั้นตั้งแต่ทีรซาห์ไป เพราะเขามิได้เปิดให้แก่ท่าน ท่านจึงโจมตีเมืองนั้น และท่านได้ผ่าท้องหญิงมีครรภ์ในเมืองนั้นเสียทุกคน
15:17 ในปีที่สามสิบเก้าแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เมนาเฮมบุตรชายกาดีได้เริ่มครอบครองเหนืออิสราเอล และพระองค์ทรงครอบครองในสะมาเรียสิบปี
15:18 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้พรากจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัทตลอดรัชสมัยของพระองค์ ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป
15:19 ปูลกษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้แผ่นดินนั้น และเมนาเฮมได้ถวายเงินหนึ่งพันตะลันต์แก่ปูล เพื่อจะให้ปูลช่วยให้พระองค์ยึดพระราชอาณาจักรไว้ในพระหัตถ์ของพระองค์ได้
15:20 เมนาเฮมได้เร่งรัดเอาเงินนั้นมาจากอิสราเอล คือจากคนมั่งมีทุกคน เงินคนละห้าสิบเชเขล เพื่อถวายแด่กษัตริย์แห่งอัสซีเรีย กษัตริย์แห่งอัสซีเรียจึงยกทัพกลับ และมิได้ทรงยับยั้งอยู่ในแผ่นดินนั้น

เมนาเฮมสิ้นพระชนม์ เปคาหิยาห์ขึ้นครองแทนพระองค์
15:21 ส่วนพระราชกิจนอกนั้นของเมนาเฮม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอลหรือ
15:22 และเมนาเฮมก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเปคาหิยาห์โอรสก็ขึ้นครองแทนพระองค์

เปคาหิยาห์สิ้นพระชนม์ เปคาห์ขึ้นครองแทนพระองค์
15:23 ในปีที่ห้าสิบแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาหิยาห์โอรสของเมนาเฮมได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และพระองค์ทรงครอบครองสองปี
15:24 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้ทรงพรากจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป
15:25 แต่เปคาห์บุตรชายเรมาลิยาห์ แม่ทัพของพระองค์ ได้ร่วมกันคิดกบฏต่อพระองค์ และได้ประหารพระองค์เสียในสะมาเรีย ในพระราชวังแห่งราชสำนัก กับอารโกบและอารีเอห์ และมีคนกิเลอาดห้าสิบคนร่วมกับท่าน ท่านได้สังหารพระองค์ และได้ขึ้นครอบครองแทนพระองค์
15:26 ส่วนพระราชกิจนอกนั้นของเปคาหิยาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ ดูเถิด มีบันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล

เปคาห์ครอบครองเหนืออิสราเอล เปคาห์สิ้นพระชนม์
15:27 ในปีที่ห้าสิบสองแห่งรัชกาลอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาห์บุตรชายเรมาลิยาห์ได้เริ่มครอบครองเหนืออิสราเอลในสะมาเรีย และทรงครอบครองยี่สิบปี
15:28 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์มิได้ทรงพรากจากบาปทั้งหลายของเยโรโบอัมบุตรชายเนบัท ซึ่งพระองค์ทรงกระทำให้อิสราเอลทำบาป
15:29 ในรัชกาลของเปคาห์กษัตริย์แห่งอิสราเอล ทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกมาและยึดเมืองอิโยน อาเบลเบธมาอาคาห์ ยาโนอาห์ คาเดช ฮาโซร์ กิเลอาด กาลิลี แผ่นดินนัฟทาลีทั้งหมด และกวาดต้อนประชาชนเป็นเชลยไปยังอัสซีเรีย
15:30 แล้วโฮเชยาบุตรชายเอลาห์ได้ร่วมกันคิดกบฏต่อเปคาห์บุตรชายเรมาลิยาห์ และล้มพระองค์ลง และประหารพระองค์เสีย และขึ้นครองแทนพระองค์ในปีที่ยี่สิบแห่งรัชกาลโยธามโอรสของอุสซียาห์
15:31 ส่วนพระราชกิจนอกนั้นของเปคาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ ดูเถิด มีบันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศอิสราเอล

โยธามครอบครองเหนือยูดาห์ (2 พศด 26:23)
15:32 ในปีที่สองแห่งรัชกาลเปคาห์บุตรชายเรมาลิยาห์กษัตริย์แห่งอิสราเอล โยธามโอรสของอุสซียาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
15:33 เมื่อพระองค์ทรงเริ่มครอบครองนั้นมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสิบหกปี พระมารดาของพระองค์มีพระนามว่าเยรูชาบุตรสาวของศาโดก
15:34 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ พระองค์ทรงกระทำตามทุกสิ่งที่อุสซียาห์พระราชบิดาของพระองค์ทรงกระทำ
15:35 ถึงกระนั้นปูชนียสถานสูงก็ยังมิได้ถูกกำจัดเสีย ประชาชนยังถวายสัตวบูชาและเผาเครื่องหอมบนปูชนียสถานสูงนั้น พระองค์ทรงสร้างประตูบนของพระนิเวศแห่งพระเยโฮวาห์
15:36 ส่วนพระราชกิจนอกนั้นของโยธาม และบรรดาสิ่งซึ่งพระองค์ได้ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
15:37 ในกาลครั้งนั้นพระเยโฮวาห์ได้ทรงใช้เรซีนกษัตริย์แห่งซีเรีย และเปคาห์บุตรชายเรมาลิยาห์ให้มาสู้กับยูดาห์
15:38 โยธามได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และได้ฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิดบรรพบุรุษของพระองค์ และอาหัสโอรสของพระองค์ขึ้นครอบครองแทน


2 พงศ์กษัตริย์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

อาหัสครอบครองเหนือยูดาห์ (2 พศด 28:1)
16:1 ในปีที่สิบเจ็ดแห่งรัชกาลเปคาห์บุตรชายเรมาลิยาห์ อาหัสโอรสของโยธามกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
16:2 อาหัสมีพระชนมายุยี่สิบพรรษาเมื่อพระองค์ทรงเริ่มครองราชย์ และพระองค์ทรงครองราชย์ในกรุงเยรูซาเล็มสิบหกปี และพระองค์มิได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์ ดังดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำ
16:3 แต่พระองค์ทรงดำเนินตามทางของกษัตริย์ทั้งหลายแห่งอิสราเอล และถวายโอรสของพระองค์ให้ลุยไฟ ตามการกระทำอันน่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปจากเบื้องหน้าประชาชนอิสราเอล
16:4 และพระองค์ทรงถวายสัตวบูชาและเผาเครื่องหอมบนปูชนียสถานสูง และในเนินสูง และใต้ต้นไม้สีเขียวทุกต้น

ซีเรียกับอิสราเอลบุกรุกยูดาห์ (2 พศด 28:5-8)
16:5 แล้วเรซีนกษัตริย์แห่งซีเรียและเปคาห์บุตรชายเรมาลิยาห์กษัตริย์แห่งอิสราเอลทรงยกขึ้นมาทำสงครามกับกรุงเยรูซาเล็ม และกษัตริย์ทั้งสองได้ล้อมอาหัสไว้ แต่ทรงเอาชัยชนะยังไม่ได้
16:6 คราวนั้นเรซีนกษัตริย์แห่งซีเรียได้เข้ายึดเมืองเอลัทคืนให้ซีเรีย และทรงขับไล่พวกยิวเสียจากเอลัท และคนซีเรียมาที่เอลัท และอยู่ที่นั่นจนทุกวันนี้
16:7 อาหัสจึงทรงส่งผู้สื่อสารไปยังทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียว่า “ข้าพเจ้าเป็นคนใช้ของท่าน และเป็นบุตรของท่าน ขอเชิญขึ้นมาช่วยข้าพเจ้าให้พ้นจากมือของกษัตริย์แห่งซีเรีย และจากมือของกษัตริย์แห่งอิสราเอล ผู้ซึ่งลุกขึ้นต่อสู้ข้าพเจ้า”
16:8 อาหัสทรงนำเอาเงินและทองคำซึ่งมีอยู่ในพระนิเวศแห่งพระเยโฮวาห์ และในคลังสำนักพระราชวัง และส่งเป็นของกำนัลถวายแด่กษัตริย์แห่งอัสซีเรีย
16:9 กษัตริย์แห่งอัสซีเรียก็ทรงฟังพระองค์ กษัตริย์แห่งอัสซีเรียก็ทรงยกทัพขึ้นไปยังดามัสกัสและยึดได้ จับประชาชนเมืองนั้นไปเป็นเชลยยังเมืองคีร์ และทรงประหารเรซีนเสีย
16:10 เมื่อกษัตริย์อาหัสเสด็จไปดามัสกัสเพื่อพบกับทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียก็ทรงเห็นแท่นบูชาที่ดามัสกัส และกษัตริย์อาหัสทรงส่งหุ่นแท่นบูชาไปยังอุรียาห์ปุโรหิตพร้อมทั้งแบบแปลนตามลักษณะการสร้าง
16:11 และอุรียาห์ปุโรหิตก็ได้สร้างแท่นบูชานั้นตามแบบทุกประการซึ่งกษัตริย์อาหัสได้ส่งมาจากดามัสกัส อุรียาห์ปุโรหิตจึงได้สร้างแท่นบูชานั้นก่อนที่กษัตริย์อาหัสเสด็จจากดามัสกัสมาถึง
16:12 และเมื่อกษัตริย์เสด็จจากดามัสกัสถึงแล้ว กษัตริย์ก็ทรงเห็นแท่นบูชา แล้วกษัตริย์ทรงเข้ามาใกล้แท่นบูชาเสด็จขึ้นถวายบนนั้น
16:13 และทรงเผาเครื่องเผาบูชาของพระองค์ และธัญญบูชาของพระองค์ และทรงเทเครื่องดื่มบูชาของพระองค์ และทรงพรมเลือดเครื่องสันติบูชาของพระองค์ลงบนแท่นนั้น
16:14 และพระองค์ทรงย้ายแท่นบูชาทองสัมฤทธิ์ ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ออกเสียจากข้างหน้าพระนิเวศ จากสถานที่ระหว่างแท่นบูชาและพระนิเวศของพระเยโฮวาห์ และตั้งไว้ทางด้านเหนือแห่งแท่นบูชานั้น
16:15 และกษัตริย์อาหัสทรงบัญชากับอุรียาห์ปุโรหิตว่า “บนแท่นใหญ่นี้ท่านจงเผาเครื่องเผาบูชาตอนเช้าและธัญญบูชาตอนเย็น และเครื่องเผาบูชาของกษัตริย์ และเครื่องธัญญบูชาของพระองค์ พร้อมกับเครื่องเผาบูชาของบรรดาประชาชนแห่งแผ่นดิน และธัญญบูชาของเขาทั้งหลาย และเครื่องดื่มบูชาของเขาทั้งหลาย และจงพรมเลือดทั้งหมดของเครื่องเผาบูชาบนนั้น และเลือดทั้งหมดของเครื่องสัตวบูชา แต่แท่นบูชาทองสัมฤทธิ์ให้เป็นที่ที่ข้าจะทูลถามพระเจ้า”
16:16 อุรียาห์ปุโรหิตได้กระทำการเหล่านี้ทั้งสิ้นตามพระบัญชาของกษัตริย์อาหัส
16:17 และกษัตริย์อาหัสทรงตัดแผงแท่นนั้นออก และทรงยกขันออกไปจากแท่นเสีย และพระองค์ทรงเอาขันสาครลงมาเสียจากวัวทองสัมฤทธิ์ที่รองอยู่นั้น ทรงวางไว้บนพื้นก้อนหิน
16:18 และศาลาวันสะบาโตซึ่งเขาได้สร้างไว้ในพระนิเวศ และทางเข้าพระนิเวศของพระเยโฮวาห์ชั้นนอกสำหรับกษัตริย์นั้น พระองค์ทรงเปลี่ยนเสีย เพราะเห็นแก่กษัตริย์แห่งอัสซีเรีย

อาหัสสิ้นพระชนม์ กษัตริย์เฮเซคียาห์ขึ้นครอบครองแทน (2 พศด 28:26-27)
16:19 ส่วนพระราชกิจนอกนั้นของอาหัส ซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
16:20 และอาหัสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และเฮเซคียาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์


2 พงศ์กษัตริย์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

โฮเชยาครอบครองเหนืออิสราเอล
17:1 ในปีที่สิบสองแห่งรัชกาลอาหัสกษัตริย์แห่งยูดาห์ โฮเชยาบุตรชายเอลาห์ได้เริ่มครอบครองในกรุงสะมาเรียเหนืออิสราเอล และพระองค์ทรงครอบครองเก้าปี
17:2 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ แต่ก็ไม่เหมือนกับกษัตริย์ทั้งหลายแห่งอิสราเอลที่อยู่มาก่อนพระองค์

อิสราเอล (คือตระกูลภาคเหนือ) ถูกกวาดไปเป็นเชลยยังอัสซีเรีย
17:3 แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ยกทัพมารบกับพระองค์ และโฮเชยาทรงยอมเป็นผู้รับใช้และถวายเครื่องบรรณาการ
17:4 แต่กษัตริย์อัสซีเรียได้ทรงพบความทรยศในโฮเชยา เพราะพระองค์ทรงใช้ผู้สื่อสารไปยังโสกษัตริย์แห่งอียิปต์ และไม่ถวายเครื่องบรรณาการแด่กษัตริย์อัสซีเรียตามซึ่งพระองค์ทรงเคยกระทำทุกปี เพราะฉะนั้นกษัตริย์แห่งอัสซีเรียจึงขังพระองค์ไว้ และจำพระองค์ไว้ในคุก
17:5 แล้วกษัตริย์แห่งอัสซีเรียก็ทรงบุกเข้าทั่วแผ่นดินและมายังสะมาเรีย และพระองค์ทรงล้อมเมืองไว้สามปี
17:6 ในปีที่เก้าแห่งรัชกาลโฮเชยา กษัตริย์แห่งอัสซีเรียยึดเมืองสะมาเรียได้ และพระองค์ทรงนำชนอิสราเอลไปยังอัสซีเรีย ให้เขาอยู่ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์ แม่น้ำเมืองโกซาน และในหัวเมืองแห่งชาวมีเดีย
17:7 ที่เป็นอย่างนั้น ก็เพราะประชาชนอิสราเอลได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของตน ผู้ทรงนำเขาขึ้นออกมาจากแผ่นดินอียิปต์ จากพระหัตถ์ของฟาโรห์กษัตริย์แห่งอียิปต์ และได้เกรงกลัวพระอื่นๆ
17:8 และได้ดำเนินตามกฎเกณฑ์แห่งประชาชาติทั้งหลาย ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ไปเสียให้พ้นหน้าประชาชนอิสราเอล และตามกฎเกณฑ์ซึ่งกษัตริย์แห่งอิสราเอลทรงทำขึ้นมา
17:9 และประชาชนอิสราเอลได้กระทำสิ่งที่ไม่ชอบต่อพระเยโฮวาห์พระเจ้าของตนอย่างลับๆ เขาได้สร้างปูชนียสถานสูงทั่วบ้านทั่วเมืองสำหรับตน ตั้งแต่ที่ที่มีหอคอยเหตุ กระทั่งถึงเมืองที่มีป้อม
17:10 เขาได้ตั้งเสาศักดิ์สิทธิ์และเสารูปเคารพบนเนินเขาสูงทุกแห่ง และใต้ต้นไม้เขียวทุกต้น
17:11 ณ ที่นั่นเขาได้เผาเครื่องหอมบนปูชนียสถานสูงทั้งหมดนั้น ตามอย่างประชาชาติซึ่งพระเยโฮวาห์ทรงกวาดไปเสียต่อหน้าเขาทั้งหลาย และเขาทั้งหลายได้กระทำสิ่งชั่วร้ายกระทำให้พระเยโฮวาห์ทรงพระพิโรธ
17:12 และเขาทั้งหลายปรนนิบัติรูปเคารพ ซึ่งพระเยโฮวาห์ได้ตรัสแก่เขาแล้วว่า “เจ้าอย่ากระทำอย่างนี้”
17:13 พระเยโฮวาห์ยังทรงตักเตือนอิสราเอลและยูดาห์โดยผู้พยากรณ์ทุกคนและโดยผู้ทำนายทุกคนว่า “จงหันกลับจากทางชั่วร้ายทั้งหลายของเจ้า และรักษาบัญญัติของเราและกฎเกณฑ์ของเรา ตามราชบัญญัติทุกข้อซึ่งเราได้บัญชาแก่บรรพบุรุษของเจ้า และซึ่งเราได้ส่งมายังเจ้าโดยผู้พยากรณ์ผู้รับใช้ของเรา”
17:14 เขาไม่ฟังแต่ทำให้คอของตนแข็ง ดังคอของบรรพบุรุษของเขาได้เป็นมาแล้ว ผู้ซึ่งมิได้เชื่อถือพระเยโฮวาห์พระเจ้าของเขา
17:15 เขาทอดทิ้งกฎเกณฑ์ของพระองค์ และพันธสัญญาของพระองค์ซึ่งได้ทรงกระทำไว้กับบรรพบุรุษของเขา และพระโอวาทซึ่งพระองค์ได้ทรงประทานแก่เขา เขาทั้งหลายติดตามสิ่งที่ไร้สาระและกลายเป็นผู้ที่ไร้สาระไป และเขาติดตามประชาชาติที่อยู่รอบๆเขา ซึ่งพระเยโฮวาห์ได้ทรงบัญชาเขามิให้เขากระทำตาม
17:16 และเขาทั้งหลายได้ละทิ้งพระบัญญัติทั้งสิ้นของพระเยโฮวาห์พระเจ้าของตน และได้หล่อรูปเคารพสำหรับตนเป็นลูกวัวสองตัว และเขาได้สร้างเสารูปเคารพ และนมัสการบรรดาบริวารของฟ้าสวรรค์ และปรนนิบัติพระบาอัล
17:17 และเขาทั้งหลายได้ถวายบุตรชายหญิงของเขาให้ลุยไฟ ใช้การทำนายและใช้เวทมนตร์ และยอมขายตัวเองเพื่อกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ
17:18 เพราะฉะนั้นพระเยโฮวาห์ทรงพระพิโรธต่ออิสราเอลยิ่งนัก และทรงให้เขาออกไปเสียจากสายพระเนตรของพระองค์ ไม่มีผู้ใดเหลืออยู่นอกจากตระกูลยูดาห์เท่านั้น
17:19 ยูดาห์มิได้รักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของเขาด้วย แต่ดำเนินตามกฎเกณฑ์ซึ่งอิสราเอลทำขึ้นมา
17:20 และพระเยโฮวาห์ทรงปฏิเสธไม่รับเชื้อสายทั้งสิ้นของอิสราเอล และได้ให้เขาทั้งหลายทุกข์ใจ และทรงมอบเขาไว้ในมือของผู้ปล้น จนกว่าพระองค์ได้ทรงเหวี่ยงเขาเสียจากสายพระเนตรของพระองค์
17:21 เพราะพระองค์ทรงฉีกอิสราเอลจากราชวงศ์ของดาวิด และเขาได้ตั้งเยโรโบอัมบุตรชายเนบัทให้เป็นกษัตริย์ และเยโรโบอัมทรงชักนำอิสราเอลไปจากการที่ติดตามพระเยโฮวาห์ และกระทำให้เขาทำบาปอย่างใหญ่หลวง
17:22 ประชาชนอิสราเอลได้ดำเนินในความบาปทั้งสิ้นซึ่งเยโรโบอัมได้ทรงกระทำ เขาทั้งหลายไม่พรากจากบาปเหล่านั้นเลย
17:23 จนพระเยโฮวาห์ทรงให้อิสราเอลออกไปเสียจากสายพระเนตรของพระองค์ ตามที่พระองค์ตรัสโดยบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์ อิสราเอลจึงถูกกวาดไปเป็นเชลยจากแผ่นดินของตนยังประเทศอัสซีเรียจนทุกวันนี้

คนต่างชาติมาอาศัยอยู่ในหัวเมืองต่างๆของอิสราเอล
17:24 และกษัตริย์แห่งอัสซีเรียได้นำประชาชนมาจากบาบิโลน คูธาห์ อิฟวาห์ ฮามัท เสฟารวาอิม และบรรจุเขาไว้ในหัวเมืองสะมาเรียแทนประชาชนอิสราเอล เขาทั้งหลายก็เข้าถือกรรมสิทธิ์สะมาเรีย และอาศัยอยู่ในหัวเมืองของประเทศนั้น
17:25 และตั้งแต่ต้นที่เขามาอาศัยอยู่ที่นั่น เขามิได้ยำเกรงพระเยโฮวาห์ ฉะนั้นพระเยโฮวาห์จึงทรงใช้สิงโตมาท่ามกลางเขา ซึ่งได้ฆ่าเขาเสียบ้าง
17:26 เพราะฉะนั้นมีผู้ไปทูลกษัตริย์แห่งอัสซีเรียว่า “ประชาชาติซึ่งพระองค์ได้ทรงพาเอาไปให้อยู่ในหัวเมืองสะมาเรียนั้นไม่รู้ลักษณะของพระเจ้าของแผ่นดินนั้น ฉะนั้นพระองค์จึงส่งสิงโตมาท่ามกลางเขา และดูเถิด สิงโตนั้นได้ฆ่าเขาเสีย เพราะเขาไม่รู้พระลักษณะแห่งพระเจ้าของแผ่นดินนั้น”
17:27 แล้วกษัตริย์แห่งอัสซีเรียจึงบัญชาว่า “จงส่งปุโรหิตสักคนหนึ่งไปที่นั่นจากบรรดาที่เจ้ากวาดเอามา จงให้เขาไปอยู่ที่นั่น และให้สั่งสอนพระลักษณะแห่งพระเจ้าของแผ่นดินนั้น”
17:28 ฉะนั้นปุโรหิตผู้หนึ่งในบรรดาซึ่งเขากวาดมาจากสะมาเรียจึงมาอาศัยอยู่ที่เบธเอลและสั่งสอนเขาทั้งหลายว่า เขาจะต้องยำเกรงพระเยโฮวาห์อย่างไร
17:29 แต่ว่าทุกๆประชาชาติยังสร้างรูปพระของตนเอง และตั้งไว้ในนิเวศแห่งปูชนียสถานสูงซึ่งชาวสะมาเรียได้สร้างไว้ ทุกๆประชาชาติในหัวเมืองที่เขาอาศัยอยู่
17:30 ชาวบาบิโลนสร้างพระสุคคทเบโนท ชาวคูทสร้างพระเนอร์กัล ชาวฮามัทสร้างพระอาชิมา
17:31 และชาวอิฟวาห์สร้างพระนิบหัสและพระทารทัก และชาวเสฟารวาอิมเผาลูกของตนในไฟถวายพระอัดรัมเมเลคและพระอานัมเมเลค ซึ่งเป็นพระของเมืองเสฟารวาอิม
17:32 เขาทั้งหลายเกรงกลัวพระเยโฮวาห์ด้วย และได้กำหนดประชาชนจากท่ามกลางเขาให้เป็นปุโรหิตของปูชนียสถานสูงนั้น ซึ่งถวายสัตวบูชาสำหรับพวกเขาในนิเวศแห่งปูชนียสถานสูงเหล่านั้น
17:33 เขาจึงเกรงกลัวพระเยโฮวาห์ แต่ปรนนิบัติพระของเขาเองด้วย ตามอย่างประชาชาติซึ่งเขาได้ถูกนำให้ออกมาจากที่นั้น
17:34 ทุกวันนี้เขาก็กระทำตามอย่างเดิม เขาทั้งหลายไม่ยำเกรงพระเยโฮวาห์ และเขาทั้งหลายไม่กระทำตามกฎเกณฑ์ หรือกฎ หรือพระราชบัญญัติ หรือพระบัญญัติ ซึ่งพระเยโฮวาห์ทรงบัญชาแก่ลูกหลานของยาโคบ ผู้ซึ่งพระองค์ทรงประทานนามว่าอิสราเอล
17:35 ซึ่งพระเยโฮวาห์ทรงกระทำพันธสัญญากับเขาทั้งหลายและบัญชาแก่เขาว่า “เจ้าอย่ายำเกรงพระอื่นๆ หรือกราบนมัสการพระนั้น หรือปรนนิบัติ หรือถวายสัตวบูชาแก่พระนั้น
17:36 แต่เจ้าจงยำเกรงพระเยโฮวาห์ ผู้ซึ่งนำเจ้าขึ้นออกมาจากแผ่นดินอียิปต์ด้วยกำลังอันยิ่งใหญ่และด้วยพระหัตถ์ที่เหยียดออก เจ้าจงโน้มตัวลงต่อพระองค์ และเจ้าจงถวายสัตวบูชาต่อพระองค์
17:37 และกฎเกณฑ์ และกฎ และพระราชบัญญัติ และพระบัญญัติซึ่งพระองค์ทรงจารึกให้แก่เจ้า เจ้าทั้งหลายจงระวังที่จะกระทำตามเสมอ เจ้าอย่ายำเกรงพระอื่นเลย
17:38 เจ้าทั้งหลายอย่าลืมพันธสัญญาซึ่งเราได้กระทำไว้กับเจ้า และอย่ายำเกรงพระอื่นเลย
17:39 แต่เจ้าทั้งหลายจงยำเกรงพระเยโฮวาห์พระเจ้าของเจ้า และพระองค์จะทรงช่วยเจ้าให้พ้นมือศัตรูทั้งสิ้นของเจ้า”
17:40 ถึงอย่างนั้นเขาทั้งหลายก็มิได้ฟัง แต่เขายังกระทำตามอย่างเดิมของเขา
17:41 ประชาชาติเหล่านี้จึงเกรงกลัวพระเยโฮวาห์ และปรนนิบัติรูปเคารพสลักของเขาด้วย ลูกของเขาก็เช่นเดียวกัน หลานของเขาก็เช่นเดียวกัน บรรพบุรุษของเขาทำอย่างไร เขาก็กระทำอย่างนั้นจนทุกวันนี้


2 พงศ์กษัตริย์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เฮเซคียาห์ได้ครอบครองเหนือยูดาห์ (2 พศด 29:1)
18:1 อยู่มาในปีที่สามแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล เฮเซคียาห์โอรสของอาหัสกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง
18:2 เมื่อพระองค์ทรงเริ่มครอบครองนั้นพระองค์มีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์มีพระนามว่าอาบีบุตรสาวของเศคาริยาห์
18:3 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่ดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำ

การฟื้นฟูในสมัยของเฮเซคียาห์ (2 พศด 29:3-31:21)
18:4 พระองค์ทรงรื้อปูชนียสถานสูงทิ้งไป และทรงพังเสาศักดิ์สิทธิ์เสีย และตัดเสารูปเคารพลงเสีย และพระองค์ทรงทุบงูทองสัมฤทธิ์ซึ่งโมเสสสร้างขึ้นนั้นเป็นชิ้นๆ เพราะว่าประชาชนอิสราเอลได้เผาเครื่องหอมให้แก่งูนั้นจนถึงวันเหล่านั้น เขาเรียกงูนั้นว่าเนหุชทาน
18:5 พระองค์ทรงวางพระทัยในพระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพราะฉะนั้นในบรรดากษัตริย์แห่งยูดาห์ต่อจากพระองค์มาหรือในบรรดาผู้อยู่ก่อนพระองค์ ไม่มีผู้ใดเหมือนพระองค์
18:6 เพราะว่าพระองค์ทรงยึดพระเยโฮวาห์แน่น พระองค์มิได้ทรงพรากจากการติดตามพระองค์เลย แต่ได้รักษาพระบัญญัติซึ่งพระเยโฮวาห์ทรงบัญชาแก่โมเสส
18:7 และพระเยโฮวาห์ทรงสถิตกับพระองค์ พระองค์ทรงออกไปยังที่ใด พระองค์ก็ทรงกระทำความสำเร็จที่นั่น พระองค์ได้ทรงกบฏต่อกษัตริย์แห่งอัสซีเรีย และไม่ยอมปรนนิบัติท่าน

เฮเซคียาห์ทรงชนะคนฟีลิสเตีย
18:8 พระองค์ทรงโจมตีคนฟีลิสเตียไกลไปจนถึงเมืองกาซาและดินแดนเมืองนั้น ตั้งแต่ที่ที่มีหอคอยเหตุกระทั่งถึงเมืองที่มีป้อม
18:9 และอยู่มาในปีที่สี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลโฮเชยาบุตรชายเอลาห์กษัตริย์แห่งอิสราเอล แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมารบสะมาเรียและล้อมเมืองไว้
18:10 และเมื่อสิ้นสามปีเขาก็ยึดเมืองนั้นได้ ในปีที่หกแห่งรัชกาลเฮเซคียาห์ ซึ่งเป็นปีที่เก้าแห่งรัชกาลโฮเชยากษัตริย์แห่งอิสราเอล สะมาเรียก็ถูกยึดไป
18:11 กษัตริย์แห่งอัสซีเรียได้กวาดเอาคนอิสราเอลไปยังอัสซีเรีย ไปไว้ที่ฮาลาห์ และข้างแม่น้ำฮาโบร์แม่น้ำเมืองโกซาน และในหัวเมืองของคนมีเดีย
18:12 เพราะว่าเขาทั้งหลายมิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของตน แต่ได้ละเมิดพันธสัญญาของพระองค์ คือทุกอย่างซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้ และเขาทั้งหลายไม่ฟัง ไม่กระทำตาม

เซนนาเคอริบบุกรุกยูดาห์
18:13 ในปีที่สิบสี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์ และยึดได้
18:14 และเฮเซคียาห์กษัตริย์แห่งยูดาห์ทรงใช้ให้ไปทูลกษัตริย์แห่งอัสซีเรียที่เมืองลาคีชว่า “ข้าพเจ้าได้กระทำผิด ขอถอนทัพไปเสียจากข้าพเจ้า ท่านจะปรับสักเท่าใด ข้าพเจ้าจะยอมทั้งสิ้น” และกษัตริย์แห่งอัสซีเรียได้เรียกร้องเอาเงินสามร้อยตะลันต์ และทองคำสามสิบตะลันต์ จากเฮเซคียาห์กษัตริย์แห่งยูดาห์
18:15 และเฮเซคียาห์ได้มอบเงินทั้งหมดซึ่งมีอยู่ในพระนิเวศของพระเยโฮวาห์ และในคลังสำนักพระราชวัง
18:16 ในครั้งนั้นเฮเซคียาห์ทรงลอกทองคำจากประตูทั้งหลายของพระวิหารแห่งพระเยโฮวาห์ และจากเสาประตูซึ่งเฮเซคียาห์กษัตริย์แห่งยูดาห์ทรงบุทองคำไว้ และทรงมอบให้แด่กษัตริย์แห่งอัสซีเรีย

การอวดอ้างอย่างหยิ่งยโสของเซนนาเคอริบ (2 พศด 32:9-19)
18:17 และกษัตริย์แห่งอัสซีเรียได้รับสั่งให้ทารทาน รับสารีสและรับชาเคห์ไปพร้อมกับกองทัพใหญ่จากเมืองลาคีชถึงกรุงเยรูซาเล็มเข้าเฝ้ากษัตริย์เฮเซคียาห์ เขาก็ขึ้นไปยังกรุงเยรูซาเล็ม เมื่อเขาขึ้นมาเขาก็มายืนอยู่ทางรางระบายน้ำสระบน ซึ่งอยู่ที่ถนนลานซักฟอก
18:18 และเมื่อเขาเรียกหากษัตริย์แล้ว เอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ ก็ออกไปหาพวกเขา
18:19 และรับชาเคห์พูดกับเขาว่า “จงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า ท่านวางใจในอะไร
18:20 ท่านคิดว่า (แต่เป็นเพียงแต่ถ้อยคำไร้สาระ) “เรามียุทธศาสตร์และแสนยานุภาพ” หรือ เดี๋ยวนี้ท่านวางใจในใคร ท่านจึงได้กบฏต่อเรา
18:21 ดูเถิด เดี๋ยวนี้ท่านวางใจในไม้เท้าอ้อช้ำ คืออียิปต์ ซึ่งจะตำมือของคนใดๆที่ใช้ไม้เท้านั้นยัน ฟาโรห์กษัตริย์แห่งอียิปต์เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา
18:22 แต่ถ้าท่านทั้งหลายจะบอกเราว่า “เราวางใจในพระเยโฮวาห์พระเจ้าของเรา” ก็ปูชนียสถานสูงและแท่นบูชาของพระองค์นั้นมิใช่หรือที่เฮเซคียาห์รื้อทิ้งเสียแล้ว พลางกล่าวแก่ยูดาห์และเยรูซาเล็มว่า “ท่านทั้งหลายจงนมัสการที่หน้าแท่นบูชานี้ในเยรูซาเล็มเถิด”
18:23 ฉะนั้นบัดนี้ มาเถิด มาทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า เราจะให้ม้าสองพันตัวแก่เจ้า ถ้าฝ่ายเจ้าหาคนที่ขี่ม้าเหล่านั้นได้
18:24 แล้วอย่างนั้นเจ้าจะขับไล่นายกองแต่เพียงคนเดียวในหมู่ข้าราชการผู้น้อยที่สุดของนายของเราอย่างไรได้ แต่เจ้ายังวางใจพึ่งอียิปต์เพื่อรถรบและเพื่อพลม้า
18:25 ยิ่งกว่านั้นอีกที่เรามาต่อสู้สถานที่นี้เพื่อทำลายเสีย ก็ขึ้นมาโดยปราศจากพระเยโฮวาห์หรือ พระเยโฮวาห์ตรัสแก่ข้าว่า “จงขึ้นไปต่อสู้กับแผ่นดินนี้และทำลายเสีย”’”

รับชาเคห์ดูหมิ่นพวกยิว
18:26 แล้วเอลียาคิมบุตรชายฮิลคียาห์และเชบนาห์และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาอารัมเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาฮีบรูให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”
18:27 แต่รับชาเคห์พูดกับเขาทั้งหลายว่า “นายของข้าใช้ให้เรามาพูดถ้อยคำเหล่านี้แก่นายของเจ้าและแก่เจ้า และไม่ให้พูดกับคนที่นั่งอยู่บนกำแพง ผู้ที่จะต้องกินขี้และกินเยี่ยวของเขาพร้อมกับเจ้าอย่างนั้นหรือ”
18:28 แล้วรับชาเคห์ได้ยืนร้องตะโกนเสียงดังเป็นภาษาฮีบรูว่า “จงฟังพระวจนะของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย
18:29 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์ลวงเจ้า เพราะเขาไม่สามารถที่จะช่วยเจ้าให้พ้นจากพระหัตถ์ของพระองค์
18:30 อย่าให้เฮเซคียาห์กระทำให้เจ้าวางใจในพระเยโฮวาห์โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราให้พ้นแน่ และจะไม่ทรงมอบเมืองนี้ไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’
18:31 อย่าฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราด้วยของกำนัล และออกมาหาเรา แล้วทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และทุกคนจะดื่มน้ำจากที่ขังน้ำของตน
18:32 จนเราจะมานำเจ้าไปยังแผ่นดินที่เหมือนแผ่นดินของเจ้าเอง เป็นแผ่นดินที่มีข้าวและน้ำองุ่น เป็นแผ่นดินที่มีขนมปังและสวนองุ่น เป็นแผ่นดินที่มีน้ำมันมะกอกเทศและน้ำผึ้ง เพื่อเจ้าทั้งหลายจะมีชีวิตอยู่และไม่ตาย และอย่าฟังเฮเซคียาห์เมื่อเขานำเจ้าผิดไปโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้พ้น”
18:33 มีพระแห่งประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้พ้นจากพระหัตถ์ของกษัตริย์แห่งอัสซีเรียได้หรือ
18:34 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ
18:35 พระองค์ใดในบรรดาพระทั้งหลายของประเทศเหล่านี้ได้ช่วยประเทศของตนให้พ้นจากมือของเรา แล้วพระเยโฮวาห์จะทรงช่วยเยรูซาเล็มให้พ้นจากมือของเราหรือ’”
18:36 แต่ประชาชนนิ่งไม่ตอบเขาสักคำเดียว เพราะพระบัญชาของกษัตริย์มีว่า “อย่าตอบเขาเลย”
18:37 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์


2 พงศ์กษัตริย์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

ข่าวสารจากเฮเซคียาห์ถึงอิสยาห์
19:1 อยู่มาเมื่อกษัตริย์เฮเซคียาห์ทรงได้ยิน พระองค์ก็ทรงฉีกฉลองพระองค์เสีย และทรงเอาผ้ากระสอบคลุมพระองค์ และเสด็จเข้าไปในพระนิเวศของพระเยโฮวาห์
19:2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่ คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์บุตรชายของอามอส
19:3 เขาทั้งหลายเรียนท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันทุกข์ใจ วันถูกติเตียนและหมิ่นประมาท เด็กก็ถึงกำหนดคลอด แต่ไม่มีกำลังเบ่งให้คลอด
19:4 ชะรอยพระเยโฮวาห์พระเจ้าของท่านคงจะสดับบรรดาถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้สั่งมาให้เย้ยพระเจ้าผู้ทรงพระชนม์ และจะทรงขนาบถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอท่านถวายคำอธิษฐานเพื่อส่วนชนที่เหลืออยู่นี้’”
19:5 ดังนั้นข้าราชการของกษัตริย์เฮเซคียาห์มาถึงอิสยาห์
19:6 อิสยาห์ก็บอกเขาทั้งหลายว่า “จงทูลนายของท่านเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวเพราะถ้อยคำที่เจ้าได้ยินนั้น ซึ่งข้าราชการของกษัตริย์แห่งอัสซีเรียได้กล่าวหยาบช้าต่อเรา
19:7 ดูเถิด เราจะบรรจุจิตใจอย่างหนึ่งในเขา เพื่อเขาจะได้ยินข่าวลือ และกลับไปยังแผ่นดินของเขา และเราจะให้เขาล้มลงด้วยดาบในแผ่นดินของเขาเอง’”

เซนนาเคอริบท้าทายพระเจ้า (2 พศด 32:17)
19:8 รับชาเคห์ได้กลับไป และได้พบกษัตริย์แห่งอัสซีเรียสู้รบเมืองลิบนาห์ เพราะเขาได้ยินว่าพระองค์ออกจากลาคีชแล้ว
19:9 และเมื่อกษัตริย์ทรงได้ยินเรื่องทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “ดูเถิด เขาได้ยกออกมาสู้รบกับพระองค์แล้ว” พระองค์จึงส่งผู้สื่อสารไปเฝ้าเฮเซคียาห์ทูลว่า
19:10 “เจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ว่า ‘อย่าให้พระเจ้าของท่านซึ่งท่านวางใจนั้นลวงท่านว่า “เยรูซาเล็มจะมิได้ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”
19:11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง ทำลายเสียหมดอย่างสิ้นเชิง ส่วนท่านเองจะรับการช่วยให้พ้นหรือ
19:12 บรรดาพระของบรรดาประชาชาติได้ช่วยเขาให้รอดพ้นหรือ คือประชาชาติซึ่งบรรพบุรุษของเราได้ทำลาย คือโกซาน ฮาราน เรเซฟ และประชาชนของเอเดนซึ่งอยู่ในเทลอัสสาร์
19:13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”

เฮเซคียาห์ทรงอธิษฐาน (2 พศด 32:20)
19:14 เฮเซคียาห์ทรงรับจดหมายจากมือของผู้สื่อสาร และทรงอ่าน และเฮเซคียาห์ได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อเบื้องพระพักตร์พระเยโฮวาห์
19:15 และเฮเซคียาห์ทรงอธิษฐานต่อเบื้องพระพักตร์พระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้าแห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์แต่องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
19:16 ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับ ข้าแต่พระเยโฮวาห์ ขอทรงเบิกพระเนตรทอดพระเนตร และขอทรงสดับถ้อยคำของเซนนาเคอริบ ซึ่งเขาได้ใช้มาเย้ยพระเจ้าผู้ทรงพระชนม์
19:17 ข้าแต่พระเยโฮวาห์ เป็นความจริงที่กษัตริย์แห่งอัสซีเรียได้กระทำแก่ประชาชาติทั้งหลายและแผ่นดินของประชาชาตินั้นร้างเปล่า
19:18 และได้เหวี่ยงพระของประชาชาตินั้นเข้าไฟ เพราะเขามิใช่พระ เป็นแต่ผลงานของมือมนุษย์ เป็นไม้และหิน เพราะฉะนั้นเขาจึงถูกทำลายเสีย
19:19 ฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ให้พ้นมือของเขา เพื่อราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกจะทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าแต่พระองค์เดียว”

พระเจ้าทรงตอบคำอธิษฐานโดยทางอิสยาห์
19:20 แล้วอิสยาห์บุตรชายอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรียแล้ว
19:21 ต่อไปนี้เป็นพระวจนะที่พระเยโฮวาห์ตรัสเกี่ยวกับท่านนั้นว่า ‘ธิดาพรหมจารีแห่งศิโยนดูหมิ่นเจ้า และหัวเราะเยาะเย้ยเจ้า ธิดาแห่งเยรูซาเล็มสั่นศีรษะใส่เจ้า
19:22 เจ้าเย้ยและกล่าวหยาบช้าต่อผู้ใด เจ้าขึ้นเสียงของเจ้าต่อผู้ใด แล้วเบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด ต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ
19:23 เจ้าได้เย้ยองค์พระผู้เป็นเจ้าด้วยผู้สื่อสารของเจ้า และเจ้าได้ว่า “ด้วยรถรบเป็นอันมากของข้า ข้าได้ขึ้นไปที่สูงของภูเขา ถึงที่ไกลสุดของเลบานอน ข้าจะโค่นต้นสนสีดาร์ที่สูงที่สุดของมันลง ทั้งต้นสนสามใบที่ดีที่สุดของมัน ข้าจะเข้าไปในที่พำนักในชายแดนของมัน และที่ป่าไม้แห่งคารเมล
19:24 ข้าขุดบ่อและดื่มน้ำต่างด้าว ข้าเอาฝ่าเท้าของข้ากวาดธารน้ำทั้งสิ้นของสถานที่ที่ถูกล้อมโจมตีให้แห้งไป”
19:25 เจ้าไม่ได้ยินหรือว่า เราได้จัดไว้นานแล้ว เราได้กะแผนงานไว้แต่ดึกดำบรรพ์ ณ บัดนี้เราให้เป็นไปแล้ว คือเจ้าจะทำเมืองที่มีป้อมให้พังลงให้เป็นกองสิ่งปรักหักพัง
19:26 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
19:27 แต่เราได้รู้จักการที่เจ้านั่งลงกับการออกไปและเข้ามาของเจ้า และการเกรี้ยวกราดของเจ้าต่อเรา
19:28 เพราะเจ้าได้เกรี้ยวกราดต่อเรา และความจองหองของเจ้าได้มาเข้าหูของเรา ฉะนั้นเราจะเอาขอของเราเกี่ยวจมูกเจ้า และบังเหียนของเราใส่ริมฝีปากเจ้า และเราจะหันเจ้ากลับไปตามทางซึ่งเจ้ามานั้น
19:29 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้เจ้าจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งที่ผลิจากเดิม แล้วในปีที่สาม จงหว่านและเกี่ยว และปลูกสวนองุ่นและกินผลของมัน
19:30 ส่วนที่รอดและเหลือแห่งวงศ์วานของยูดาห์จะหยั่งรากลงไป และเกิดผลขึ้นบน
19:31 เพราะว่าส่วนคนที่เหลือจะออกไปจากเยรูซาเล็ม และส่วนที่รอดมาจะออกมาจากภูเขาศิโยน ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำการนี้’
19:32 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสเกี่ยวกับกษัตริย์แห่งอัสซีเรียดังนี้ว่า ‘ท่านจะไม่เข้าในนครนี้หรือยิงลูกธนูไปที่นั่น หรือถือโล่เข้ามาข้างหน้านคร หรือสร้างเชิงเทินสู้มัน
19:33 ท่านมาทางใด ท่านจะต้องกลับไปทางนั้น ท่านจะไม่เข้ามาในนครนี้ พระเยโฮวาห์ตรัสดังนี้แหละ
19:34 เพราะเราจะป้องกันนครนี้ไว้เพื่อให้รอด เพื่อเห็นแก่เราเอง และเห็นแก่ดาวิดผู้รับใช้ของเรา’”
19:35 และอยู่มาในคืนนั้นทูตสวรรค์ของพระเยโฮวาห์ได้ออกไป และได้ประหารคนในค่ายแห่งคนอัสซีเรียเสียหนึ่งแสนแปดหมื่นห้าพันคน และเมื่อคนลุกขึ้นในเวลาเช้ามืด ดูเถิด พวกเหล่านั้นเป็นศพทั้งนั้น

เซนนาเคอริบกลับบ้านและถูกประหารชีวิต
19:36 แล้วเซนนาเคอริบกษัตริย์แห่งอัสซีเรียก็ได้ยกไป และกลับบ้าน และอยู่ในนีนะเวห์
19:37 และอยู่มาเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสของท่านประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน


2 พงศ์กษัตริย์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เฮเซคียาห์ทรงประชวร แล้วหายเป็นปกติ (2 พศด 32:24)
20:1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และผู้พยากรณ์อิสยาห์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘จงจัดการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น’”
20:2 แล้วเฮเซคียาห์ทรงหันพระพักตร์เข้าข้างฝา และอธิษฐานต่อพระเยโฮวาห์ว่า
20:3 “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ ขอทรงระลึกว่า ข้าพระองค์ดำเนินอยู่ต่อเบื้องพระพักตร์พระองค์ด้วยความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งที่ประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงกันแสงอย่างปวดร้าว
20:4 และอยู่มาก่อนที่อิสยาห์จะออกไปถึงลาน พระวจนะของพระเยโฮวาห์มาถึงท่านว่า
20:5 “จงกลับไปบอกเฮเซคียาห์เจ้านายแห่งประชาชนของเราว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้า ตรัสดังนี้ว่า ‘เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาของเจ้าแล้ว ดูเถิด เราจะรักษาเจ้า ในวันที่สามเจ้าจะขึ้นไปยังพระนิเวศของพระเยโฮวาห์
20:6 และเราจะเพิ่มชีวิตของเจ้าอีกสิบห้าปี เราจะช่วยเจ้าและเมืองนี้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย และจะป้องกันเมืองนี้ไว้ เพื่อเห็นแก่เราเอง และเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา’”
20:7 และอิสยาห์บอกว่า “เอาขนมมะเดื่อมาอันหนึ่ง” เขาก็เอามาวางไว้บนพระยอดนั้น พระองค์จึงทรงหายเป็นปกติ
20:8 และเฮเซคียาห์ตรัสกับอิสยาห์ว่า “อะไรจะเป็นหมายสำคัญว่าพระเยโฮวาห์จะทรงรักษาข้าพเจ้า และว่าข้าพเจ้าจะได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ในวันที่สาม”
20:9 และอิสยาห์ทูลว่า “ต่อไปนี้เป็นหมายสำคัญสำหรับพระองค์จากพระเยโฮวาห์ ที่พระเยโฮวาห์จะทรงกระทำตามที่พระองค์ทรงตรัสไว้ คือว่า จะให้เงาคืบหน้าไปสิบขั้น หรือย้อนกลับมาสิบขั้น”
20:10 เฮเซคียาห์ตรัสตอบว่า “เป็นการง่ายที่เงาจะยาวออกไปอีกสิบขั้น แต่ให้เงาย้อนกลับมาสิบขั้นต่างหาก”
20:11 และอิสยาห์ผู้พยากรณ์ก็ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงนำเงาย้อนกลับมาสิบขั้น ซึ่งเงานั้นได้เลยไปในนาฬิกาแดดของอาหัส

เฮเซคียาห์สำแดงคลังทรัพย์ทั้งหมดของพระองค์ให้คนจากบาบิโลนเห็น (2 พศด 32:27-31)
20:12 คราวนั้น เบโรดัคบาลาดันโอรสของบาลาดันกษัตริย์แห่งบาบิโลนทรงส่งราชสารและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่า เฮเซคียาห์ทรงประชวร
20:13 และเฮเซคียาห์ได้ทรงต้อนรับเขา และพระองค์ทรงพาเขาชมคลังทรัพย์ทั้งหมดของพระองค์ ให้ชมเงิน ทองคำ และเครื่องเทศ และน้ำมันประเสริฐ และคลังพระแสงของพระองค์ทุกอย่างซึ่งมีในท้องพระคลัง ไม่มีสิ่งใดที่ในพระราชวังหรือในราชอาณาจักรของพระองค์ทั้งสิ้นซึ่งเฮเซคียาห์มิได้สำแดงแก่เขา
20:14 แล้วอิสยาห์ผู้พยากรณ์ก็เข้าเฝ้ากษัตริย์เฮเซคียาห์ และทูลพระองค์ว่า “คนเหล่านี้ทูลอะไรบ้าง และเขามาเฝ้าพระองค์แต่ไหน” และเฮเซคียาห์ตรัสว่า “เขาได้มาจากเมืองไกล จากบาบิโลน”
20:15 ท่านทูลว่า “เขาเห็นอะไรในพระราชวังของพระองค์บ้าง” และเฮเซคียาห์ตรัสตอบว่า “เขาเห็นทุกอย่างในวังของเรา ไม่มีสิ่งใดในพระคลังของเราซึ่งเรามิได้สำแดงแก่เขา”
20:16 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์
20:17 ดูเถิด วันเวลากำลังย่างเข้ามาเมื่อสรรพสิ่งทั้งสิ้นในวังของเจ้า และสิ่งซึ่งบรรพบุรุษของเจ้าได้สะสมจนถึงทุกวันนี้ จะต้องถูกเอาไปยังบาบิโลน ไม่มีสิ่งใดเหลือเลย พระเยโฮวาห์ตรัสดังนี้แหละ
20:18 และลูกบางคนซึ่งถือกำเนิดจากเจ้า ผู้ซึ่งเกิดมาแก่เจ้า จะถูกนำเอาไป และเขาจะเป็นขันทีในวังของกษัตริย์แห่งบาบิโลน”
20:19 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านกล่าวนั้นก็ดีอยู่” เพราะพระองค์ดำริว่า “ก็ดีแล้วมิใช่หรือ ในเมื่อมีความอยู่เย็นเป็นสุขและความจริงในวันเวลาของเรา”

เฮเซคียาห์สิ้นพระชนม์ (2 พศด 32:32-33)
20:20 ส่วนพระราชกิจนอกนั้นของเฮเซคียาห์ และยุทธพลังทั้งสิ้นของพระองค์ และที่พระองค์ทรงสร้างสระและรางระบายน้ำนำน้ำเข้ามาในกรุงอย่างไร มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
20:21 และเฮเซคียาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และมนัสเสห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์


2 พงศ์กษัตริย์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

มนัสเสห์ได้ครอบครองเหนือยูดาห์ (2 พศด 33:1-9)
21:1 มนัสเสห์มีพระชนมายุสิบสองพรรษาเมื่อพระองค์เริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มห้าสิบห้าปี พระมารดาของพระองค์มีพระนามว่าเฮฟซีบาห์
21:2 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามการกระทำอันน่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล
21:3 เพราะพระองค์ทรงสร้างปูชนียสถานสูง ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ทรงทำลายเสียนั้นขึ้นใหม่ และพระองค์ทรงสร้างแท่นบูชาสำหรับพระบาอัล และทรงสร้างเสารูปเคารพ ดังที่อาหับกษัตริย์แห่งอิสราเอลทรงกระทำ และทรงนมัสการบริวารทั้งสิ้นของฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น
21:4 และพระองค์ทรงสร้างแท่นบูชาในพระนิเวศของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ได้ตรัสว่า “เราจะบรรจุนามของเราไว้ในเยรูซาเล็ม”
21:5 และพระองค์ได้สร้างแท่นบูชาสำหรับบรรดาบริวารแห่งฟ้าสวรรค์ในลานทั้งสองของพระนิเวศแห่งพระเยโฮวาห์
21:6 และพระองค์ได้ทรงถวายโอรสของพระองค์ให้ลุยไฟ ถือฤกษ์ยาม การใช้เวทมนตร์ ทรงเจ้าเข้าผี และพ่อมดหมอผี พระองค์ทรงกระทำความชั่วร้ายเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ
21:7 ส่วนรูปเคารพสลักจากเสารูปเคารพที่พระองค์ทรงสร้างนั้น พระองค์ทรงตั้งไว้ในพระนิเวศ คือพระนิเวศที่พระเยโฮวาห์ตรัสกับดาวิดและซาโลมอนโอรสของพระองค์ว่า “ในนิเวศนี้และในเยรูซาเล็ม ซึ่งเราได้เลือกออกจากตระกูลทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์
21:8 เราจะไม่เป็นเหตุให้เท้าของอิสราเอลพเนจรออกไปจากแผ่นดินซึ่งเราได้ให้กับบรรพบุรุษของเขาอีก ถ้าเขาเพียงแต่ระมัดระวังที่จะกระทำตามทุกอย่างซึ่งเราได้บัญชาเขา และตามราชบัญญัติทั้งสิ้นซึ่งโมเสสผู้รับใช้ของเราบัญชาเขา”
21:9 แต่เขามิได้ฟัง และมนัสเสห์ได้ชักจูงเขาให้กระทำชั่วมากยิ่งไปกว่าบรรดาประชาชาติ ซึ่งพระเยโฮวาห์ทรงทำลายเสียต่อหน้าประชาชนอิสราเอลได้เคยกระทำแล้วเสียอีก

พระเจ้าทรงเตือนเรื่องความชั่วร้ายของมนัสเสห์
21:10 และพระเยโฮวาห์ตรัสโดยเหล่าผู้พยากรณ์ผู้รับใช้ของพระองค์ว่า
21:11 “เพราะมนัสเสห์กษัตริย์แห่งยูดาห์ได้กระทำการอันน่าสะอิดสะเอียนเหล่านี้ และได้ประพฤติชั่วร้ายยิ่งกว่าสิ่งทั้งปวงที่คนอาโมไรต์ได้กระทำ ผู้ซึ่งอยู่มาก่อนพระองค์ และได้ทรงกระทำให้ยูดาห์ทำบาปด้วยรูปเคารพทั้งหลายของพระองค์อีกด้วย
21:12 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ดูเถิด เรากำลังนำเหตุร้ายมาถึงเยรูซาเล็มและยูดาห์ อย่างที่ผู้ใดซึ่งได้ยินแล้วหูทั้งสองของเขาจะซ่าไป
21:13 และเราจะเอาเชือกอย่างที่วัดกรุงสะมาเรียขึงเหนือกรุงเยรูซาเล็ม และใช้ลูกดิ่งอย่างที่วัดราชวงศ์อาหับ และเราจะล้างเยรูซาเล็มอย่างเขาล้างชาม ล้างและพลิกคว่ำ
21:14 และเราจะทอดทิ้งมรดกส่วนที่เหลือของเรา และมอบเขาไว้ในมือศัตรูของเขา และเขาทั้งหลายจะเป็นเหยื่อ และเป็นของริบของศัตรูทั้งสิ้นของเขา
21:15 เพราะเขาได้กระทำสิ่งที่ชั่วร้ายในสายตาของเรา และได้ยั่วยุให้เราโกรธ ตั้งแต่วันที่บรรพบุรุษของเขาออกจากอียิปต์ กระทั่งถึงทุกวันนี้’”

มนัสเสห์ ผู้กระทำให้โลหิตตก สิ้นพระชนม์ (2 พศด 33:18-20)
21:16 ยิ่งกว่านั้นมนัสเสห์ได้ทรงกระทำให้โลหิตที่ไร้ความผิดตกเป็นอันมาก จนเต็มเยรูซาเล็มจากปลายข้างหนึ่งถึงปลายอีกข้างหนึ่ง นอกเหนือจากบาปที่พระองค์ทรงกระทำให้ยูดาห์ทำด้วย โดยประพฤติสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์
21:17 ส่วนพระราชกิจนอกนั้นของมนัสเสห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ และบาปซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
21:18 และมนัสเสห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังไว้ในพระอุทยานริมพระราชวังของพระองค์ในสวนของอุสซา และอาโมนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

อาโมนได้ครอบครองเหนือยูดาห์ (2 พศด 33:20-23)
21:19 อาโมนมีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์เริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสองปี พระมารดาของพระองค์มีพระนามว่าเมชุลเลเมทบุตรสาวของฮารูสชาวโยทบาห์
21:20 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ อย่างมนัสเสห์บิดาของพระองค์ได้ทรงกระทำ
21:21 พระองค์ทรงดำเนินในทางทั้งสิ้นซึ่งบิดาของพระองค์ทรงดำเนิน และปรนนิบัติรูปเคารพซึ่งบิดาของพระองค์ทรงปรนนิบัติ และนมัสการรูปเหล่านั้น
21:22 พระองค์ทรงทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์ และมิได้ทรงดำเนินในมรรคาของพระเยโฮวาห์

อาโมนสิ้นพระชนม์ โยสิยาห์ได้ครอบครองแทนพระองค์ (2 พศด 33:24-25)
21:23 และข้าราชการของอาโมนได้ร่วมกันคิดกบฏต่อพระองค์ และประหารกษัตริย์ในพระราชวังของพระองค์เสีย
21:24 แต่ประชาชนแห่งแผ่นดินได้ประหารทุกคนที่ร่วมกันคิดกบฏต่อกษัตริย์อาโมน และประชาชนแห่งแผ่นดินได้ตั้งโยสิยาห์โอรสของพระองค์ให้เป็นกษัตริย์แทนพระองค์
21:25 ส่วนพระราชกิจนอกนั้นของอาโมนซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
21:26 และเขาฝังไว้ในอุโมงค์ของพระองค์ในสวนของอุสซา และโยสิยาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์


2 พงศ์กษัตริย์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

โยสิยาห์ได้ครอบครองเหนือยูดาห์ (2 พศด 34:1)
22:1 โยสิยาห์มีพระชนมายุแปดพรรษาเมื่อเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบเอ็ดปี พระมารดาของพระองค์มีพระนามว่า เยดีดาห์บุตรสาวของอาดายาห์ชาวโบสคาท
22:2 และพระองค์ได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ และทรงดำเนินในมรรคาทั้งสิ้นของดาวิดบรรพบุรุษของพระองค์ และมิได้ทรงหันไปทางขวามือหรือซ้ายมือ

การซ่อมแซมพระวิหาร (2 พศด 34:8-13)
22:3 และอยู่มาในปีที่สิบแปดแห่งรัชกาลกษัตริย์โยสิยาห์ กษัตริย์ทรงใช้ชาฟานบุตรชายอาซาลิยาห์ บุตรชายเมชุลลามราชเลขา ไปยังพระนิเวศของพระเยโฮวาห์ รับสั่งว่า
22:4 “จงขึ้นไปหาฮิลคียาห์มหาปุโรหิต เพื่อให้ท่านรวมเงินซึ่งเขานำเข้ามาในพระนิเวศของพระเยโฮวาห์ ซึ่งผู้รักษาธรณีประตูได้เก็บจากประชาชน
22:5 และให้มอบไว้ในมือของคนงานผู้ดูแลพระนิเวศของพระเยโฮวาห์ และให้เขาจ่ายแก่คนงานผู้ที่อยู่ ณ พระนิเวศของพระเยโฮวาห์ ที่ทำการซ่อมแซมพระนิเวศอยู่
22:6 คือให้แก่ช่างไม้ และแก่ช่างก่อสร้าง และแก่ช่างปูน ทั้งสำหรับซื้อตัวไม้และหินสกัดเพื่อซ่อมแซมพระนิเวศ”
22:7 แต่ไม่ได้ขอบัญชีจากเขาเรื่องเงินที่จ่ายใส่มือของเขา เพราะเขากระทำด้วยความสัตย์ซื่อ

พวกเขาได้พบพระราชบัญญัติของโมเสส (2 พศด 34:14-15)
22:8 และฮิลคียาห์มหาปุโรหิตพูดกับชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือพระราชบัญญัติในพระนิเวศของพระเยโฮวาห์” และฮิลคียาห์ได้มอบหนังสือนั้นให้ชาฟานและท่านก็อ่าน
22:9 และชาฟานราชเลขาได้เข้าเฝ้ากษัตริย์และทูลรายงานต่อกษัตริย์อีกว่า “ผู้รับใช้ของพระองค์ได้เทเงินที่พบในพระนิเวศออก และได้มอบไว้ในมือของคนงานผู้ดูแลพระนิเวศของพระเยโฮวาห์”
22:10 แล้วชาฟานราชเลขาได้ทูลกษัตริย์ว่า “ฮิลคียาห์ปุโรหิตได้มอบหนังสือแก่ข้าพระองค์ม้วนหนึ่ง” และชาฟานก็อ่านถวายกษัตริย์
22:11 และอยู่มาเมื่อกษัตริย์ได้ฟังถ้อยคำของหนังสือแห่งพระราชบัญญัติ พระองค์ทรงฉีกฉลองพระองค์
22:12 และกษัตริย์ทรงบัญชาฮิลคียาห์ปุโรหิต และอาหิคัมบุตรชายชาฟาน และอัคโบร์บุตรชายมีคายาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ รับสั่งว่า
22:13 “จงไปทูลถามพระเยโฮวาห์ให้เรา ให้ประชาชนและให้ยูดาห์ทั้งหมดเกี่ยวกับถ้อยคำในหนังสือนี้ที่ได้พบ เพราะว่า พระพิโรธของพระเยโฮวาห์ซึ่งพลุ่งขึ้นต่อเราทั้งหลายนั้นใหญ่หลวงนัก เพราะว่าบรรพบุรุษของเรามิได้เชื่อฟังถ้อยคำของหนังสือนี้ กระทำทุกสิ่งซึ่งเขียนไว้เกี่ยวกับเราทั้งหลาย”
22:14 ฮิลคียาห์ปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ ได้ไปหาฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายของทิกวาห์บุตรชายฮารฮัสผู้ดูแลตู้เสื้อ (เวลานั้นนางอยู่ในเยรูซาเล็มแขวงสอง) และเขาทั้งหลายได้สนทนากับนาง

คำพยากรณ์ของนางฮุลดาห์ (2 พศด 34:22-28)
22:15 และนางตอบพวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘จงบอกชายคนที่ใช้พวกเจ้ามาหาเรานั้นว่า
22:16 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ ตามบรรดาถ้อยคำในหนังสือซึ่งกษัตริย์แห่งยูดาห์ได้อ่านนั้น
22:17 เพราะเขาทั้งหลายได้ทอดทิ้งเรา และได้เผาเครื่องหอมถวายพระอื่น เพื่อเขาจะได้กระทำให้เราโกรธด้วยผลงานทั้งสิ้นแห่งมือของเขา เพราะฉะนั้นความพิโรธของเราจึงจะพลุ่งขึ้นต่อสถานที่นี้ และจะดับเสียไม่ได้”
22:18 แต่ฝ่ายกษัตริย์แห่งยูดาห์ผู้ได้ส่งเจ้ามาถามพระเยโฮวาห์นั้น เจ้าจงไปบอกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เกี่ยวกับเรื่องถ้อยคำที่เจ้าได้ยิน
22:19 เพราะจิตใจของเจ้าอ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเยโฮวาห์ เมื่อเจ้าได้ยินเรากล่าวต่อต้านสถานที่นี้และต่อต้านชาวเมืองนี้ว่าเขาจะต้องกลายเป็นที่รกร้างและที่ถูกสาป และเจ้าได้ฉีกเสื้อและร้องไห้ต่อหน้าเรา เราก็ได้ยินเจ้าแล้วด้วย พระเยโฮวาห์ตรัสดังนี้แหละ
22:20 เพราะฉะนั้น ดูเถิด เราจะรวบเจ้าไปไว้กับบรรพบุรุษของเจ้า และเจ้าจะถูกรวบไปยังอุโมงค์ของเจ้าอย่างสันติ และตาของเจ้าจะไม่เห็นเหตุร้ายทั้งสิ้นซึ่งเราจะนำมาเหนือที่นี้”’” และเขาทั้งหลายก็ได้นำถ้อยคำเหล่านั้นมาทูลกษัตริย์อีก


2 พงศ์กษัตริย์ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การอ่านพระราชบัญญัติให้ประชาชนฟัง (2 พศด 34:29-30)
23:1 แล้วกษัตริย์ทรงใช้ และบรรดาผู้ใหญ่ของยูดาห์และเยรูซาเล็มได้มาชุมนุมกับพระองค์
23:2 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และคนยูดาห์ทั้งสิ้น และบรรดาชาวกรุงเยรูซาเล็มพร้อมกับพระองค์ และปุโรหิต และผู้พยากรณ์ และประชาชนทั้งปวงทั้งเล็กและใหญ่ และพระองค์ทรงอ่านถ้อยคำทั้งหมดในหนังสือพันธสัญญา ซึ่งได้พบในพระนิเวศของพระเยโฮวาห์ให้เขาฟัง
23:3 และกษัตริย์ทรงประทับยืนข้างเสา และทรงกระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ว่า จะดำเนินตามพระเยโฮวาห์ และรักษาพระบัญญัติ พระโอวาทและกฎเกณฑ์ของพระองค์ด้วยสุดพระจิตสุดพระทัยของพระองค์ จะปฏิบัติตามถ้อยคำของพันธสัญญานี้ ซึ่งเขียนไว้ในหนังสือนี้ และประชาชนทั้งปวงก็เข้าส่วนในพันธสัญญานั้น

โยสิยาห์นำคนอิสราเอลในการปฏิรูปใหม่ (2 พศด 34:33)
23:4 และกษัตริย์ทรงบัญชาฮิลคียาห์มหาปุโรหิต และพวกปุโรหิตรอง และผู้รักษาธรณีประตู ให้นำเครื่องใช้ทั้งสิ้นที่ทำขึ้นสำหรับพระบาอัล สำหรับเสารูปเคารพ และสำหรับบรรดาบริวารของฟ้าสวรรค์ออกมาจากพระวิหารของพระเยโฮวาห์ พระองค์ทรงเผาเสียที่ภายนอกกรุงเยรูซาเล็มในทุ่งนาแห่งขิดโรน และขนมูลเถ้าของมันไปยังเบธเอล
23:5 และพระองค์ทรงกำจัดปฏิมากรปุโรหิต ผู้ซึ่งบรรดากษัตริย์แห่งยูดาห์ได้สถาปนา ให้เผาเครื่องหอมในปูชนียสถานสูงที่หัวเมืองแห่งยูดาห์ และรอบๆกรุงเยรูซาเล็ม ทั้งคนเหล่านั้นที่เผาเครื่องหอมถวายพระบาอัล ถวายดวงอาทิตย์ ดวงจันทร์ และหมู่ดาวประจำราศี และบริวารทั้งสิ้นของฟ้าสวรรค์
23:6 และพระองค์ทรงนำเสารูปเคารพออกมาจากพระนิเวศของพระเยโฮวาห์ ภายนอกเยรูซาเล็มถึงลำธารขิดโรน และเผาเสียที่ลำธารขิดโรน และทรงทุบให้เป็นผงคลี และเหวี่ยงผงคลีนั้นลงบนหลุมศพของคนสามัญ
23:7 และพระองค์ทรงทำลายเรือนกะเทย ซึ่งอยู่ข้างพระนิเวศของพระเยโฮวาห์เสีย เป็นที่ที่ผู้หญิงทอม่านสำหรับเสารูปเคารพ
23:8 และพระองค์ทรงให้ปุโรหิตทั้งหมดออกจากหัวเมืองยูดาห์ และทรงกระทำให้ปูชนียสถานสูงเสียความศักดิ์สิทธิ์ คือที่ที่ปุโรหิตได้เผาเครื่องหอม ตั้งแต่เมืองเกบาถึงเบเออร์เชบา และพระองค์ทรงทำลายปูชนียสถานสูงของประตูเมือง ซึ่งอยู่ตรงทางเข้าประตูโยชูวาผู้ว่าราชการเมือง ซึ่งอยู่ทางซ้ายมือที่ประตูเมือง
23:9 ถึงอย่างไรก็ดีปุโรหิตแห่งปูชนียสถานสูงมิได้ขึ้นไปยังแท่นบูชาแห่งพระเยโฮวาห์ในกรุงเยรูซาเล็ม แต่เขาทั้งหลายกินขนมปังไร้เชื้อท่ามกลางพวกพี่น้องของเขาเอง
23:10 และทรงกระทำให้โทเฟทเสียความศักดิ์สิทธิ์ คือที่ที่หุบเขาบุตรแห่งฮินโนม เพื่อจะไม่มีผู้ใดถวายบุตรชายหญิงของตนให้ลุยไฟต่อพระโมเลค
23:11 และพระองค์ทรงกำจัดม้าซึ่งบรรดากษัตริย์แห่งยูดาห์ได้ถวายแก่ดวงอาทิตย์ ที่ตรงทางเข้าพระนิเวศของพระเยโฮวาห์ ข้างห้องนาธันเมเลคข้าราชสำนัก ซึ่งอยู่ในบริเวณ และพระองค์ทรงเผารถรบของดวงอาทิตย์เสียด้วยไฟ
23:12 และแท่นบนหลังคาห้องชั้นบนของอาหัส ซึ่งบรรดากษัตริย์ของยูดาห์ได้สร้างไว้ และแท่นบูชาซึ่งมนัสเสห์ได้สร้างไว้ในลานทั้งสองของพระนิเวศแห่งพระเยโฮวาห์ กษัตริย์ทรงดึงลงมาให้หักเสียที่นั่น และทรงเหวี่ยงผงคลีของมันลงไปในลำธารขิดโรน
23:13 และกษัตริย์ทรงกระทำให้ปูชนียสถานสูงซึ่งอยู่หน้ากรุงเยรูซาเล็มเสียความศักดิ์สิทธิ์ ซึ่งอยู่ทางมือขวาของภูเขาพินาศ ซึ่งซาโลมอนกษัตริย์แห่งอิสราเอลได้สร้างสำหรับพระอัชโทเรทสิ่งน่าสะอิดสะเอียนของคนไซดอน และสำหรับพระเคโมชสิ่งน่าสะอิดสะเอียนของคนโมอับ และสำหรับพระมิลโคมสิ่งน่าสะอิดสะเอียนของชนอัมโมน
23:14 และพระองค์ทรงทุบเสาศักดิ์สิทธิ์เป็นชิ้นๆ และตัดเหล่าเสารูปเคารพลงเสีย และเอากระดูกมนุษย์ถมที่นั้น
23:15 ยิ่งกว่านั้นอีกแท่นบูชาที่เบธเอล ปูชนียสถานสูงซึ่งเยโรโบอัมบุตรชายเนบัทได้ตั้งไว้ ผู้ซึ่งกระทำให้อิสราเอลทำบาปด้วย พระองค์ทรงรื้อแท่นบูชากับปูชนียสถานสูงนั้นลงและทรงเผาปูชนียสถานสูงนั้น บดให้เป็นผงคลีและพระองค์ทรงเผาเสารูปเคารพเสียด้วย
23:16 และเมื่อโยสิยาห์ทรงหันพระพักตร์ พระองค์ทอดพระเนตรอุโมงค์ฝังศพอยู่บนภูเขา และพระองค์ทรงใช้ให้ไปเอากระดูกออกมาเสียจากอุโมงค์ และเผาเสียบนแท่นบูชา และทรงกระทำให้เสียความศักดิ์สิทธิ์ ตามพระวจนะของพระเยโฮวาห์ซึ่งคนแห่งพระเจ้าได้ป่าวร้องไว้ ผู้ซึ่งป่าวร้องถึงสิ่งเหล่านี้
23:17 แล้วพระองค์ตรัสว่า “อนุสาวรีย์ที่เรามองเห็นข้างโน้นคืออะไร” คนเมืองนั้นก็ทูลพระองค์ว่า “เป็นอุโมงค์ฝังศพของคนแห่งพระเจ้าผู้มาจากยูดาห์ และได้ป่าวร้องถึงสิ่งเหล่านี้ ซึ่งพระองค์ได้ทรงกระทำต่อแท่นบูชาที่เบธเอล”
23:18 และพระองค์ตรัสว่า “ให้เขาอยู่ที่นั่นแหละ อย่าให้ผู้ใดย้ายกระดูกของเขา” เขาทั้งหลายจึงทิ้งกระดูกของเขาไว้อย่างนั้นพร้อมกับกระดูกของผู้พยากรณ์ผู้ออกมาจากสะมาเรีย
23:19 โยสิยาห์ทรงกำจัดนิเวศทั้งสิ้นของปูชนียสถานสูงที่อยู่ในหัวเมืองสะมาเรีย ซึ่งบรรดากษัตริย์แห่งอิสราเอลได้ทรงสร้างไว้กระทำให้พระเยโฮวาห์ทรงกริ้ว พระองค์ทรงกระทำต่อที่เหล่านั้นตามทุกอย่างที่พระองค์ทรงกระทำที่เบธเอล
23:20 และพระองค์ทรงประหารปุโรหิตทั้งปวงแห่งปูชนียสถานสูงซึ่งอยู่ที่นั่นเสียบนแท่นบูชา และเผากระดูกคนเสียบนนั้น แล้วพระองค์ก็เสด็จกลับกรุงเยรูซาเล็ม

การถือเทศกาลปัสกา (2 พศด 35:1-19)
23:21 และกษัตริย์ทรงบัญชาประชาชนทั้งปวงว่า “จงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของเจ้า ดังที่เขียนไว้ในหนังสือพันธสัญญานี้”
23:22 เพราะว่าเทศกาลปัสกาอย่างนี้มิได้ถือกันมาตั้งแต่สมัยผู้วินิจฉัยผู้ที่ครอบครองอิสราเอล หรือระหว่างสมัยบรรดากษัตริย์แห่งอิสราเอลหรือกษัตริย์แห่งยูดาห์
23:23 แต่ในปีที่สิบแปดแห่งรัชกาลกษัตริย์โยสิยาห์ได้ถือเทศกาลปัสกานี้ถวายแด่พระเยโฮวาห์ในกรุงเยรูซาเล็ม
23:24 ยิ่งกว่านั้นอีกโยสิยาห์ได้กำจัดคนทรง และแม่มด และเทราฟิม และรูปเคารพ และบรรดาสิ่งน่าสะอิดสะเอียนซึ่งเห็นกันอยู่ในแผ่นดินยูดาห์และในกรุงเยรูซาเล็ม เพื่อพระองค์จะทรงสถาปนาถ้อยคำแห่งพระราชบัญญัติซึ่งเขียนอยู่ในหนังสือที่ฮิลคียาห์ปุโรหิตได้พบในพระนิเวศของพระเยโฮวาห์
23:25 ก่อนพระองค์หามีกษัตริย์องค์ใดเหมือนพระองค์ไม่ ผู้ซึ่งหันหาพระเยโฮวาห์ด้วยสุดพระจิตสุดพระทัย และด้วยสิ้นสุดพระกำลัง ตามพระราชบัญญัติทั้งสิ้นของโมเสส หรือผู้ที่เกิดมาทีหลังพระองค์ ก็ไม่มีใครเหมือนพระองค์
23:26 ถึงกระนั้นพระเยโฮวาห์มิได้ทรงหันจากพระพิโรธอันแรงกล้าและยิ่งใหญ่ของพระองค์ พระพิโรธของพระองค์ได้พลุ่งขึ้นต่อยูดาห์ ด้วยการกระทำทั้งสิ้นของมนัสเสห์อันเป็นเหตุให้พระองค์ทรงพระพิโรธ
23:27 และพระเยโฮวาห์ตรัสว่า “เราจะให้ยูดาห์ออกเสียจากสายตาของเราด้วย ดังที่เราได้กระทำให้อิสราเอลออกเสีย และเราจะเหวี่ยงเมืองนี้ซึ่งเราได้เลือกออกไปเสีย คือเยรูซาเล็ม กับนิเวศซึ่งเราได้บอกว่า ‘นามของเราจะอยู่ที่นั่น’”

กษัตริย์โยสิยาห์สิ้นพระชนม์ (2 พศด 35:20-27)
23:28 ส่วนพระราชกิจนอกนั้นของโยสิยาห์ และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ
23:29 ในสมัยของพระองค์ ฟาโรห์เนโคกษัตริย์ของอียิปต์เสด็จขึ้นไปยังกษัตริย์แห่งอัสซีเรียถึงแม่น้ำยูเฟรติส กษัตริย์โยสิยาห์เสด็จไปปะทะพระองค์ และเมื่อฟาโรห์เนโคทรงเห็นพระองค์ก็ประหารพระองค์เสียที่เมืองเมกิดโด
23:30 ข้าราชการของพระองค์ก็นำพระศพใส่รถรบไปจากเมืองเมกิดโด และนำมายังกรุงเยรูซาเล็ม และฝังไว้ในอุโมงค์ของพระองค์ และประชาชนแห่งแผ่นดินนั้นก็รับเยโฮอาหาสโอรสโยสิยาห์เจิมท่านไว้ และตั้งท่านให้เป็นกษัตริย์แทนราชบิดาของท่าน

ฟาโรห์ปลดกษัตริย์เยโฮอาหาสออกจากราชสมบัติ (2 พศด 36:1-2)
23:31 เยโฮอาหาสมีพระชนมายุยี่สิบสามพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามเดือน พระมารดาของพระองค์มีพระนามว่า ฮามุทาลบุตรสาวของเยเรมีย์ชาวลิบนาห์
23:32 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งบรรพบุรุษของพระองค์ได้กระทำ
23:33 และฟาโรห์เนโคก็จับพระองค์ขังไว้ที่ริบลาห์ในแผ่นดินฮามัท เพื่อมิให้พระองค์ครอบครองในเยรูซาเล็ม และกำหนดบรรณาการจากแผ่นดินนั้นเป็นเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งตะลันต์

เยโฮยาคิมครอบครองเหนือยูดาห์ (2 พศด 36:4-5)
23:34 และฟาโรห์เนโคทรงตั้งเอลียาคิมโอรสโยสิยาห์เป็นกษัตริย์แทนโยสิยาห์บิดาของท่าน และเปลี่ยนชื่อของท่านเป็นเยโฮยาคิม แต่ได้พาเยโฮอาหาสไปเสีย และท่านมาถึงอียิปต์และสิ้นชีวิตเสียที่นั่น
23:35 และเยโฮยาคิมก็มอบเงินและทองคำแก่ฟาโรห์ แต่พระองค์ทรงเก็บภาษีจากชาวแผ่นดินเพื่อมอบเงินตามบัญชาของฟาโรห์ พระองค์ทรงเร่งรัดเอาเงินและทองคำของประชาชนแห่งแผ่นดินนั้น จากทุกคนตามการประเมิน เพื่อมอบแก่ฟาโรห์เนโค
23:36 เยโฮยาคิมมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสิบเอ็ดปี พระมารดาของพระองค์มีพระนามว่า เศบูดาห์บุตรสาวเปดายาห์ชาวรูมาห์
23:37 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งบรรพบุรุษของพระองค์ได้ทรงกระทำ


2 พงศ์กษัตริย์ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮยาคิมรับใช้เนบูคัดเนสซาร์ (2 พศด 36:6-7)
24:1 ในรัชกาลของพระองค์ เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนยกขึ้นมา และเยโฮยาคิมเป็นคนใช้ของพระองค์สามปี แล้วท่านก็กลับกบฏต่อพระองค์
24:2 และพระเยโฮวาห์ทรงใช้พวกคนเคลเดีย และพวกคนซีเรีย และพวกคนโมอับ และพวกคนอัมโมนมาต่อสู้กับท่าน และทรงใช้เขาทั้งหลายไปต่อสู้ยูดาห์เพื่อจะทำลายเสีย ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสโดยบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์
24:3 แท้จริงเหตุการณ์นี้เกิดขึ้นกับยูดาห์ตามพระบัญชาของพระเยโฮวาห์เพื่อจะให้เขาออกไปเสียจากสายพระเนตรของพระองค์ เพราะบรรดาบาปของมนัสเสห์ ตามทุกอย่างซึ่งพระองค์ได้ทรงกระทำ
24:4 และเพราะโลหิตที่ไร้ความผิดซึ่งท่านได้ทำให้หลั่งนั้นด้วย เพราะท่านได้กระทำให้โลหิตไร้ความผิดตกเต็มเยรูซาเล็ม และพระเยโฮวาห์ไม่ทรงอภัย
24:5 ส่วนพระราชกิจนอกนั้นของเยโฮยาคิม และบรรดาสิ่งซึ่งพระองค์ทรงกระทำ มิได้บันทึกไว้ในหนังสือพงศาวดารแห่งกษัตริย์ประเทศยูดาห์หรือ

เยโฮยาคิมสิ้นพระชนม์ รัชสมัยของเยโฮยาคีน (2 พศด 36:8-9)
24:6 เยโฮยาคิมจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเยโฮยาคีนโอรสของพระองค์ขึ้นครอบครองแทนพระองค์
24:7 และกษัตริย์แห่งอียิปต์มิได้ทรงยกออกมาจากแผ่นดินของพระองค์อีก เพราะกษัตริย์แห่งบาบิโลนได้ยึดแดนทั้งสิ้นซึ่งเป็นของกษัตริย์อียิปต์ตั้งแต่แม่น้ำอียิปต์ถึงแม่น้ำยูเฟรติส
24:8 เยโฮยาคีนมีพระชนมายุสิบแปดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามเดือน พระมารดาของพระองค์มีพระนามว่า เนหุชทาบุตรสาวของเอลนาธันชาวเยรูซาเล็ม
24:9 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งราชบิดาของพระองค์ทรงกระทำ
24:10 คราวนั้นข้าราชการของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนยกขึ้นมายังกรุงเยรูซาเล็มล้อมกรุงไว้

เนบูคัดเนสซาร์ส่งชาวเยรูซาเล็มหลายคนไปเป็นเชลย
24:11 และเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนเสด็จมาที่เมืองนั้น ขณะเมื่อข้าราชการของพระองค์ยังล้อมเมืองอยู่
24:12 และเยโฮยาคีนกษัตริย์แห่งยูดาห์ทรงมอบพระองค์แด่กษัตริย์แห่งบาบิโลน พระองค์เอง และพระมารดาของพระองค์ และข้าราชการของพระองค์ และเจ้านายของพระองค์ และข้าราชสำนักของพระองค์ กษัตริย์แห่งบาบิโลนจับพระองค์เป็นนักโทษในปีที่แปดแห่งรัชกาลของพระองค์
24:13 ได้ขนเอาบรรดาทรัพย์สินในพระนิเวศของพระเยโฮวาห์ และทรัพย์สินในสำนักพระราชวัง และตัดบรรดาเครื่องใช้ทองคำเป็นชิ้นๆ ซึ่งซาโลมอนกษัตริย์แห่งอิสราเอลทรงสร้างไว้ในพระวิหารของพระเยโฮวาห์ ดังที่พระเยโฮวาห์ตรัสไว้ก่อนแล้ว
24:14 พระองค์ทรงกวาดชาวเยรูซาเล็มไปหมด ทั้งเจ้านายทั้งปวง และทแกล้วทหารทั้งหมด เป็นเชลยหนึ่งหมื่นคน มีช่างฝีมือและช่างเหล็กทั้งหมด ไม่มีผู้ใดเหลือนอกจากประชาชนที่จนที่สุดแห่งแผ่นดิน
24:15 และพระองค์นำเยโฮยาคีนไปยังบาบิโลน ทั้งพระชนนี บรรดาพระมเหสี ข้าราชสำนักของพระองค์ และบุคคลชั้นหัวหน้าของแผ่นดิน พระองค์จับเป็นเชลยจากกรุงเยรูซาเล็มถึงบาบิโลน
24:16 และกษัตริย์แห่งบาบิโลนทรงนำเชลยมายังบาบิโลน คือทแกล้วทหารทั้งหมดเจ็ดพันคน และช่างฝีมือและช่างเหล็กหนึ่งพัน ทุกคนแข็งแรง และเหมาะสำหรับการรบ

เศเดคียาห์ครอบครองเหนือยูดาห์ (2 พศด 36:10-18)
24:17 และกษัตริย์แห่งบาบิโลนตั้งมัทธานิยาห์ปิตุลาของเยโฮยาคีนเป็นกษัตริย์แทนพระองค์ และเปลี่ยนพระนามว่าเศเดคียาห์
24:18 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสิบเอ็ดปี พระมารดาของพระองค์มีพระนามว่า ฮามุทาลบุตรสาวของเยเรมีย์ชาวลิบนาห์
24:19 และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งเยโฮยาคิมทรงกระทำ

เศเดคียาห์กบฏต่อบาบิโลน
24:20 เพราะว่าโดยพระพิโรธของพระเยโฮวาห์นั้นเหตุการณ์มาถึงขีด ที่พระองค์ทรงเหวี่ยงเยรูซาเล็มและยูดาห์ไปให้พ้นพระพักตร์พระองค์ และเศเดคียาห์ได้กบฏต่อกษัตริย์แห่งบาบิโลน


2 พงศ์กษัตริย์ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การล้อมกรุงเยรูซาเล็ม การนำคนไปเป็นเชลยครั้งสุดท้าย (2 พศด 36:17-20; ยรม 39:8-10)
25:1 และอยู่มาเมื่อวันที่สิบเดือนที่สิบปีที่เก้าแห่งรัชกาลของพระองค์ เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกมาพร้อมกับกองทัพทั้งสิ้นของพระองค์เข้าสู้รบกรุงเยรูซาเล็ม และล้อมกรุงนั้นไว้ และเขาทั้งหลายได้สร้างเครื่องล้อมไว้รอบ
25:2 กรุงนั้นจึงถูกล้อมอยู่ถึงปีที่สิบเอ็ดแห่งรัชกาลกษัตริย์เศเดคียาห์
25:3 เมื่อวันที่เก้าของเดือนที่สี่ การกันดารอาหารในกรุงนั้นก็ร้ายกาจนัก ไม่มีอาหารให้แก่ประชาชนแห่งแผ่นดิน
25:4 แล้วกรุงนั้นก็แตก ทหารทั้งสิ้นหนีออกไปในกลางคืนตามทางประตูเมืองระหว่างกำแพงทั้งสองซึ่งอยู่ริมราชอุทยาน (ทั้งๆที่คนเคลเดียอยู่รอบเมือง) และกษัตริย์ก็เสด็จตามทางไปที่ราบ
25:5 แต่กองทัพของคนเคลเดียได้ไล่ตามกษัตริย์ และมาทันพระองค์ในที่ราบเมืองเยรีโค และกองทัพทั้งสิ้นของพระองค์ก็กระจัดกระจายไปจากพระองค์
25:6 แล้วเขาจึงจับกษัตริย์นำขึ้นมายังกษัตริย์แห่งบาบิโลนที่ริบลาห์ และพวกเขาได้พิพากษาพระองค์
25:7 เขาได้ประหารชีวิตบรรดาโอรสของเศเดคียาห์ต่อพระพักตร์ของพระองค์ แล้วทำพระเนตรเศเดคียาห์ให้บอดไป ได้ผูกมัดพระองค์ไว้ด้วยโซ่ตรวนทองสัมฤทธิ์ และพาพระองค์ไปยังบาบิโลน
25:8 เมื่อวันที่เจ็ดเดือนที่ห้าซึ่งเป็นปีที่สิบเก้าของรัชกาลกษัตริย์เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ ข้าราชการคนหนึ่งของกษัตริย์แห่งบาบิโลน ได้มายังเยรูซาเล็ม
25:9 ท่านได้เผาพระนิเวศของพระเยโฮวาห์เสีย และเผาพระราชวัง และเผาบ้านเรือนทั้งหมดของเยรูซาเล็ม ท่านเผาบ้านใหญ่ทุกหลังลงหมด
25:10 และทหารคนเคลเดียทั้งหมดผู้อยู่กับผู้บัญชาการทหารรักษาพระองค์ได้ทลายกำแพงรอบเยรูซาเล็มลง
25:11 และประชาชนที่เหลืออยู่ซึ่งอยู่ในเมือง และคนหลบหนีซึ่งหลบหนีไปยังกษัตริย์แห่งบาบิโลน พร้อมกับมวลชนที่เหลืออยู่นั้น เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้กวาดไปเป็นเชลย
25:12 แต่ผู้บัญชาการทหารรักษาพระองค์ได้ละคนจนแห่งแผ่นดินไว้ให้เป็นคนทำสวนองุ่นและเป็นคนทำไร่ไถนา
25:13 และเสาทองสัมฤทธิ์ซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์ และเชิงกับขันสาครทองสัมฤทธิ์ซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์นั้น คนเคลเดียได้ทุบเป็นชิ้นๆ และขนเอาทองสัมฤทธิ์ไปยังบาบิโลน
25:14 เขาขนหม้อ พลั่ว และตะไกรตัดไส้ตะเกียง และช้อน และบรรดาเครื่องใช้ทองสัมฤทธิ์ซึ่งใช้ในงานปรนนิบัติเอาไปเสีย
25:15 ทั้งถาดรองไฟด้วย กับชาม สิ่งใดที่ทำด้วยทองคำ ผู้บัญชาการทหารรักษาพระองค์ก็ขนเอาไปเป็นทองคำ และสิ่งใดที่ทำด้วยเงินก็ขนเอาไปเป็นเงิน
25:16 ส่วนเสาสองต้น ขันสาครหนึ่งลูก และเชิงซึ่งซาโลมอนทรงสร้างสำหรับพระนิเวศของพระเยโฮวาห์นั้น ทองสัมฤทธิ์ของภาชนะทั้งหมดนี้ก็เหลือที่จะชั่งได้
25:17 เสาต้นหนึ่งสูงสิบแปดศอก และบัวคว่ำทองสัมฤทธิ์มีบนเสา บัวคว่ำนั้นสูงสามศอก มีตาข่ายกับลูกทับทิมล้วนทองสัมฤทธิ์อยู่บนบัวคว่ำโดยรอบ และเสาต้นที่สองก็เหมือนกันพร้อมตาข่าย
25:18 และผู้บัญชาการทหารรักษาพระองค์ก็จับเสไรอาห์ปุโรหิตผู้ใหญ่และเศฟันยาห์ปุโรหิตที่สอง กับผู้รักษาธรณีประตูสามคนไปด้วย
25:19 และจากเมืองนั้นท่านได้จับข้าราชสำนักซึ่งเป็นผู้บัญชาการกองทัพ กับที่ปรึกษาของกษัตริย์อีกห้าคนที่พบในเมืองนั้น และเลขาธิการคือผู้บัญชาการกองทัพผู้เกณฑ์ประชาชนแห่งแผ่นดิน และอีกหกสิบคนจากประชาชนแห่งแผ่นดินซึ่งพบในเมือง
25:20 และเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้จับคนเหล่านี้ไป พามาถึงกษัตริย์แห่งบาบิโลนที่ริบลาห์
25:21 และกษัตริย์แห่งบาบิโลนได้ทรงฟันเขา และประหารชีวิตเขาทั้งหลายเสียที่ริบลาห์ในแผ่นดินฮามัท ยูดาห์จึงถูกกวาดเป็นเชลยไปจากแผ่นดินของตน

เกดาลิยาห์ได้รับการตั้งให้เป็นเจ้าเมือง
25:22 พระองค์ทรงตั้งเกดาลิยาห์บุตรชายอาหิคัมบุตรชายชาฟานให้เป็นเจ้าเมืองเหนือประชาชนผู้เหลืออยู่ในแผ่นดินยูดาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์บาบิโลนได้ทรงเหลือไว้
25:23 เมื่อบรรดาผู้บังคับบัญชาพลรบ ทั้งตัวเขาทั้งหลายและคนของเขาได้ยินว่า กษัตริย์แห่งบาบิโลนได้แต่งตั้งเกดาลิยาห์ให้เป็นเจ้าเมือง เขาก็มาหาเกดาลิยาห์ที่มิสปาห์ คืออิชมาเอลบุตรชายเนธานิยาห์ และโยฮานันบุตรชายคาเรอาห์ และเสไรอาห์บุตรชายทันหุเมทชาวเนโทฟาห์ และยาอาซันยาห์บุตรชายคนมาอาคาห์ ทั้งเขาทั้งหลายและคนของเขา
25:24 และเกดาลิยาห์ก็กระทำสัตย์ปฏิญาณแก่เขาและคนของเขาว่า “อย่ากลัวที่จะเป็นผู้รับใช้ของคนเคลเดียเลย จงอาศัยในแผ่นดินและปรนนิบัติกษัตริย์แห่งบาบิโลน แล้วท่านก็จะอยู่เย็นเป็นสุข”
25:25 แต่อยู่มาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์บุตรชายเอลีชามาผู้เป็นเชื้อพระวงศ์ ได้เข้ามาพร้อมกับชายสิบคน ได้โจมตีและฆ่าเกดาลิยาห์และพวกยิวกับคนเคลเดียผู้อยู่กับท่านที่มิสปาห์เสีย
25:26 แล้วประชาชนทั้งปวง ทั้งเล็กและใหญ่ และผู้บังคับบัญชาพลรบได้ลุกขึ้น และไปยังอียิปต์ เพราะเขากลัวคนเคลเดีย
25:27 และอยู่มาในปีที่สามสิบเจ็ดแห่งการเนรเทศเยโฮยาคีนกษัตริย์แห่งยูดาห์ ในเดือนที่สิบสองเมื่อวันที่ยี่สิบเจ็ดของเดือนนั้น เอวิลเมโรดักกษัตริย์แห่งบาบิโลน ในปีที่พระองค์ทรงเริ่มครอบครอง ทรงพระกรุณาโปรดให้เยโฮยาคีนกษัตริย์แห่งยูดาห์พ้นจากเรือนจำ
25:28 พระองค์ตรัสด้วยคำอ่อนหวานแก่ท่าน และให้นั่งสูงกว่าบรรดาที่นั่งของกษัตริย์ที่อยู่ในบาบิโลนกับพระองค์
25:29 เยโฮยาคีนจึงได้ถอดเครื่องแต่งกายของนักโทษออก และได้รับประทานที่โต๊ะเสวยของกษัตริย์เป็นปกติทุกวันตลอดชีวิต
25:30 ส่วนงบประมาณที่ให้นั้นก็ได้รับพระราชทานจากกษัตริย์ตามความต้องการรายวันอยู่เสมอตลอดเมื่อท่านมีชีวิตอยู่


1 พงศาวดาร 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ตั้งแต่อาดัมถึงโนอาห์
1:1 อาดัม เสท เอโนช
1:2 เคนัน มาหะลาเลล ยาเรด
1:3 เอโนค เมธูเสลาห์ ลาเมค
1:4 โนอาห์ เชม ฮาม ยาเฟท

บุตรชายทั้งหลายของยาเฟท
1:5 บุตรชายทั้งหลายของยาเฟท ชื่อ โกเมอร์ มาโกก มีเดีย ยาวาน ทูบัล เมเชค และทิราส
1:6 บุตรชายทั้งหลายของโกเมอร์ ชื่อ อัชเคนัส รีฟาท และโทการมาห์
1:7 บุตรชายทั้งหลายของยาวาน ชื่อ เอลีชาห์ ทารชิช คิทธิม และโดดานิม

ผู้สืบสายโลหิตของฮาม
1:8 บุตรชายทั้งหลายของฮาม ชื่อ คูช มิสรายิม พูต และคานาอัน
1:9 บุตรชายทั้งหลายของคูช ชื่อ เส-บา ฮาวิลาห์ สับทา ราอามา และสับเทคา บุตรชายทั้งหลายของราอามา ชื่อ เชบาและเดดาน
1:10 คูชให้กำเนิดบุตรชื่อนิมโรด เขาเริ่มเป็นคนมีอำนาจมากบนแผ่นดินโลก
1:11 มิสรายิมให้กำเนิดบุตรชื่อลูดิม อานามิม เลหะบิม นัฟทูฮิม
1:12 ปัทรุสิม คัสลูฮิม (ผู้ซึ่งออกมาจากเขาคือคนฟีลิสเตีย) และคัฟโทริม
1:13 คานาอันให้กำเนิดบุตรหัวปีชื่อไซดอนและเฮท
1:14 และคนเยบุส คนอาโมไรต์ คนเกอร์กาชี
1:15 คนฮีไวต์ คนอารกี คนสินี
1:16 คนอารวัด คนเศเมอร์ และคนฮามัท

บุตรชายทั้งหลายของเชม
1:17 บุตรชายทั้งหลายของเชม ชื่อ เอลาม อัสชูร อารฟัคชาด ลูด อารัม อูส ฮุล เกเธอร์ และเมเชค
1:18 อารฟัคชาดให้กำเนิดบุตรชื่อเชลาห์ และเชลาห์ให้กำเนิดบุตรชื่อเอเบอร์
1:19 เอเบอร์ให้กำเนิดบุตรชายสองคน คนหนึ่งชื่อเพเลก เพราะในสมัยของเขาแผ่นดินถูกแบ่งแยก และน้องชายของเขาชื่อโยกทาน
1:20 โยกทานให้กำเนิดบุตรชื่ออัลโมดัด เชเลฟ ฮาซาร-มาเวท และเยราห์
1:21 ฮาโดรัม อุซาล และดิคลาห์
1:22 เอบาล อาบีมาเอล เชบา
1:23 โอฟีร์ ฮาวิลาห์ และโยบับ คนเหล่านี้เป็นบุตรชายทั้งหลายของโยกทาน

ตั้งแต่เชมถึงอับราฮัม
1:24 เชม อารฟัคชาด เชลาห์
1:25 เอเบอร์ เปเลก เรอู
1:26 เสรุก นาโฮร์ เทราห์
1:27 อับราม คืออับราฮัม
1:28 บุตรชายของอับราฮัม ชื่อ อิสอัค และอิชมาเอล

บุตรชายทั้งหลายของอิชมาเอล
1:29 ต่อไปนี้เป็นพงศ์พันธุ์ของเขา บุตรหัวปีของอิชมาเอล คือ เนบาโยธ และเคดาร์ อัดบีเอล มิบสัม
1:30 มิชมา ดูมาห์ มัสสา ฮาดัด เทมา
1:31 เยทูร์ นาฟิช และเคเดมาห์ คนเหล่านี้เป็นบุตรชายของอิชมาเอล

บุตรชายทั้งหลายของนางเคทูราห์
1:32 บุตรชายทั้งหลายของนางเคทูราห์ภรรยาน้อยของอับราฮัม คือ นางให้กำเนิดบุตรชื่อศิมราน โยกชาน เมดาน มีเดียน อิชบาก และชูอาห์ และบุตรชายของโยกชาน ชื่อ เชบาและเดดาน
1:33 บุตรชายของมีเดียน ชื่อ เอฟาห์ เอเฟอร์ ฮาโนค อาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของนางเคทูราห์

บุตรชายทั้งหลายของอับราฮัมกับอิสอัค
1:34 อับราฮัมให้กำเนิดบุตรชื่ออิสอัค บุตรชายของอิสอัค ชื่อ เอซาว และอิสราเอล

บุตรชายทั้งหลายของเอซาว
1:35 บุตรชายของเอซาว ชื่อ เอลีฟัส เรอูเอล เยอูส ยาลาม และโคราห์
1:36 บุตรชายของเอลีฟัส ชื่อ เทมาน โอมาร์ เศฟี กาทาม เคนัส ทิมนาและอามาเลข
1:37 บุตรชายของเรอูเอล ชื่อ นาหาท เศ-ราห์ ชัมมาห์ และมิสซาห์
1:38 บุตรชายของเสอีร์ ชื่อ โลทาน โชบาล ศิเบโอน อานาห์ ดีโชน เอเซอร์ และดีชาน
1:39 บุตรชายของโลทาน ชื่อ โฮรี และโฮมาม และน้องสาวของโลทานชื่อทิมนา
1:40 บุตรชายของโชบาล ชื่อ เอลียัน มานาฮาท เอบาล เชฟี และโอนัม บุตรชายของศิเบโอน ชื่อ อัยยาห์ และอานาห์
1:41 บุตรชายของอานาห์ ชื่อ ดีโชน บุตรชายของดีโชน ชื่อ อัมราม เอชบาน อิธราน และเคราน
1:42 บุตรชายของเอเซอร์ ชื่อ บิลฮาน ศาวาน และยาอาคัน บุตรชายของดีโชน ชื่อ อูศ และอารัน

บรรดากษัตริย์แห่งแผ่นดินเอโดม (ปฐก 36:1-43)
1:43 ต่อไปนี้เป็นกษัตริย์ผู้ทรงครอบครองอยู่ในแผ่นดินเอโดม ก่อนที่มีกษัตริย์ครอบครองอยู่เหนือคนอิสราเอล คือ เบลาบุตรชายเบโอร์ เมืองหลวงของท่านชื่อดินฮาบาห์
1:44 เมื่อเบลาสิ้นพระชนม์แล้ว โยบับบุตรชายเศ-ราห์ชาวเมืองโบสราห์ขึ้นครอบครองแทน
1:45 เมื่อโยบับสิ้นพระชนม์แล้ว หุชามชาวแผ่นดินของคนเทมานขึ้นครอบครองแทน
1:46 เมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทน เมืองหลวงของท่านชื่ออาวีท
1:47 เมื่อฮาดัดสิ้นพระชนม์แล้ว สัมลาห์ชาวเมืองมัสเรคาห์ขึ้นครอบครองแทน
1:48 เมื่อสัมลาห์สิ้นพระชนม์แล้ว ชาอูลชาวเมืองเรโหโบทอยู่ที่แม่น้ำขึ้นครอบครองแทน
1:49 เมื่อชาอูลสิ้นพระชนม์แล้ว บาอัลฮานันบุตรชายอัคโบร์ขึ้นครอบครองแทน
1:50 เมื่อบาอัลฮานันสิ้นพระชนม์แล้ว ฮาดัดขึ้นครอบครองแทน เมืองหลวงของท่านชื่อปาอี และมเหสีของท่านมีพระนามว่า เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ

เจ้านายทั้งหลายของเอโดม
1:51 และฮาดัดก็สิ้นพระชนม์ เจ้านายของเอโดมคือ เจ้านายทิมนา เจ้านายอาลียาห์ เจ้านายเยเธท
1:52 เจ้านายโอโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน
1:53 เจ้านายเคนัส เจ้านายเทมาน เจ้านายมิบซาร์
1:54 เจ้านายมักดีเอล และเจ้านายอิราม คนเหล่านี้เป็นเจ้านายของเอโดม


1 พงศาวดาร 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายทั้งหลายของอิสราเอล
2:1 ต่อไปนี้เป็นบุตรชายของอิสราเอล คือ รูเบน สิเมโอน เลวี ยูดาห์ อิสสาคาร์ เศบูลุน
2:2 ดาน โยเซฟ เบนยามิน นัฟทาลี กาด และอาเชอร์

บุตรชายทั้งหลายของยูดาห์
2:3 บุตรชายของยูดาห์ชื่อ เอร์ โอนัน และเช-ลาห์ ทั้งสามคนนี้บุตรสาวของชูวาคนคานาอันให้กำเนิดแก่ท่าน ฝ่ายเอร์บุตรหัวปีของยูดาห์นั้นเป็นคนชั่วในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงสังหารเขาเสีย
2:4 ทามาร์บุตรสะใภ้ของท่านก็ให้กำเนิดบุตรชื่อเปเรศและเศ-ราห์ให้ท่านด้วย ยูดาห์มีบุตรชายห้าคนด้วยกัน
2:5 บุตรชายของเปเรศชื่อเฮสโรน และฮามูล
2:6 บุตรชายของเศ-ราห์คือ ศิมรี เอธาน เฮมาน คาลโคล์ และดารา ห้าคนด้วยกัน
2:7 บุตรชายของคารมีชื่อ อาคาน ผู้นำความเดือดร้อนให้แก่อิสราเอล ผู้ละเมิดในเรื่องของที่ถูกสาปแช่งนั้น
2:8 และบุตรชายของเอธานชื่อ อาซาริยาห์
2:9 บุตรชายของเฮสโรนซึ่งกำเนิดแก่ท่านนั้นคือ เยราเมเอล ราม และเคลุบัย
2:10 รามให้กำเนิดบุตรชื่ออัมมีนาดับ และอัมมีนาดับให้กำเนิดบุตรชื่อนาโชน เจ้านายในบุตรของยูดาห์
2:11 นาโชนให้กำเนิดบุตรชื่อสัลมา สัลมาให้กำเนิดบุตรชื่อโบอาส
2:12 โบอาสให้กำเนิดบุตรชื่อโอเบด โอเบดให้กำเนิดบุตรชื่อเจสซี

ผู้สืบสายโลหิตของเจสซี
2:13 เจสซีให้กำเนิดเอลีอับบุตรหัวปีของท่าน อาบีนาดับที่สอง ชิเมอาที่สาม
2:14 นาธันเอลที่สี่ รัดดัยที่ห้า
2:15 โอเซมที่หก ดาวิดที่เจ็ด
2:16 และพี่สาวของเขาคือเศรุยาห์ และอาบีกายิล บุตรชายของนางเศรุยาห์ชื่ออาบีชัย โยอาบและอาสาเฮล สามด้วยกัน
2:17 อาบีกายิลให้กำเนิดบุตรชื่ออามาสา และบิดาของอามาสาชื่อเยเธอร์คนอิชมาเอล

ผู้สืบสายโลหิตของคาเลบ
2:18 คาเลบบุตรชายเฮสโรนให้กำเนิดบุตรกับอาซุบาห์ภรรยาของตน และกับเยรีโอท ต่อไปนี้เป็นบุตรชายของนาง คือ เยเชอร์ โชบับ และอารโดน
2:19 เมื่ออาซุบาห์สิ้นชีพแล้ว คาเลบก็แต่งงานกับเอฟราธาห์ ผู้ให้กำเนิดบุตรชื่อเฮอร์ให้แก่ท่าน
2:20 เฮอร์ให้กำเนิดบุตรชื่ออุรี และอุรีให้กำเนิดบุตรชื่อเบซาเลล

ผู้สืบสายโลหิตคนอื่นของเฮสโรนโดยบุตรสาวของมาคีร์
2:21 ภายหลังเฮสโรนได้เข้าหาบุตรสาวของมาคีร์บิดาของกิเลอาด และได้แต่งงานด้วยเมื่อท่านมีอายุหกสิบปี และนางได้กำเนิดบุตรให้ท่านชื่อ เสกุบ
2:22 และเสกุบให้กำเนิดบุตรชื่อยาอีร์ ผู้มีหัวเมืองยี่สิบสามหัวเมืองในแผ่นดินกิเลอาด
2:23 แต่จากหัวเมืองเหล่านั้น เขาได้ยึดเกชูร์กับอารัม พร้อมกับหัวเมืองต่างๆของยาอีร์ และหัวเมืองเคนาท กับบรรดาชนบทของหัวเมืองหกสิบชนบทด้วยกัน ทั้งสิ้นเหล่านี้เป็นของลูกหลานมาคีร์บิดาของกิเลอาด
2:24 ภายหลังเฮสโรนสิ้นชีพในคาเลบเอฟราธาห์ แล้วอาบียาห์ภรรยาของเฮสโรนก็คลอดบุตรให้แก่เขาชื่ออัชฮูร์ผู้เป็นบิดาของเทโคอา

ผู้สืบสายโลหิตของเยราเมเอล
2:25 บุตรชายทั้งหลายของเยราเมเอลบุตรหัวปีของเฮสโรน คือ ราม บุตรหัวปีของท่าน บุนาห์ โอเรน โอเซม และอาหิยาห์
2:26 เยราเมเอลมีภรรยาอีกคนหนึ่งชื่ออาทาราห์ นางเป็นมารดาของโอนัม
2:27 บุตรชายของรามบุตรหัวปีของเยราเมเอลชื่อ มาอัส ยามีน และเอเคอร์
2:28 บุตรชายของโอนัมชื่อ ชัมมัยและยาดา บุตรชายของชัมมัยชื่อ นาดับและอาบีชูร์
2:29 ภรรยาของอาบีชูร์ชื่ออาบีฮาอิล และนางคลอดอัคบานและโมลิดให้ท่าน
2:30 บุตรชายของนาดับชื่อ เสเลด และอัปปาอิม แต่เสเลดได้สิ้นชีพไม่มีบุตร
2:31 บุตรชายของอัปปาอิมชื่อ อิชอี บุตรชายของอิชอีชื่อ เชชัน บุตรของเชชันชื่อ อัคลัย
2:32 บุตรชายของยาดาน้องชายของชัมมัยชื่อ เยเธอร์ และโยนาธาน และเยเธอร์สิ้นชีพไม่มีบุตร
2:33 บุตรชายของโยนาธานชื่อ เปเลธ และศาซา เหล่านี้เป็นลูกหลานของเยราเมเอล

ผู้สืบสายโลหิตของเชชัน
2:34 ฝ่ายเชชันไม่มีบุตรชายมีแต่บุตรสาว แต่เชชันมีทาสชาวอียิปต์อยู่คนหนึ่งชื่อ ยารฮา
2:35 เชชันจึงยกบุตรสาวของตนให้เป็นภรรยาของยารฮาทาสของตน และนางก็คลอดบุตรให้เขาชื่อ อัททัย
2:36 อัททัยให้กำเนิดบุตรชื่อนาธัน และนาธันให้กำเนิดบุตรชื่อศาบาด
2:37 ศาบาดให้กำเนิดบุตรชื่อเอฟลาล และเอฟลาลให้กำเนิดบุตรชื่อโอเบด
2:38 โอเบดให้กำเนิดบุตรชื่อเยฮู เยฮูให้กำเนิดบุตรชื่ออาซาริยาห์
2:39 อาซาริยาห์ให้กำเนิดบุตรชื่อเฮเลส และเฮเลสให้กำเนิดบุตรชื่อเอลาอาสาห์
2:40 เอลาอาสาห์ให้กำเนิดบุตรชื่อสิสะมัย และสิสะมัยให้กำเนิดบุตรชื่อชัลลูม
2:41 ชัลลูมให้กำเนิดบุตรชื่อเยคามิยาห์ และเยคามิยาห์ให้กำเนิดบุตรชื่อเอลีชามา

ผู้สืบสายโลหิตของเยราเมเอลและคาเลบ
2:42 บุตรชายของคาเลบน้องชายของเยราเมเอลชื่อ เมชาบุตรหัวปีของท่าน ผู้เป็นบิดาของศิฟ และบุตรชายของมาเรชาห์ ผู้เป็นบิดาของเฮโบรน
2:43 บุตรชายของเฮโบรนชื่อ โคราห์ ทัปปูวาห์ เรเคม และเชมา
2:44 เชมาให้กำเนิดบุตรชื่อราฮัม ผู้เป็นบิดาของโยรเคอัม และเรเคมให้กำเนิดบุตรชื่อชัมมัย
2:45 บุตรชายของชัมมัยคือ มาโอน และมาโอนเป็นบิดาของเบธซูร์
2:46 เอฟาห์ภรรยาน้อยของคาเลบคลอดบุตรชื่อฮาราน โมซาและกาเซส และฮารานให้กำเนิดบุตรชื่อกาเซส
2:47 บุตรชายของยาดัยชื่อ เรเกม โยธาม เกชาน เปเลท เอฟาห์ และชาอัฟ
2:48 มาอาคาห์ภรรยาน้อยของคาเลบคลอดบุตรชื่อเชเบอร์และทีรหะนาห์
2:49 นางคลอดบุตรชื่อชาอัฟ ผู้เป็นบิดาของมัดมันนาห์ เชวาผู้เป็นบิดาของมัคเบนาห์ และบิดาของกิเบอาด้วย บุตรสาวของคาเลบชื่ออัคสาห์

ตั้งแต่คาเลบบุตรเฮอร์
2:50 เหล่านี้เป็นลูกหลานของคาเลบบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์ ชื่อ โชบาล บิดาของคีริยาทเยอาริม
2:51 สัลมาบิดาของเบธเลเฮม และฮาเรฟบิดาของเบธกาเดอร์
2:52 โชบาลบิดาของคีริยาทเยอาริมมีบุตรชายอีกชื่อ ฮาโรเอห์ และครึ่งหนึ่งของคนเมนูโหท
2:53 และครอบครัวของคีรียาทเยอาริม คือครอบครัวอิทไรต์ ครอบครัวปุไท ครอบครัวชุมัท ครอบครัวมิชรา จากคนเหล่านี้บังเกิดชาวโศราห์ และชาวเอชทาโอล
2:54 บุตรชายของสัลมาคือ เบธเลเฮม ชาวเนโทฟาห์ อัทโรท วงศ์วานของโยอาบ และครึ่งหนึ่งของคนเมนูโหท ผู้เป็นชาวโศราห์
2:55 ทั้งครอบครัวของอาลักษณ์ซึ่งอยู่ ณ เมืองยาเบสคือ ครอบครัวทิราไธต์ ครอบครัวชิเมอี และครอบครัวสุคา เหล่านี้เป็นคนเคไนต์ผู้มาจากฮัมมัท ผู้เป็นบิดาวงศ์วานของเรคาบ


1 พงศาวดาร 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของดาวิด (2 ซมอ 3:2-5; 5:13-16)
3:1 ต่อไปนี้เป็นโอรสของดาวิดประสูติให้แก่พระองค์ในกรุงเฮโบรน อัมโนนโอรสหัวปี พระนางอาหิโนอัมชาวยิสเรเอลประสูติ องค์ที่สองคือดาเนียล พระนางอาบีกายิลชาวคารเมลประสูติ
3:2 องค์ที่สามคืออับซาโลม โอรสของมาอาคาห์ราชธิดาของทัลมัย กษัตริย์ของเมืองเกชูร์ องค์ที่สี่คืออาโดนียาห์ โอรสของฮักกีท
3:3 องค์ที่ห้าคือเชฟาทิยาห์ พระนางอาบีทัลประสูติ องค์ที่หกคืออิทเรอัม เอกลาห์มเหสีของพระองค์ประสูติ
3:4 ทั้งหกองค์ประสูติให้แก่พระองค์ในกรุงเฮโบรน ที่นั่นพระองค์ทรงครอบครองเจ็ดปีกับหกเดือน และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี
3:5 ต่อไปนี้เป็นโอรสที่ประสูติให้แก่พระองค์ในกรุงเยรูซาเล็ม คือ ชิเมอา โชบับ นาธันและซาโลมอน สี่องค์นี้พระนางบัทชูวา บุตรสาวของอัมมีเอลประสูติ
3:6 แล้วก็มีอิบฮาร์ เอลีชามา เอลีเฟเลท
3:7 โนกาห์ เนเฟก ยาเฟีย
3:8 เอลีชามา เอลียาดา และเอลีเฟเลท เก้าองค์ด้วยกัน
3:9 ทั้งสิ้นนี้เป็นโอรสของดาวิด นอกเหนือจากบุตรชายของนางสนม และทามาร์เป็นขนิษฐาของโอรส

ผู้สืบสายโลหิตของดาวิดถึงเศเดคียาห์
3:10 โอรสของซาโลมอนคือเรโหโบอัม โอรสของเรโหโบอัมคืออาบียาห์ โอรสของอาบียาห์คืออาสา โอรสของอาสาคือเยโฮชาฟัท
3:11 โอรสของเยโฮชาฟัทคือโยรัม โอรัสของโยรัมคืออาหัสยาห์ โอรสของอาหัสยาห์คือโยอาช
3:12 โอรสของโยอาชคืออามาซิยาห์ โอรสของอามาซิยาห์คืออาซาริยาห์ โอรสของอาซาริยาห์คือโยธาม
3:13 โอรสของโยธามคืออาหัส โอรสของอาหัสคือเฮเซคียาห์ โอรสของเฮเซคียาห์คือมนัสเสห์
3:14 โอรสของมนัสเสห์คืออาโมน โอรสของอาโมนคือโยสิยาห์
3:15 โอรสของโยสิยาห์คือโยฮานันโอรสหัวปี องค์ที่สองคือเยโฮยาคิม องค์ที่สามคือเศเดคียาห์ องค์ที่สี่คือชัลลูม
3:16 โอรสของเยโฮยาคิมคือเยโคนิยาห์ โอรสของเยโคนิยาห์คือเศเดคียาห์

ผู้สืบสายโลหิตของเยโคนิยาห์
3:17 และโอรสของเยโคนิยาห์ชื่ออัสสีร์ เชอัลทิเอลโอรสของพระองค์
3:18 มัลคีราม เปดายาห์ เชนาสซาร์ เยคามิยาห์ โฮชามา เนดาบียาห์
3:19 และบุตรชายของเปดายาห์คือ เศรุบบาเบลและชิเมอี และบุตรชายของเศรุบบาเบลคือ เมชุลลาม ฮานันยาห์ และน้องสาวของเขาชื่อเชโลมิท
3:20 ฮาชูบาห์ โอเฮล เบเรคิยาห์ ฮาสาดิยาห์ และยูชับเฮเสด ห้าคนด้วยกัน
3:21 บุตรชายของฮานันยาห์คือ เป-ลาทียาห์และเยชายาห์ ลูกหลานของเรไฟยาห์ ลูกหลานของอารนัน ลูกหลานของโอบาดีห์ ลูกหลานของเชคานิยาห์
3:22 บุตรชายของเชคานิยาห์คือ เชไมอาห์ และบุตรชายของเชไมอาห์คือ ฮัทธัช อิกาล บารียาห์ เนอารียาห์และชาฟัท หกคนด้วยกัน
3:23 บุตรชายของเนอารียาห์คือ เอลีโอนัย เฮเสคียาห์ และอัสรีคัม สามคนด้วยกัน
3:24 บุตรชายของเอลีโอนัยคือ โฮดาอียาห์ เอลียาชีบ เปไลยาห์ อักขูบ โยฮานัน เดไลยาห์ และอานานี เจ็ดคนด้วยกัน


1 พงศาวดาร 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของยูดาห์
4:1 บุตรชายของยูดาห์คือ เปเรศ เฮสโรน คารมี เฮอร์ และโชบาล
4:2 เรอายาห์บุตรชายโชบาลให้กำเนิดบุตรชื่อยาหาท และยาหาทให้กำเนิดบุตรชื่ออาหุมัยและลาฮาด เหล่านี้เป็นครอบครัวของชาวโศราห์
4:3 ต่อไปนี้มาจากบิดาของเอตาม คือยิสเรเอล อิชมา และอิดบาช และน้องสาวของเขาชื่อฮัสเซเลลโพนี
4:4 และเปนูเอลผู้เป็นบิดาของเกโดร์ และเอเซอร์ผู้เป็นบิดาของหุชาห์ เหล่านี้เป็นบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์ผู้เป็นบิดาของเบธเลเฮม

ผู้สืบสายโลหิตของอัชฮูร์
4:5 อัชฮูร์บิดาของเทโคอา มีภรรยาสองคนคือ เฮลาห์และนาอาราห์
4:6 นาอาราห์คลอดอาหุสซาม เฮเฟอร์ เทเมนี และฮาอาหัชทารีให้แก่เขา เหล่านี้เป็นบุตรชายของนาอาราห์
4:7 บุตรชายของเฮลาห์ คือ เศเรท ยาโศอาร์ และเอทนาน
4:8 ฮักโขสให้กำเนิดบุตรชื่ออานูบ โศเบบาห์และบรรดาครอบครัวของอาหารเฮลบุตรชายฮารูม

ยาเบสและคำอธิษฐานของตน
4:9 ฝ่ายยาเบสเป็นผู้มีเกียรติกว่าพี่น้องทั้งหลายของเขา มารดาของเขาเรียกชื่อเขาว่า ยาเบส กล่าวว่า “เพราะเราคลอดเขาด้วยความเจ็บปวด”
4:10 ยาเบสทูลพระเจ้าของอิสราเอลว่า “โอ ขอพระองค์ทรงอวยพระพรแก่ข้าพระองค์ และขยายเขตแดนของข้าพระองค์ และขอพระหัตถ์ของพระองค์อยู่กับข้าพระองค์ และขอพระองค์ทรงรักษาข้าพระองค์ให้พ้นจากเหตุร้าย เพื่อมิให้ข้าพระองค์เจ็บใจปวดกาย” และพระเจ้าทรงประสาทตามที่เขาทูลขอ
4:11 เคลูบพี่ชายของชูฮาห์ให้กำเนิดบุตรชื่อเมหิร์ ผู้เป็นบิดาของเอชโทน
4:12 เอชโทนให้กำเนิดบุตรชื่อเบธราฟา ปาเสอาห์ และเทหินนาห์ ผู้เป็นบิดาของอิรนาหาช เหล่านี้เป็นคนของเรคาห์
4:13 บุตรชายของเคนัส คือโอทนีเอล และเสไรอาห์ และบุตรชายของโอทนีเอล คือฮาธาท
4:14 เมโอโนธัยให้กำเนิดบุตรชื่อโอฟราห์ และเสไรอาร์ให้กำเนิดบุตรชื่อโยอาบ ผู้เป็นบิดาของชาวหุบเขาเกหะราชิม เพราะพวกเขาเป็นช่างฝีมือ
4:15 บุตรชายของคาเลบผู้เป็นบุตรชายเยฟุนเนห์คือ อิรู เอลาห์ และนาอัม และบุตรชายของเอลาห์คือเคนัส
4:16 บุตรชายของเยฮาลเลเลลคือ ศิฟ ศิฟาห์ ทีรียา และอาสาเรล
4:17 บุตรชายของเอสราห์คือเยเธอร์ เมเรด เอเฟอร์ และยาโลน และนางก็คลอดบุตรชื่อมิเรียม ชัมมัย และอิชบาห์ ผู้เป็นบิดาของเอชเทโมอา
4:18 และภรรยาของท่านชื่อเยฮูไดยาห์คลอดเยเรดบิดาของเกโดร์ เฮเบอร์บิดาของโสโค และเยคูธีเอลบิดาของศาโนอาห์ เหล่านี้เป็นบุตรชายของบิทิยาห์ธิดาของฟาโรห์ผู้ที่เมเรดได้แต่งงานด้วย
4:19 บุตรชายภรรยาของท่านชื่อโฮดียาห์น้องสาวของนาฮัมเป็นบิดาของเคอีลาห์ ผู้เป็นคนเกเรม และเอชเทโมอาผู้เป็นคนมาอาคาห์
4:20 บุตรชายของชิโมนคือ อัมโนน รินนาห์ เบนฮานัน และทิโลน บุตรชายของอิชอีคือ โศเหท และเบนโซเฮท

ผู้สืบสายโลหิตของเช-ลาห์
4:21 บุตรชายของเช-ลาห์ผู้เป็นบุตรชายยูดาห์ คือ เอร์ บิดาของเลคาห์ ลาอาดาห์บิดาของมาเรชาห์ และบรรดาครอบครัวแห่งวงศ์วานของผู้ทำผ้าป่านเนื้อละเอียดแห่งวงศ์วานอัชเบอา
4:22 และโยคิม และคนเมืองโคเซบา และโยอาช และสาราฟผู้ปกครองในเมืองโมอับ และยาชูบิเลเฮม เป็นเรื่องแต่โบราณกาล
4:23 คนเหล่านี้เป็นช่างหม้อ เขาอยู่กับต้นไม้เล็กๆและรั้วต้นไม้ ที่นั่นเขาอาศัยอยู่กับกษัตริย์รับราชการ

ผู้สืบสายโลหิตและหัวเมืองต่างๆของสิเมโอน
4:24 บุตรชายของสิเมโอนชื่อ เนมูเอล ยามีน ยารีบ เศ-ราห์ และชาอูล
4:25 บุตรชายของชาอูลคือชัลลูม บุตรชายของชัลลูมคือมิบสัม บุตรชายของมิบสัมคือมิชมา
4:26 บุตรชายของมิชมาคือฮัมมูเอล บุตรชายของฮัมมูเอลคือศักเกอร์ บุตรชายของศักเกอร์คือชิเมอี
4:27 ชิเมอีมีบุตรชายสิบหกคน และบุตรสาวหกคน แต่พี่น้องของชิเมอีหามีบุตรมากไม่ ครอบครัวของเขาก็ไม่ทวีมากขึ้นอย่างกับคนยูดาห์
4:28 เขาทั้งหลายอาศัยอยู่ในเมืองเบเออร์เชบา โมลาดาห์ ฮาซารชูอาล
4:29 และที่บิลฮาห์ เอเซม โทลัด
4:30 เบธูเอล โฮรมาห์ ศิกลาก
4:31 เบธมารคาโบท ฮาซารสูสิม เบธบิรี และที่ชาอาราอิม เหล่านี้เป็นหัวเมืองของเขาจนถึงดาวิดขึ้นครอบครอง
4:32 และชนบทของเขาทั้งหลายคือเอตาม อายิน ริมโมน โทเคน และอาชัน ห้าหัวเมือง
4:33 รวมอยู่กับบรรดาชนบทของเขาซึ่งอยู่รอบหัวเมืองเหล่านี้ไกลไปจนถึงเมืองบาอัล เหล่านี้เป็นภูมิลำเนาของเขา และสำมะโนครัวเชื้อสายของเขา
4:34 เมโชบับ ยัมเลค โยชาห์บุตรชายอามาซิยาห์
4:35 โยเอล เยฮูบุตรชายโยชิบียาห์ ผู้เป็นบุตรชายเสไรอาห์ ผู้เป็นบุตรชายอาสิเอล
4:36 เอลีโอนัย ยาอาโคบาห์ เยโชฮายาห์ อาสายาห์ อาดีเอล เยสิมีเอล เบไนยาห์
4:37 ซีซาบุตรชายชิฟี ผู้เป็นบุตรชายอาโลน ผู้เป็นบุตรชายเยดายาห์ ผู้เป็นบุตรชายชิมรี ผู้เป็นบุตรชายเชไมอาห์
4:38 ท่านที่กล่าวชื่อมานี้เป็นเจ้านายในครอบครัวของท่าน และเรือนบรรพบุรุษของเขาทั้งหลายก็เพิ่มขึ้นมากมาย

คนสิเมโอนชนะเกโดร์และคนอามาเลขที่ภูเขาเสอีร์
4:39 เขาทั้งหลายได้เดินทางไปถึงทางเข้าเมืองที่เกโดร์ ถึงข้างทิศตะวันออกของหุบเขา เพื่อหาทุ่งหญ้าให้ฝูงแพะแกะของเขา
4:40 เขาทั้งหลายก็พบทุ่งหญ้าอุดมดี และแผ่นดินนั้นก็กว้างขวางเงียบและสงบสันติ เพราะชาวเมืองที่อยู่ก่อนนั้นเป็นคนฮาม
4:41 แล้วคนเหล่านี้ซึ่งมีชื่อในสำมะโนครัวได้เข้ามาในสมัยของเฮเซคียาห์กษัตริย์แห่งยูดาห์ และโจมตีเต็นท์ของเขา และที่อยู่อาศัยทั้งหลายที่พบอยู่ที่นั่น และกวาดล้างเขาเสียจนถึงทุกวันนี้ แล้วก็ตั้งภูมิลำเนาอยู่ในที่ของเขา เพราะที่นั่นมีทุ่งหญ้าให้ฝูงแพะแกะของเขา
4:42 ส่วนหนึ่งของเขาเหล่านั้นคือส่วนคนสิเมโอนห้าร้อยคนพากันไปที่ภูเขาเสอีร์ มีประมุขชื่อเป-ลาทียาห์ เนอารียาห์ เรไฟยาห์และอุสซีเอลบุตรชายทั้งหลายของอิชอี
4:43 และเขาได้โจมตีคนอามาเลขส่วนที่เหลืออยู่ซึ่งหนีรอดไป แล้วเขาทั้งหลายก็อาศัยอยู่ที่นั่นจนทุกวันนี้


1 พงศาวดาร 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของรูเบนถึงสมัยการเป็นเชลย
5:1 บุตรชายของรูเบนบุตรหัวปีของอิสราเอล (เขาเป็นบุตรหัวปีก็จริง แต่เพราะเขาได้กระทำให้ที่นอนของบิดาของเขามีมลทิน สิทธิบุตรหัวปีของเขาจึงตกอยู่กับบุตรชายของโยเซฟผู้เป็นบุตรชายอิสราเอล แต่โยเซฟมิได้ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายตามสิทธิบุตรหัวปี
5:2 แม้ว่ายูดาห์มีกำลังมากในพวกพี่น้องของตน และเจ้านายองค์หนึ่งก็มาจากเขา แต่สิทธิบุตรหัวปีก็ยังเป็นของโยเซฟ)
5:3 บุตรชายของรูเบนบุตรหัวปีของอิสราเอล คือ ฮาโนค ปัลลู เฮสโรนและคารมี
5:4 บุตรชายของโยเอลคือเชไมอาห์ บุตรชายของเชไมอาห์คือโกก บุตรชายของโกกคือชิเมอี
5:5 บุตรชายของชิเมอีคือมีคาห์ บุตรชายของมีคาห์คือเรอายาห์ บุตรชายของเรอายาห์คือบาอัล
5:6 บุตรชายของบาอัลคือเบเอราห์ ผู้ซึ่งทิกลัทปิเลเสอร์กษัตริย์เมืองอัสซีเรียได้กวาดไปเป็นเชลย ท่านเป็นเจ้านายของคนรูเบน
5:7 และญาติของท่านตามครอบครัวเมื่อขึ้นทะเบียนสำมะโนครัวเชื้อสายไว้นั้นคือ เจ้าเยอีเอล และเศคาริยาห์
5:8 และเบลาบุตรชายอาซาส บุตรชายเชมา บุตรชายโยเอล ผู้อาศัยอยู่ในอาโรเออร์ ไกลไปถึงเมืองเนโบและบาอัลเมโอน

คนรูเบนทวีมากขึ้นในทางทิศตะวันออก
5:9 ท่านอาศัยอยู่ทางทิศตะวันออกไกลออกไปถึงทางเข้าถิ่นทุรกันดาร ซึ่งอยู่ฟากข้างนี้ของแม่น้ำยูเฟรติสด้วย เพราะสัตว์เลี้ยงของเขาทวีมากขึ้นในแผ่นดินกิเลอาด
5:10 ในรัชกาลของซาอูลเขาทั้งหลายทำสงครามกับคนฮาการ์ผู้ต้องล้มตายด้วยมือของเขา เขาทั้งหลายอาศัยอยู่ในเต็นท์ของเขาตลอดแถบตะวันออกของกิเลอาด

ผู้สืบสายโลหิตของกาด
5:11 ลูกหลานของกาดอาศัยอยู่ตรงหน้าเขาในแผ่นดินบาชานไปจนถึงเมืองสาเลคาห์
5:12 โยเอลเป็นเจ้า ชาฟามเป็นที่สอง ยานัย และชาฟัทในบาชาน
5:13 และวงศ์ญาติของเขาตามเรือนบรรพบุรุษของเขา คือมีคาเอล เมชุลลาม เชบา โยรัย ยาคาน ศิอา และเอเบอร์ เจ็ดคนด้วยกัน
5:14 คนเหล่านี้เป็นบุตรอาบีฮาอิล ผู้เป็นบุตรชายหุรี ผู้เป็นบุตรชายยาโรอาห์ ผู้เป็นบุตรชายกิเลอาด ผู้เป็นบุตรชายมีคาเอล ผู้เป็นบุตรชายเยชิชัย ผู้เป็นบุตรชายยาโด ผู้เป็นบุตรชายบุส
5:15 อาหิเป็นบุตรชายอับดีเอล ผู้เป็นบุตรชายกุนี เป็นเจ้านายในเรือนบรรพบุรุษของเขา
5:16 และเขาทั้งหลายอาศัยอยู่ในกิเลอาด ในบาชาน และตามหัวเมือง และในเขตทุ่งหญ้าทั้งสิ้นของชาโรนจนสุดเขต
5:17 คนเหล่านี้ทั้งสิ้นขึ้นทะเบียนสำมะโนครัวเชื้อสายไว้ในรัชกาลของโยธามกษัตริย์แห่งยูดาห์ และในรัชกาลของเยโรโบอัมกษัตริย์แห่งอิสราเอล

คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่งชนะชนชาติอื่น
5:18 คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่งมีคนเก่งกล้า ผู้ถือดั้งและดาบ และโก่งธนู ชำนาญศึกสี่หมื่นสี่พันเจ็ดร้อยหกสิบคน พร้อมที่จะเข้ารบ
5:19 เขาทำศึกกับคนฮาการ์ เยทูร์ นาฟิช และโนดับ
5:20 และเมื่อเขาได้รับความช่วยเหลือ คนฮาการ์และพวกที่อยู่ด้วยทุกคนก็ถูกมอบไว้ในมือของเขา เพราะเขาร้องทูลต่อพระเจ้าในการสงคราม และพระองค์ทรงประสาทตามคำทูลของเขา เพราะเขาทั้งหลายวางใจในพระองค์
5:21 เขาได้กวาดเอาฝูงสัตว์ของข้าศึกไป คืออูฐห้าหมื่นตัว แกะสองแสนห้าหมื่นตัว ลาสองพัน และคนหนึ่งแสน
5:22 เพราะเขาล้มตายเสียมาก ด้วยการศึกครั้งนั้นเป็นมาจากพระเจ้า และเขาทั้งหลายอาศัยอยู่ในที่ของเขาจนถูกกวาดไปเป็นเชลย
5:23 คนตระกูลมนัสเสห์ครึ่งหนึ่งอาศัยอยู่ในแผ่นดินนั้น เขามีคนมากขึ้นด้วยกันตั้งแต่เมืองบาชานถึงเมืองบาอัลเฮอร์โมน เสนีร์ และภูเขาเฮอร์โมน
5:24 ต่อไปนี้เป็นหัวหน้าเรือนบรรพบุรุษของเขาคือ เอเฟอร์ อิชอี เอลีเอล อัซรีเอล เยเรมีย์ โฮดาวิยาห์ และยาดีเอล เป็นทแกล้วทหาร คนมีชื่อเสียง เป็นหัวหน้าเรือนบรรพบุรุษของเขา

คนมนัสเสห์ไหว้รูปเคารพ
5:25 แต่เขาทั้งหลายละเมิดต่อพระเจ้าแห่งบรรพบุรุษของเขา และเล่นชู้กับบรรดาพระของชนชาติทั้งหลายแห่งแผ่นดินนั้น ผู้ซึ่งพระเจ้าทรงทำลายเสียต่อหน้าเขาทั้งหลาย
5:26 พระเจ้าแห่งอิสราเอลจึงทรงเร้าจิตใจของปูลกษัตริย์แห่งอัสซีเรีย และจิตใจของทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และพระองค์ทรงกวาดเขาไปเสียคือ คนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่ง และพาเขาทั้งหลายไปยังฮาลาห์ ฮาโบร์ ฮารา และแม่น้ำเมืองโกซาน จนถึงทุกวันนี้


1 พงศาวดาร 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของเลวี
6:1 บุตรชายของเลวีคือ เกอร์โชม โคฮาท และเมรารี
6:2 บุตรชายของโคฮาทชื่อ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
6:3 บุตรของอัมรามคือ อาโรน โมเสส และนางมิเรียม บุตรชายอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์

ผู้สืบสายโลหิตของพวกปุโรหิตถึงสมัยการเป็นเชลย
6:4 เอเลอาซาร์ให้กำเนิดบุตรชื่อฟีเนหัส ฟีเนหัสให้กำเนิดบุตรชื่ออาบีชูวา
6:5 อาบีชูวาให้กำเนิดบุตรชื่อบุคคี บุคคีให้กำเนิดบุตรชื่ออุสซี
6:6 อุสซีให้กำเนิดบุตรชื่อเศ-ราหิยาห์ เศ-ราหิยาห์ให้กำเนิดบุตรชื่อเมราโยท
6:7 เมราโยทให้กำเนิดบุตรชื่ออามาริยาห์ อามาริยาห์ให้กำเนิดบุตรชื่ออาหิทูบ
6:8 อาหิทูบให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่ออาหิมาอัส
6:9 อาหิมาอัสให้กำเนิดบุตรชื่ออาซาริยาห์ อาซาริยาห์ให้กำเนิดบุตรชื่อโยฮานัน
6:10 และโยฮานันให้กำเนิดบุตรชื่ออาซาริยาห์ (ท่านนี้แหละที่ทำหน้าที่ปุโรหิตอยู่ในพระวิหารซึ่งซาโลมอนทรงสร้างในเยรูซาเล็ม)
6:11 อาซาริยาห์ให้กำเนิดบุตรชื่ออามาริยาห์ อามาริยาห์ให้กำเนิดบุตรชื่ออาหิทูบ
6:12 อาหิทูบให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่อชัลลูม
6:13 ชัลลูมให้กำเนิดบุตรชื่อฮิลคียาห์ ฮิลคียาห์ให้กำเนิดบุตรชื่ออาซาริยาห์
6:14 อาซาริยาห์ให้กำเนิดบุตรชื่อเสไรอาห์ เสไรอาห์ให้กำเนิดบุตรชื่อเยโฮซาดัก
6:15 และเยโฮซาดักถูกกวาดไปเป็นเชลย เมื่อพระเยโฮวาห์ได้ทรงให้ยูดาห์ และเยรูซาเล็มเข้าสู่การถูกกวาดไปเป็นเชลยด้วยหัตถ์ของเนบูคัดเนสซาร์

แต่ละครอบครัวของบุตรชายสามคนของเลวี
6:16 บุตรชายของเลวีคือ เกอร์โชม โคฮาท และเมรารี
6:17 ต่อไปนี้เป็นชื่อบุตรชายของเกอร์โชมคือ ลิบนี และชิเมอี
6:18 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล
6:19 บุตรชายของเมรารีคือ มาห์ลี และมูชี เหล่านี้เป็นครอบครัวของคนเลวีตามพงศ์พันธุ์บิดาของเขา
6:20 บุตรชายของเกอร์โชมคือลิบนี บุตรชายของลิบนีคือยาหาท บุตรชายของยาหาทคือศิมมาห์
6:21 บุตรชายของศิมมาห์คือโยอาห์ บุตรชายของโยอาห์คืออิดโด บุตรชายของอิดโดคือเศ-ราห์ บุตรชายของเศ-ราห์คือเยอาเธรัย
6:22 บุตรชายของโคฮาทคือ อัมมีนาดับ บุตรชายของอัมมีนาดับคือโคราห์ บุตรชายของโคราห์คืออัสสีร์
6:23 บุตรชายของอัสสีร์คือเอลคานาห์ บุตรชายของเอลคานาห์คือเอบียาสาฟ บุตรชายของเอบียาสาฟคืออัสสีร์
6:24 บุตรชายของอัสสีร์คือทาหัท บุตรชายของทาหัทคืออุรีเอล บุตรชายของอุรีเอลคืออุสซียาห์ บุตรชายของอุสซียาห์คือชาอูล
6:25 บุตรชายของเอลคานาห์คือ อามาสัย และอาหิโมท
6:26 สำหรับเอลคานาห์นั้น บุตรชายของเอลคานาห์คือโศฟัย บุตรชายของโศฟัยคือนาหัท
6:27 บุตรชายของนาหัทคือเอลีอับ บุตรชายของเอลีอับคือเยโรฮัม บุตรชายของเยโรฮัมคือเอลคานาห์
6:28 บุตรชายของซามูเอลคือ วัสนีบุตรหัวปีของเขา และอาบียาห์
6:29 บุตรชายของเมรารีคือมาห์ลี บุตรชายของมาห์ลีคือลิบนี บุตรชายของลิบนีคือชิเมอี บุตรชายของชิเมอีคืออุสซาห์
6:30 บุตรชายของอุสซาห์คือชิเมอี บุตรชายของชิเมอีคือฮักกียาห์ บุตรชายของฮักกียาห์คืออาสายาห์
6:31 เหล่านี้เป็นบุคคลที่ดาวิดทรงแต่งตั้งให้ดูแลการร้องเพลงในพระนิเวศของพระเยโฮวาห์ หลังจากที่หีบพันธสัญญามาตั้งอยู่ที่นั่นแล้ว
6:32 เขาทั้งหลายทำการปรนนิบัติด้วยเพลง ข้างหน้าที่พักอาศัยในพลับพลาแห่งชุมนุม จนซาโลมอนได้ทรงสร้างพระนิเวศของพระเยโฮวาห์ในเยรูซาเล็ม และเขาได้ปฏิบัติหน้าที่ของเขาตามตำแหน่ง
6:33 ต่อไปนี้เป็นบุคคลที่ปฏิบัติงานอยู่พร้อมกับบุตรของเขา พวกบุตรชายของคนโคฮาทคือ เฮมานนักร้อง ผู้เป็นบุตรชายโยเอล ผู้เป็นบุตรชายเชมูเอล
6:34 ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายเยโรฮัม ผู้เป็นบุตรชายเอลีเอล ผู้เป็นบุตรชายโทอาห์
6:35 ผู้เป็นบุตรชายศูฟ ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายมาฮาท ผู้เป็นบุตรชายอามาสัย
6:36 ผู้เป็นบุตรชายเอลคานาห์ ผู้เป็นบุตรชายโยเอล ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายเศฟันยาห์
6:37 ผู้เป็นบุตรชายทาหัท ผู้เป็นบุตรชายอัสสีร์ ผู้เป็นบุตรชายเอบียาสาฟ ผู้เป็นบุตรชายโคราห์
6:38 ผู้เป็นบุตรชายอิสฮาร์ ผู้เป็นบุตรชายโคฮาท ผู้เป็นบุตรชายเลวี ผู้เป็นบุตรชายอิสราเอล
6:39 กับอาสาฟพี่น้องของเขา ผู้ซึ่งยืนอยู่ข้างขวามือของเขา คืออาสาฟบุตรชายเบเรคิยาห์ ผู้เป็นบุตรชายชิเมอา
6:40 ผู้เป็นบุตรชายมีคาเอล ผู้เป็นบุตรชายบาอาเสยาห์ ผู้เป็นบุตรชายมัลคิยาห์
6:41 ผู้เป็นบุตรชายเอทนี ผู้เป็นบุตรชายเศ-ราห์ ผู้เป็นบุตรชายอาดายาห์
6:42 ผู้เป็นบุตรชายเอธาน ผู้เป็นบุตรชายศิมมาห์ ผู้เป็นบุตรชายชิเมอี
6:43 ผู้เป็นบุตรชายยาหาท ผู้เป็นบุตรชายเกอร์โชม ผู้เป็นบุตรชายเลวี
6:44 ที่ข้างซ้ายมือมีบุตรชายของเมรารี พี่น้องของเขาคือ เอธานผู้เป็นบุตรชายคีชี ผู้เป็นบุตรชายอับดี ผู้เป็นบุตรชายมัลลูค
6:45 ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายอามาซิยาห์ ผู้เป็นบุตรชายฮิลคียาห์
6:46 ผู้เป็นบุตรชายอัมซี ผู้เป็นบุตรชายบานี ผู้เป็นบุตรชายเชเมอร์
6:47 ผู้เป็นบุตรชายมาห์ลี ผู้เป็นบุตรชายมูชี ผู้เป็นบุตรชายเมรารี ผู้เป็นบุตรชายเลวี
6:48 และคนเลวีพี่น้องของเขาได้รับแต่งตั้งให้ปฏิบัติงานทุกอย่างของพลับพลาของพระนิเวศของพระเจ้า

ผู้สืบสายโลหิตของอาโรน
6:49 แต่อาโรนกับบุตรชายของท่านถวายเครื่องบูชาบนแท่นเครื่องเผาบูชาและบนแท่นเครื่องหอม และปฏิบัติงานทั้งสิ้นในที่บริสุทธิ์ที่สุด และกระทำการลบมลทินบาปของอิสราเอล ตามทุกอย่างที่โมเสสผู้รับใช้ของพระเจ้าได้บัญชาไว้
6:50 ต่อไปนี้เป็นบุตรชายของอาโรนคือเอเลอาซาร์ บุตรชายของเอเลอาซาร์คือฟีเนหัส บุตรชายของฟีเนหัสคืออาบีชูวา
6:51 บุตรชายอาบีชูวาคือบุคคี บุตรชายของบุคคีคืออุสซี บุตรชายของอุสซีคือเศ-ราหิยาห์
6:52 บุตรชายของเศ-ราหิยาห์คือเมราโยท บุตรชายของเมราโยทคืออามาริยาห์ บุตรชายของอามาริยาห์คืออาหิทูบ
6:53 บุตรชายของอาหิทูบคือศาโดก บุตรชายของศาโดกคืออาหิมาอัส

บรรดาหัวเมืองของคนเลวี
6:54 ต่อไปนี้เป็นที่อาศัยของเขาตามค่ายในเขตแดนของเขา คือลูกหลานของอาโรน ครอบครัวคนโคฮาท เพราะสลากตกเป็นของเขา
6:55 เขาได้รับเมืองเฮโบรนในแผ่นดินยูดาห์ และทุ่งหญ้าซึ่งอยู่ล้อมรอบนั้น
6:56 แต่ทุ่งนาและตามชนบทของเมืองนั้น เขายกให้แก่คาเลบบุตรชายเยฟุนเนห์
6:57 เขาให้เมืองต่างๆแห่งยูดาห์แก่ลูกหลานของอาโรน คือเมืองเฮโบรนซึ่งเป็นเมืองลี้ภัย เมืองลิบนาห์กับทุ่งหญ้า เมืองยาททีร์ เมืองเอชเทโมอากับทุ่งหญ้า
6:58 ฮีเลนพร้อมกับทุ่งหญ้า เดบีร์พร้อมกับทุ่งหญ้า
6:59 อาชานพร้อมกับทุ่งหญ้า และเบธเชเมชพร้อมกับทุ่งหญ้า
6:60 และจากดินแดนตระกูลเบนยามินก็มอบเมืองเกบาพร้อมกับทุ่งหญ้า อาเลเมทพร้อมกับทุ่งหญ้า และอานาโธทพร้อมกับทุ่งหญ้า หัวเมืองทั้งสิ้นของเขาทุกครอบครัวเป็นสิบสามหัวเมืองด้วยกัน
6:61 ส่วนคนโคฮาทที่เหลืออยู่นั้นได้รับส่วนมอบโดยสลากที่ได้จากครอบครัวของตระกูล จากตระกูลมนัสเสห์ครึ่งหนึ่งมีสิบหัวเมือง
6:62 และมอบสิบสามหัวเมืองจากตระกูลอิสสาคาร์ ตระกูลอาเชอร์ ตระกูลนัฟทาลี และจากตระกูลมนัสเสห์ในบาชานให้แก่คนเกอร์โชมตามครอบครัวของเขา
6:63 และมอบโดยสลากสิบสองหัวเมืองจากตระกูลรูเบน ตระกูลกาด และตระกูลเศบูลุนให้แก่คนเมรารีตามครอบครัวของเขา
6:64 ดังนี้แหละประชาชนอิสราเอลได้มอบหัวเมืองพร้อมกับทุ่งหญ้าให้แก่คนเลวี
6:65 และคนอิสราเอลได้จับสลากให้หัวเมืองจากตระกูลยูดาห์ ตระกูลสิเมโอน และตระกูลเบนยามิน ตามที่กล่าวชื่อไว้นั้นด้วย
6:66 และครอบครัวคนโคฮาทที่เหลืออยู่มีหัวเมืองอันเป็นดินแดนของเขาจากตระกูลเอฟราอิม
6:67 คนอิสราเอลได้ให้หัวเมืองลี้ภัย คือเมืองเชเคมพร้อมกับทุ่งหญ้าในถิ่นภูเขาเอฟราอิม เมืองเกเซอร์พร้อมกับทุ่งหญ้า
6:68 เมืองโยกเมอัมพร้อมกับทุ่งหญ้า เมืองเบธโฮโรนพร้อมกับทุ่งหญ้า
6:69 เมืองอัยยาโลนพร้อมกับทุ่งหญ้า เมืองกัทริมโมนพร้อมกับทุ่งหญ้า
6:70 และมอบเมืองจากตระกูลมนัสเสห์ครึ่งหนึ่ง คือเมืองอาเนอร์พร้อมกับทุ่งหญ้า เมืองบิเลอัมพร้อมกับทุ่งหญ้าให้แก่ครอบครัวคนโคฮาทที่เหลืออยู่
6:71 ดินแดนของมนัสเสห์ครึ่งตระกูลที่มอบให้แก่คนเกอร์โชมคือ โกลานในเมืองบาชานพร้อมกับทุ่งหญ้า และอัชทาโรทพร้อมกับทุ่งหญ้า
6:72 และจากตระกูลอิสสาคาร์ คือเมืองเคเดชพร้อมกับทุ่งหญ้า เมืองดาเบรัทพร้อมกับทุ่งหญ้า
6:73 และเมืองราโมทพร้อมกับทุ่งหญ้า และเมืองอาเนมพร้อมกับทุ่งหญ้า
6:74 จากตระกูลอาเชอร์ คือ เมืองมาชาลพร้อมกับทุ่งหญ้า เมืองอับโดนพร้อมกับทุ่งหญ้า
6:75 เมืองหุกอกพร้อมกับทุ่งหญ้า และเมืองเรโหบพร้อมกับทุ่งหญ้า
6:76 และจากตระกูลนัฟทาลี คือ เมืองเคเดชในกาลิลีพร้อมกับทุ่งหญ้า เมืองฮัมโมนพร้อมกับทุ่งหญ้า เมืองคีริยาธาอิมพร้อมกับทุ่งหญ้า
6:77 ส่วนคนเมรารีที่เหลืออยู่นั้นได้รับจากตระกูลเศบูลุนคือ เมืองริมโมนพร้อมกับทุ่งหญ้า เมืองทาโบร์พร้อมกับทุ่งหญ้า
6:78 และฟากแม่น้ำจอร์แดนข้างโน้นที่เยรีโค คือฟากตะวันออกของแม่น้ำจอร์แดนนั้น จากตระกูลรูเบน คือเมืองเบเซอร์ในถิ่นทุรกันดารพร้อมกับทุ่งหญ้า เมืองยาฮาสพร้อมกับทุ่งหญ้า
6:79 เมืองเคเดโมทพร้อมกับทุ่งหญ้า และเมืองเมฟาอาทพร้อมกับทุ่งหญ้า
6:80 และจากตระกูลกาด คือ เมืองราโมทในกิเลอาดพร้อมกับทุ่งหญ้า เมืองมาหะนาอิมพร้อมกับทุ่งหญ้า
6:81 เมืองเฮสโบนพร้อมกับทุ่งหญ้า เมืองยาเซอร์พร้อมกับทุ่งหญ้า


1 พงศาวดาร 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายของอิสสาคาร์
7:1 บุตรชายของอิสสาคาร์ คือโทลา ปูอาห์ ยาชูบ และชิมโรน สี่คนด้วยกัน
7:2 บุตรชายของโทลาคือ อุสซี เรไฟยาห์ เยรีเอล ยามัย ยิบสัม และเชมูเอล หัวหน้าในเรือนบรรพบุรุษของเขา คือของโทลา เป็นทแกล้วทหารของพงศ์พันธุ์ของเขา และจำนวนของคนเหล่านี้ในรัชสมัยของดาวิดเป็นสองหมื่นสองพันหกร้อยคน
7:3 บุตรชายของอุสซีคือ อิสราหิยาห์ และบุตรชายของอิสราหิยาห์คือ มีคาเอล โอบาดีห์ โยเอล และอิสชีอาห์ ห้าคนด้วยกัน ทุกคนเป็นคนชั้นหัวหน้า
7:4 และพร้อมกับคนเหล่านี้ตามพงศ์พันธุ์ของเขาตามเรือนบรรพบุรุษของเขา มีหน่วยทหารศึกสามหมื่นหกพันคน เพราะเขามีภรรยาและบุตรชายมาก
7:5 ญาติพี่น้องของเขาซึ่งเป็นคนในบรรดาครอบครัวของอิสสาคาร์ มีหมดด้วยกันเป็นทแกล้วทหารแปดหมื่นเจ็ดพันคน ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสาย

ผู้สืบสายโลหิตของเบนยามิน
7:6 บุตรชายของเบนยามินคือ เบลา เบเคอร์ และเยดียาเอล สามคนด้วยกัน
7:7 บุตรชายของเบลาคือ เอสโบน อุสซี อุสซีเอล เยรีโมท และอิรี ห้าคนด้วยกัน เป็นหัวหน้าของเรือนบรรพบุรุษ เป็นทแกล้วทหาร และจำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายของเขาเป็นสองหมื่นสองพันสามสิบสี่คน
7:8 บุตรชายของเบเคอร์คือ เศมิราห์ โยอาช เอลีเยเซอร์ เอลีโอนัย อมรี เยรีโมท อาบียาห์ อานาโธท และอาเลเมท ทั้งหมดนี้เป็นบุตรชายของเบเคอร์
7:9 และจำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสาย ตามพงศ์พันธุ์ เป็นหัวหน้าเรือนบรรพบุรุษของเขา เป็นทแกล้วทหาร เป็นสองหมื่นสองร้อยคน
7:10 บุตรชายของเยดียาเอลคือ บิลฮาน และบุตรชายของบิลฮานคือ เยอูช เบนยามิน เอฮูด เคนาอะนาห์ เศธาน ทารชิช และอาหิชาฮาร์
7:11 ทั้งหมดนี้เป็นบุตรชายของเยดียาเอล ตามหัวหน้าเรือนบรรพบุรุษของเขา เป็นทแกล้วทหาร เป็นหนึ่งหมื่นเจ็ดพันสองร้อยคน พร้อมที่จะทำศึกสงคราม
7:12 และชุปปิม และหุปปิม เป็นบุตรอิระ และหุชิมบุตรชายอาเฮอร์

บุตรชายของนัฟทาลี
7:13 บุตรชายของนัฟทาลีคือ ยาซีเอล กุนี เยเซอร์ และชัลลูม ลูกหลานของนางบิลฮาห์

ผู้สืบสายโลหิตของมนัสเสห์
7:14 บุตรชายของมนัสเสห์คือ อัสรีเอล ซึ่งนางกำเนิดให้ท่าน (แต่ภรรยาน้อยของท่านคือชาวอารัมกำเนิดมาคีร์บิดาของกิเลอาด
7:15 มาคีร์ก็รับพี่สาวของหุปปิมและชุปปิมมาเป็นภรรยา พี่สาวของเขาชื่อมาอาคาห์) และคนที่สองชื่อเศโลเฟหัด และเศโลเฟหัดมีบุตรสาว
7:16 และมาอาคาห์ภรรยาของมาคีร์คลอดบุตรชายคนหนึ่ง นางเรียกชื่อเขาว่า เปเรช และน้องชายของเขาชื่อเชเรช และบุตรชายของเขาชื่อ อุลาม และราเคม
7:17 บุตรชายของอุลามคือเบดาน เหล่านี้เป็นบุตรชายกิเลอาด ผู้เป็นบุตรชายมาคีร์ ผู้เป็นบุตรชายมนัสเสห์
7:18 และฮัมโมเลเคทน้องสาวของเขาคลอดบุตรชื่ออิชโฮด อาบีเยเซอร์ และมาฮาลาห์
7:19 บุตรชายของเชมิดาคือ อาหิยัน เชเคม ลิคฮี และอานียัม

ผู้สืบสายโลหิตของเอฟราอิม
7:20 บุตรชายของเอฟราอิมคือชูเธลาห์ และบุตรชายของชูเธลาห์คือเบเรด บุตรชายของเบเรดคือทาหัท บุตรชายของทาหัทคือเอลอาดาห์ บุตรชายของเอลอาดาห์คือทาหัท
7:21 บุตรชายของทาหัทคือศาบาด บุตรชายของศาบาดคือชูเธลาห์ กับเอเซอร์และเอเลอัด ซึ่งคนของกัทผู้ที่เกิดในเมืองนั้นได้ฆ่าเสีย เพราะเขาทั้งหลายลงมาปล้นสัตว์เลี้ยงของเขา
7:22 และเอฟราอิมบิดาของเขาไว้ทุกข์โศกเศร้าเป็นหลายวัน และพี่น้องของเขาก็มาเล้าโลมเขา
7:23 และเอฟราอิมก็เข้าไปหาภรรยา และนางก็ตั้งครรภ์คลอดบุตรชายคนหนึ่ง และท่านเรียกชื่อเขาว่า เบรียาห์ เพราะเหตุชั่วร้ายตกอยู่กับเรือนของเขา
7:24 (บุตรสาวของท่านชื่อเชเอราห์ ผู้ซึ่งสร้างเมืองเบธโฮโรนล่างและบน และเมืองอุสเซนเชเอราห์)
7:25 เอฟราอิมมีบุตรชายชื่อเรฟาห์ บุตรชายของเรฟาห์คือเรเชฟ บุตรชายของเรเชฟคือเทลาห์ บุตรชายของเทลาห์คือทาหาน
7:26 บุตรชายของทาหานคือลาดาน บุตรชายของลาดานคืออัมมีฮูด บุตรชายของอัมมีฮูดคือเอลีชามา
7:27 บุตรชายของเอลีชามาคือนูน บุตรชายของนูนคือโยชูวา

กรรมสิทธิ์ของเอฟราอิม
7:28 ที่ดินกรรมสิทธิ์และภูมิลำเนาของเขาคือ เบธเอลพร้อมกับบรรดาหัวเมือง และนาอารันด้านตะวันออก และเกเซอร์ด้านตะวันตกพร้อมกับบรรดาหัวเมือง เชเคมพร้อมกับบรรดาหัวเมือง และกาซาพร้อมกับบรรดาหัวเมือง
7:29 และตามพรมแดนของคนมนัสเสห์ มีเมืองเบธชานพร้อมกับบรรดาหัวเมือง ทาอานาคพร้อมกับบรรดาหัวเมือง เมกิดโดพร้อมกับบรรดาหัวเมือง โดร์พร้อมกับบรรดาหัวเมือง ลูกหลานโยเซฟบุตรชายอิสราเอลได้อาศัยอยู่ในที่เหล่านี้

บุตรชายของอาเชอร์
7:30 บุตรชายของอาเชอร์คือ อิมนาห์ อิชวาห์ อิชวี เบรียาห์ และเสราห์น้องสาวของเขา
7:31 บุตรชายของเบรียาห์คือ เฮเบอร์และมัลคีเอล ผู้เป็นบิดาของบิรซาวิธ
7:32 เฮเบอร์ให้กำเนิดบุตรชื่อยาเฟล็ท โชเมอร์ โฮธามและชูวาน้องสาวของเขา
7:33 บุตรชายของยาเฟล็ทคือ ปาสัค บิมฮาล และอัชวาท เหล่านี้เป็นบุตรยาเฟล็ท
7:34 บุตรชายของเชเมอร์คือ อาฮี โรกาห์ เยฮุบบาห์ และอารัม
7:35 บุตรชายของเฮเลมน้องชายของเขาคือ โศฟาห์ อิมนา เชเลช และอามัล
7:36 บุตรชายของโศฟาห์คือ สุอาห์ ฮารเนเฟอร์ ชูอัล เบรี อิมราห์
7:37 เบเชอร์ โฮด ชัมมา ชิลชาห์ อิธราน และเบโอรา
7:38 บุตรชายของเยเธอร์คือ เยฟุนเนห์ ปิสปา และอารา
7:39 บุตรชายของอุลลาคือ อาราห์ ฮันนีเอล และรีเซีย
7:40 ทั้งสิ้นเหล่านี้เป็นคนของอาเชอร์ หัวหน้าในเรือนบรรพบุรุษของเขา เป็นทแกล้วทหารที่คัดเลือกไว้ เป็นเจ้านายใหญ่ จำนวนที่ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสายเพื่อทำศึกสงครามเป็นสองหมื่นหกพันคน


1 พงศาวดาร 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายและหัวหน้าตระกูลของเบนยามิน
8:1 เบนยามินให้กำเนิดเบลาบุตรหัวปีของเขา อัชเบลคนที่สอง อาหะราห์คนที่สาม
8:2 โนฮาห์คนที่สี่ ราฟาคนที่ห้า
8:3 และบุตรชายของเบลาคือ อัดดาห์ เก-รา อาบีฮูด
8:4 อาบีชูวา นาอามาน อาโหอาห์
8:5 เก-รา เชฟูฟาน และหุราม
8:6 ต่อไปนี้เป็นบุตรชายของเอฮูด เขาทั้งหลายเป็นหัวหน้าบรรพบุรุษของชาวเมืองเกบา และเขาถูกกวาดไปเป็นเชลยยังเมืองมานาฮาท
8:7 คือนาอามาน อาหิยาห์ และเก-รา เขาทั้งหลายถูกกวาดไปเป็นเชลย และท่านให้กำเนิดบุตรชื่ออุสซาห์ และอาหิฮูด
8:8 และชาหะราอิมให้กำเนิดบุตรในดินแดนโมอับ ภายหลังจากที่เขาได้ไล่หุชิมและบาอาราภรรยาของเขาไปแล้ว
8:9 เขาให้กำเนิดบุตรกับโฮเดชภรรยาของเขาคือ โยบับ ศิเบีย เมชา มัลคาม
8:10 เยอูส สาเคีย และมิรมาห์ เหล่านี้เป็นบุตรชายของเขา เป็นหัวหน้าบรรพบุรุษของเขา
8:11 เขาให้กำเนิดบุตรกับหุชิมด้วยคือ อาบีทูบ และเอลปาอัล
8:12 บุตรชายของเอลปาอัลคือ เอเบอร์ มิชอัม และเชเมด ผู้สร้างเมืองโอโน และเมืองโลดพร้อมกับหัวเมือง
8:13 และเบรียาห์ และเชมา เขาทั้งหลายเป็นหัวหน้าบรรพบุรุษของชาวเมืองอัยยาโลน ผู้ซึ่งขับไล่ชาวเมืองกัทไปเสียนั้น
8:14 และอาหิโย ชาชัก และเยรีโมท
8:15 เศบาดิยาห์ อาราด เอเดอร์
8:16 มีคาเอล อิชปาห์ และโยฮาเป็นบุตรชายของเบรียาห์
8:17 เศบาดิยาห์ เมชุลลาม ฮิสคี เฮเบอร์
8:18 อิชเมรัย ยิสลิยาห์และโยบับเป็นบุตรชายของเอลปาอัล
8:19 ยาคิม ศิครี ศับดี
8:20 เอลีเยนัย ศิลเลธัย เอลีเอล
8:21 อาดายาห์ เบไรอาห์ และชิมราทเป็นบุตรชายของชิเมอี
8:22 อิชปาน เอเบอร์ เอลีเอล
8:23 อับโดน ศิครี ฮานาน
8:24 ฮานันยาห์ เอลาม อันโธธียาห์
8:25 อิฟไดยาห์ และเปนูเอลเป็นบุตรชายของชาชัก
8:26 ชัมเชรัย เชหะรียาห์ อาธาลิยาห์
8:27 ยาอาเรชียาห์ เอลียาห์ และศิครี เป็นบุตรชายของเยโรฮัม
8:28 คนเหล่านี้เป็นหัวหน้าบรรพบุรุษของเขา ตามพงศ์พันธุ์ของเขา เป็นชั้นหัวหน้า คนเหล่านี้อยู่ในเยรูซาเล็ม
8:29 และในกิเบโอนก็มีบิดาของกิเบโอนอาศัยอยู่ และภรรยาของท่านชื่อมาอาคาห์
8:30 บุตรชายหัวปีของท่านชื่ออับโดน แล้วก็มี ศูร์ คีช บาอัล นาดับ
8:31 เกโดร์ อาหิโย เศเคอร์
8:32 และมิกโลทให้กำเนิดบุตรชื่อชิเมอาห์ คนเหล่านี้อาศัยอยู่ตรงข้ามกับญาติของเขาในเยรูซาเล็มด้วย เขาอยู่กับญาติของเขา

ผู้สืบสายโลหิตของซาอูล
8:33 เนอร์ให้กำเนิดบุตรชื่อคีช คีชให้กำเนิดบุตรชื่อซาอูล ซาอูลให้กำเนิดบุตรชื่อโยนาธาน มัลคีชูวา อาบีนาดับ และเอชบาอัล
8:34 และบุตรชายของโยนาธานคือ เมริบบาอัล และเมริบบาอัลให้กำเนิดบุตรชื่อมีคาห์
8:35 บุตรชายของมีคาห์คือ ปีโธน เมเลค ทาเรีย และอาหัส
8:36 และอาหัสให้กำเนิดบุตรชื่อเยโฮอัดดาห์ และเยโฮอัดดาห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวทและศิมรี ศิมรีให้กำเนิดบุตรชื่อโมซา
8:37 โมซาให้กำเนิดบุตรชื่อบิเนอา บุตรชายของบิเนอาคือราฟา บุตรชายของราฟาคือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล
8:38 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขา อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน ทั้งหมดนี้เป็นบุตรชายของอาเซล
8:39 บุตรชายของเอเชกน้องชายของเขาคือ อุลามบุตรหัวปีของเขา เยฮูชคนที่สอง และเอลีเฟเลทคนที่สาม
8:40 บุตรชายของอุลามเป็นคนที่เป็นทแกล้วทหาร นักธนู มีลูกหลานมากหนึ่งร้อยห้าสิบคน คนเหล่านี้ทั้งสิ้นเป็นลูกหลานของเบนยามิน


1 พงศาวดาร 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

สำมะโนครัวเชื้อสายของอิสราเอลและยูดาห์
9:1 ดังนั้นอิสราเอลทั้งปวงได้ขึ้นทะเบียนไว้ในสำมะโนครัวเชื้อสาย และดูเถิด ทะเบียนนี้ก็บันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์ ผู้ถูกกวาดไปเป็นเชลยในบาบิโลนเพราะการละเมิดของเขา
9:2 ฝ่ายพวกแรกที่เข้ามาอาศัยในที่กรรมสิทธิ์ของเขาอีกในบรรดาหัวเมืองของเขานั้น คืออิสราเอล พวกปุโรหิต พวกเลวี และพวกคนใช้ประจำพระวิหาร
9:3 และในเยรูซาเล็มมีประชาชนบางคนในพวกยูดาห์ พวกเบนยามิน พวกเอฟราอิม และพวกมนัสเสห์ ได้อาศัยอยู่
9:4 คืออุธัยเป็นบุตรชายอัมมีฮูด ผู้เป็นบุตรชายอมรี ผู้เป็นบุตรชายอิมรี ผู้เป็นบุตรชายบานี ในพวกบุตรเปเรศ ผู้เป็นบุตรชายยูดาห์
9:5 และจากคนชีโลห์คือ อาสายาห์บุตรหัวปี และบุตรชายของเขา
9:6 จากบุตรชายของเศ-ราห์คือ เยอูเอล กับญาติของเขาเป็นหกร้อยเก้าสิบคน
9:7 จากลูกหลานของเบนยามินคือ สัลลู ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายโฮดาวิยาห์ ผู้เป็นบุตรชายหัสเสนูอาห์
9:8 อิบเนยาห์บุตรชายเยโรฮัม เอลาห์บุตรชายอุสซี ผู้เป็นบุตรชายมิครี และเมชุลลามบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายเรอูเอล ผู้เป็นบุตรชายอิบนียาห์
9:9 และญาติของเขาตามพงศ์พันธุ์ของเขา เป็นเก้าร้อยห้าสิบหกคน ทั้งสิ้นนี้เป็นประมุขของบรรพบุรุษตามเรือนบรรพบุรุษของเขา

พวกปุโรหิตใหญ่
9:10 จากพวกปุโรหิตมี เยดายาห์ เยโฮยาริบ ยาคีน
9:11 และอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายเมราโยท ผู้เป็นบุตรชายอาหิทูบ เจ้าหน้าที่ปกครองของพระนิเวศแห่งพระเจ้า
9:12 และอาดายาห์ ผู้เป็นบุตรชายเยโรฮัม ผู้เป็นบุตรชายปาชเฮอร์ ผู้เป็นบุตรชายมัลคิยาห์ และมาอาสัย ผู้เป็นบุตรชายอาดีเอล ผู้เป็นบุตรชายยาเซราห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายเมชิลเลมิท ผู้เป็นบุตรชายอิมเมอร์
9:13 และญาติของเขา หัวหน้าเรือนบรรพบุรุษของเขา รวมเป็นหนึ่งพันเจ็ดร้อยหกสิบคน เป็นคนสามารถมากที่จะทำงานปรนนิบัติในพระนิเวศของพระเจ้า

คนเลวีอาศัยอยู่ในกรุงเยรูซาเล็ม
9:14 จากคนเลวีมี เชไมอาห์ ผู้เป็นบุตรชายหัสชูบ ผู้เป็นบุตรชายอัสรีคัม ผู้เป็นบุตรชายฮาซาบิยาห์ ลูกหลานของเมรารี
9:15 กับบัคบัคคาร์ เฮเรช กาลาล และมัทธานิยาห์ ผู้เป็นบุตรชายมีคา ผู้เป็นบุตรชายศิครี ผู้เป็นบุตรชายอาสาฟ
9:16 และโอบาดีห์ ผู้เป็นบุตรชายเชไมอาห์ ผู้เป็นบุตรชายกาลาล ผู้เป็นบุตรชายเยดูธูน และเบเรคยาห์ ผู้เป็นบุตรชายอาสา ผู้เป็นบุตรชายเอลคานาห์ ผู้อาศัยอยู่ในชนบทของชาวเนโทฟาห์
9:17 ผู้เฝ้าประตูคือ ชัลลูม อักขูบ ทัลโมน อาหิมาน และญาติของเขา ชัลลูมเป็นหัวหน้า
9:18 ประจำอยู่จนบัดนี้ที่พระทวารของกษัตริย์ทางด้านตะวันออก คนเหล่านี้เป็นผู้เฝ้าประตูค่ายของคนเลวี
9:19 ชัลลูมเป็นบุตรชายโคเร ผู้เป็นบุตรชายเอบียาสาฟ ผู้เป็นบุตรชายโคราห์ และญาติของเขาคือเรือนบรรพบุรุษของเขา คือคนโคราห์ เป็นผู้ดูแลการงานปรนนิบัติ เป็นผู้เฝ้าธรณีประตูของพลับพลา ดังบรรพบุรุษของเขา เป็นผู้ดูแลค่ายของพระเยโฮวาห์ เป็นผู้ดูแลทางเข้า
9:20 และฟีเนหัสบุตรชายเอเลอาซาร์ เป็นผู้ครอบครองเหนือเขาในกาลก่อน พระเยโฮวาห์ทรงสถิตกับเขา
9:21 เศคาริยาห์ บุตรชายเมเชเลมิยาห์ เป็นผู้เฝ้าประตูพลับพลาแห่งชุมนุม
9:22 ผู้ถูกเลือกเป็นผู้เฝ้าประตูที่ธรณีนั้นมีสองร้อยสิบสองคน เขาขึ้นทะเบียนสำมะโนครัวเชื้อสายไว้ในชนบทของเขา ดาวิดและซามูเอลผู้ทำนายได้สถาปนาเขาไว้ในตำแหน่งหน้าที่
9:23 ดังนั้นเขาและลูกหลานของเขาจึงเป็นผู้ดูแลประตูรั้วพระนิเวศของพระเยโฮวาห์ เป็นผู้เฝ้าประตูรั้วพระนิเวศแห่งพลับพลา
9:24 ผู้ดูแลประตูรั้วอยู่ทั้งสี่ด้าน คือด้านตะวันออก ตะวันตก เหนือ และใต้
9:25 และญาติของเขาซึ่งอยู่ในชนบทของเขาต้องเข้ามาทุกๆเจ็ดวัน ตามเวลากำหนดเพื่อจะอยู่กับคนเหล่านี้

หน้าที่สำคัญของคนเลวีบางคน
9:26 เพราะนายประตูรั้วทั้งสี่คน ผู้เป็นพวกเลวีนั้น มีตำแหน่งหน้าที่เป็นผู้ดูแลห้องและคลังของพระนิเวศแห่งพระเจ้า
9:27 และเขาพักอาศัยอยู่รอบพระนิเวศของพระเจ้า เพราะหน้าที่เฝ้าตกอยู่กับเขา และเขามีหน้าที่เปิดทุกเช้า
9:28 บางคนเป็นคนดูแลเครื่องใช้ในการปรนนิบัติ เพราะว่าจะเบิกออกไปหรือส่งเข้ามาต้องนับทุกครั้ง
9:29 และบางคนถูกแต่งตั้งให้ดูแลเครื่องใช้ และดูแลเครื่องใช้ของสถานบริสุทธิ์ทั้งสิ้น ดูแลยอดแป้ง น้ำองุ่น น้ำมัน กำยาน และเครื่องเทศ
9:30 และบางคนซึ่งเป็นลูกหลานของปุโรหิตก็เตรียมเครื่องเทศประสม
9:31 และมัททีธิยาห์คนเลวีคนหนึ่ง ผู้เป็นบุตรหัวปีของชัลลูม คนโคราห์ มีตำแหน่งหน้าที่เป็นผู้ดูแลสิ่งที่ปิ้งในถาด
9:32 และญาติของเขาบางคน ซึ่งเป็นคนโคฮาท เป็นผู้ดูแลขนมปังหน้าพระพักตร์ มีหน้าที่จัดเตรียมทุกวันสะบาโต
9:33 ต่อไปนี้เป็นนักร้อง คือประมุขของบรรพบุรุษคนเลวี ผู้อาศัยอยู่ในห้องในพระวิหารไม่ต้องทำการปรนนิบัติอย่างอื่น เพราะเขาอยู่เวรทั้งกลางวันและกลางคืน
9:34 คนเหล่านี้เป็นบรรดาหัวหน้าของคนเลวี ตามพงศ์พันธุ์ของเขาเป็นชั้นหัวหน้า คนเหล่านี้อาศัยอยู่ที่เยรูซาเล็ม

สายตระกูลของซาอูล
9:35 ในกิเบโอนนั้นเยฮีเอลบิดาของกิเบโอนอาศัยอยู่ และภรรยาของท่านชื่อมาอาคาห์
9:36 และบุตรชายหัวปีของท่านชื่อ อับโดน แล้วก็มี ศูร์ คีช บาอัล เนอร์ นาดับ
9:37 เกโดร์ อาหิโย เศคาริยาห์ และมิกโลท
9:38 และมิกโลทให้กำเนิดบุตรชื่อชิเมอัม และคนเหล่านี้อาศัยอยู่ตรงข้ามกับญาติของเขาในเยรูซาเล็มด้วย อยู่กับญาติของเขา
9:39 เนอร์ให้กำเนิดบุตรชื่อคีช คีชให้กำเนิดบุตรชื่อซาอูล ซาอูลให้กำเนิดบุตรชื่อโยนาธาน มัลคีชูวา อาบีนาดับ และเอชบาอัล
9:40 บุตรชายของโยนาธานชื่อเมริบบาอัล และเมริบบาอัลให้กำเนิดบุตรชื่อมีคาห์
9:41 บุตรชายของมีคาห์คือ ปีโธน เมเลค ทาเรีย และอาหัส
9:42 และอาหัสให้กำเนิดบุตรชื่อยาราห์ และยาราห์ให้กำเนิดบุตรชื่ออาเลเมท อัสมาเวท และศิมรี และศิมรีให้กำเนิดบุตรชื่อโมซา
9:43 โมซาให้กำเนิดบุตรชื่อบิเนอา และบุตรชายของบิเนอาคือเรไฟยาห์ บุตรชายของเรไฟยาห์คือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล
9:44 อาเซลมีบุตรชายหกคน และต่อไปนี้เป็นชื่อของเขาทั้งหลายคือ อัสรีคัม โบเครู อิชมาเอล เชอาริยาห์ โอบาดีห์ และฮานัน เหล่านี้เป็นบุตรชายของอาเซล


1 พงศาวดาร 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ซาอูลพ่ายแพ้และถูกฆ่าเสีย
10:1 คนฟีลิสเตียได้สู้กับคนอิสราเอล และคนอิสราเอลก็หนีไปให้พ้นหน้าคนฟีลิสเตียล้มตายอยู่ที่บนภูเขากิลโบอา
10:2 และคนฟีลิสเตียก็ไล่ทันซาอูลกับพวกราชโอรส และคนฟีลิสเตียก็ฆ่าโยนาธาน อาบีนาดับ และมัลคีชูวา ราชโอรสของซาอูลเสีย
10:3 การรบหนักก็ประชิดซาอูลเข้าไป และนักธนูมาพบพระองค์เข้า พระองค์ก็ทรงบาดเจ็บสาหัสด้วยฝีมือของนักธนู
10:4 แล้วซาอูลรับสั่งคนถืออาวุธของพระองค์ว่า “จงชักดาบออก แทงเราเสียให้ทะลุเถิด เกรงว่าคนที่มิได้เข้าสุหนัตเหล่านี้จะเข้ามาทำลบหลู่แก่เรา” แต่ผู้ถืออาวุธไม่ยอมกระทำตาม เพราะเขากลัวมาก ซาอูลจึงทรงชักดาบของพระองค์ออก ทรงล้มทับดาบนั้น
10:5 และเมื่อผู้ถืออาวุธเห็นว่าซาอูลสิ้นพระชนม์แล้ว เขาก็ล้มทับดาบของเขาตายด้วย
10:6 ดังนั้นซาอูลก็สิ้นพระชนม์พร้อมกับราชโอรสทั้งสามของพระองค์ และราชวงศ์ทั้งสิ้นของพระองค์ก็ตายด้วยกัน
10:7 เมื่อบรรดาคนอิสราเอลผู้อยู่ในหุบเขาเห็นว่ากองทัพหนีไป และซาอูลกับโอรสของพระองค์ก็สิ้นพระชนม์แล้ว เขาก็ทิ้งบ้านเมืองของเขาและหลบหนีไป คนฟีลิสเตียก็เข้ามาอาศัยอยู่ในนั้น

คนฟีลิสเตียฉลองการสิ้นพระชนม์ของซาอูล
10:8 อยู่มาวันรุ่งขึ้น เมื่อคนฟีลิสเตียมาปลดเสื้อผ้าจากคนที่ถูกฆ่า เขาพบพระศพซาอูลและราชโอรสทั้งสามอยู่บนภูเขากิลโบอา
10:9 เขาก็ถอดเครื่องทรงของพระองค์ เอาพระเศียรและอาวุธของพระองค์ไป และส่งผู้สื่อสารไปทั่วดินแดนฟีลิสเตีย ให้นำข่าวดีไปยังรูปเคารพและประชาชนของเขา
10:10 เขาเอาเครื่องอาวุธของพระองค์ไปไว้ในวิหารพระของเขา และเอาพระเศียรของพระองค์มัดไว้ในวิหารของพระดาโกน
10:11 แต่เมื่อชาวยาเบชกิเลอาดทั้งสิ้นได้ยินเรื่องทั้งหมดที่คนฟีลิสเตียได้กระทำแก่ซาอูล
10:12 ทหารเก่งกล้าทั้งสิ้นก็ลุกขึ้นไปเชิญพระศพของซาอูลและศพโอรสของพระองค์ นำมาที่ยาเบช และเขาก็ฝังพระอัฐินั้นใต้ต้นโอ๊กในยาเบช และได้อดอาหารเจ็ดวัน

ความบาปของซาอูลทำให้พระองค์เสียราชอาณาจักร
10:13 ซาอูลจึงสิ้นพระชนม์ด้วยความละเมิดของพระองค์ซึ่งพระองค์กระทำต่อพระเยโฮวาห์ ในเรื่องที่พระองค์มิได้รักษาพระบัญชาของพระเยโฮวาห์ และได้ทรงแสวงหาการนำโดยทรงปรึกษาคนทรงด้วย
10:14 และมิได้ทรงแสวงหาการนำจากพระเยโฮวาห์ พระเยโฮวาห์จึงทรงสังหารพระองค์เสีย และทรงยกราชอาณาจักรให้แก่ดาวิดบุตรชายเจสซี


1 พงศาวดาร 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล (2 ซมอ 5:1-3)
11:1 แล้วคนอิสราเอลทั้งสิ้นก็ชุมนุมอยู่ด้วยกันเฝ้าดาวิดที่เมืองเฮโบรนทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายเป็นกระดูกและเนื้อของพระองค์
11:2 ในกาลก่อน แม้เมื่อซาอูลทรงเป็นกษัตริย์ พระองค์ทรงเป็นผู้นำอิสราเอลออกไปและเข้ามา และพระเยโฮวาห์พระเจ้าของพระองค์ตรัสแก่พระองค์ว่า ‘เจ้าจะเลี้ยงดูอิสราเอลประชาชนของเรา และเจ้าจะเป็นเจ้าเหนืออิสราเอลประชาชนของเรา’”
11:3 ดังนั้นพวกผู้ใหญ่ทั้งสิ้นของคนอิสราเอลก็มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และดาวิดทรงกระทำพันธสัญญากับเขาทั้งหลายที่เมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และเขาทั้งหลายก็เจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล ตามพระวจนะของพระเยโฮวาห์โดยซามูเอล

กรุงเยรูซาเล็มกลายเป็นเมืองหลวง (2 ซมอ 5:6-12)
11:4 ดาวิดและคนอิสราเอลทั้งสิ้นไปยังเยรูซาเล็ม คือเยบุส ที่นั่นคนเยบุสอยู่ ซึ่งเป็นชาวแผ่นดินนั้น
11:5 ชาวเมืองเยบุสทูลดาวิดว่า “พระองค์จะเสด็จเข้ามาที่นี่ไม่ได้” อย่างไรก็ดี ดาวิดทรงยึดที่กำบังเข้มแข็งแห่งศิโยนไว้ คือนครของดาวิด
11:6 ดาวิดรับสั่งว่า “ผู้ใดที่โจมตีคนเยบุสได้ก่อนจะได้เป็นหัวหน้าและผู้บังคับบัญชา” และโยอาบบุตรชายของนางเศรุยาห์ได้ยกขึ้นไปก่อน ท่านจึงได้เป็นหัวหน้า
11:7 และดาวิดทรงประทับอยู่ในที่กำบังเข้มแข็ง เพราะฉะนั้นเขาจึงเรียกว่า นครของดาวิด
11:8 และพระองค์ทรงสร้างเมืองรอบ ตั้งแต่มิลโลโดยรอบ และโยอาบก็ซ่อมส่วนที่เหลือของเมืองนั้น
11:9 และดาวิดทรงจำเริญยิ่งๆขึ้น เพราะว่าพระเยโฮวาห์จอมโยธาทรงสถิตกับพระองค์

รายชื่อพวกวีรบุรุษของดาวิด
11:10 ต่อไปนี้เป็นคนที่เด่นในพวกวีรบุรุษของดาวิด ผู้สนับสนุนพระองค์อย่างแข็งแรงในราชอาณาจักรของพระองค์ ด้วยกันกับอิสราเอลทั้งสิ้น เชิญพระองค์ให้เป็นกษัตริย์ ตามพระวจนะของพระเยโฮวาห์เกี่ยวด้วยเรื่องอิสราเอล
11:11 ต่อไปนี้เป็นจำนวนวีรบุรุษของดาวิด คือ ยาโชเบอัม คนฮักโมนี เป็นหัวหน้าพวกผู้บังคับบัญชา เขายกหอกของเขาสู้คนสามร้อย และฆ่าเสียในคราวเดียวกัน
11:12 และในวีรบุรุษทั้งสาม คนที่ถัดเขาไปคือเอเลอาซาร์ บุตรชายโดโด คนอาโหอาห์
11:13 เขาอยู่กับดาวิดที่ปัสดัมมิม เมื่อคนฟีลิสเตียชุมนุมกันทำสงครามที่นั่น มีที่ดินแปลงหนึ่งมีข้าวบาร์เลย์เต็มไปหมด และคนทั้งหลายก็หนีไปให้พ้นหน้าคนฟีลิสเตีย
11:14 แต่พวกเขายืนหยัดอยู่ท่ามกลางที่ดินแปลงนั้น และป้องกันมันไว้ ได้ฆ่าคนฟีลิสเตียเสีย และพระเยโฮวาห์ทรงช่วยเขาทั้งหลายให้พ้นด้วยชัยชนะอันยิ่งใหญ่
11:15 สามคนในพวกทหารเอกทั้งสามสิบคนนั้นได้ลงไปถึงศิลาหาดาวิดที่ถ้ำอดุลลัม เมื่อกองทัพของคนฟีลิสเตียตั้งค่ายอยู่ที่หุบเขาเรฟาอิม
11:16 คราวนั้นดาวิดอยู่ในที่กำบังเข้มแข็ง และทหารประจำป้อมของคนฟีลิสเตียอยู่ที่เบธเลเฮม
11:17 ดาวิดตรัสด้วยความอาลัยว่า “โอ ใครหนอจะส่งน้ำจากบ่อที่เบธเลเฮมซึ่งอยู่ข้างประตูเมืองมาให้เราดื่มได้”
11:18 แล้วคนทั้งสามก็แหกค่ายของคนฟีลิสเตียเข้าไป และตักน้ำมาจากบ่อเบธเลเฮมที่ข้างประตูเมือง นำเอามาถวายดาวิด แต่ดาวิดหาทรงดื่มน้ำนั้นไม่ พระองค์ทรงเทออกถวายแด่พระเยโฮวาห์
11:19 ตรัสว่า “ขอพระเจ้าของข้าทรงห้ามข้าไม่ให้กระทำอย่างนี้ ควรหรือที่ข้าจะดื่มโลหิตของคนเหล่านี้ผู้ที่เสี่ยงชีวิตของเขา เพราะด้วยการเสี่ยงชีวิตของเขาเอง เขาได้เอาน้ำนี้มา” เพราะฉะนั้นพระองค์จึงหาทรงดื่มไม่ ทแกล้วทหารสามคนนั้นได้กระทำสิ่งนี้
11:20 ฝ่ายอาบีชัยน้องชายของโยอาบเป็นหัวหน้าของทั้งสามคนนั้น ท่านได้ยกหอกของท่านสู้คนสามร้อย และฆ่าเสีย และได้รับชื่อเสียงดังวีรบุรุษสามคนนั้น
11:21 ในสามคนนั้นท่านมีชื่อเสียงมากกว่าอีกสองคนนั้น และได้เป็นผู้บังคับบัญชาของเขา แต่ท่านไม่มียศเท่ากับสามคนแรกนั้น
11:22 และเบไนยาห์บุตรชายเยโฮยาดา เป็นบุตรชายของคนเก่งกล้าแห่งเมืองขับเซเอล เป็นคนประกอบมหกิจ เขาได้ฆ่าคนดุจสิงโตของโมอับเสียสองคน เขาลงไปฆ่าสิงโตที่ในบ่อในวันที่หิมะตกด้วย
11:23 เขาได้ฆ่าคนอียิปต์คนหนึ่ง เป็นชายรูปร่างใหญ่โต สูงห้าศอก คนอียิปต์นั้นถือหอกเหมือนไม้กระพั่นทอผ้า แต่เบไนยาห์ถือไม้เท้าลงไปหาเขา และแย่งเอาหอกมาจากมือของคนอียิปต์ และฆ่าเขาเสียด้วยหอกของเขาเอง
11:24 สิ่งเหล่านี้เบไนยาห์บุตรชายเยโฮยาดาได้กระทำ และได้ชื่อเสียงในหมู่พวกทแกล้วทหารสามคนนั้น
11:25 ดูเถิด เขามีชื่อเสียงโด่งดังกว่าสามสิบคนนั้น แต่เขาไม่มียศเท่ากับสามคนแรกนั้น และดาวิดได้ทรงแต่งเขาให้เป็นผู้บังคับบัญชาทหารรักษาพระองค์
11:26 นอกนั้นมีพวกทแกล้วทหารของกองทัพคือ อาสาเฮลน้องชายของโยอาบ เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม
11:27 ชัมโมทชาวเมืองฮาโรร์ เฮเลสคนเปโลน
11:28 อิราบุตรชายอิกเขชชาวเมืองเทโคอา อาบีเยเซอร์ชาวเมืองอานาโธท
11:29 สิบเบคัย คนหุชาห์ อิลัย คนอาโหอาห์
11:30 มาหะรัย ชาวเนโทฟาห์ เฮเลด บุตรชายบาอานาห์ชาวเนโทฟาห์
11:31 อิธัย บุตรชายรีบัยแห่งเมืองกิเบอาของคนเบนยามิน เบไนยาห์ ชาวปิราโธน
11:32 หุรัย ชาวลำธารกาอัช อาบีเอล คนอารบาห์
11:33 อัสมาเวท คนบาฮูริม เอลียาบา ชาวชาอัลโบน
11:34 ลูกหลานฮาเชมคนกีโซน โยนาธาน บุตรชายชากีชาวฮาราห์
11:35 อาหิอัม บุตรชายสาคาร์ชาวฮาราห์ เอลีฟัล บุตรชายอูระ
11:36 เฮเฟอร์ คนเมเค-ราไธด์ อาหิยาห์ คนเปโลน
11:37 เฮสโร ชาวคารเมล นาอารัย บุตรชายเอสบัย
11:38 โยเอล น้องชายนาธัน มิบฮาร์ บุตรชายฮากรี
11:39 เศเลก คนอัมโมน นาหะรัย ชาวเบเอโรท ผู้ถืออาวุธของโยอาบบุตรชายนางเศรุยาห์
11:40 อิรา คนอิทไรต์ กาเรบ คนอิทไรต์
11:41 อุรียาห์ คนฮิตไทต์ ศาบาด บุตรชายอัคลัย
11:42 อาดีนา บุตรชายชิซาคนรูเบน หัวหน้าคนหนึ่งของคนรูเบน และสามสิบคนด้วยกันกับเขา
11:43 ฮานัน บุตรชายมาอาคาห์ และโยชาฟัท คนมิทเน
11:44 อุสชียา ชาวอัชทาโรท ซามาและเยฮีเอล บุตรชายโฮธามคนอาโรเออร์
11:45 เยดียาเอล บุตรชายชิมรี และโยฮา น้องชายของเขา ชาวทิไซต์
11:46 เอลีเอล คนมาหะไวต์ เยรีบัยและโยชาวิยาห์ บุตรชายเอลนาอัม และอิทมาห์ คนโมอับ
11:47 เอลีเอล โอเบด และยาอาสีเอล คนเมโซบัย


1 พงศาวดาร 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

พวกต่างๆที่ร่วมกับดาวิดที่ศิกลาก
12:1 ต่อไปนี้เป็นคนที่มาหาดาวิดที่ศิกลาก ขณะเมื่อท่านไปไหนไม่ได้สะดวกเพราะเหตุซาอูลบุตรชายคีช เขาทั้งหลายเป็นคนในพวกทแกล้วทหาร ผู้ช่วยท่านในการรบ
12:2 เขาเป็นนักธนู เขาเหวี่ยงหินด้วยสลิงและยิงธนูได้ด้วยมือขวาหรือมือซ้าย เขาเป็นคนเบนยามิน ญาติของซาอูล
12:3 อาหิเยเซอร์เป็นหัวหน้า ถัดไปคือโยอาช บุตรชายของเชมาอาห์ชาวเมืองกิเบอัท และเยซีเอลกับเปเลท บุตรชายของอัสมาเวท เบราคาห์และเยฮูชาวอานาโธท
12:4 อิชมัยยาห์แห่งกิเบโอน ทแกล้วทหารในพวกสามสิบคนนั้น และเป็นหัวหน้าเหนือสามสิบคนนั้น เยเรมีย์ ยาฮาซีเอล โยฮานัน โยซาบาดชาวเมืองเกเดราห์
12:5 เอลูซัย เยรีโมท เบอัลยาห์ เชมาริยาห์ เชฟาทิยาห์คนฮารูฟ
12:6 เอลคานาห์ อิสชีอาห์ อาซาเรล โยเอเซอร์ ยาโชเบอัม คนโคราห์
12:7 และโยเอลาห์ กับ เศบาดิยาห์ บุตรชายของเยโรฮัมชาวเกโดร์
12:8 มีทแกล้วทหารและผู้ชำนาญศึกจากคนกาดหนีเข้าไปหาดาวิด ณ ที่กำบังเข้มแข็งในถิ่นทุรกันดาร เขาชำนาญโล่และดั้ง ผู้ซึ่งหน้าของเขาเหมือนหน้าสิงโต และผู้ซึ่งรวดเร็วเหมือนละมั่งบนภูเขา
12:9 เอเซอร์เป็นหัวหน้า โอบาดีห์ที่สอง เอลีอับที่สาม
12:10 มิชมันนาห์ที่สี่ เยเรมีย์ที่ห้า
12:11 อัททัยที่หก เอลีเอลที่เจ็ด
12:12 โยฮานันที่แปด เอลซาบาดที่เก้า
12:13 เยเรมีย์ที่สิบ มัคบันนัยที่สิบเอ็ด
12:14 คนเหล่านี้เป็นบุตรชายของกาด เป็นนายทหารในกองทัพ ผู้น้อยก็เป็นนายร้อย ผู้ใหญ่ก็เป็นนายพัน
12:15 เหล่านี้เป็นคนที่ข้ามแม่น้ำจอร์แดนในเดือนแรก เมื่อน้ำท่วมฝั่งทั้งสิ้น และให้คนที่อยู่ ณ ลุ่มแม่น้ำแตกหนีไปทางทิศตะวันออกและทิศตะวันตก
12:16 มีคนเบนยามินและยูดาห์มาเฝ้าดาวิด ณ ที่กำบังเข้มแข็ง
12:17 ดาวิดทรงออกไปต้อนรับเขา และตรัสกับเขาว่า “ถ้าท่านทั้งหลายมาฉันมิตรเพื่อช่วยข้าพเจ้า จิตใจของข้าพเจ้าจะพันผูกติดกับท่าน แต่ถ้ามาเพื่อขายข้าพเจ้าให้แก่ปฏิปักษ์ของข้าพเจ้า แม้ว่าในมือของข้าพเจ้าไม่มีความผิดใดๆ ก็ขอพระเจ้าแห่งบรรพบุรุษของเราทั้งหลายทอดพระเนตร และทรงกล่าวโทษท่านทั้งหลายเถิด”
12:18 แล้วพระวิญญาณได้มาเหนืออามาสัย หัวหน้าพวกผู้บังคับบัญชานั้น และเขาทูลว่า “ข้าแต่ดาวิด ข้าพระองค์ทั้งหลายเป็นของพระองค์ และอยู่กับพระองค์ ข้าแต่บุตรเจสซี สันติภาพ สันติภาพจงมีแก่พระองค์ และสันติภาพจงมีแก่ผู้ช่วยของพระองค์ เพราะว่าพระเจ้าของพระองค์ทรงอุปถัมภ์พระองค์” แล้วดาวิดทรงรับเขาทั้งหลายไว้ และทรงตั้งให้เป็นนายทหารในกองทัพของพระองค์
12:19 คนมนัสเสห์ด้วยได้หลบหนีไปเข้าฝ่ายดาวิดบ้าง เมื่อพระองค์ยกมากับคนฟีลิสเตียเพื่อทำสงครามกับซาอูล แต่พวกฝ่ายดาวิดมิได้ช่วยคนฟีลิสเตีย เพราะผู้ครอบครองของคนฟีลิสเตียได้หารือกันและส่งพระองค์กลับไปเสีย บอกว่า “เขาจะหลบหนีไปคืนดีกับซาอูลนายของเขาโดยเอาหัวของเราไปด้วย”
12:20 ขณะเมื่อพระองค์ไปยังศิกลาก คนมนัสเสห์เหล่านี้หลบหนีไปสมทบพระองค์ คือ อัดนาห์ โยซาบาด เยดียาเอล มีคาเอล โยซาบาด เอลีฮู และศิลเลธัย หัวหน้าบรรดากองพันในคนมนัสเสห์
12:21 เขาทั้งหลายช่วยเหลือดาวิดต่อสู้พวกปล้น เพราะเขาทั้งหลายเป็นทแกล้วทหารทั้งสิ้น และเป็นผู้บังคับบัญชาในกองทัพ
12:22 ในสมัยนั้นทุกๆวันมีคนมาเข้าฝ่ายดาวิด เพื่อจะช่วยเหลือพระองค์ จนเป็นกองทัพใหญ่อย่างกองทัพของพระเจ้า

กองทัพของตระกูลต่างๆตั้งดาวิดให้เป็นกษัตริย์
12:23 ต่อไปนี้เป็นจำนวนทหารติดอาวุธพร้อมสำหรับสงคราม ผู้มาหาดาวิดในเมืองเฮโบรนเพื่อจะมอบราชอาณาจักรของซาอูลให้กับพระองค์ ตามพระวจนะของพระเยโฮวาห์
12:24 คนยูดาห์ที่ถือโล่และหอกมีหกพันแปดร้อย เป็นทหารติดอาวุธพร้อมสำหรับสงคราม
12:25 จากคนสิเมโอน มีทแกล้วทหารชำนาญศึกเจ็ดพันหนึ่งร้อย
12:26 จากคนเลวีสี่พันหกร้อย
12:27 เยโฮยาดาเป็นหัวหน้าคนของอาโรน มีคนมากับท่านสามพันเจ็ดร้อย
12:28 ศาโดกทแกล้วทหารหนุ่ม และคนจากเรือนบรรพบุรุษของเขาเองเป็นผู้บังคับบัญชายี่สิบสองคน
12:29 จากคนเบนยามินญาติของซาอูลสามพันคน ซึ่งแต่ก่อนนี้จำนวนมากจงรักภักดีต่อราชวงศ์ซาอูล
12:30 จากคนเอฟราอิม ทแกล้วทหารแกล้วกล้าสองหมื่นแปดร้อยคน เป็นคนมีชื่อเสียงในเรือนบรรพบุรุษของเขา
12:31 จากคนมนัสเสห์ครึ่งตระกูล หนึ่งหมื่นแปดพันคน ผู้ซึ่งเขาบ่งชื่อไว้ให้มาเชิญดาวิดไปเป็นกษัตริย์
12:32 จากคนอิสสาคาร์ มีผู้รู้กาลเทศะ ทราบว่าอิสราเอลควรทำประการใด มีหัวหน้าสองร้อยคน และญาติของเขาทั้งสิ้นอยู่ใต้บังคับบัญชาของเขา
12:33 จากคนเศบูลุน มีห้าหมื่นคนที่ฝึกแล้วเตรียมพร้อมเข้าสู้รบ สรรพด้วยอาวุธทุกอย่างเพื่อทำสงครามเพื่อช่วยเหลือ มิใช่ด้วยสองจิตสองใจ
12:34 จากคนนัฟทาลี ผู้บังคับบัญชาหนึ่งพัน ซึ่งมีคนติดโล่และหอกมาด้วยสามหมื่นเจ็ดพันคน
12:35 จากคนดาน มีคนเตรียมพร้อมทำสงครามสองหมื่นแปดพันหกร้อยคน
12:36 จากคนอาเชอร์ สี่หมื่นคนฝึกพร้อมที่จะทำสงคราม
12:37 และจากฟากแม่น้ำจอร์แดนข้างโน้น จากคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งตระกูล มีหนึ่งแสนสองหมื่นคน ติดอาวุธทุกอย่างเพื่อทำสงคราม
12:38 ทหารทั้งสิ้นเหล่านี้ พร้อมที่จะทำศึก ได้มายังเฮโบรน ด้วยเจตนาเต็มเปี่ยมที่จะเชิญดาวิดเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น ในทำนองเดียวกันบรรดาคนอิสราเอลที่เหลืออยู่ ก็เป็นใจเดียวกันที่จะเชิญดาวิดเป็นกษัตริย์
12:39 เขาทั้งหลายอยู่ที่นั่นกับดาวิดสามวันกินและดื่ม เพราะว่าพี่น้องของเขาได้เตรียมไว้ให้เขา
12:40 ยิ่งกว่านั้นผู้ที่อยู่ใกล้เขาทั้งหลายด้วยคือไกลออกไปถึงอิสสาคาร์ และเศบูลุน และนัฟทาลีได้จัดอาหารบรรทุกลา อูฐ ล่อ และวัว กับเสบียงอาหารมากมายเป็นแป้ง ขนมมะเดื่อ ช่อองุ่นแห้ง น้ำองุ่น น้ำมัน วัวและแกะ เพราะว่ามีความชื่นบานในอิสราเอล


1 พงศาวดาร 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

เขาบรรทุกหีบแห่งพระเจ้าโดยใช้วิธีที่ไม่ถูกต้อง
13:1 ดาวิดได้ทรงหารือกับนายพันและนายร้อย กับหัวหน้าทุกๆคน
13:2 และดาวิดตรัสกับชุมนุมชนอิสราเอลทั้งปวงว่า “ถ้าท่านทั้งหลายเห็นด้วย และถ้าเป็นน้ำพระทัยของพระเยโฮวาห์พระเจ้าของเรา ก็ให้เราทั้งหลายส่งคนไปหาพี่น้องของเรา ผู้ที่เหลืออยู่ในแผ่นดินอิสราเอลทั้งสิ้น ให้ไปยังปุโรหิตและคนเลวีด้วย ผู้ซึ่งอยู่ในหัวเมืองและทุ่งหญ้าของเขา เพื่อให้เขาทั้งหลายมาหาพวกเราพร้อมกัน
13:3 และให้เราทั้งหลายนำหีบแห่งพระเจ้าของเรามายังเราอีก เพราะเราทั้งหลายมิได้ไต่ถามถึงในสมัยของซาอูล”
13:4 ชุมนุมชนทั้งสิ้นนั้นก็พากันกล่าวว่าพวกเขาจะกระทำตาม เพราะสิ่งนั้นเป็นสิ่งที่ถูกต้องในสายตาของประชาชนทั้งสิ้น
13:5 เพราะฉะนั้นดาวิดจึงประชุมอิสราเอลทั้งสิ้น ตั้งแต่ชิโหร์แห่งอียิปต์ ถึงทางเข้าเมืองฮามัท เพื่อจะเชิญหีบแห่งพระเจ้าจากคีริยาทเยอาริม
13:6 ดาวิดกับอิสราเอลทั้งปวงขึ้นไปยังบาอาลาห์ คือคีริยาทเยอาริมซึ่งเป็นของยูดาห์ เพื่อจากที่นั่นจะได้เชิญหีบแห่งพระเจ้าคือพระเยโฮวาห์ ผู้ประทับระหว่างพวกเครูบ อันเป็นหีบที่เรียกกันตามพระนาม
13:7 และเขาทั้งหลายก็บรรทุกหีบแห่งพระเจ้าไปในเกวียนเล่มใหม่จากเรือนของอาบีนาดับ และอุสซาห์กับอาหิโยเป็นคนขับเกวียน
13:8 และดาวิดกับอิสราเอลทั้งปวงก็ร่าเริงกันอยู่ต่อพระพักตร์พระเจ้าด้วยเต็มกำลังของเขาทั้งหลาย ด้วยเพลง พิณเขาคู่ พิณใหญ่ รำมะนา ฉาบ และแตร

อุสซาห์เสียชีวิต
13:9 และเมื่อเขาทั้งหลายมาถึงลานนวดข้าวของคิโดน อุสซาห์ก็เหยียดมือออกกุมหีบไว้เพราะวัวสะดุด
13:10 และพระพิโรธของพระเยโฮวาห์ได้พลุ่งขึ้นต่ออุสซาห์ และพระองค์ทรงประหารเขา เพราะเขาเหยียดมือออกยังหีบนั้น และเขาก็สิ้นชีวิตต่อพระพักตร์พระเจ้า
13:11 และดาวิดก็ไม่ทรงพอพระทัย เพราะพระเยโฮวาห์ทรงทลายออกมาเหนืออุสซาห์ จึงเรียกที่ตรงนั้นว่า เปเรศอุสซาห์ จนถึงทุกวันนี้
13:12 และดาวิดทรงเกรงกลัวพระเจ้าในวันนั้น และพระองค์ตรัสว่า “เราจะนำหีบแห่งพระเจ้าไปบ้านไปเมืองอย่างไรได้”
13:13 ดาวิดจึงมิได้ทรงย้ายหีบไปไว้ในนครของดาวิด แต่ทรงนำหีบแวะไปไว้ที่บ้านโอเบดเอโดมคนกัท
13:14 และหีบแห่งพระเจ้าได้ค้างอยู่กับครัวเรือนของโอเบดเอโดมที่เรือนของเขาสามเดือน และพระเยโฮวาห์ทรงอำนวยพระพรแก่ครัวเรือนของโอเบดเอโดมกับทั้งสิ้นซึ่งเขามีอยู่


1 พงศาวดาร 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กษัตริย์ดาวิดทรงมั่งคั่งบริบูรณ์
14:1 ฮีรามกษัตริย์เมืองไทระได้ทรงส่งผู้สื่อสารมาเฝ้าดาวิด และทรงส่งไม้สนสีดาร์ ทั้งช่างก่อและช่างไม้เพื่อจะสร้างวังถวายพระองค์
14:2 และดาวิดทรงทราบว่าพระเยโฮวาห์ทรงสถาปนาพระองค์เป็นกษัตริย์เหนืออิสราเอล เพราะพระราชอาณาจักรของพระองค์ก็เป็นที่ยกย่องอย่างยิ่ง เพื่อเห็นแก่อิสราเอลประชาชนของพระองค์
14:3 และดาวิดทรงรับมเหสีเพิ่มขึ้นในกรุงเยรูซาเล็ม และดาวิดทรงให้กำเนิดโอรสและธิดาอีก
14:4 ต่อไปนี้เป็นชื่อราชบุตรซึ่งพระองค์ทรงมีในเยรูซาเล็มคือ ชัมมูอา โชบับ นาธัน ซาโลมอน
14:5 อิบฮาร์ เอลีชูวา เอลเปเลท
14:6 โนกาห์ เนเฟก ยาเฟีย
14:7 เอลีชามา เบเอลยาดา เอลีเฟเลท
14:8 เมื่อคนฟีลิสเตียได้ยินว่าดาวิดทรงรับการเจิมเป็นกษัตริย์เหนืออิสราเอลทั้งปวงแล้ว คนฟีลิสเตียทั้งปวงก็ขึ้นไปแสวงหาดาวิด ดาวิดทรงได้ยินเรื่องนั้นก็เสด็จออกไปสู้รบกับเขาทั้งหลาย
14:9 ฝ่ายคนฟีลิสเตียได้มาปล้นในหุบเขาเรฟาอิม
14:10 และดาวิดก็ทรงทูลถามพระเจ้าว่า “ควรที่ข้าพระองค์จะขึ้นไปต่อสู้ฟีลิสเตียหรือ พระองค์จะทรงมอบเขาไว้ในมือของข้าพระองค์หรือ” และพระเยโฮวาห์ตรัสตอบพระองค์ว่า “ขึ้นไปเถอะ และเราจะมอบเขาไว้ในมือเจ้า”
14:11 และพระองค์เสด็จไปยังบาอัลเปราซิม และดาวิดทรงชนะเขาทั้งหลายที่นั่น และดาวิดตรัสว่า “พระเจ้าทรงทะลวงข้าศึกของข้าพเจ้าเหมือนดังกระแสน้ำที่พุ่งใส่” เพราะฉะนั้นเขาจึงเรียกที่นั้นว่า บาอัลเปราซิม
14:12 เขาทั้งหลายก็ทิ้งรูปเคารพของเขาเสียที่นั่น และดาวิดก็ทรงมีพระบัญชา และรูปเคารพเหล่านั้นก็ถูกเผาด้วยไฟเสียหมด
14:13 และคนฟีลิสเตียยังมาปล้นในหุบเขานั้นอีก
14:14 และเมื่อดาวิดทูลถามพระเจ้าอีกครั้งหนึ่ง พระเจ้าตรัสตอบพระองค์ว่า “เจ้าอย่าขึ้นไปตามเขา จงอ้อมไปและโจมตีเขาที่ตรงข้ามกับหมู่ต้นหม่อน
14:15 และเมื่อเจ้าได้ยินเสียงกระบวนทัพอยู่ที่ยอดหมู่ต้นหม่อนแล้ว จงออกไปทำศึก เพราะว่าพระเจ้าได้เสด็จออกไปข้างหน้าเพื่อโจมตีกองทัพของคนฟีลิสเตีย”
14:16 และดาวิดทรงกระทำตามที่พระเจ้าบัญชาแก่พระองค์ และเขาทั้งหลายโจมตีกองทัพคนฟีลิสเตียตั้งแต่เมืองกิเบโอนถึงเมืองเกเซอร์
14:17 กิตติศัพท์ของดาวิดก็ลือไปสู่บรรดาประเทศทั้งหลาย และพระเยโฮวาห์ทรงให้ประชาชาติทั้งปวงครั่นคร้ามดาวิด


1 พงศาวดาร 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

คนเลวีหามหีบแห่งพระเจ้าไปยังกรุงเยรูซาเล็ม
15:1 ดาวิดทรงสร้างพระราชวังของพระองค์หลายหลังในนครดาวิด และพระองค์ทรงเตรียมที่ไว้สำหรับหีบแห่งพระเจ้าและทรงตั้งเต็นท์ไว้ให้
15:2 แล้วดาวิดตรัสว่า “นอกจากคนเลวีแล้วไม่ควรที่คนอื่นจะหามหีบแห่งพระเจ้า เพราะว่าพระเยโฮวาห์ทรงเลือกเขาให้หามหีบแห่งพระเจ้า และปรนนิบัติพระองค์เป็นนิตย์”
15:3 และดาวิดทรงประชุมอิสราเอลทั้งสิ้นที่เยรูซาเล็ม เพื่อจะนำหีบแห่งพระเยโฮวาห์มาสู่ที่ของหีบนั้น ซึ่งพระองค์ได้ทรงเตรียมไว้ให้นั้น
15:4 และดาวิดทรงรวบรวมลูกหลานของอาโรนและคนเลวี
15:5 คือจากลูกหลานของโคฮาท ได้อุรีเอลเป็นหัวหน้า พร้อมกับพี่น้องของเขาหนึ่งร้อยยี่สิบคน
15:6 จากลูกหลานของเมรารี ได้อาสายาห์เป็นหัวหน้า พร้อมกับพี่น้องของเขาสองร้อยยี่สิบคน
15:7 จากลูกหลานของเกอร์โชม ได้โยเอลเป็นหัวหน้า กับพี่น้องของเขาหนึ่งร้อยสามสิบคน
15:8 จากลูกหลานของเอลีชาฟาน ได้เชไมอาห์เป็นหัวหน้า กับพี่น้องของเขาสองร้อยคน
15:9 จากลูกหลานของเฮโบรน ได้เอลีเอลเป็นหัวหน้า กับพี่น้องของเขาแปดสิบคน
15:10 จากลูกหลานของอุสซีเอล ได้อัมมีนาดับเป็นหัวหน้า กับพี่น้องของเขาหนึ่งร้อยสิบสองคน
15:11 แล้วดาวิดทรงเรียกศาโดกและอาบียาธาร์ปุโรหิต และคนเลวีคือ อุรีเอล อาสายาห์ โยเอล เชไมอาห์ เอลีเอล และอัมมีนาดับ
15:12 และตรัสกับเขาทั้งหลายว่า “เจ้าทั้งหลายเป็นประมุขของบรรพบุรุษของคนเลวี จงชำระตัวของเจ้าเสีย ทั้งเจ้าและพี่น้องของเจ้า เพื่อเจ้าจะนำหีบแห่งพระเยโฮวาห์พระเจ้าแห่งอิสราเอลขึ้นมายังสถานที่ซึ่งเราได้จัดเตรียมไว้ให้นั้น
15:13 เพราะเจ้ามิได้ไปหามเสียแต่ครั้งแรก พระเยโฮวาห์พระเจ้าของเราจึงทรงทลายออกมาเหนือเรา เพราะเรามิได้แสวงหาตามระเบียบอันสมควร”
15:14 แล้วปุโรหิตและคนเลวีจึงได้ชำระตัวของเขาเพื่อจะเชิญหีบแห่งพระเยโฮวาห์พระเจ้าของอิสราเอลขึ้นมา
15:15 และคนเลวีได้หามหีบแห่งพระเจ้าบนบ่าด้วยคานหาม ดังที่โมเสสได้บัญชาเขาไว้ตามพระวจนะของพระเยโฮวาห์
15:16 ดาวิดได้ทรงบัญชาแก่บรรดาหัวหน้าของคนเลวีให้แต่งตั้งพี่น้องของเขาให้เป็นนักร้องเล่นเครื่องดนตรี มีพิณใหญ่ พิณเขาคู่ และฉาบ เพื่อทำเสียงดังด้วยความชื่นบาน
15:17 คนเลวีจึงแต่งตั้งเฮมานบุตรชายโยเอล และพี่น้องของเขาคือ อาสาฟบุตรชายเบเรคิยาห์ และจากลูกหลานเมรารีพี่น้องของเขาคือ เอธานบุตรชายคูชายาห์
15:18 และพร้อมกับเขาได้แต่งตั้งพี่น้องของเขาในอันดับสองคือ เศคาริยาห์ เบน ยาอาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ เบไนยาห์ มาอาเสอาห์ มัททีธิยาห์ เอลีฟัล และมิกเนยาห์ และโอเบดเอโดม กับเยอีเอล เป็นคนเฝ้าประตู
15:19 นักร้องคือ เฮมาน อาสาฟ เอธาน เป็นคนตีฉาบทองสัมฤทธิ์
15:20 เศคาริยาห์ อาซีเอล เชมิราโมท เยฮีเอล อุนนี เอลีอับ มาอาเสยาห์ และเบไนยาห์ เล่นพิณใหญ่ตามสำเนียงอาลาโมท
15:21 แต่มัททีธิยาห์ เอลีฟัล มิกเนยาห์ โอเบดเอโดม เยอีเอล และอาซาซิยาห์ เป็นผู้นำด้วยพิณเขาคู่ตามสำเนียงเชมินิท
15:22 เคนานิยาห์หัวหน้าของคนเลวีในเรื่องเพลงเป็นผู้อำนวยการเพลง เพราะเขาเข้าใจดี
15:23 เบเรคิยาห์และเอลคานาห์ เป็นนายประตูเฝ้าหีบ
15:24 เชบานิยาห์ เยโฮชาฟัท เนธันเอล อามาสัย เศคาริยาห์ เบไนยาห์ และเอลีเยเซอร์ปุโรหิตได้เป่าแตรหน้าหีบแห่งพระเจ้า โอเบดเอโดม และเยฮียาห์เป็นนายประตูเฝ้าหีบด้วย

ดาวิดได้นำหีบพันธสัญญาขึ้นมา
15:25 ดาวิด และบรรดาผู้ใหญ่ของอิสราเอล และผู้บัญชากองพัน จึงได้ไปนำหีบพันธสัญญาของพระเยโฮวาห์ขึ้นจากเรือนของโอเบดเอโดมด้วยความเปรมปรีดิ์
15:26 อยู่มาเพราะพระเจ้าทรงช่วยคนเลวีผู้หามหีบพันธสัญญาของพระเยโฮวาห์ เขาทั้งหลายก็ได้ถวายเครื่องบูชาเป็นวัวผู้เจ็ดตัวและแกะผู้เจ็ดตัว
15:27 ดาวิดทรงฉลองพระองค์ผ้าป่านเนื้อละเอียด ทั้งคนเลวีทั้งปวงผู้หามหีบ และนักร้อง และเคนานิยาห์ผู้อำนวยการเพลงของนักร้อง และดาวิดทรงเอโฟดผ้าป่าน
15:28 ดังนี้แหละคนอิสราเอลทั้งปวงได้นำหีบพันธสัญญาของพระเยโฮวาห์ขึ้นมาด้วยเสียงโห่ร้อง เสียงแตรทองเหลืองขนาดเล็ก เสียงแตร และฉาบ และทำเพลงเสียงดังด้วยพิณใหญ่และพิณเขาคู่

มีคาลมเหสีของกษัตริย์ดาวิดดูหมิ่นพระองค์
15:29 และต่อมาเมื่อหีบพันธสัญญาของพระเยโฮวาห์มาถึงนครดาวิดแล้ว มีคาลราชธิดาของซาอูลแลดูตามช่องพระแกลเห็นกษัตริย์ดาวิดทรงเต้นรำและทรงร่าเริงอยู่ พระนางก็มีใจดูหมิ่นพระองค์


1 พงศาวดาร 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

คนอิสราเอลถวายเครื่องบูชาและมีงานเลี้ยงฉลองเพราะได้นำหีบแห่งพระเจ้าเข้ามา
16:1 และเขาทั้งหลายได้นำหีบแห่งพระเจ้าเข้ามา วางไว้ภายในเต็นท์ซึ่งดาวิดได้ทรงตั้งไว้ให้ และเขาทั้งหลายได้ถวายเครื่องเผาบูชาและเครื่องสันติบูชาต่อพระพักตร์พระเจ้า
16:2 และเมื่อดาวิดทรงถวายเครื่องเผาบูชาและเครื่องสันติบูชาเสร็จแล้ว พระองค์ทรงอวยพระพรแก่ประชาชนในพระนามพระเยโฮวาห์
16:3 และทรงแจกขนมปังคนละก้อน เนื้อคนละส่วน และขนมองุ่นแห้งคนละอัน แก่บรรดาประชาชนอิสราเอลทั้งชายและหญิง
16:4 และพระองค์ทรงตั้งคนเลวีบางคนให้เป็นผู้ปรนนิบัติหน้าหีบแห่งพระเยโฮวาห์ ให้ระลึกถึง ถวายโมทนาและสรรเสริญพระเยโฮวาห์พระเจ้าของอิสราเอล
16:5 อาสาฟเป็นหัวหน้า และรองท่านคือเศคาริยาห์ เยอีเอล เชมิราโมท เยฮีเอล มิททีธิยาห์ เอลีอับ เบไนยาห์ โอเบดเอโดม และเยอีเอล ผู้ซึ่งจะเล่นพิณใหญ่และพิณเขาคู่ อาสาฟเป็นคนตีฉาบ
16:6 และเบไนยาห์กับยาฮาซีเอลปุโรหิตจะเป่าแตรเรื่อยไปหน้าหีบพันธสัญญาของพระเจ้า

เพลงโมทนาถวายแด่พระเยโฮวาห์
16:7 แล้วในวันนั้นดาวิดทรงกำหนดเป็นครั้งแรกให้มีการร้องเพลงโมทนาถวายแด่พระเยโฮวาห์โดยอาสาฟและพี่น้องของท่าน
16:8 “จงโมทนาขอบพระคุณพระเยโฮวาห์ จงร้องทูลออกพระนามพระองค์ จงให้บรรดาพระราชกิจของพระองค์แจ้งแก่ชนชาติทั้งหลาย
16:9 จงร้องเพลงถวายพระองค์ ร้องเพลงสดุดีถวายพระองค์ จงเล่าถึงการมหัศจรรย์ทั้งสิ้นของพระองค์
16:10 จงอวดพระนามบริสุทธิ์ของพระองค์ ให้จิตใจของบรรดาผู้แสวงหาพระเยโฮวาห์เปรมปรีดิ์
16:11 จงแสวงหาพระเยโฮวาห์ และพระกำลังของพระองค์ แสวงหาพระพักตร์ของพระองค์เรื่อยไป
16:12 จงระลึกถึงการอัศจรรย์ซึ่งพระองค์ทรงกระทำ การมหัศจรรย์และคำพิพากษาแห่งพระโอษฐ์ของพระองค์
16:13 โอ เชื้อสายของอิสราเอล ผู้รับใช้ของพระองค์ ลูกหลานของยาโคบ ผู้เลือกสรรของพระองค์
16:14 พระองค์คือพระเยโฮวาห์พระเจ้าของเรา คำพิพากษาของพระองค์อยู่ทั่วไปในแผ่นดินโลก
16:15 จงจดจำพันธสัญญาของพระองค์อยู่เป็นนิตย์ คือพระวจนะที่พระองค์ทรงบัญชาไว้ตลอดชั่วหนึ่งพันชั่วอายุ
16:16 คือพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับอับราฮัม คำปฏิญาณซึ่งทรงกระทำไว้กับอิสอัค
16:17 ซึ่งพระองค์ทรงยืนยันอีกกับยาโคบให้เป็นพระราชบัญญัติ และแก่อิสราเอลให้เป็นพันธสัญญานิรันดร์
16:18 ว่า ‘เราจะให้แผ่นดินคานาอันแก่เจ้า เป็นส่วนมรดกของเจ้าทั้งหลาย’
16:19 เมื่อเจ้าทั้งหลายยังมีคนจำนวนน้อย จำนวนน้อยจริง ยังเป็นแต่คนอาศัยอยู่ในนั้น
16:20 พเนจรไปจากประชาชาตินี้ถึงประชาชาตินั้น จากราชอาณาจักรนี้ถึงอีกชนชาติหนึ่ง
16:21 พระองค์มิได้ทรงยอมให้ผู้ใดบีบบังคับเขา พระองค์ทรงขนาบกษัตริย์หลายองค์ด้วยเห็นแก่เขา
16:22 ว่า ‘อย่าแตะต้องบรรดาผู้ที่เราเจิมไว้ อย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา’
16:23 แผ่นดินโลกทั้งสิ้น จงร้องเพลงถวายพระเยโฮวาห์ จงประกาศความรอดของพระองค์ทุกๆวัน
16:24 จงเล่าถึงสง่าราศีของพระองค์ท่ามกลางบรรดาประชาชาติ ถึงการมหัศจรรย์ของพระองค์ท่ามกลางบรรดาชนชาติทั้งหลาย
16:25 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งปวง
16:26 เพราะพระทั้งปวงของชนชาติทั้งหลายเป็นรูปเคารพ แต่พระเยโฮวาห์ทรงสร้างฟ้าสวรรค์
16:27 เกียรติและความโอ่อ่าตระการมีอยู่ต่อพระพักตร์พระองค์ กำลังและความชื่นบานอยู่ในสถานที่ประทับของพระองค์
16:28 ตระกูลของชนชาติทั้งหลายเอ๋ย จงถวายแด่พระเยโฮวาห์ จงถวายสง่าราศีและกำลังแด่พระเยโฮวาห์
16:29 จงถวายสง่าราศีซึ่งควรแก่พระนามของพระองค์แด่พระเยโฮวาห์ จงนำเครื่องบูชาและมาเข้าเฝ้าพระองค์ จงนมัสการพระเยโฮวาห์ด้วยเครื่องประดับแห่งความบริสุทธิ์
16:30 ชาวโลกทั้งสิ้นเอ๋ย จงตัวสั่นต่อเบื้องพระพักตร์พระองค์ เออ พิภพถูกสถาปนาแล้ว จะไม่หวั่นไหวเลย
16:31 จงให้ฟ้าสวรรค์ยินดีและแผ่นดินโลกเปรมปรีดิ์ ให้เขาพูดในหมู่บรรดาประชาชาติว่า ‘พระเยโฮวาห์ทรงครอบครอง’
16:32 ให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในนั้น ให้ทุ่งนาเริงโลด กับสิ่งทุกอย่างที่อยู่ในนั้น
16:33 แล้วต้นไม้ทั้งสิ้นของป่าไม้จะร้องเพลง เฉพาะพระพักตร์พระเยโฮวาห์ ด้วยพระองค์เสด็จมาพิพากษาโลก
16:34 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
16:35 และท่านจงกล่าวว่า ‘โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ทั้งหลาย ขอจงช่วยข้าพระองค์ทั้งหลายให้รอด และขอทรงรวบรวมข้าพระองค์ทั้งหลาย และทรงช่วยข้าพระองค์ทั้งปวงให้พ้นจากประชาชาติทั้งหลาย เพื่อข้าพระองค์ทั้งหลายจะโมทนาขอบพระคุณพระนามอันบริสุทธิ์ของพระองค์ และลิงโลดในการสรรเสริญพระองค์’
16:36 จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล” แล้วประชาชนทั้งปวงได้กล่าวว่า “เอเมน” และได้สรรเสริญพระเยโฮวาห์

การตั้งผู้ปรนนิบัติ ผู้เฝ้าประตู ปุโรหิตและนักเล่นดนตรีสำหรับหีบแห่งพระเจ้า
16:37 ดาวิดจึงทรงให้อาสาฟและพี่น้องของท่านอยู่ที่นั่นต่อหน้าหีบพันธสัญญาของพระเยโฮวาห์ ให้ปรนนิบัติอยู่หน้าหีบนั้นเรื่อยไปตามงานประจำวันที่ต้องทำ
16:38 ทั้งโอเบดเอโดมและพี่น้องหกสิบแปดคนของท่านด้วย ฝ่ายโอเบดเอโดมบุตรชายเยดูธูนกับโฮสาห์ให้เป็นคนเฝ้าประตู
16:39 และพระองค์ทรงให้ศาโดกปุโรหิต กับพี่น้องของท่านผู้เป็นปุโรหิต อยู่หน้าพลับพลาแห่งพระเยโฮวาห์ซึ่งอยู่ในปูชนียสถานสูงเมืองกิเบโอน
16:40 เพื่อถวายเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นเครื่องเผาบูชาในเวลาเช้าเวลาเย็นเสมอ ตามซึ่งได้บันทึกไว้ทั้งสิ้นในพระราชบัญญัติของพระเยโฮวาห์ ซึ่งพระองค์ทรงบัญชาอิสราเอล
16:41 เฮมานและเยดูธูนอยู่กับเขาทั้งหลายและบรรดาคนอื่นที่ถูกเลือก และบ่งชื่อไว้ให้ถวายโมทนาแด่พระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์
16:42 และพร้อมกับเขาเฮมานและเยดูธูนมีแตรและฉาบเพื่อบรรเลง และเครื่องดนตรีประกอบเพลงถวายพระเจ้า ลูกหลานของเยดูธูนได้รับแต่งตั้งให้ประจำประตู
16:43 และประชาชนทั้งปวงต่างก็จากไปยังบ้านของตน และดาวิดเสด็จกลับเพื่ออวยพรแด่ราชวงศ์ของพระองค์


1 พงศาวดาร 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดปรารถนาสร้างพระนิเวศของพระเจ้า (2 ซมอ 7:1-3)
17:1 อยู่มาเมื่อดาวิดประทับในพระราชวังของพระองค์ ดาวิดตรัสกับนาธันผู้พยากรณ์ว่า “ดูเถิด เราอยู่ในบ้านทำด้วยไม้สนสีดาร์ แต่หีบพันธสัญญาแห่งพระเยโฮวาห์อยู่ภายใต้ม่าน”
17:2 และนาธันทูลดาวิดว่า “ขอพระองค์ทรงกระทำทั้งสิ้นตามพระประสงค์ของพระองค์ เพราะพระเจ้าทรงสถิตกับพระองค์”
17:3 แต่อยู่มาในคืนวันนั้นเอง พระวจนะของพระเจ้ามาถึงนาธันว่า
17:4 “จงไปบอกดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าอย่าสร้างนิเวศให้เราอยู่
17:5 เพราะเราไม่เคยอยู่ในนิเวศนับแต่วันที่เราพาอิสราเอลขึ้นมาจนกระทั่งวันนี้ แต่เราได้ไปจากเต็นท์นี้ถึงเต็นท์โน้น และจากพลับพลาแห่งนี้ถึงแห่งโน้น
17:6 ในที่ต่างๆที่เราเคลื่อนไปมากับอิสราเอลทั้งหมด เราได้เคยพูดสักคำกับผู้วินิจฉัยของอิสราเอลคนใด ผู้ที่เราได้บัญชาให้เขาเลี้ยงดูประชาชนของเราหรือว่า “ทำไมเจ้ามิได้สร้างนิเวศด้วยไม้สนสีดาร์ให้แก่เรา”’

พันธสัญญาระหว่างพระเจ้ากับดาวิด (2 ซมอ 7:4-17)
17:7 เพราะฉะนั้นบัดนี้เจ้าจงกล่าวแก่ดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์จอมโยธาตรัสว่า เราได้เอาเจ้ามาจากทุ่งหญ้า จากการตามฝูงแพะแกะ เพื่อให้เจ้าเป็นเจ้าเหนืออิสราเอลประชาชนของเรา
17:8 และเราได้อยู่กับเจ้าไม่ว่าเจ้าไปที่ไหน และได้ขจัดบรรดาศัตรูของเจ้าให้พ้นหน้าเจ้า และเราได้กระทำให้เจ้ามีชื่อเสียงใหญ่โตอย่างกับชื่อเสียงของผู้ยิ่งใหญ่ในโลก
17:9 และเราจะกำหนดที่หนึ่งในอิสราเอลประชาชนของเรา และเราจะปลูกฝังเขาไว้ เพื่อเขาทั้งหลายจะได้อยู่ในที่ของเขาเอง และไม่ต้องถูกกวนใจอีก และคนชั่วจะไม่มาตีปล้นเขาดังแต่ก่อนมา
17:10 ตั้งแต่สมัยเมื่อเราตั้งผู้วินิจฉัยเหนืออิสราเอลประชาชนของเรา และเราจะปราบปรามศัตรูทั้งสิ้นของเจ้า ยิ่งกว่านั้นอีก เรากล่าวแก่เจ้าว่า พระเยโฮวาห์จะทรงให้เจ้ามีราชวงศ์
17:11 และอยู่มาเมื่อวันทั้งหลายของเจ้าครบแล้ว เจ้าจะไปอยู่กับบรรพบุรุษของเจ้า เราจะให้เชื้อสายของเจ้าที่มาภายหลังเจ้าเกิดขึ้น ผู้ซึ่งจะเป็นบุตรชายคนหนึ่งของตัวเจ้าเอง และเราจะสถาปนาอาณาจักรของเขา
17:12 เขาจะเป็นผู้สร้างนิเวศให้เรา และเราจะสถาปนาบัลลังก์ของเขาไว้เป็นนิตย์
17:13 เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรของเรา เราจะไม่นำความเมตตาของเราไปจากเขาเสีย อย่างที่เราเอาไปจากคนที่อยู่ก่อนเจ้านั้น
17:14 แต่เราจะให้เขาดำรงอยู่ในนิเวศของเรา และในอาณาจักรของเราเป็นนิตย์ เราจะสถาปนาบัลลังก์ของเขาไว้เป็นนิตย์’”
17:15 นาธันก็กราบทูลดาวิดตามถ้อยคำเหล่านี้ทั้งสิ้นและตามนิมิตนี้ทั้งหมด

คำอธิษฐานและคำสรรเสริญของดาวิด (2 ซมอ 7:18-29)
17:16 แล้วกษัตริย์ดาวิดก็เสด็จเข้าไปประทับนั่งต่อพระพักตร์พระเยโฮวาห์ และกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้า ข้าพระองค์เป็นผู้ใดเล่า และราชวงศ์ของข้าพระองค์เป็นอะไรเล่าที่พระองค์ทรงนำข้าพระองค์มาไกลจนถึงแค่นี้
17:17 โอ ข้าแต่พระเจ้า สิ่งนี้เป็นของเล็กน้อยในสายพระเนตรของพระองค์ เพราะพระองค์ยังตรัสถึงราชวงศ์ของผู้รับใช้ของพระองค์ในอนาคตอันไกลที่จะมาถึงนั้น และทรงมองข้าพระองค์ตามชนชั้นของมนุษย์ที่มีฐานะอันสูงส่ง โอ ข้าแต่พระเยโฮวาห์พระเจ้า
17:18 และดาวิดจะกล่าวทูลอะไรแก่พระองค์ได้อีกในเรื่องเกียรติอันทรงประทานแก่ผู้รับใช้ของพระองค์ เพราะพระองค์ทรงรู้จักผู้รับใช้ของพระองค์
17:19 โอ ข้าแต่พระเยโฮวาห์ เพื่อทรงเห็นแก่ผู้รับใช้ของพระองค์ และตามน้ำพระทัยของพระองค์เอง พระองค์ทรงกระทำการใหญ่ยิ่งนี้ทั้งสิ้นเพื่อจะกระทำให้สิ่งใหญ่นี้เป็นที่รู้กันทั่วไป
17:20 โอ ข้าแต่พระเยโฮวาห์ หามีผู้ใดเหมือนพระองค์ไม่ ไม่มีพระเจ้าอื่นใดนอกเหนือพระองค์ ตามที่ข้าพระองค์ทั้งหลายได้ยินกับหูของข้าพระองค์
17:21 ประชาชาติอื่นใดบนแผ่นดินโลกเหมือนอิสราเอลประชาชนของพระองค์ ผู้ซึ่งพระเจ้าเสด็จไปไถ่ให้เป็นประชาชนของพระองค์ เพื่อทรงกระทำให้พระองค์มีพระนามใหญ่ยิ่งโดยสิ่งที่ใหญ่โตน่าสะพรึงกลัว ในการที่ทรงขับไล่ประชาชาติทั้งหลายให้พ้นหน้าประชาชนของพระองค์ ผู้ซึ่งพระองค์ทรงไถ่มาจากอียิปต์
17:22 และพระองค์ทรงกระทำให้อิสราเอลประชาชนของพระองค์เป็นประชาชนของพระองค์เป็นนิตย์ และข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของเขาทั้งหลาย
17:23 ข้าแต่พระเยโฮวาห์ ฉะนั้นบัดนี้ขอให้พระวจนะซึ่งพระองค์ตรัสเกี่ยวกับผู้รับใช้ของพระองค์ และเกี่ยวกับราชวงศ์จงดำรงอยู่เป็นนิตย์ และขอพระองค์ทรงกระทำตามที่พระองค์ตรัสแล้วนั้นเถิด
17:24 และขอพระนามของพระองค์สถาปนาไว้และเกรียงไกรอยู่เป็นนิตย์ ว่า ‘พระเยโฮวาห์จอมโยธาทรงเป็นพระเจ้าแห่งอิสราเอล คือพระเจ้าแก่อิสราเอล’ และวงศ์ของดาวิดผู้รับใช้ของพระองค์จะถูกสถาปนาไว้ต่อพระพักตร์ของพระองค์
17:25 โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะพระองค์ได้ทรงสำแดงแก่ผู้รับใช้ของพระองค์ว่า พระองค์จะทรงสร้างวงศ์ให้ เพราะฉะนั้นผู้รับใช้ของพระองค์จึงได้ประสบความกล้าหาญที่จะอธิษฐานต่อพระพักตร์พระองค์
17:26 ข้าแต่พระเยโฮวาห์ บัดนี้ พระองค์ทรงเป็นพระเจ้า และพระองค์ได้ทรงสัญญาสิ่งที่ดีนี้ให้แก่ผู้รับใช้ของพระองค์
17:27 เพราะฉะนั้นบัดนี้ขอให้เป็นที่พอพระทัยพระองค์ที่จะทรงอวยพระพรแก่วงศ์ของผู้รับใช้ของพระองค์ เพื่อวงศ์นั้นจะดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ โอ ข้าแต่พระเยโฮวาห์ เพราะว่าสิ่งใดที่พระองค์ทรงอำนวยพระพร สิ่งนั้นก็ได้รับพระพรเป็นนิตย์”


1 พงศาวดาร 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ราชอาณาจักรของดาวิดถูกสถาปนาไว้ให้มั่นคง (2 ซมอ 8:1-18)
18:1 และอยู่ต่อมาดาวิดทรงโจมตีคนฟีลิสเตียและทรงปราบปรามเขาเสีย ทรงยึดเมืองกัทและชนบทของเมืองนั้นจากมือคนฟีลิสเตีย
18:2 และพระองค์ทรงโจมตีโมอับ และคนโมอับก็เป็นผู้รับใช้ของดาวิดและนำบรรณาการมาถวาย
18:3 ดาวิดทรงโจมตีฮาดัดเอเซอร์กษัตริย์ของเมืองโศบาห์ด้วยตรงไปยังเมืองฮามัท ขณะเมื่อพระองค์เสด็จไปตั้งอำนาจการปกครองของพระองค์ที่แม่น้ำยูเฟรติส
18:4 และดาวิดทรงยึดรถรบจากท่านมาหนึ่งพันคัน พลม้าเจ็ดพัน และทหารราบสองหมื่น และดาวิดทรงตัดเอ็นโคนขาม้ารถรบเสียสิ้น แต่ทรงเหลือไว้ให้พอแก่รถรบหนึ่งร้อยคัน
18:5 และเมื่อคนซีเรียแห่งเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์ ดาวิดทรงประหารคนซีเรียเสียสองหมื่นสองพันคน
18:6 แล้วดาวิดทรงตั้งทหารประจำป้อมในซีเรียแห่งเมืองดามัสกัส และคนซีเรียเป็นผู้รับใช้ของดาวิด และนำบรรณาการมาถวาย ดาวิดเสด็จไป ณ ที่ใด พระเยโฮวาห์ทรงประทานชัยชนะแก่พระองค์ที่นั่น
18:7 ดาวิดทรงยึดโล่ทองคำที่ผู้รับใช้ของฮาดัดเอเซอร์ถือ และทรงนำมาที่เยรูซาเล็ม
18:8 ดาวิดทรงยึดทองสัมฤทธิ์เป็นอันมากจากเมืองทิบหาทและจากเมืองคูน หัวเมืองของฮาดัดเอเซอร์ ซึ่งซาโลมอนทรงใช้สร้างขันสาครทองสัมฤทธิ์และเสา และเครื่องใช้ทองสัมฤทธิ์
18:9 เมื่อโทอูกษัตริย์แห่งเมืองฮามัทได้ยินว่าดาวิดทรงโจมตีกองทัพทั้งสิ้นของฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์แล้ว
18:10 พระองค์ทรงใช้ฮาโดรัมโอรสของพระองค์ไปเฝ้ากษัตริย์ดาวิดเพื่อรับเสด็จ และถวายพระพรที่พระองค์ทรงรบกับฮาดัดเอเซอร์และทรงชนะ (เพราะว่าฮาดัดเอเซอร์ได้สู้รบกับโทอูบ่อยๆ) และพระองค์ได้ส่งของทุกอย่างที่ทำด้วยทองคำ ด้วยเงิน และด้วยทองสัมฤทธิ์มาถวาย
18:11 และกษัตริย์ดาวิดทูลถวายสิ่งเหล่านี้แด่พระเยโฮวาห์ พร้อมกับเงินและทองคำซึ่งพระองค์ทรงนำมาจากประชาชาติทั้งปวง จากเอโดม โมอับ คนอัมโมน คนฟีลิสเตีย และอามาเลข
18:12 และอาบีชัยบุตรชายนางเศรุยาห์ได้ประหารคนเอโดมหนึ่งหมื่นแปดพันคนเสียในหุบเขาเกลือ
18:13 และท่านตั้งทหารประจำป้อมในเอโดม และคนเอโดมทั้งสิ้นได้เป็นคนรับใช้ของดาวิด และพระเยโฮวาห์ทรงประทานชัยชนะแก่ดาวิดไม่ว่าพระองค์เสด็จไป ณ ที่ใดๆ
18:14 ดาวิดจึงทรงครอบครองเหนืออิสราเอลทั้งสิ้น และพระองค์ทรงให้ความยุติธรรมและความเที่ยงธรรมแก่ประชาชนของพระองค์ทั้งสิ้น
18:15 และโยอาบบุตรชายนางเศรุยาห์เป็นผู้บัญชาการกองทัพ และเยโฮชาฟัทบุตรชายอาหิลูดเป็นเจ้ากรมสารบรรณ
18:16 และศาโดกบุตรชายอาหิทูบและอาบีเมเลคบุตรชายอาบียาธาร์เป็นปุโรหิต และชาวะชาเป็นราชเลขา
18:17 และเบไนยาห์บุตรชายเยโฮยาดาอยู่เหนือคนเคเรธีและคนเปเลธ และบรรดาโอรสของดาวิดก็เป็นเจ้าหน้าที่ชั้นหัวหน้าในราชการของกษัตริย์


1 พงศาวดาร 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

สงครามกับคนอัมโมนและคนซีเรีย (2 ซมอ 10:1-19)
19:1 และอยู่ต่อมาภายหลังนี้นาหาชกษัตริย์ของคนอัมโมนสิ้นพระชนม์ และโอรสของพระองค์ได้ขึ้นครอบครองแทน
19:2 และดาวิดตรัสว่า “เราจะแสดงความเมตตาต่อฮานูนโอรสของนาหาช เพราะว่าบิดาของท่านได้แสดงความเมตตาต่อเรา” ดาวิดจึงทรงส่งผู้สื่อสารไปเล้าโลมท่านเกี่ยวกับบิดาของท่าน และข้าราชการของดาวิดก็มายังฮานูนในแผ่นดินของคนอัมโมน เพื่อจะเล้าโลมท่าน
19:3 แต่บรรดาเจ้านายของคนอัมโมนทูลฮานูนว่า “พระองค์ดำริว่าดาวิดส่งผู้เล้าโลมมาหาพระองค์เพราะนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ข้าราชการของท่านมาหาพระองค์เพื่อค้นหาและคว่ำและสอดแนมแผ่นดินมิใช่หรือ”
19:4 ฮานูนจึงจับข้าราชการของดาวิดและโกนเขาเสีย และตัดเครื่องแต่งกายของเขาออกเสียที่ตรงกลางตรงตะโพก แล้วปล่อยตัวไป
19:5 เมื่อมีบางคนไปทูลดาวิดถึงเรื่องคนเหล่านั้น พระองค์ก็ทรงใช้ให้ไปรับเขา เพราะคนเหล่านั้นอายมาก และกษัตริย์ตรัสว่า “จงพักอยู่ที่เมืองเยรีโคจนกว่าเคราของท่านทั้งหลายจะขึ้น แล้วจึงค่อยกลับมา”
19:6 เมื่อคนอัมโมนเห็นว่าเขาทั้งหลายเป็นที่เกลียดชังแก่ดาวิด ฮานูนและคนอัมโมนจึงส่งเงินหนึ่งพันตะลันต์ไปจ้างรถรบและพลม้าจากเมโสโปเตเมีย จากซีเรียมาอาคาห์ และจากโศบาห์
19:7 เขาได้จ้างรถรบสามหมื่นสองพันคันและกษัตริย์แห่งเมืองมาอาคาห์กับกองทัพของท่าน ผู้ซึ่งมาตั้งค่ายอยู่ที่หน้าเมืองเมเดบา และคนอัมโมนก็รวบรวมกันมาจากหัวเมืองของเขาทั้งหลาย และมาทำสงคราม
19:8 เมื่อดาวิดทรงได้ยินเรื่องนั้นจึงใช้โยอาบ และกองทัพทแกล้วทหารทั้งสิ้นไป
19:9 คนอัมโมนออกมาจัดทัพตรงหน้าประตูเมือง และบรรดากษัตริย์ที่ยกมาอยู่ที่ชนบทกลางแจ้งต่างหาก
19:10 เมื่อโยอาบเห็นว่าการศึกนั้นขนาบอยู่ข้างหน้าและข้างหลัง ท่านจึงคัดเอาจากบรรดาคนอิสราเอลที่สรรไว้แล้วและจัดทัพเข้าไปต่อสู้คนซีเรีย
19:11 ส่วนคนของท่านที่เหลืออยู่ ท่านก็มอบไว้ในการบังคับบัญชาของอาบีชัยน้องชายของท่าน คนเหล่านั้นก็จัดเข้าสู้กับคนอัมโมน
19:12 และท่านพูดว่า “ถ้ากำลังคนซีเรียแข็งเหลือกำลังของเราแล้วเจ้าจงช่วยเรา แต่ถ้ากำลังคนอัมโมนแข็งเกินกำลังของเจ้า เราจะช่วยเจ้า
19:13 จงมีความกล้าหาญเถิด และให้เราประพฤติตัวอย่างกล้าหาญเพื่อชนชาติของเรา และเพื่อหัวเมืองของพระเจ้าของเรา และขอพระเยโฮวาห์ทรงกระทำสิ่งที่ชอบพระทัยในสายพระเนตรของพระองค์เถิด”
19:14 ดังนั้นโยอาบและประชาชนผู้อยู่กับท่านได้เข้ามาใกล้ข้างหน้าคนซีเรียเพื่อสู้รบกัน และเขาทั้งหลายก็แตกหนีไปต่อหน้าท่าน
19:15 และเมื่อคนอัมโมนเห็นว่าคนซีเรียหนีไปแล้ว เขาก็หนีไปให้พ้นหน้าอาบีชัยน้องชายของโยอาบด้วย และเข้าไปในเมือง แล้วโยอาบก็กลับมายังเยรูซาเล็ม
19:16 แต่เมื่อคนซีเรียเห็นว่าเขาพ่ายแพ้แก่อิสราเอล เขาจึงส่งผู้สื่อสารไปนำคนซีเรียซึ่งอยู่ฟากแม่น้ำข้างโน้นออกมา มีโชฟัคผู้บังคับบัญชากองทัพของฮาดัดเอเซอร์เป็นหัวหน้าของเขาทั้งหลาย

ดาวิดทรงนำการสู้รบเอง
19:17 และเมื่อมีคนกราบทูลดาวิด พระองค์ก็ทรงรวมอิสราเอลทั้งสิ้นเข้าด้วยกัน และข้ามแม่น้ำจอร์แดนมาหาเขา และจัดทัพต่อสู้กับเขา และเมื่อดาวิดทรงจัดทัพเข้าต่อสู้กับคนซีเรีย เขาทั้งหลายต่อสู้กับพระองค์
19:18 และคนซีเรียก็หนีไปต่อหน้าอิสราเอล และดาวิดทรงประหารคนซีเรียคือคนของรถรบเจ็ดพันคนและทหารราบสี่หมื่นคน และฆ่าโชฟัคผู้บัญชาการกองทัพของเขาทั้งหลายด้วย
19:19 และเมื่อผู้รับใช้ของฮาดัดเอเซอร์เห็นว่าเขาพ่ายแพ้ต่ออิสราเอล เขาก็ยอมทำสันติภาพกับดาวิด และเป็นผู้รับใช้ของพระองค์ คนซีเรียจึงไม่ช่วยคนอัมโมนอีกต่อไป


1 พงศาวดาร 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

โยอาบกับดาวิดชนะเมืองรับบาห์ (2 ซมอ 12:26-31)
20:1 และอยู่มาพอสิ้นปีแล้วเมื่อบรรดากษัตริย์ยกกองทัพออกไปรบ โยอาบก็นำกำลังกองทัพไปกวาดล้างแผ่นดินของคนอัมโมน และมาล้อมเมืองรับบาห์ไว้ แต่ดาวิดประทับที่เยรูซาเล็ม และโยอาบก็โจมตีเมืองรับบาห์ และคว่ำเมืองนั้นเสีย
20:2 และดาวิดทรงถอดมงกุฎจากพระเศียรของกษัตริย์ของเขาทั้งหลาย พระองค์ทรงทราบว่ามงกุฎนั้นมีทองคำหนักหนึ่งตะลันต์ และมีเพชรพลอยต่างๆ ซึ่งต่อมาอยู่บนพระเศียรของดาวิด และพระองค์ทรงริบของจากเมืองนั้นได้ข้าวของเป็นอันมาก
20:3 พระองค์ทรงนำประชาชนที่อยู่ในเมืองนั้นออกมา ตั้งเขาให้ทำงานหนักอยู่กับเลื่อยและเหล็กขุดและขวาน และดาวิดทรงกระทำเช่นนั้นแก่หัวเมืองทั้งสิ้นของคนอัมโมน แล้วดาวิดกับประชาชนทั้งปวงก็กลับสู่เยรูซาเล็ม

การฆ่ามนุษย์ยักษ์แห่งฟีลิสเตีย
20:4 และอยู่มาภายหลังเกิดสงครามขึ้นกับคนฟีลิสเตียที่เมืองเกเซอร์ แล้วสิบเบคัยคนหุชาห์ได้สังหารสิปปัยผู้เป็นลูกหลานของคนยักษ์เสีย และคนฟีลิสเตียก็ถูกปราบปราม
20:5 และมีสงครามกับคนฟีลิสเตียอีก และเอลฮานันบุตรชายยาอีร์ได้ฆ่าลามีน้องชายของโกลิอัทชาวกัทเสีย ผู้มีหอกที่มีด้ามโตเท่าไม้กระพั่นทอผ้า
20:6 และมีสงครามที่เมืองกัทอีก มีชายคนหนึ่งรูปร่างใหญ่โต ผู้ที่มือข้างหนึ่งมีนิ้วหกนิ้ว และนิ้วเท้าข้างละหกนิ้ว จำนวนยี่สิบสี่นิ้ว และเขาเป็นบุตรชายของคนยักษ์ด้วย
20:7 และเมื่อเขาท้าทายอิสราเอล โยนาธานบุตรชายชิเมอีพระเชษฐาของดาวิดก็ประหารเขาเสีย
20:8 คนเหล่านี้บังเกิดแก่คนยักษ์ในเมืองกัท และเขาล้มตายด้วยพระหัตถ์ของดาวิด และด้วยมือผู้รับใช้ของพระองค์


1 พงศาวดาร 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดนับจำนวนทหารอิสราเอล (2 ซมอ 24:1-9)
21:1 ซาตานได้ยืนขึ้นต่อสู้อิสราเอล และดลพระทัยให้ดาวิดนับจำนวนอิสราเอล
21:2 ดาวิดจึงตรัสกับโยอาบและผู้บังคับบัญชากองทัพว่า “จงไปนับอิสราเอลตั้งแต่เมืองเบเออร์เชบาถึงเมืองดาน แล้วนำรายงานมาให้เราเพื่อจะได้ทราบจำนวนรวมของเขาทั้งหลาย”
21:3 แต่โยอาบทูลว่า “ขอพระเยโฮวาห์ทรงเพิ่มประชาชนของพระองค์อีกร้อยเท่าของที่มีอยู่แล้ว ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ แต่ประชาชนนี้ทั้งสิ้นเป็นผู้รับใช้ของเจ้านายของข้าพระองค์มิใช่หรือ ไฉนเจ้านายของข้าพระองค์จึงรับสั่งเช่นนี้ ไฉนพระองค์จึงทรงนำการละเมิดมาสู่อิสราเอล”
21:4 แต่โยอาบขัดรับสั่งของกษัตริย์มิได้ โยอาบจึงจากไป และไปตลอดคนอิสราเอลทั้งสิ้น และกลับมายังเยรูซาเล็ม
21:5 และโยอาบถวายจำนวนประชาชนที่นับได้แก่ดาวิด ในอิสราเอลทั้งสิ้นมีหนึ่งล้านหนึ่งแสนคนที่ชักดาบ และในยูดาห์มีสี่แสนเจ็ดหมื่นคนที่ชักดาบ
21:6 แต่ท่านมิได้นับเลวีและเบนยามินท่ามกลางจำนวนนั้นด้วย เพราะว่าพระดำรัสของกษัตริย์เป็นที่น่ารังเกียจแก่โยอาบ

ดาวิดทรงเลือกโรคระบาด (2 ซมอ 24:10-17)
21:7 แต่พระเจ้าไม่ทรงพอพระทัยในเรื่องนี้ พระองค์จึงทรงลงโทษอิสราเอล
21:8 และดาวิดทูลพระเจ้าว่า “ข้าพระองค์ได้ทำบาปใหญ่ยิ่งในการที่ข้าพระองค์ได้กระทำสิ่งนี้ ข้าแต่พระองค์ บัดนี้ขอทรงให้อภัยความชั่วช้าของผู้รับใช้ของพระองค์ เพราะข้าพระองค์ได้กระทำการอย่างโง่เขลามาก”
21:9 และพระเยโฮวาห์ตรัสกับกาดผู้ทำนายของดาวิดว่า
21:10 “จงไปบอกดาวิดว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเสนอเจ้าสามประการ จงเลือกเอาประการหนึ่ง เพื่อเราจะได้กระทำให้แก่เจ้า’”
21:11 กาดจึงเข้าเฝ้าดาวิดและกราบทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า จงเลือกเอาตามที่เจ้าพอใจ
21:12 คือ กันดารอาหารสามปี หรือการล้างผลาญโดยศัตรูของเจ้าสามเดือนขณะที่ดาบของศัตรูจะขับเจ้าทัน หรือดาบของพระเยโฮวาห์สามวันคือโรคระบาดบนแผ่นดิน และทูตสวรรค์ของพระเยโฮวาห์ทำลายทั่วไปในดินแดนทั้งสิ้นของอิสราเอล ฉะนั้นบัดนี้ขอทรงพิจารณาดูว่าจะให้ข้าพระองค์กราบทูลพระองค์ผู้ทรงใช้ข้าพระองค์มาว่าประการใด”
21:13 แล้วดาวิดตรัสกับกาดว่า “เรามีความกระวนกระวายมาก ขอให้เราตกเข้าไปอยู่ในพระหัตถ์ของพระเยโฮวาห์ เพราะพระกรุณาคุณของพระองค์ใหญ่ยิ่งนัก แต่ขออย่าให้เราตกเข้าไปในมือของมนุษย์เลย”
21:14 ดังนั้นพระเยโฮวาห์ทรงให้โรคระบาดเกิดขึ้นในอิสราเอล และคนอิสราเอลได้ล้มตายเจ็ดหมื่นคน
21:15 และพระเจ้าทรงใช้ทูตสวรรค์ไปยังเยรูซาเล็มเพื่อจะทำลายเสีย แต่เมื่อท่านจะลงมือทำลาย พระเยโฮวาห์ทรงทอดพระเนตร และพระองค์ทรงกลับพระทัยในเหตุร้ายนั้น และพระองค์ตรัสกับทูตสวรรค์ผู้ทำลายนั้นว่า “พอแล้ว ยับยั้งมือของเจ้าได้” ส่วนทูตสวรรค์ของพระเยโฮวาห์ก็กำลังยืนอยู่ที่ลานนวดข้าวของโอรนันคนเยบุส
21:16 และดาวิดแหงนพระพักตร์ทรงเห็นทูตสวรรค์ของพระเยโฮวาห์ยืนระหว่างแผ่นดินโลกและฟ้าสวรรค์ และในมือถือดาบที่ชักออกเหนือเยรูซาเล็ม แล้วดาวิดและพวกผู้ใหญ่ของอิสราเอล ผู้ได้สวมผ้ากระสอบแล้ว ก็ซบหน้าลง
21:17 และดาวิดทูลพระเจ้าว่า “ข้าพระองค์มิใช่หรือที่บัญชาให้นับประชาชน ข้าพระองค์เป็นผู้ได้กระทำบาป และได้กระทำความชั่วร้ายยิ่งนัก แต่บรรดาแกะเหล่านี้เขาได้กระทำอะไร โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอพระหัตถ์ของพระองค์อยู่เหนือข้าพระองค์ และราชวงศ์ของข้าพระองค์ แต่ขออย่าให้โรคร้ายนั้นอยู่เหนือประชาชนของพระองค์”

พระเจ้าทรงเลือกลานนวดข้าวของโอรนัน (อาราวนาห์) ให้เป็นที่สร้างพระวิหาร (2 ซมอ 24:18-25)
21:18 แล้วทูตสวรรค์ของพระเยโฮวาห์ได้บัญชาให้กาดทูลดาวิดว่า ให้ดาวิดขึ้นไปสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ที่ลานนวดข้าวของโอรนันคนเยบุส
21:19 ดาวิดจึงเสด็จขึ้นไปตามคำของกาด ซึ่งท่านได้กราบทูลในพระนามของพระเยโฮวาห์
21:20 ฝ่ายโอรนันกำลังนวดข้าวสาลีอยู่ ท่านหันมาเห็นทูตสวรรค์ บุตรชายสี่คนของท่านที่อยู่กับท่านก็ซ่อนตัวเสีย
21:21 เมื่อดาวิดเสด็จมายังโอรนัน โอรนันมองเห็นดาวิด และออกไปจากลานนวดข้าวถวายบังคมดาวิดด้วยซบหน้าลงถึงดิน
21:22 และดาวิดตรัสกับโอรนันว่า “จงให้ที่ลานนวดข้าวแก่เราเถิด เพื่อเราจะสร้างแท่นบูชาถวายแด่พระเยโฮวาห์บนนั้น จงให้แก่เราตามราคาเต็ม เพื่อว่าโรคระบาดนั้นจะได้ระงับเสียจากประชาชน”
21:23 แล้วโอรนันกราบทูลดาวิดว่า “ขอทรงรับไปเถิดพ่ะย่ะค่ะ และขอกษัตริย์เจ้านายของข้าพระองค์กระทำสิ่งที่พระองค์ทรงเห็นชอบเถิด นี่พ่ะย่ะค่ะ ข้าพระองค์ขอถวายวัวสำหรับเครื่องเผาบูชา และถวายเลื่อนนวดข้าวให้เป็นฟืน แล้วข้าวสาลีเป็นธัญญบูชา ข้าพระองค์ขอถวายหมด”
21:24 แต่กษัตริย์ดาวิดตรัสกับโอรนันว่า “หามิได้ แต่เราจะซื้อเอาตามราคาเต็ม เราจะไม่เอาของของเจ้าถวายพระเยโฮวาห์ หรือถวายสิ่งที่เรามิได้เสียค่าเป็นเครื่องเผาบูชา”
21:25 ดาวิดจึงทรงชำระให้โอรนันเป็นทองคำน้ำหนักหกร้อยเชเขลเพื่อที่นั้น
21:26 ดาวิดก็ทรงสร้างแท่นบูชาถวายแด่พระเยโฮวาห์ที่นั่น และทรงถวายเครื่องเผาบูชา และเครื่องสันติบูชา และกราบทูลออกพระนามพระเยโฮวาห์ และพระเยโฮวาห์ทรงตอบพระองค์ด้วยไฟจากสวรรค์บนแท่นเครื่องเผาบูชา
21:27 แล้วพระเยโฮวาห์ก็ทรงบัญชาทูตสวรรค์ และท่านก็เอาดาบใส่ฝักเสีย
21:28 ครั้งนั้น เมื่อดาวิดทรงเห็นว่าพระเยโฮวาห์ทรงตอบพระองค์ที่ลานนวดข้าวของโอรนันคนเยบุส พระองค์ก็ทรงถวายสัตวบูชาที่นั่น
21:29 เพราะพลับพลาของพระเยโฮวาห์ซึ่งโมเสสได้สร้างขึ้นในถิ่นทุรกันดาร และแท่นเครื่องเผาบูชา ในเวลานั้นอยู่ในปูชนียสถานสูงที่กิเบโอน
21:30 แต่ดาวิดจะไปทูลถามพระเจ้าที่นั่นไม่ได้ เพราะพระองค์ทรงกลัวดาบของทูตสวรรค์ของพระเยโฮวาห์


1 พงศาวดาร 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงเตรียมวัตถุสำหรับการสร้างพระวิหาร
22:1 แล้วดาวิดตรัสว่า “นี่แหละพระนิเวศของพระเยโฮวาห์พระเจ้า นี่แหละแท่นเครื่องเผาบูชาสำหรับอิสราเอล”
22:2 ดาวิดทรงบัญชาให้รวบรวมคนต่างด้าวที่อยู่ในแผ่นดินอิสราเอล และพระองค์ทรงจัดคนสกัดหินให้เตรียมหินสกัดเพื่อสร้างพระนิเวศของพระเจ้า
22:3 ดาวิดยังทรงจัดสะสมเหล็กเป็นจำนวนมาก เพื่อเป็นตะปูของบานประตูรั้วและเป็นเหล็กหนีบ ทั้งทองสัมฤทธิ์เป็นจำนวนมากเหลือที่จะชั่งได้
22:4 และไม้สนสีดาร์นับไม่ถ้วน เพราะว่าชาวไซดอน และชาวไทระ ได้นำไม้สนสีดาร์จำนวนมากมายมาถวายดาวิด
22:5 เพราะดาวิดตรัสว่า “ซาโลมอนบุตรชายของเรายังเด็กอยู่และไม่เคยงาน และพระนิเวศซึ่งจะสร้างถวายพระเยโฮวาห์นั้นต้องหรูหราอย่างยิ่ง มีชื่อเสียงและสง่าราศีในบรรดาประเทศทั้งหลาย เพราะฉะนั้นบัดนี้เราจึงจะจัดเตรียมไว้” ดาวิดจึงทรงจัดวัตถุเป็นจำนวนมากก่อนพระองค์สิ้นพระชนม์

ดาวิดทรงกำชับซาโลมอน
22:6 แล้วพระองค์ทรงเรียกซาโลมอนราชโอรสของพระองค์ และกำชับท่านให้สร้างพระนิเวศถวายพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
22:7 ดาวิดรับสั่งซาโลมอนว่า “ลูกเอ๋ย เรามีใจประสงค์ที่จะสร้างพระนิเวศถวายพระนามแห่งพระเยโฮวาห์พระเจ้าของเรา
22:8 แต่พระวจนะของพระเยโฮวาห์มายังเราว่า ‘เจ้าได้ทำให้โลหิตตกมาก และได้ทำสงครามใหญ่โต เจ้าอย่าสร้างพระนิเวศเพื่อนามของเราเลย เพราะเจ้าได้ทำให้โลหิตตกเป็นอันมากต่อสายตาของเราบนแผ่นดินโลก
22:9 ดูเถิด บุตรชายคนหนึ่งจะบังเกิดมาแก่เจ้า เขาจะเป็นคนแห่งความสงบ เราจะให้ความสงบแก่เขาให้พ้นจากศัตรูทั้งสิ้นของเขารอบข้าง เพราะเขาจะมีชื่อว่าซาโลมอน และเราจะให้สันติภาพและความสงบแก่อิสราเอลในสมัยของเขา
22:10 เขาจะสร้างพระนิเวศเพื่อนามของเรา เขาจะเป็นบุตรของเรา และเราจะเป็นบิดาของเขา และเราจะสถาปนาราชบัลลังก์ของเขาเหนืออิสราเอลเป็นนิตย์’
22:11 นี่แหละ ลูกของข้าเอ๋ย ขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า และขอให้เจ้ามีความสำเร็จ และสร้างพระนิเวศของพระเยโฮวาห์พระเจ้าของเจ้าสำเร็จดังที่พระองค์ตรัสถึงเรื่องเจ้า
22:12 ขอเพียงพระเยโฮวาห์ประสาทให้เจ้ามีความเฉลียวฉลาดและความเข้าใจ และทรงตั้งเจ้าให้ปกครองอิสราเอลและทรงโปรดให้เจ้ารักษาพระราชบัญญัติของพระเยโฮวาห์พระเจ้าของเจ้า
22:13 แล้วเจ้าจะทำสำเร็จ ถ้าเจ้าจะระมัดระวังที่จะปฏิบัติตามกฎเกณฑ์และคำตัดสินซึ่งพระเยโฮวาห์ทรงบัญชากับโมเสสเกี่ยวกับอิสราเอล จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวและอย่าท้อถอยเลย
22:14 และดูเถิด เราได้จัดเตรียมไว้เพื่อพระนิเวศของพระเยโฮวาห์ด้วยความเหนื่อยยากอย่างยิ่ง เป็นทองคำหนักหนึ่งแสนตะลันต์ เงินหนักหนึ่งล้านตะลันต์ ทองสัมฤทธิ์และเหล็กเหลือที่จะชั่ง เพราะมีมากมายเหลือเกิน เราได้จัดเตรียมตัวไม้และหินด้วย เจ้าจะเพิ่มเติมเข้าอีกก็ได้
22:15 ยิ่งกว่านั้นเจ้ามีคนทำงานมากมาย คือช่างสกัดหิน ช่างก่อ ช่างไม้ และช่างฝีมือทุกชนิด
22:16 ส่วนทองคำ เงิน ทองสัมฤทธิ์ และเหล็กนั้นก็มีมากมายเหลือที่จะนับได้ ลุกขึ้นทำไปเถิด ขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า”

ดาวิดทรงบัญชาประมุขทั้งปวงของอิสราเอลให้ช่วยซาโลมอน
22:17 ดาวิดทรงบัญชาประมุขทั้งปวงของอิสราเอลให้ช่วยซาโลมอนโอรสของพระองค์ด้วยว่า
22:18 “พระเยโฮวาห์พระเจ้าของเจ้าทรงสถิตอยู่กับเจ้ามิใช่หรือ และพระองค์มิได้ประทานการหยุดพักสงบแก่เจ้าทุกด้านหรือ เพราะพระองค์ทรงมอบชาวแผ่นดินนี้ไว้ในมือของเรา และแผ่นดินนั้นก็ราบคาบต่อพระพักตร์พระเยโฮวาห์และต่อหน้าประชาชนของพระองค์
22:19 บัดนี้จงตั้งจิตตั้งใจของเจ้าที่จะแสวงหาพระเยโฮวาห์พระเจ้าของเจ้า จงลุกขึ้นสร้างสถานบริสุทธิ์ของพระเยโฮวาห์พระเจ้า เพื่อว่าหีบพันธสัญญาของพระเยโฮวาห์ก็ดี และเครื่องใช้อันบริสุทธิ์ของพระเจ้าก็ดี จะได้นำเอามาไว้ในพระนิเวศที่จะสร้างขึ้นเพื่อพระนามของพระเยโฮวาห์”


1 พงศาวดาร 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงตั้งซาโลมอนให้เป็นกษัตริย์
23:1 เมื่อดาวิดทรงชราและหง่อมแล้ว พระองค์ทรงตั้งซาโลมอนโอรสของพระองค์ให้เป็นกษัตริย์เหนืออิสราเอล
23:2 ดาวิดทรงให้ประชุมเจ้านายทั้งสิ้นของอิสราเอล และบรรดาปุโรหิตและคนเลวี
23:3 คนเลวีนั้นอายุตั้งแต่สามสิบปีขึ้นไปก็ให้นับไว้ และรวมได้สามหมื่นแปดพันคน
23:4 ดาวิดตรัสว่า “จากพวกนี้ สองหมื่นสี่พันคนจะต้องดูแลการงานในพระนิเวศของพระเยโฮวาห์ และหกพันคนเป็นเจ้าหน้าที่และผู้วินิจฉัย
23:5 สี่พันคนเป็นนายประตู และอีกสี่พันคนจะถวายสรรเสริญแด่พระเยโฮวาห์ด้วยเครื่องดนตรีซึ่งเราได้สร้างไว้ให้ใช้สรรเสริญ”
23:6 และดาวิดทรงจัดแบ่งเป็นกองๆตามบุตรชายของเลวี คือ เกอร์โชม โคฮาท และเมรารี

ผู้สืบสายโลหิตของเกอร์โชน (กดว 3:25-26)
23:7 จากคนเกอร์โชมคือลาดานและชิเมอี
23:8 บุตรชายของลาดานคือ เยฮีเอลผู้เป็นหัวหน้า และเศธาม และโยเอล สามคน
23:9 บุตรชายของชิเมอีคือ เชโลมิท ฮาซีเอล และฮาราน สามคน คนเหล่านี้เป็นประมุขของบรรพบุรุษลาดาน
23:10 และบุตรชายของชิเมอีคือ ยาหาท ศินา เยอูช และเบรียาห์ ทั้งสี่คนนี้เป็นบุตรชายของชิเมอี
23:11 และยาหาทเป็นหัวหน้า และศิซาห์เป็นที่สอง แต่เยอูชและเบรียาห์ไม่มีบุตรชายมาก เพราะฉะนั้นในการนับจึงรวมเข้าเป็นเรือนบรรพบุรุษเดียวกัน

ผู้สืบสายโลหิตของโคฮาท (กดว 3:27-31)
23:12 บุตรชายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล สี่คน
23:13 บุตรชายของอัมรามคือ อาโรนและโมเสส เขาตั้งอาโรนไว้ต่างหากให้เป็นผู้ทำพิธีชำระสิ่งของที่บริสุทธิ์ที่สุด ทั้งเขาและบุตรชายของเขาสืบไปเป็นนิตย์ เพื่อเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์และปรนนิบัติพระองค์ และอวยพระพรในพระนามของพระองค์เป็นนิตย์
23:14 ฝ่ายโมเสสคนของพระเจ้านั้น บุตรชายของท่านมีชื่อเสียงท่ามกลางคนตระกูลเลวี
23:15 บุตรชายของโมเสสคือ เกอร์โชม กับ เอลีเยเซอร์
23:16 บุตรชายของเกอร์โชมคือ เชบูเอลผู้เป็นหัวหน้า
23:17 บุตรชายของเอลีเยเซอร์คือ เรหับยาห์ผู้เป็นหัวหน้า เอลีเยเซอร์ไม่มีบุตรชายอีก แต่บุตรชายของเรหับยาห์มีมากนัก
23:18 บุตรชายของอิสฮาห์คือ เชโลมิทผู้เป็นหัวหน้า
23:19 บุตรชายของเฮโบรนคือ เยรียาห์ผู้เป็นหัวหน้า อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม และเยคาเมอัมที่สี่
23:20 บุตรชายของอุสซีเอลคือ มีคาห์ผู้เป็นหัวหน้า และอิสชีอาห์ที่สอง

ผู้สืบสายโลหิตของเมรารี (กดว 3:33-37)
23:21 บุตรชายของเมรารีคือ มาห์ลีและมูชี บุตรชายของมาห์ลีคือ เอเลอาซาร์และคีช
23:22 เอเลอาซาร์สิ้นชีวิตไม่มีบุตรชาย มีแต่บุตรสาว บุตรชายของคีชผู้เป็นญาติของเขาแต่งงานกับเขา
23:23 บุตรชายของมูชีคือ มาห์ลี เอเดอร์ และเยรีโมท สามคน

การจัดงานของคนเลวีใหม่
23:24 คนเหล่านี้เป็นคนเลวีตามเรือนบรรพบุรุษของเขา เป็นประมุขของบรรพบุรุษของเขา ตามที่เขาได้ขึ้นทะเบียนไว้ตามจำนวนชื่อรายบุคคล อายุตั้งแต่ยี่สิบปีขึ้นไป ผู้ซึ่งจะทำงานปรนนิบัติในพระนิเวศของพระเยโฮวาห์
23:25 เพราะดาวิดตรัสว่า “พระเยโฮวาห์พระเจ้าของอิสราเอลได้ประสาทการหยุดพักสงบแก่ประชาชนของพระองค์ เพื่อเขาทั้งหลายจะอาศัยอยู่ในเยรูซาเล็มเป็นนิตย์
23:26 และคนเลวีจึงไม่ต้องหาบหามพลับพลาหรือเครื่องใช้ใดๆเพื่องานปรนนิบัติอีกเลย”
23:27 เพราะตามพระดำรัสสุดท้ายของดาวิด คนเลวีตั้งแต่อายุยี่สิบปีขึ้นไปถูกนับ
23:28 แต่หน้าที่ของเขาจะต้องคอยช่วยบุตรชายของอาโรนในงานปรนนิบัติพระนิเวศแห่งพระเยโฮวาห์ มีงานดูแลลานและห้องและงานชำระของทุกอย่างที่บริสุทธิ์ และงานใดๆซึ่งเป็นงานปรนนิบัติของพระนิเวศแห่งพระเจ้า
23:29 และช่วยเกี่ยวกับเรื่องขนมปังหน้าพระพักตร์ด้วย เรื่องยอดแป้งสำหรับธัญญบูชา ขนมแผ่นไร้เชื้อ และของปิ้งในกระทะ ของบูชาคลุกน้ำมัน และเครื่องตวง เครื่องวัดทุกขนาด
23:30 และทุกๆเช้าเขาจะต้องยืนโมทนาและสรรเสริญพระเยโฮวาห์ และเวลาเย็นก็เช่นเดียวกัน
23:31 ทั้งในเวลาเมื่อถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์ในวันสะบาโต ในวันขึ้นหนึ่งค่ำ ในวันเทศกาลกำหนด ตามจำนวนที่กำหนดให้ถวายบูชาต่อพระพักตร์พระเยโฮวาห์ทุกวันเรื่อยไป
23:32 ดังนี้แหละเขาจะดูแลพลับพลาแห่งชุมนุมและดูแลที่บริสุทธิ์ และจะรับใช้บุตรชายของอาโรนพี่น้องของเขา เพื่องานปรนนิบัติแห่งพระนิเวศของพระเยโฮวาห์


1 พงศาวดาร 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กองเวรของลูกหลานอาโรน
24:1 กองเวรของลูกหลานอาโรนมีดังนี้ บุตรชายของอาโรนคือ นาดับ อาบีฮู เอเลอาซาร์ และอิธามาร์
24:2 แต่นาดับและอาบีฮูสิ้นชีวิตก่อนบิดาของตนและไม่มีบุตร เอเลอาซาร์และอิธามาร์จึงทำหน้าที่ตำแหน่งปุโรหิต
24:3 ด้วยความช่วยเหลือของศาโดกบุตรชายเอเลอาซาร์ และอาหิเมเลคบุตรชายอิธามาร์ ดาวิดได้ทรงจัดเป็นเวรตามหน้าที่ในการปรนนิบัติของเขาทั้งหลาย
24:4 มีหัวหน้าในหมู่บุตรชายของเอเลอาซาร์มากกว่าในหมู่บุตรชายของอิธามาร์ เขาจึงจัดแบ่งดังนี้ พวกบุตรชายของเอเลอาซาร์มีสิบหกคนเป็นหัวหน้าตามเรือนบรรพบุรุษของเขา และในหมู่พวกบุตรชายของอิธามาร์ตามเรือนบรรพบุรุษของเขามีแปดคน
24:5 เขาทั้งหลายจัดแบ่งด้วยสลาก เหมือนกันหมด เพราะมีเจ้าหน้าที่ของสถานบริสุทธิ์ และเจ้าหน้าที่แห่งพระนิเวศของพระเจ้า เป็นบุตรชายของเอเลอาซาร์กับบุตรชายของอิธามาร์ทั้งสองฝ่าย
24:6 และเชไมอาห์บุตรชายนาธันเอลอาลักษณ์ ผู้เป็นพวกเลวี ได้บันทึกไว้ต่อพระพักตร์กษัตริย์ ต่อหน้าเจ้านาย และศาโดกปุโรหิต และอาหิเมเลคบุตรชายอาบียาธาร์ และต่อหน้าประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี เขาจับสลากครอบครัวหนึ่งจากเอเลอาซาร์ และจับสลากครอบครัวหนึ่งจากอิธามาร์
24:7 สลากแรกตกกับเยโฮยาริบ ที่สองตกแก่เยดายาห์
24:8 ที่สามแก่ฮาริม ที่สี่แก่เสโอริม
24:9 ที่ห้าแก่มัลคิยาห์ ที่หกแก่มิยามิน
24:10 ที่เจ็ดแก่ฮักโขส ที่แปดแก่อาบียาห์
24:11 ที่เก้าแก่เยชูอา ที่สิบแก่เชคานิยาห์
24:12 ที่สิบเอ็ดแก่เอลียาชีบ ที่สิบสองแก่ยาคิม
24:13 ที่สิบสามแก่หุปปาห์ ที่สิบสี่แก่เยเชเบอับ
24:14 ที่สิบห้าแก่บิลกาห์ ที่สิบหกแก่อิมเมอร์
24:15 ที่สิบเจ็ดแก่เฮซีร์ ที่สิบแปดแก่อัฟเซส
24:16 ที่สิบเก้าแก่เปธาหิยาห์ ที่ยี่สิบแก่เยเฮเซเคล
24:17 ที่ยี่สิบเอ็ดแก่ยาคีน ที่ยี่สิบสองแก่กามูล
24:18 ที่ยี่สิบสามแก่เดไลยาห์ ที่ยี่สิบสี่แก่มาอาซิยาห์
24:19 คนเหล่านี้มีหน้าที่กำหนดของเขาในการปรนนิบัติที่จะเข้าไปในพระนิเวศของพระเยโฮวาห์ ตามระเบียบที่อาโรนบิดาของเขาได้ตั้งไว้สำหรับเขาทั้งหลาย ดังที่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงบัญชาเขาไว้

ผู้สืบสายโลหิตของโคฮาท
24:20 ฝ่ายลูกหลานของเลวีที่เหลืออยู่คือ จากบุตรชายของอัมรามมี ชูบาเอล จากบุตรชายของชูบาเอลมี เยเดยาห์
24:21 ฝ่ายเรหับยาห์ คือจากบุตรชายของเรหับยาห์มี อิสชีอาห์ ผู้เป็นหัวหน้า
24:22 จากคนอิสฮาร์มี เชโลโมท จากบุตรชายของเชโลโมทมี ยาหาท
24:23 และบุตรชายของเฮโบรนคือ เยรียาห์ผู้เป็นหัวหน้า อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม เยคาเมอัมที่สี่
24:24 บุตรชายของอุสซีเอลคือ มีคาห์ บุตรชายของมีคาห์คือ ชามีร์
24:25 น้องชายของมีคาห์คือ อิสซีอาห์ บุตรชายของอิสชีอาห์คือ เศคาริยาห์

ผู้สืบสายโลหิตของเมรารีได้จัดให้
24:26 บุตรชายของเมรารีคือ มาห์ลีและมูชี บุตรชายของยาอาซียาห์คือ เบโน
24:27 ฝ่ายลูกหลานของเมรารีคือ ของยาอาซียาห์มี เบโน โชฮัม ศักเกอร์ และอิบรี
24:28 ของมาห์ลีคือ เอเลอาซาร์ผู้ไม่มีบุตรชาย
24:29 ของคีช บุตรชายของคีชคือ เยราเมเอล
24:30 บุตรชายของมูชีคือ มาห์ลี เอเดอร์ และเยรีโมท คนเหล่านี้เป็นลูกหลานของคนเลวี ตามเรือนบรรพบุรุษของเขาทั้งหลาย
24:31 คนเหล่านี้คือ แต่ละหัวหน้าเรือนบรรพบุรุษ และน้องชายของเขาก็เหมือนกันได้จับสลากด้วยอย่างเดียวกับพี่น้องของเขาคือ บุตรชายของอาโรน ต่อพระพักตร์ของกษัตริย์ดาวิด ศาโดก อาหิเมเลค และต่อประมุขของบรรพบุรุษของปุโรหิตและของคนเลวี


1 พงศาวดาร 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

พวกนักดนตรีและนักร้องสำหรับพระวิหาร
25:1 ดาวิดและบรรดาหัวหน้าของผู้ปรนนิบัติได้จัดแยกบางคนไว้สำหรับการปรนนิบัติ คือจากลูกหลานของอาสาฟ และของเฮมาน และของเยดูธูน ผู้ซึ่งจะพยากรณ์ด้วยพิณเขาคู่ ด้วยพิณใหญ่และด้วยฉาบ รายชื่อของผู้ทำงานตามหน้าที่ของเขา คือ
25:2 จากลูกหลานของอาสาฟคือ ศักเกอร์ โยเซฟ เนธานิยาห์ และอาชาเรลาห์ ลูกหลานของอาสาฟ ภายใต้การนำของอาสาฟ ผู้พยากรณ์ภายใต้พระราชดำรัสสั่งของกษัตริย์
25:3 จากเยดูธูน คือลูกหลานของเยดูธูนมี เกดาลิยาห์ เศรี เยชายาห์ ฮาชาบิยาห์ และมัททีธิยาห์ หกคนภายใต้การนำของเยดูธูนบิดาของเขา ผู้พยากรณ์ด้วยพิณเขาคู่ในการโมทนาและสรรเสริญต่อพระเยโฮวาห์
25:4 จากเฮมาน คือลูกหลานของเฮมานมี บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานานิยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท
25:5 คนเหล่านี้เป็นบุตรชายของเฮมานผู้ทำนายของกษัตริย์ตามพระวจนะของพระเจ้าเพื่อจะเป่าแตร และพระเจ้าทรงประทานบุตรชายสิบสี่คน และบุตรสาวสามคนแก่เฮมาน
25:6 เขาทั้งหลายทุกคนอยู่ภายใต้การนำของบิดาของเขาเพื่อประกอบเพลงในพระนิเวศของพระเยโฮวาห์ ด้วยฉาบ พิณใหญ่ และพิณเขาคู่ เพื่อการปรนนิบัติในพระนิเวศของพระเจ้า อาสาฟ เยดูธูน และเฮมาน อยู่ภายใต้พระราชดำรัสสั่งของกษัตริย์
25:7 จำนวนคนของเขารวมทั้งพี่น้องของเขา ผู้รับการฝึกในการร้องเพลงถวายพระเยโฮวาห์ทุกคนผู้มีความชำนาญ มีสองร้อยแปดสิบแปดคน

การจับฉลากหน้าที่ของแต่ละคน
25:8 เขาทั้งหลายจับสลากหน้าที่ของเขา ทั้งผู้น้อย ผู้ใหญ่ ครูและศิษย์ก็เหมือนกัน
25:9 สลากแรกตกเป็นพวกของอาสาฟได้แก่โยเซฟ ที่สองได้แก่เกดาลิยาห์ พร้อมกับพี่น้องและบุตรชายของเขา สิบสองคน
25:10 ที่สามตกแก่ศักเกอร์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:11 ที่สี่ได้แก่อิสรี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:12 ที่ห้าได้แก่เนธานิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:13 ที่หกได้แก่บุคคียาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:14 ที่เจ็ดได้แก่เยชาเรลาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:15 ที่แปดได้แก่เยชายาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:16 ที่เก้าได้แก่มัทธานิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:17 ที่สิบได้แก่ชิเมอี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:18 ที่สิบเอ็ดได้แก่อาซาเรล พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:19 ที่สิบสองได้แก่ฮาชาบิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:20 ที่สิบสามได้แก่ชูบาเอล พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:21 ที่สิบสี่ได้แก่มัททีธิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:22 ที่สิบห้าได้แก่เยรีโมท พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:23 ที่สิบหกได้แก่ฮานานิยาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:24 ที่สิบเจ็ดได้แก่โยชเบคาชาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:25 ที่สิบแปดได้แก่ฮานานี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:26 ที่สิบเก้าได้แก่มัลโลธี พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:27 ที่ยี่สิบได้แก่เอลียาธาห์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:28 ที่ยี่สิบเอ็ดได้แก่โฮธีร์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:29 ที่ยี่สิบสองได้แก่กิดดาลที พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:30 ที่ยี่สิบสามได้แก่มาหะซิโอท พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน
25:31 ที่ยี่สิบสี่ได้แก่โรมัมทีเอเซอร์ พร้อมกับบุตรชายของเขาและพี่น้องของเขา สิบสองคน


1 พงศาวดาร 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

การจัดกองเวรเฝ้าประตูสำหรับพระนิเวศของพระเจ้า
26:1 ฝ่ายกองเวรเฝ้าประตู จากคนโคราห์มี เมเชเลมิยาห์บุตรชายโคเร เป็นลูกหลานของอาสาฟ
26:2 และเมเชเลมิยาห์มีบุตรชายคือ เศคาริยาห์ บุตรหัวปี เยดียาเอล ที่สอง เศบาดิยาห์ ที่สาม ยาทนีเอล ที่สี่
26:3 เอลาม ที่ห้า เยโฮฮานัน ที่หก เอลีโอนัย ที่เจ็ด
26:4 และโอเบดเอโดมมีบุตรชายคือ เชไมอาห์ บุตรหัวปี เยโฮซาบาด ที่สอง โยอาห์ ที่สาม สาคาร์ ที่สี่ เนธันเอล ที่ห้า
26:5 อัมมีเอล ที่หก อิสสาคาร์ ที่เจ็ด เปอุลเลธัย ที่แปด เพราะว่าพระเจ้าทรงอำนวยพระพรแก่เขา
26:6 และแก่เชไมอาห์บุตรชายของเขาด้วย มีบุตรชายหลายคนเกิดแก่เขา เป็นผู้ปกครองในครัวเรือนบิดาของเขา เพราะเขาทั้งหลายเป็นคนมีอำนาจใหญ่โตและกล้าหาญ
26:7 บุตรชายของเชไมอาห์คือ โอทนี เรฟาเอล โอเบด และเอลซาบาด ผู้ซึ่งพี่น้องของเขาเป็นคนมีกำลังคือ เอลีฮู และเสมาคิยาห์
26:8 คนเหล่านี้ทั้งหมดเป็นบุตรชายของโอเบดเอโดมกับบุตรชายและพี่น้องของเขา เป็นคนสามารถมีกำลังเหมาะแก่การปรนนิบัติ เป็นของโอเบดเอโดมหกสิบสองคน
26:9 และเมเชเลมิยาห์มีบุตรชายและพี่น้องเป็นคนมีกำลังสิบแปดคน
26:10 และโฮสาห์ผู้เป็นลูกหลานของเมรารีมีบุตรชายคือ ชิมรี ผู้เป็นหัวหน้า (เพราะถึงเขาจะไม่เป็นบุตรหัวปี บิดาของเขาก็ให้เขาเป็นหัวหน้า)
26:11 ฮิลคียาห์ ที่สอง เทบาลิยาห์ ที่สาม เศคาริยาห์ ที่สี่ บุตรชายและพี่น้องของโฮสาห์ทั้งสิ้น มีสิบสามคน
26:12 กองเวรเฝ้าประตูเหล่านี้ตามคนผู้เป็นหัวหน้าของเขา มีหน้าที่เช่นเดียวกับพี่น้องของเขา ในการปรนนิบัติในพระนิเวศของพระเยโฮวาห์

การจับฉลากกันเพื่อรู้ว่าใครอยู่ประตูไหน
26:13 และเขาจับสลากกันตามเรือนบรรพบุรุษของเขา ทั้งผู้น้อยและผู้ใหญ่เหมือนกัน สำหรับใครอยู่ประตูไหน
26:14 สลากสำหรับด้านตะวันออกตกแก่เชเลมิยาห์ เขาจับสลากให้บุตรชายของเขาคือเศคาริยาห์ด้วย เขาเป็นที่ปรึกษาที่เฉลียวฉลาด และสลากของเขาออกมาสำหรับด้านเหนือ
26:15 ของโอเบดเอโดมออกมาสำหรับด้านใต้ คลังพัสดุนั้นเขาจัดให้บุตรชายของเขาดูแล
26:16 ส่วนของชุปปิมและโฮสาห์ ออกมาสำหรับด้านตะวันตก ที่ประตูชัลเลเคท ตามถนนที่ขึ้นไป กำหนดยามตามยาม
26:17 ด้านตะวันออกมีคนเลวีหกคน ด้านเหนือมีสี่คนทุกวัน ด้านใต้วันละสี่คนทุกวัน และสองคู่ที่คลังพัสดุ
26:18 สำหรับระเบียงทางตะวันตกนั้น มีสี่คนที่ถนนและสองคนที่ระเบียง
26:19 คนเหล่านี้เป็นเวรเฝ้าประตูจากลูกหลานของโคราห์ และลูกหลานของเมรารี

คนเลวีที่ดูแลคลังพระนิเวศของพระเจ้า
26:20 จากคนเลวีนั้น อาหิยาห์ดูแลคลังพระนิเวศของพระเจ้า และคลังสิ่งของถวาย
26:21 ลูกหลานของลาดานคือ ลูกหลานของคนเกอร์โชน ที่เป็นบุตรชายของลาดาน บรรดาหัวหน้าของลาดาน คนเกอร์โชนคือ เยฮีเอลี
26:22 บุตรชายของเยฮีเอลีคือ เศธามและโยเอลน้องชายของเขา เป็นผู้ดูแลคลังพระนิเวศของพระเยโฮวาห์
26:23 จากคนอัมราม คนอิสฮาร์ คนเฮโบรน และคนอุสซีเอล
26:24 และเชบูเอล บุตรชายของเกอร์โชม ผู้เป็นบุตรชายของโมเสส เป็นนายคลังใหญ่
26:25 พี่น้องของเขาคือ จากเอลีเยเซอร์มี เรหับยาห์เป็นบุตรชาย บุตรชายของเรหับยาห์คือ เยชายาห์ บุตรชายของเยชายาห์คือ โยรัม บุตรชายของโยรัมคือ ศิครี บุตรชายของศิครีคือ เชโลมิท
26:26 เชโลมิทคนนี้และพี่น้องของเขาเป็นผู้ดูแลคลังของถวายทั้งสิ้น ซึ่งกษัตริย์ดาวิด และบรรดาหัวหน้า และนายพันนายร้อย และผู้บัญชาการกองทัพได้มอบถวายไว้
26:27 จากของที่ริบได้ซึ่งเขาได้ในสงคราม เขาทั้งหลายมอบถวายเพื่อแก่การซ่อมแซมพระนิเวศของพระเยโฮวาห์
26:28 และทุกสิ่งซึ่งซามูเอลผู้ทำนาย และซาอูลบุตรชายคีช และอับเนอร์บุตรชายเนอร์ และโยอาบบุตรชายนางเศรุยาห์ได้ถวายไว้ และผู้ใดก็ตามได้ถวายสิ่งใด ของถวายทั้งสิ้นก็อยู่ในความดูแลของเชโลมิทและพี่น้องของเขา

พวกเจ้าหน้าที่และผู้วินิจฉัยสำหรับอิสราเอล
26:29 จากคนอิสฮาร์ เคนานิยาห์และบุตรชายของเขาได้รับแต่งตั้งให้มีหน้าที่ภายนอกสำหรับอิสราเอล ให้เป็นเจ้าหน้าที่และเป็นผู้วินิจฉัย
26:30 จากคนเฮโบรน ฮาชาบิยาห์และพี่น้องของเขาเป็นคนมีความกล้าหาญ หนึ่งพันเจ็ดร้อยคน ได้เป็นผู้ดูแลอิสราเอลทางฟากตะวันตกของแม่น้ำจอร์แดนข้างโน้น ในเรื่องกิจการทั้งสิ้นของพระเยโฮวาห์ และราชการของกษัตริย์
26:31 จากคนเฮโบรนมี เยรียาห์เป็นหัวหน้าของคนเฮโบรน ตามพงศ์พันธุ์ ตามบรรพบุรุษ ในปีที่สี่สิบของรัชกาลดาวิด เขาได้สำรวจและพบคนที่มีอำนาจใหญ่โตและกล้าหาญที่ยาเซอร์ในเมืองกิเลอาด
26:32 กษัตริย์ดาวิดได้ทรงแต่งตั้งให้ท่านและพี่น้องของท่าน คือคนกล้าหาญสองพันเจ็ดร้อยคนผู้เป็นหัวหน้า ให้เป็นผู้ดูแลคนรูเบน คนกาด และคนตระกูลมนัสเสห์ครึ่งหนึ่ง ในกิจธุระทุกอย่างเกี่ยวกับพระเจ้า และกิจธุระเกี่ยวกับกษัตริย์


1 พงศาวดาร 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กองเวรต่างๆของแต่ละเดือน
27:1 ต่อไปนี้เป็นรายชื่อประชาชนอิสราเอลตามจำนวน คือ บรรดาหัวหน้า บรรดานายพันนายร้อย และบรรดาเจ้าหน้าที่ผู้รับใช้กษัตริย์ในราชการทุกอย่างที่เกี่ยวกับกองเวรที่เข้ามาและออกไป เดือนแล้วเดือนเล่าตลอดปี กองเวรหนึ่งๆมีจำนวนสองหมื่นสี่พันคน
27:2 คือ ยาโชเบอัมบุตรชายศับดีเอล เป็นผู้ดูแลกองเวรที่หนึ่งในเดือนต้น ในกองเวรของเขามีสองหมื่นสี่พันคน
27:3 เขาเป็นลูกหลานของเปเรศ และเป็นหัวหน้าผู้บัญชาการกองทัพทั้งสิ้นในเดือนต้น
27:4 โดดัยคนอาโหอาห์ เป็นผู้ดูแลกองเวรของเดือนที่สอง มิกโลทเป็นผู้บังคับบัญชากองเวรของเขา ในกองเวรของเขามีสองหมื่นสี่พันคน
27:5 ผู้บังคับบัญชาการกองทัพคนที่สามสำหรับเดือนที่สามคือ เบไนยาห์บุตรชายเยโฮยาดา เป็นปุโรหิตใหญ่ ในกองเวรของเขามีสองหมื่นสี่พันคน
27:6 เบไนยาห์นี้คือ ผู้ที่เป็นทแกล้วทหารในสามสิบคน และเป็นผู้บัญชาการของสามสิบคนนั้น อัมมีซาบาดบุตรชายของเขาเป็นผู้ดูแลกองเวรของเขา
27:7 อาสาเฮลน้องชายของโยอาบเป็นผู้บัญชาการคนที่สี่สำหรับเดือนที่สี่ และเศบาดิยาห์บุตรชายของเขาดูแลต่อจากเขา ในกองเวรของเขามีสองหมื่นสี่พันคน
27:8 ผู้บัญชาการคนที่ห้าสำหรับเดือนที่ห้าคือ ชัมหุทคนอิสราห์ ในกองเวรของเขามีสองหมื่นสี่พันคน
27:9 ผู้บัญชาการคนที่หกสำหรับเดือนที่หกคือ อิราบุตรชายอิกเขชชาวเทโคอา ในกองเวรของเขามีสองหมื่นสี่พันคน
27:10 ผู้บัญชาการคนที่เจ็ดสำหรับเดือนที่เจ็ดคือ เฮเลสคนเปโลน เป็นคนเอฟราอิม ในกองเวรของเขามีสองหมื่นสี่พันคน
27:11 ผู้บัญชาการคนที่แปดสำหรับเดือนที่แปดคือ สิบเบคัยคนหุชาห์แห่งคนเศ-ราห์ ในกองเวรของเขามีสองหมื่นสี่พันคน
27:12 ผู้บัญชาการคนที่เก้าสำหรับเดือนที่เก้าคือ อาบีเยเซอร์ชาวอานาโธทคนเบนยามิน ในกองเวรของเขามีสองหมื่นสี่พันคน
27:13 ผู้บัญชาการคนที่สิบสำหรับเดือนที่สิบคือ มาหะรัยชาวเนโทฟาห์จากคนเศ-ราห์ ในกองเวรของเขามีสองหมื่นสี่พันคน
27:14 ผู้บัญชาการคนที่สิบเอ็ดสำหรับเดือนที่สิบเอ็ดคือ เบไนยาห์ชาวปิราโธนจากคนเอฟราอิม ในกองเวรของเขามีสองหมื่นสี่พันคน
27:15 ผู้บัญชาการคนที่สิบสองสำหรับเดือนที่สิบสองคือ เฮลดัยชาวเนโทฟาห์จากคนโอทนีเอล ในกองเวรของเขามีสองหมื่นสี่พันคน

ประมุขของตระกูลต่างๆแห่งอิสราเอล
27:16 เหนือตระกูลต่างๆของอิสราเอลคือ สำหรับคนรูเบนมี เอลีเยเซอร์บุตรชายศิครีเป็นประมุข สำหรับคนสิเมโอนมี เชฟาทิยาห์บุตรชายมาอาคาห์
27:17 สำหรับคนเลวีมี ฮาชาบิยาห์บุตรชายเคมูเอล สำหรับคนอาโรนมี ศาโดก
27:18 สำหรับคนยูดาห์มี เอลีฮู พี่ชายคนหนึ่งของดาวิด สำหรับคนอิสสาคาร์มี อมรีบุตรชายมีคาเอล
27:19 สำหรับคนเศบูลุนมี อิชมัยอาห์บุตรชายโอบาดีห์ สำหรับคนนัฟทาลีมี เยรีโมทบุตรชายอัซรีเอล
27:20 สำหรับคนเอฟราอิมมี โฮเชยาบุตรชายอาซาซิยาห์ สำหรับคนมนัสเสห์ครึ่งตระกูลมี โยเอลบุตรชายเปดายาห์
27:21 สำหรับคนมนัสเสห์ครึ่งตระกูลในกิเลอาดมี อิดโดบุตรชายเศคาริยาห์ สำหรับคนเบนยามินมี ยาอาสีเอลบุตรชายอับเนอร์
27:22 สำหรับคนดานมี อาซาเรลบุตรชายเยโรฮัม คนเหล่านี้เป็นประมุขของตระกูลต่างๆแห่งอิสราเอล

การนับประชาชนไม่สำเร็จ
27:23 ดาวิดมิได้ทรงนับจำนวนคนที่อายุต่ำกว่ายี่สิบปี เพราะพระเยโฮวาห์ได้ตรัสไว้ว่าจะกระทำให้อิสราเอลมากเหมือนดาวแห่งท้องฟ้า
27:24 โยอาบบุตรชายนางเศรุยาห์ได้ตั้งต้นนับ แต่ไม่สำเร็จ เพราะพระพิโรธก็มาเหนืออิสราเอลในเรื่องนี้ และจำนวนนั้นก็มิได้ลงไว้ในหนังสือพงศาวดารของกษัตริย์ดาวิด

เจ้าหน้าที่ต่างๆในรัชกาลของดาวิด
27:25 อัสมาเวทบุตรชายอาดีเอลเป็นเจ้ากรมพระคลังนครหลวง และเยโฮนาธันบุตรชายของอุสซียาห์ เป็นเจ้ากรมคลังนอกนคร ในหัวเมือง ในชนบทและในป้อม
27:26 เอสรีบุตรชายเคลูบ เป็นผู้ดูแลบรรดาผู้ที่ทำไร่นาหลวง
27:27 ชิเมอีชาวรามาห์ดูแลสวนองุ่น และศับดีชาวเชฟามดูแลผลิตผลของสวนองุ่นสำหรับห้องเก็บน้ำองุ่น
27:28 บาอัลฮานันชาวเกเดอร์เป็นผู้ดูแลต้นมะกอกเทศและต้นมะเดื่อที่ในหุบเขา โยอาชดูแลคลังน้ำมัน
27:29 ชิตรัยชาวชาโรนดูแลฝูงวัวซึ่งหากินอยู่ในชาโรน ชาฟัทบุตรชายอัดลัยดูแลฝูงวัวในหุบเขาทั้งหลาย
27:30 และโอบิลคนอิชมาเอลดูแลอูฐ เยดายาห์ชาวเมโรโนทดูแลลา
27:31 ยาซีสชาวฮาการ์ดูแลฝูงแพะแกะ บรรดาคนเหล่านี้เป็นพนักงานดูแลทรัพย์สมบัติของกษัตริย์ดาวิด
27:32 โยนาธานลุงของดาวิดเป็นที่ปรึกษา เป็นคนที่มีความเข้าใจและเป็นอาลักษณ์ และเยฮีเอลบุตรชายฮัคโมนีเป็นผู้เลี้ยงดูราชโอรส
27:33 อาหิโธเฟลเป็นที่ปรึกษาของกษัตริย์ และหุชัยคนอารคีเป็นพระสหายของกษัตริย์
27:34 เยโฮยาดาบุตรชายเบไนยาห์และอาบียาธาร์เป็นผู้ทำงานต่อจากอาหิโธเฟล โยอาบเป็นผู้บัญชาการกองทัพของกษัตริย์


1 พงศาวดาร 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดให้คำปรึกษาแก่อิสราเอลและซาโลมอนต่อหน้าประชาชน
28:1 ณ เยรูซาเล็ม ดาวิดได้ทรงเรียกประชุมบรรดาเจ้านายทั้งสิ้นของอิสราเอล คือเจ้านายของตระกูล และผู้บัญชาการกองทัพที่รับราชการตามเวร นายพันนายร้อย และพนักงานทั้งสิ้นผู้ดูแลทรัพย์สมบัติและฝูงสัตว์ของกษัตริย์และโอรสของพระองค์ พร้อมกับพนักงานราชสำนัก ทแกล้วทหารและวีรบุรุษทั้งสิ้น
28:2 แล้วกษัตริย์ดาวิดทรงลุกขึ้นประทับยืน และตรัสว่า “พี่น้องของข้าพเจ้า และประชาชนของข้าพเจ้า ขอจงฟังข้าพเจ้า ข้าพเจ้ามีใจประสงค์ที่จะสร้างพระนิเวศอันเป็นที่พักของหีบพันธสัญญาของพระเยโฮวาห์ และเพื่อเป็นที่รองพระบาทของพระเจ้าของเรา และข้าพเจ้าได้จัดเตรียมการก่อสร้างไว้เสร็จแล้ว
28:3 แต่พระเจ้าตรัสกับข้าพเจ้าว่า ‘เจ้าอย่าสร้างนิเวศเพื่อนามของเราเลย เพราะเจ้าเป็นนักรบและได้ทำโลหิตให้ตก’
28:4 ถึงกระนั้นก็ดีพระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงเลือกข้าพเจ้าจากเรือนบรรพบุรุษของข้าพเจ้าทั้งหมด ให้เป็นกษัตริย์เหนืออิสราเอลเป็นนิตย์ เพราะพระองค์ทรงเลือกยูดาห์ให้เป็นประมุข และในวงศ์วานของยูดาห์ เรือนบรรพบุรุษของข้าพเจ้า และในบรรดาบุตรชายของบิดาข้าพเจ้า พระองค์ทรงพอพระทัยในข้าพเจ้า และทรงให้ข้าพเจ้าเป็นกษัตริย์เหนืออิสราเอลทั้งปวง
28:5 และบุตรชายทั้งสิ้นของข้าพเจ้า (เพราะพระเยโฮวาห์ทรงประทานบุตรชายเป็นอันมากแก่ข้าพเจ้า) พระองค์ทรงเลือกซาโลมอนบุตรชายของข้าพเจ้าให้นั่งบัลลังก์แห่งราชอาณาจักรของพระเยโฮวาห์เหนืออิสราเอล
28:6 พระองค์ตรัสกับข้าพเจ้าว่า ‘ซาโลมอนบุตรชายของเจ้าจะสร้างนิเวศของเราและลานนิเวศของเรา เพราะเราได้เลือกเขาให้เป็นลูกของเรา และเราจะเป็นพ่อของเขา
28:7 เราจะสถาปนาราชอาณาจักรของเขาให้อยู่เป็นนิตย์ ถ้าเขาจะเพียรแน่วแน่อยู่ในการรักษาปฏิบัติตามบัญญัติของเราและคำตัดสินของเราอย่างที่เขาทำอยู่ในวันนี้’
28:8 เพราะฉะนั้นบัดนี้ท่ามกลางสายตาของคนอิสราเอลทั้งปวงอันเป็นชุมนุมชนของพระเยโฮวาห์ และต่อพระกรรณของพระเจ้าของเรา จงรักษาและแสวงหาพระบัญญัติทั้งสิ้นของพระเยโฮวาห์พระเจ้าของเจ้าทั้งหลาย เพื่อเจ้าจะได้กรรมสิทธิ์แผ่นดินอันดีนี้ และมอบไว้ให้เป็นมรดกของลูกหลานผู้มาภายหลังเจ้าสืบไปเป็นนิตย์
28:9 ซาโลมอนบุตรของเราเอ๋ย เจ้าจงรู้จักพระเจ้าของบิดาเจ้า และจงปรนนิบัติพระองค์ด้วยใจจริงและด้วยความเต็มใจของเจ้า เพราะพระเยโฮวาห์ทรงพิจารณาจิตใจทั้งปวง และทรงเข้าใจในแผนงานแห่งความคิดทั้งปวง ถ้าเจ้าแสวงหาพระองค์ เจ้าจะพบพระองค์ แต่ถ้าเจ้าทอดทิ้งพระองค์ พระองค์จะทรงเหวี่ยงเจ้าออกไปเสียเป็นนิตย์
28:10 บัดนี้จงฟังให้ดี เพราะว่าพระเยโฮวาห์ทรงเลือกเจ้าให้สร้างพระนิเวศเพื่อเป็นสถานบริสุทธิ์ จงเข้มแข็งและทำให้สำเร็จเถิด”

ดาวิดทรงมอบแผนผังของพระวิหารให้กับซาโลมอน
28:11 แล้วดาวิดทรงมอบให้กับซาโลมอนโอรสของพระองค์ ซึ่งแผนผังมุขของพระวิหารและแผนผังเรือนต่างๆของพระวิหารนั้น คลังและห้องชั้นบน และห้องชั้นใน และห้องสำหรับพระที่นั่งกรุณา
28:12 และแผนผังทั้งสิ้นซึ่งพระองค์มีอยู่ในพระทัย ในเรื่องลานของพระนิเวศของพระเยโฮวาห์ และบรรดาห้องระเบียงรอบ และคลังสำหรับพระนิเวศของพระเจ้า และคลังสำหรับบรรดาของถวาย
28:13 และผังสำหรับเวรปุโรหิตและคนเลวี และงานปรนนิบัติทั้งสิ้นในพระนิเวศของพระเยโฮวาห์ และสำหรับบรรดาเครื่องใช้ในงานปรนนิบัติในพระนิเวศของพระเยโฮวาห์
28:14 พระองค์ทรงมอบน้ำหนักทองคำของเครื่องใช้ทองคำทุกอย่างสำหรับการปรนนิบัติแต่ละอย่าง น้ำหนักเงินของเครื่องใช้เงินทุกอย่างสำหรับงานปรนนิบัติแต่ละอย่าง
28:15 น้ำหนักของเชิงประทีปทองคำและตะเกียงทองคำ น้ำหนักของเชิงประทีปแต่ละคันกับตะเกียงแต่ละดวง น้ำหนักเงินของเชิงประทีป ทั้งเชิงประทีปกับตะเกียงนั้น ตามที่จะใช้คันประทีปแต่ละคัน
28:16 น้ำหนักทองคำสำหรับโต๊ะขนมปังหน้าพระพักตร์แต่ละโต๊ะ เงินสำหรับโต๊ะเงิน
28:17 และขอเกี่ยวเนื้อ ชาม กับคนโทเป็นทองคำบริสุทธิ์ ชามทองคำและน้ำหนักทองคำของแต่ละลูก ชามเงินและน้ำหนักเงินของแต่ละลูก
28:18 แท่นเครื่องหอมทำด้วยทองคำเนื้อละเอียดและน้ำหนักของแท่นนั้น ทั้งแผนผังสำหรับรถรบทองคำของเครูบ ซึ่งกางปีกออกปกหีบพันธสัญญาของพระเยโฮวาห์
28:19 ดาวิดตรัสว่า “สิ่งทั้งปวงเหล่านี้พระเยโฮวาห์ทรงกระทำให้ข้าพเจ้าเข้าใจโดยอาศัยลายพระหัตถ์ของพระองค์เหนือข้าพเจ้า คืองานทุกอย่างซึ่งจะต้องกระทำตามแผนผังนั้น”

ดาวิดทรงเร้าน้ำพระทัยของซาโลมอนในการสร้างพระวิหาร
28:20 แล้วดาวิดตรัสกับซาโลมอนโอรสของพระองค์ว่า “จงเข้มแข็งและกล้าหาญ และทำให้สำเร็จเถิด อย่ากลัวเลย อย่าขยาด เพราะว่าพระเยโฮวาห์พระเจ้า คือพระเจ้าของข้าจะทรงสถิตกับเจ้า พระองค์จะไม่ทรงปล่อยให้เจ้าล้มเหลวหรือทอดทิ้งเจ้า จนกว่างานทั้งสิ้นสำหรับงานปรนนิบัติแห่งพระนิเวศของพระเยโฮวาห์จะสำเร็จ
28:21 ดูเถิด มีเวรปุโรหิตและคนเลวี จะอยู่กับเจ้าสำหรับงานปรนนิบัติทุกอย่างแห่งพระนิเวศของพระเจ้า ในการนี้ทั้งสิ้นจะมีคนอยู่กับเจ้า คือทุกคนที่เต็มใจ และเป็นผู้มีฝีมือในงานปรนนิบัติทุกอย่าง ทั้งประมุขและประชาชนทั้งปวงจะอยู่ในบังคับบัญชาของเจ้าทั้งสิ้น”


1 พงศาวดาร 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงเร้าใจประชาชน
29:1 และกษัตริย์ดาวิดตรัสกับชุมนุมชนทั้งสิ้นว่า “ซาโลมอนบุตรชายของเรา ซึ่งเป็นผู้เดียวที่พระเจ้าทรงเลือกไว้นั้น ยังเป็นคนหนุ่มและไม่มีความชำนาญ การงานก็ใหญ่โต เพราะว่ามหานิเวศนั้นมิใช่สำหรับคน แต่สำหรับพระเยโฮวาห์พระเจ้า
29:2 เพราะฉะนั้นเราจึงจัดเตรียมไว้สำหรับพระนิเวศของพระเจ้าของเรา เต็มความสามารถของเรา คือทองคำสำหรับสิ่งที่ทำด้วยทองคำ และเงินสำหรับสิ่งที่ทำด้วยเงิน และทองสัมฤทธิ์สำหรับสิ่งที่ทำด้วยทองสัมฤทธิ์ และเหล็กสำหรับสิ่งที่ทำด้วยเหล็ก และไม้สำหรับสิ่งที่ทำด้วยไม้ มีพลอยสีน้ำข้าว และพลอยสำหรับฝัง พลวง หินลาย เพชรพลอยทุกชนิดและหินอ่อนมากมาย
29:3 ยิ่งกว่านั้นอีกนอกจากสิ่งทั้งปวงที่เราจัดหาไว้สำหรับนิเวศบริสุทธิ์แล้ว เรายังมีทองคำและเงินเป็นสมบัติของเราเอง และเพราะความรักของเราที่มีต่อพระนิเวศของพระเจ้าของเรา เรามอบให้แก่พระนิเวศแห่งพระเจ้าของเรา
29:4 ดังนี้ ทองคำสามพันตะลันต์ เป็นทองคำเมืองโอฟีร์ และเงินถลุงแล้วเจ็ดพันตะลันต์เพื่อจะบุผนังพระนิเวศ
29:5 ทองคำสำหรับสิ่งที่ทำด้วยทองคำ และเงินสำหรับสิ่งที่ทำด้วยเงิน และเพื่องานทั้งสิ้นที่ช่างจะต้องทำด้วยมือ ใครบ้างเต็มใจที่จะถวายของพร้อมกับถวายตัวแด่พระเยโฮวาห์ในวันนี้”

บรรดาประมุขและประชาชนถวายด้วยความเต็มใจ
29:6 แล้วเจ้านายของบรรพบุรุษ บรรดาประมุขของตระกูลแห่งอิสราเอล ทั้งนายพันนายร้อย และพนักงานดูแลราชการก็ถวายด้วยความเต็มใจ
29:7 เขาทั้งหลายถวายเพื่องานปรนนิบัติแห่งพระนิเวศของพระเจ้า เป็นทองคำห้าพันตะลันต์ และหนึ่งหมื่นดาริค เงินหนึ่งหมื่นตะลันต์ ทองสัมฤทธิ์หนึ่งหมื่นแปดพันตะลันต์ และเหล็กหนึ่งแสนตะลันต์
29:8 ผู้ใดที่มีเพชรพลอยก็ถวายไว้ที่คลังพระนิเวศของพระเยโฮวาห์ ในความดูแลของเยฮีเอลคนเกอร์โชน
29:9 แล้วประชาชนก็เปรมปรีดิ์ เพราะเขาถวายสิ่งเหล่านี้ตามความสมัครใจของเขา เพราะเขาถวายด้วยความจริงใจและความเต็มใจแด่พระเยโฮวาห์ กษัตริย์ดาวิดก็ทรงเปรมปรีดิ์เป็นที่ยิ่งด้วย

ดาวิดอธิษฐานและโมทนาพระคุณพระเยโฮวาห์
29:10 เพราะฉะนั้นดาวิดจึงสรรเสริญพระเยโฮวาห์ต่อหน้าชุมนุมชนทั้งปวง และดาวิดทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลบรรพบุรุษของข้าพระองค์ทั้งหลาย สาธุการแด่พระองค์เป็นนิตย์และเป็นนิตย์
29:11 โอ ข้าแต่พระเยโฮวาห์ ความยิ่งใหญ่ ฤทธานุภาพ สง่าราศี ชัยชนะ และความโอ่อ่าตระการเป็นของพระองค์ และบรรดาสิ่งที่มีอยู่ในฟ้าสวรรค์และในแผ่นดินโลกเป็นของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ราชอาณาจักรเป็นของพระองค์ และพระองค์ทรงเป็นที่ยกย่องเป็นจอมของสิ่งสารพัด
29:12 ทั้งความมั่งคั่งและเกียรติมาจากพระองค์ และพระองค์ทรงครอบครองอยู่เหนือทุกสิ่ง ฤทธานุภาพและมหิทธิฤทธิ์อยู่ในพระหัตถ์ของพระองค์ และอยู่ที่พระหัตถ์ของพระองค์ที่จะทรงกระทำให้ใหญ่ยิ่งและประทานกำลังแก่คนทั้งมวล
29:13 ฉะนั้นบัดนี้ข้าพระองค์ทั้งหลายโมทนาพระคุณพระองค์ผู้เป็นพระเจ้าของข้าพระองค์ และสรรเสริญพระนามอันรุ่งโรจน์ของพระองค์
29:14 แต่ข้าพระองค์เป็นผู้ใด และชนชาติของข้าพระองค์เป็นผู้ใด ที่ข้าพระองค์ทั้งหลายจะสามารถถวายแด่พระองค์ด้วยความเต็มใจเช่นนี้ เพราะว่าสิ่งของทุกอย่างมาจากพระองค์ ข้าพระองค์ทั้งหลายได้ถวายของที่เป็นของพระองค์แด่พระองค์เท่านั้น
29:15 เพราะว่าข้าพระองค์ทั้งหลายเป็นคนต่างด้าวต่างแดนต่อพระพักตร์พระองค์ และเป็นคนอาศัยอยู่ชั่วคราว ดังที่บรรพบุรุษของข้าพระองค์ได้เป็นอย่างนั้นมาแล้ว วันปีของข้าพระองค์บนแผ่นดินโลกเป็นเหมือนเงา และไม่มีอะไรจีรัง
29:16 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ของมากมายเหล่านี้ทั้งสิ้นซึ่งข้าพระองค์จัดหาเพื่อสร้างพระนิเวศถวายแด่พระองค์เพื่อพระนามบริสุทธิ์ของพระองค์ มาจากพระหัตถ์ของพระองค์ และเป็นของพระองค์ทั้งสิ้น
29:17 ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ทราบแน่ว่า พระองค์ทรงทดลองจิตใจ และทรงพอพระทัยในความเที่ยงธรรม ส่วนข้าพระองค์ ข้าพระองค์ได้ถวายทุกสิ่งเหล่านี้ทั้งสิ้นด้วยความเต็มใจในความเที่ยงธรรมแห่งจิตใจของข้าพระองค์ และบัดนี้ข้าพระองค์ชื่นใจที่ได้เห็นประชาชนของพระองค์ ผู้ซึ่งอยู่ ณ ที่นี้ได้เต็มใจถวายแด่พระองค์
29:18 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัม อิสอัคและอิสราเอลบรรพบุรุษของข้าพระองค์ทั้งหลาย ขอพระองค์ทรงรักษาความประสงค์แห่งความคิดในใจของประชาชนของพระองค์ให้เป็นเช่นนี้เสมอไป และขอทรงตั้งจิตใจของเขาทั้งหลายให้มั่นในพระองค์
29:19 ขอพระองค์ทรงโปรดซาโลมอนบุตรชายของข้าพระองค์ให้มีจิตใจจริงที่จะรักษาบรรดาพระบัญญัติของพระองค์ พระโอวาทของพระองค์ และกฎเกณฑ์ของพระองค์ และให้กระทำทุกอย่างเหล่านี้ และสร้างนิเวศตามซึ่งข้าพระองค์ได้ตระเตรียมไว้แล้วนั้น”

ประชาชนตั้งซาโลมอนให้เป็นกษัตริย์
29:20 แล้วดาวิดตรัสกับชุมนุมชนทั้งปวงว่า “จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย” และชุมนุมชนทั้งปวงก็สรรเสริญพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาทั้งหลาย และก้มศีรษะของเขาทั้งหลายลงและนมัสการพระเยโฮวาห์ และถวายบังคมแด่กษัตริย์
29:21 และเขาทั้งหลายได้ถวายสัตวบูชาแด่พระเยโฮวาห์ และถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ในวันรุ่งขึ้นต่อจากวันนั้น เป็นวัวผู้หนึ่งพันตัว แกะผู้หนึ่งพันตัว ลูกแกะหนึ่งพันตัว พร้อมกับเครื่องดื่มบูชาที่คู่กัน และถวายสัตวบูชาอย่างมากมายเพื่ออิสราเอลทั้งปวง
29:22 และเขาทั้งหลายได้กินได้ดื่มต่อพระพักตร์พระเยโฮวาห์ในวันนั้นด้วยความยินดียิ่ง และเขาทั้งหลายได้ตั้งซาโลมอนโอรสของดาวิดเป็นกษัตริย์เป็นคำรบสอง และเขาทั้งหลายได้เจิมท่านไว้ให้เป็นเจ้านายเพื่อพระเยโฮวาห์ และศาโดกให้เป็นปุโรหิต
29:23 แล้วซาโลมอนทรงประทับบนพระที่นั่งของพระเยโฮวาห์เป็นกษัตริย์แทนดาวิดราชบิดาของพระองค์ และพระองค์ทรงเจริญขึ้น และอิสราเอลทั้งปวงก็เชื่อฟังพระองค์
29:24 บรรดาประมุขทั้งปวง และทแกล้วทหารทั้งหลาย ทั้งบรรดาโอรสของกษัตริย์ดาวิดได้ปฏิญาณตัวต่อกษัตริย์ซาโลมอน
29:25 และพระเยโฮวาห์ทรงให้ซาโลมอนมีเกียรติยศอย่างเหลือล้นท่ามกลางสายตาของอิสราเอลทั้งปวง และทรงประทานความสง่าผ่าเผยของกษัตริย์แก่พระองค์ อย่างที่ไม่มีกษัตริย์องค์ใดในอิสราเอลที่มาก่อนพระองค์ได้รับ

การสรุปรัชกาลและการสิ้นพระชนม์ของดาวิด (1 พกษ 2:11-12)
29:26 ฝ่ายดาวิดบุตรชายเจสซีได้ครอบครองเหนืออิสราเอลทั้งปวง
29:27 เวลาที่พระองค์ทรงครอบครองเหนืออิสราเอลนั้นเป็นสี่สิบปี พระองค์ทรงครอบครองในเฮโบรนเจ็ดปี และทรงครอบครองในเยรูซาเล็มสามสิบสามปี
29:28 แล้วพระองค์สิ้นพระชนม์เมื่อทรงพระชรามาก หง่อมแล้ว ทั้งทรงมั่งคั่งและมีพระเกียรติ และซาโลมอนโอรสของพระองค์ครอบครองแทนพระองค์
29:29 ส่วนพระราชกิจของกษัตริย์ดาวิด ตั้งแต่ต้นจนที่สุด ดูเถิด ได้บันทึกไว้ในหนังสือของซามูเอลผู้ทำนาย และในหนังสือของนาธันผู้พยากรณ์ และในหนังสือของกาดผู้ทำนาย
29:30 มีเรื่องราวการครอบครองของพระองค์ทั้งสิ้น และยุทธพลังของพระองค์ และเรื่องราวที่บังเกิดกับพระองค์และกับอิสราเอล และบรรดาราชอาณาจักรทั้งสิ้นของประเทศต่างๆ


2 พงศาวดาร 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์ซาโลมอนถวายเครื่องบูชาที่กิเบโอน (1 พกษ 3:4)
1:1 ซาโลมอนโอรสของดาวิดได้สถาปนาราชอาณาจักรของพระองค์ และพระเยโฮวาห์พระเจ้าของพระองค์ทรงสถิตกับพระองค์ และทรงกระทำให้พระองค์ใหญ่โตอย่างยิ่ง
1:2 ซาโลมอนตรัสกับอิสราเอลทั้งปวง กับนายพันและนายร้อย ทั้งกับผู้วินิจฉัยและกับเจ้านายทั้งปวงในอิสราเอลทั้งสิ้น ผู้เป็นประมุขของบรรพบุรุษของเขา
1:3 และซาโลมอนกับชุมนุมชนทั้งปวงที่อยู่กับพระองค์ได้ขึ้นไปที่ปูชนียสถานสูงซึ่งอยู่ที่กิเบโอน เพราะพลับพลาแห่งชุมนุมของพระเจ้า ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้สร้างขึ้นในถิ่นทุรกันดาร อยู่ที่นั่น
1:4 แต่ดาวิดได้ทรงนำหีบแห่งพระเจ้าขึ้นมาจากคีริยาทเยอาริมถึงสถานที่ซึ่งดาวิดทรงเตรียมไว้ให้ เพราะพระองค์ได้ทรงตั้งเต็นท์ไว้ให้ในกรุงเยรูซาเล็ม
1:5 ยิ่งกว่านั้น แท่นบูชาทองสัมฤทธิ์ ซึ่งเบซาเลลบุตรชายอุรีผู้เป็นบุตรชายเฮอร์ได้สร้างไว้นั้นก็อยู่ที่หน้าพลับพลาของพระเยโฮวาห์ และซาโลมอนกับชุมนุมชนก็ได้ใช้แท่นนั้นเป็นประจำ
1:6 และซาโลมอนเสด็จขึ้นไปที่นั่นยังแท่นบูชาทองสัมฤทธิ์ต่อพระพักตร์พระเยโฮวาห์ซึ่งอยู่ที่พลับพลาแห่งชุมนุม และทรงถวายเครื่องเผาบูชาหนึ่งพันตัวบนแท่นนั้น

ซาโลมอนทูลขอสติปัญญา (1 พกษ 3:5-15)
1:7 ในคืนนั้นพระเจ้าทรงปรากฏแก่ซาโลมอน และตรัสกับพระองค์ว่า “เจ้าอยากให้เราให้อะไรเจ้า ก็จงขอเถิด”
1:8 และซาโลมอนทูลพระเจ้าว่า “พระองค์ได้ทรงสำแดงความเมตตายิ่งใหญ่แก่ดาวิดเสด็จพ่อของข้าพระองค์ และทรงกระทำให้ข้าพระองค์ปกครองแทน
1:9 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขอให้พระสัญญาของพระองค์ที่มีต่อดาวิดเสด็จพ่อของข้าพระองค์เป็นจริง ณ บัดนี้ เพราะพระองค์ได้ทรงตั้งให้ข้าพระองค์เป็นกษัตริย์เหนือชนชาติที่มากอย่างผงคลีแห่งแผ่นดินโลก
1:10 ขอทรงประทานสติปัญญาและความรู้แก่ข้าพระองค์ที่จะเข้านอกออกในต่อหน้าชนชาตินี้ เพราะผู้ใดเล่าที่จะวินิจฉัยประชาชนของพระองค์ได้ ซึ่งใหญ่โตนัก”
1:11 พระเจ้าตรัสตอบซาโลมอนว่า “เพราะว่าสิ่งนี้อยู่ในจิตใจของเจ้า และเจ้ามิได้ขอทรัพย์สมบัติ ความมั่งคั่งและเกียรติ หรือชีวิตของศัตรูเจ้า และทั้งมิได้ขอชีวิตยืนยาว แต่ได้ขอสติปัญญาและความรู้เพื่อตัวเจ้าเอง เพื่อเจ้าจะวินิจฉัยประชาชนของเรา ผู้ซึ่งเราได้ตั้งเจ้าให้เป็นกษัตริย์เหนือเขานั้น
1:12 เราประสาทสติปัญญาและความรู้ให้แก่เจ้า เราจะให้ทรัพย์สมบัติ ความมั่งคั่งและเกียรติแก่เจ้าด้วย อย่างที่ไม่มีกษัตริย์องค์ใดผู้อยู่ก่อนเจ้าได้มี และไม่มีผู้ใดภายหลังเจ้าจะมีเหมือน”
1:13 ซาโลมอนจึงเสด็จจากปูชนียสถานสูงที่กิเบโอน จากต่อหน้าพลับพลาแห่งชุมนุมไปยังกรุงเยรูซาเล็ม และพระองค์ทรงครอบครองอยู่เหนืออิสราเอล
1:14 ซาโลมอนทรงสะสมรถรบ และพลม้า พระองค์ทรงมีรถรบหนึ่งพันสี่ร้อยคัน และพลม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ที่หัวเมืองรถรบ และอยู่กับกษัตริย์ในกรุงเยรูซาเล็ม
1:15 และกษัตริย์ทรงกระทำให้เงินและทองคำเป็นของสามัญในกรุงเยรูซาเล็มเหมือนก้อนหิน และทรงกระทำให้มีไม้สนสีดาร์มากมายเหมือนไม้มะเดื่อแห่งหุบเขา
1:16 ม้าอันเป็นสินค้าเข้าของซาโลมอนมาจากอียิปต์ พร้อมด้วยเส้นด้ายสำหรับผ้าป่าน และบรรดาพ่อค้าของกษัตริย์รับเส้นด้ายสำหรับผ้าป่านนั้นมาตามราคา
1:17 เขาทั้งหลายนำรถรบเข้ามาจากอียิปต์คันหนึ่งเป็นเงินหกร้อยเชเขลเงิน และม้าตัวหนึ่งหนึ่งร้อยห้าสิบ ดังนั้นโดยทางพวกพ่อค้า เขาก็ส่งออกไปยังบรรดากษัตริย์ของคนฮิตไทต์และบรรดากษัตริย์ของคนซีเรีย


2 พงศาวดาร 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเตรียมสร้างพระวิหารของพระเจ้า (1 พกษ 5:1-18)
2:1 ฝ่ายซาโลมอนทรงตั้งพระทัยที่จะสร้างพระนิเวศเพื่อพระนามของพระเยโฮวาห์ และสร้างราชวังเพื่อราชอาณาจักรของพระองค์
2:2 และซาโลมอนทรงกำหนดให้เจ็ดหมื่นคนเป็นคนขนของ และให้แปดหมื่นคนสกัดหินที่ถิ่นเทือกเขา และให้คนสามพันหกร้อยคนดูแลเขาทั้งหลาย
2:3 และซาโลมอนทรงส่งราชสารไปยังหุรามกษัตริย์เมืองไทระว่า “ท่านได้กระทำกิจกับดาวิดราชบิดาของข้าพเจ้า คือ ได้ส่งไม้สนสีดาร์ให้พระองค์ท่าน เพื่อสร้างวังให้พระองค์ท่านอาศัยอย่างไร ขอท่านได้กระทำแก่ข้าพเจ้าอย่างนั้น
2:4 ดูเถิด ข้าพเจ้ากำลังจะสร้างพระนิเวศเพื่อพระนามพระเยโฮวาห์พระเจ้าของข้าพเจ้า และมอบถวายแด่พระองค์ เพื่อเผาเครื่องหอมต่อพระพักตร์พระองค์ และเพื่อขนมปังหน้าพระพักตร์เนืองนิตย์ และเพื่อเครื่องเผาบูชาทั้งเช้าและเย็น ในวันสะบาโต และในวันข้างขึ้น และวันเทศกาลตามกำหนดของพระเยโฮวาห์พระเจ้าของเรา ซึ่งเป็นกฎตั้งไว้เป็นนิตย์สำหรับอิสราเอล
2:5 พระนิเวศซึ่งข้าพเจ้าจะสร้างนั้นใหญ่โต เพราะว่าพระเจ้าของเราใหญ่ยิ่งกว่าพระทั้งปวง
2:6 แต่ผู้ใดเล่าที่จะสามารถสร้างพระนิเวศสำหรับพระองค์ได้ ในเมื่อฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์รับรองพระองค์ไว้ไม่ได้ ข้าพเจ้าเป็นผู้ใดเล่าที่จะสร้างพระนิเวศสำหรับพระองค์ นอกจากให้เป็นที่เผาเครื่องบูชาต่อพระพักตร์พระองค์เท่านั้น
2:7 เพราะฉะนั้น บัดนี้ขอส่งชายคนหนึ่งผู้ชำนาญการช่างทองคำ เงิน ทองสัมฤทธิ์และเหล็กและชำนาญในเรื่องผ้าสีม่วง สีแดงเข้มและสีฟ้า ทั้งเป็นผู้ชำนาญในการแกะสลัก เพื่อจะอยู่กับช่างฝีมือผู้อยู่กับข้าพเจ้าในยูดาห์และในเยรูซาเล็ม ผู้ซึ่งดาวิดราชบิดาของข้าพเจ้าได้จัดหาไว้
2:8 ขอท่านส่งไม้สนสีดาร์ ไม้สนสามใบและไม้ประดู่จากเลบานอนให้ข้าพเจ้าด้วย เพราะข้าพเจ้าทราบว่า ข้าราชการของท่านรู้จักการตัดไม้ในเลบานอน และดูเถิด ข้าราชการของข้าพเจ้าจะอยู่กับข้าราชการของท่าน
2:9 เพื่อจัดเตรียมตัวไม้ให้แก่ข้าพเจ้าให้มากมาย เพราะว่าพระนิเวศที่ข้าพเจ้าจะสร้างนี้จะใหญ่โตและแปลกประหลาด
2:10 และดูเถิด ส่วนข้าราชการของท่าน คือผู้ที่โค่นตัดไม้นั้น ข้าพเจ้าจะให้ข้าวสาลีนวดแล้วสองหมื่นโคระ ข้าวบาร์เลย์สองหมื่นโคระ น้ำองุ่นสองหมื่นบัท และน้ำมันสองหมื่นบัทแก่เขาทั้งหลาย”
2:11 แล้วหุรามกษัตริย์แห่งเมืองไทระทรงตอบเป็นลายพระหัตถ์ ซึ่งพระองค์ทรงมีไปถึงซาโลมอนว่า “เพราะว่าพระเยโฮวาห์ทรงรักประชาชนของพระองค์ พระองค์จึงทรงกระทำให้ท่านเป็นกษัตริย์เหนือเขาทั้งหลาย”
2:12 หุรามตรัสอีกว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ผู้ได้ประทานโอรสที่ฉลาดคนหนึ่งแก่ดาวิดกอปรด้วยความเฉลียวฉลาดและความเข้าใจ ผู้ซึ่งจะสร้างพระนิเวศถวายพระเยโฮวาห์ และสร้างพระราชวังเพื่อราชอาณาจักรของพระองค์
2:13 บัดนี้ข้าพเจ้าได้ส่งช่างฝีมือคนหนึ่ง กอปรด้วยความเข้าใจคือหุรามที่ปรึกษาอาวุโส
2:14 บุตรชายของหญิงคนดาน บิดาของเขาเป็นชาวเมืองไทระ เขาชำนาญงานช่างทองคำ เงิน ทองสัมฤทธิ์ เหล็ก หินและไม้ และทำงานช่างผ้าสีม่วง สีฟ้า ผ้าป่านเนื้อละเอียดและผ้าสีแดงเข้ม และทำการแกะสลักทุกชนิด และสร้างตามแบบลวดลายใดๆที่จะกำหนดให้แก่เขา พร้อมกับช่างฝีมือของท่าน คือช่างฝีมือของดาวิดราชบิดาของท่านผู้เป็นเจ้านายของข้าพเจ้า
2:15 เพราะฉะนั้นบัดนี้เรื่องข้าวสาลี ข้าวบาร์เลย์ น้ำมัน และน้ำองุ่น ซึ่งเจ้านายของข้าพเจ้าได้กล่าวถึงนั้น ขอท่านได้ส่งไปให้พวกเราผู้รับใช้ท่าน
2:16 และพวกเราจะตัดตัวไม้เท่าที่ท่านต้องการจากเลบานอน และนำมาให้ท่านโดยแพทางทะเลถึงเมืองยัฟฟา เพื่อว่าท่านจะได้นำขึ้นไปยังกรุงเยรูซาเล็ม”
2:17 แล้วซาโลมอนทรงทำบัญชีสำมะโนครัวชนต่างด้าวทั้งสิ้นผู้อยู่ในแผ่นดินอิสราเอล ภายหลังบัญชีสำมะโนครัวซึ่งดาวิดราชบิดาของพระองค์ได้ทรงกระทำไว้ และปรากฏว่ามีคนหนึ่งแสนห้าหมื่นสามพันหกร้อยคน
2:18 พระองค์ทรงกำหนดให้เจ็ดหมื่นคนเป็นคนขนของ และให้แปดหมื่นคนสกัดหินที่ถิ่นเทือกเขา และคนสามพันหกร้อยคนเป็นผู้ดูแลให้ประชาชนทำงาน


2 พงศาวดาร 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเริ่มสร้างพระวิหารบนภูเขาโมริยาห์
3:1 แล้วซาโลมอนทรงเริ่มสร้างพระนิเวศของพระเยโฮวาห์ที่กรุงเยรูซาเล็มบนภูเขาโมริยาห์ ที่ซึ่งพระเยโฮวาห์ทรงปรากฏแก่ดาวิดราชบิดาของพระองค์ ตรงที่ซึ่งดาวิดทรงกำหนดไว้ที่ลานนวดข้าวของโอรนันคนเยบุส
3:2 พระองค์ทรงเริ่มสร้างในวันที่สองเดือนที่สองของปีที่สี่แห่งรัชกาลของพระองค์

ขนาดและวัตถุแห่งพระวิหาร (1 พกษ 6:2-7:51)
3:3 ต่อไปนี้เป็นรากฐานซึ่งซาโลมอนทรงวางเพื่อสร้างพระนิเวศของพระเจ้า ส่วนยาวตามศอกโบราณ หกสิบศอก และกว้างยี่สิบศอก
3:4 มุขด้านหน้าของพระนิเวศนั้นยาวยี่สิบศอก เท่ากับด้านกว้างของพระนิเวศ และส่วนสูงหนึ่งร้อยยี่สิบ พระองค์ทรงบุด้านในด้วยทองคำบริสุทธิ์
3:5 ห้องโถงพระองค์ทรงบุด้วยไม้สนสามใบ และบุด้วยทองคำเนื้อดี และทำต้นอินทผลัมและลูกโซ่ประดับไว้บนนั้น
3:6 พระองค์ทรงแต่งพระนิเวศด้วยฝังเพชรพลอยต่างๆเพื่อความสวยงาม ทองคำนั้นเป็นทองคำเมืองพารวายิม
3:7 พระองค์จึงทรงบุพระนิเวศนั้นด้วยทองคำคือที่คาน ธรณีประตู ผนัง ประตู กับสลักรูปเครูบไว้บนผนัง
3:8 และพระองค์ทรงสร้างที่บริสุทธิ์ที่สุด คือความยาวของที่นั้นตามความกว้างของพระนิเวศ เป็นยี่สิบศอก และกว้างยี่สิบศอก พระองค์ทรงบุด้วยทองคำเนื้อดีหนักหกร้อยตะลันต์
3:9 น้ำหนักของตะปูห้าสิบเชเขลทองคำ และพระองค์ทรงบุห้องชั้นบนด้วยทองคำ
3:10 ในที่บริสุทธิ์ที่สุดนั้น พระองค์ทรงสร้างเครูบไว้สองรูปด้วยไม้บุทองคำ
3:11 ปีกของเครูบทั้งสองนั้นกางออกยี่สิบศอก ปีกข้างหนึ่งของเครูบรูปหนึ่งยาวห้าศอกจดผนังพระนิเวศ และอีกปีกหนึ่งยาวห้าศอกจดปีกของเครูบอีกรูปหนึ่ง
3:12 และของเครูบอีกรูปหนึ่งปีกข้างหนึ่งห้าศอกจดผนังพระนิเวศ และอีกปีกหนึ่งห้าศอกด้วยติดต่อกับปีกของเครูบอีกรูปหนึ่ง
3:13 ปีกของเครูบเหล่านี้กางออกยี่สิบศอก เครูบทั้งสองนั้นยืนหันหน้าไปทางห้องโถง
3:14 และพระองค์ทรงสร้างม่าน ด้วยผ้าสีฟ้า สีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และปักรูปเครูบไว้บนนั้น
3:15 ข้างหน้าพระนิเวศพระองค์ทรงสร้างเสาสองต้น สูงสามสิบห้าศอก มีบัวคว่ำสูงห้าศอกอยู่บนยอดเสาแต่ละต้น
3:16 พระองค์ทรงทำลูกโซ่เหมือนในห้องหลังติดไว้ที่ยอดเสา และพระองค์ทรงทำทับทิมหนึ่งร้อยลูกแขวนไว้ที่โซ่
3:17 พระองค์ทรงตั้งเสาไว้หน้าพระวิหาร ข้างขวาต้นหนึ่ง อีกต้นหนึ่งข้างซ้าย ต้นข้างขวานั้นพระองค์ทรงขนานนามว่า ยาคีน และต้นข้างซ้ายว่า โบอาส


2 พงศาวดาร 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เครื่องติดตั้งสำหรับพระวิหาร
4:1 พระองค์ทรงสร้างแท่นบูชาด้วยทองสัมฤทธิ์ ยาวยี่สิบศอก กว้างยี่สิบศอก และสูงสิบศอก
4:2 แล้วพระองค์ทรงสร้างขันสาครหล่อ เป็นขันกลม วัดจากขอบหนึ่งไปถึงอีกขอบหนึ่งได้สิบศอก สูงห้าศอก และวัดโดยรอบได้สามสิบศอก
4:3 ภายใต้ขันนี้มีรูปวัวอยู่รอบขันสาคร ในระยะหนึ่งศอกมีรูปวัวสิบลูก อยู่รอบขันสาคร วัวเหล่านี้เป็นสองแถว หล่อพร้อมกับเมื่อหล่อขันสาคร
4:4 ขันสาครนั้นวางอยู่บนวัวสิบสองตัวหันหน้าไปทิศเหนือสามตัว หันหน้าไปทิศตะวันตกสามตัว หันหน้าไปทิศใต้สามตัว และหันหน้าไปทิศตะวันออกสามตัว ขันสาครนั้นวางอยู่บนวัวนี้ ส่วนเบื้องหลังของมันทั้งสิ้นอยู่ข้างใน
4:5 ขันสาครหนาหนึ่งคืบ ที่ขอบของมันทำเหมือนขอบถ้วย เหมือนอย่างดอกบัว บรรจุได้สามพันบัท
4:6 พระองค์ทรงทำขันสิบลูก วางอยู่ด้านขวาห้าลูก ด้านซ้ายห้าลูก เพื่อใช้ล้างของในนั้น เขาจะล้างของซึ่งใช้เป็นเครื่องเผาบูชาในนี้ ขันสาครนั้นสำหรับให้ปุโรหิตล้างในนั้น
4:7 แล้วพระองค์ทรงสร้างคันประทีปทองคำสิบคันตามที่กำหนดเกี่ยวกับคันประทีปนั้น และพระองค์ทรงตั้งไว้ในพระวิหาร อยู่ด้านขวาห้าคัน และด้านซ้ายห้าคัน
4:8 พระองค์ทรงสร้างโต๊ะสิบตัวด้วย และตั้งไว้ในพระวิหาร อยู่ด้านขวาห้าตัวด้านซ้ายห้าตัว และพระองค์ทรงทำชามทองคำหนึ่งร้อยลูก
4:9 พระองค์ทรงสร้างลานแห่งปุโรหิต และลานใหญ่ และประตูลาน และทรงบุประตูนั้นด้วยทองสัมฤทธิ์
4:10 และพระองค์ทรงวางขันสาครไว้ที่ด้านขวาพระนิเวศทางทิศตะวันออกเฉียงใต้
4:11 หุรามได้สร้างหม้อ พลั่ว และชาม ดังนั้นหุรามจึงทำงานซึ่งท่านกระทำให้กษัตริย์ซาโลมอนเรื่องพระนิเวศของพระเจ้าสำเร็จ
4:12 คือ เสาสองต้น คิ้ว และบัวคว่ำซึ่งอยู่บนยอดเสาทั้งสอง และตาข่ายสองผืนซึ่งคลุมคิ้วทั้งสองของบัวคว่ำซึ่งอยู่บนยอดเสา
4:13 และลูกทับทิมสี่ร้อยลูกสำหรับตาข่ายทั้งสองผืน ตาข่ายผืนหนึ่งมีลูกทับทิมสองแถว เพื่อคลุมคิ้วทั้งสองของบัวคว่ำซึ่งอยู่บนยอดเสา
4:14 เขาทำแท่นด้วย และทำขันไว้บนแท่น
4:15 และขันสาครลูกหนึ่ง และวัวสิบสองตัวรองอยู่นั้น
4:16 หม้อ พลั่ว และขอเกี่ยวเนื้อ และเครื่องประกอบทั้งสิ้นนี้ หุรามที่ปรึกษาอาวุโสได้ทำขึ้นด้วยทองสัมฤทธิ์สุกถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศของพระเยโฮวาห์
4:17 กษัตริย์ทรงหล่อสิ่งเหล่านี้ในที่ราบแม่น้ำจอร์แดน ในที่ดินเหนียวระหว่างสุคคทกับเศเรดาห์
4:18 ซาโลมอนทรงสร้างเครื่องใช้ทั้งสิ้นนี้เป็นจำนวนมาก จึงมิได้หาน้ำหนักของทองสัมฤทธิ์
4:19 และซาโลมอนจึงทรงกระทำเครื่องใช้ทั้งสิ้นซึ่งอยู่ในพระนิเวศของพระเจ้า คือแท่นบูชาทองคำ โต๊ะขนมปังหน้าพระพักตร์
4:20 คันประทีปและตะเกียงทำด้วยทองคำบริสุทธิ์ เพื่อใช้ตามประทีปหน้าห้องหลังตามลักษณะ
4:21 ดอกไม้ ตะเกียง และตะไกรตัดไส้ตะเกียง ทำด้วยทองคำ คือทองคำบริสุทธิ์ที่สุด
4:22 ตะไกรตัดไส้ตะเกียง ชาม ช้อน และกระถางไฟ ทำด้วยทองคำบริสุทธิ์ ส่วนทางเข้าของพระนิเวศคือ ประตูชั้นในของที่บริสุทธิ์ที่สุด และประตูพระวิหารคือประตูห้องโถงทำด้วยทองคำ


2 พงศาวดาร 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การนำหีบแห่งพระเจ้าเข้าไปในพระวิหาร (1 พกษ 8:1-11)
5:1 บรรดากิจการซึ่งซาโลมอนทรงกระทำสำหรับพระนิเวศของพระเยโฮวาห์ก็สำเร็จดังนี้ และซาโลมอนทรงนำบรรดาสิ่งซึ่งดาวิดราชบิดาทรงถวายไว้เข้ามา คือเครื่องเงิน เครื่องทองคำ และเครื่องใช้ต่างๆ และเก็บไว้ในคลังพระนิเวศของพระเจ้า
5:2 แล้วซาโลมอนทรงประชุมพวกผู้ใหญ่ของอิสราเอล และบรรดาหัวหน้าของตระกูล และบรรดาประมุขของบรรพบุรุษชนอิสราเอล ในกรุงเยรูซาเล็ม เพื่อจะนำหีบพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากนครดาวิด คือเมืองศิโยน
5:3 และผู้ชายทั้งสิ้นของอิสราเอลก็ประชุมต่อพระพักตร์กษัตริย์ ณ การเลี้ยงในเดือนที่เจ็ด
5:4 พวกผู้ใหญ่ทั้งสิ้นของอิสราเอลมา และคนเลวีก็ยกหีบ
5:5 และเขาทั้งหลายก็นำหีบ พลับพลาแห่งชุมนุม และเครื่องใช้บริสุทธิ์ทั้งสิ้นซึ่งอยู่ในพลับพลาขึ้นมา ของเหล่านี้บรรดาปุโรหิตและคนเลวีหามขึ้นมา
5:6 และกษัตริย์ซาโลมอนกับชุมนุมชนอิสราเอลทั้งสิ้นที่ได้ประชุมกันอยู่กับพระองค์ต่อหน้าหีบ ได้ถวายแกะและวัวมากมาย ซึ่งเขาจะนับหรือเอาจำนวนก็ไม่ได้
5:7 แล้วปุโรหิตก็นำหีบพันธสัญญาของพระเยโฮวาห์มายังที่ของหีบ ในที่อยู่ในห้องหลังของพระนิเวศคือในที่บริสุทธิ์ที่สุด ภายใต้ปีกเครูบ
5:8 เพราะว่าเครูบนั้นกางปีกออกเหนือที่ของหีบ เครูบจึงเป็นเครื่องคลุมเหนือหีบและไม้คานของหีบ
5:9 พวกเขาดึงคานหามของหีบนั้นออกบ้าง จึงเห็นปลายคานหามได้จากหีบนั้น ซึ่งอยู่ข้างหน้าห้องหลัง แต่เขาจะเห็นจากข้างนอกไม่ได้ และคานหามก็ยังอยู่ที่นั่นจนทุกวันนี้
5:10 ไม่มีสิ่งใดในหีบนอกจากศิลาสองแผ่นซึ่งโมเสสเก็บไว้ ณ ภูเขาโฮเรบ เมื่อพระเยโฮวาห์ทรงกระทำพันธสัญญากับคนอิสราเอล เมื่อเขาทั้งหลายออกมาจากอียิปต์
5:11 และอยู่มาเมื่อปุโรหิตออกมาจากที่บริสุทธิ์ (เพราะปุโรหิตทั้งปวงผู้อยู่ที่นั่นได้ชำระตนให้บริสุทธิ์แล้ว และไม่คำนึงถึงเวร
5:12 และบรรดาพวกเลวีที่เป็นนักร้องทั้งหมด ทั้งอาสาฟ เฮมาน และเยดูธูน ทั้งบุตรชายและญาติของเขาทั้งหลาย แต่งกายด้วยผ้าป่านสีขาว มีฉาบ พิณใหญ่ และพิณเขาคู่ ยืนอยู่ทางตะวันออกของแท่นบูชา พร้อมกับปุโรหิตเป่าแตรหนึ่งร้อยยี่สิบคน)
5:13 อยู่มาพวกคนเป่าแตรและพวกนักร้องจะทำให้คนได้ยินเขาทั้งหลายร้องเพลงสรรเสริญ และเพลงโมทนาพระคุณพระเยโฮวาห์เป็นเสียงเดียวกัน และเมื่อเขาร้องขึ้นพร้อมกับแตรและฉาบกับเครื่องดนตรีอย่างอื่น ในการถวายสรรเสริญแด่พระเยโฮวาห์ว่า “เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์” พระนิเวศคือพระนิเวศของพระเยโฮวาห์ก็มีเมฆเต็มไปหมด
5:14 จนปุโรหิตจะยืนปรนนิบัติไม่ได้ด้วยเหตุเมฆนั้น เพราะสง่าราศีของพระเยโฮวาห์เต็มพระนิเวศของพระเจ้า


2 พงศาวดาร 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ซาโลมอนทรงกล่าวกับชุมนุมชน (1 พกษ 8:12-21)
6:1 แล้วซาโลมอนตรัสว่า “พระเยโฮวาห์ได้ตรัสว่า พระองค์จะประทับในความมืดทึบ
6:2 ข้าพระองค์ได้สร้างพระนิเวศอันเป็นที่ประทับสำหรับพระองค์ เป็นสถานที่เพื่อพระองค์จะทรงสถิตอยู่เป็นนิตย์”
6:3 แล้วกษัตริย์ก็ทรงหันพระพักตร์มา และทรงให้พรแก่ชุมนุมชนอิสราเอลทั้งปวง ขณะที่ชุมนุมชนอิสราเอลทั้งปวงยืนอยู่
6:4 พระองค์ตรัสว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ทรงกระทำให้สำเร็จด้วยพระหัตถ์ของพระองค์ ตามที่พระองค์ตรัสไว้ด้วยพระโอษฐ์ต่อดาวิดพระราชบิดาของข้าพเจ้าว่า
6:5 ‘ตั้งแต่วันที่เราได้นำประชาชนของเราออกจากแผ่นดินอียิปต์ เรามิได้เลือกเมืองหนึ่งเมืองใดในตระกูลอิสราเอลทั้งสิ้น เพื่อจะสร้างพระนิเวศ เพื่อนามของเราจะอยู่ที่นั่น และเรามิได้เลือกชายคนใดให้เป็นเจ้านายเหนืออิสราเอลประชาชนของเรา
6:6 แต่เราได้เลือกเยรูซาเล็มแล้วเพื่อนามของเราจะอยู่ที่นั่น และเราได้เลือกดาวิดแล้วให้อยู่เหนืออิสราเอลประชาชนของเรา’
6:7 ดาวิดราชบิดาของข้าพเจ้าทรงตั้งพระทัยที่จะสร้างพระนิเวศสำหรับพระนามแห่งพระเยโฮวาห์พระเจ้าของอิสราเอล
6:8 แต่พระเยโฮวาห์ตรัสกับดาวิดราชบิดาของข้าพเจ้าว่า ‘ที่เจ้าตั้งใจสร้างพระนิเวศสำหรับนามของเรานั้น เจ้าก็ทำดีอยู่แล้ว ในเรื่องความตั้งใจของเจ้า
6:9 อย่างไรก็ตาม เจ้าจะไม่สร้างพระนิเวศ แต่บุตรชายของเจ้าผู้ซึ่งจะออกมาจากบั้นเอวของเจ้าจะสร้างพระนิเวศเพื่อนามของเรา’
6:10 บัดนี้พระเยโฮวาห์ทรงให้พระดำรัสของพระองค์ซึ่งพระองค์ทรงกระทำนั้นสำเร็จ เพราะข้าพเจ้าได้ขึ้นมาแทนดาวิดราชบิดาของข้าพเจ้า และนั่งอยู่บนบัลลังก์ของอิสราเอล ดังที่พระเยโฮวาห์ได้ทรงสัญญาไว้ และข้าพเจ้าได้สร้างพระนิเวศสำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
6:11 และข้าพเจ้าได้วางหีบไว้ที่นั่น ซึ่งพันธสัญญาของพระเยโฮวาห์อยู่ในนั้น ซึ่งพระองค์ได้ทรงกระทำกับชนอิสราเอล”

การอธิษฐานที่อุทิศถวายพระวิหาร (1 พกษ 8:22-53)
6:12 แล้วพระองค์ประทับยืนหน้าแท่นบูชาของพระเยโฮวาห์ ต่อหน้าชุมนุมชนอิสราเอลทั้งปวง และกางพระหัตถ์ของพระองค์ออก
6:13 เพราะซาโลมอนได้ทรงสร้างแท่นทองสัมฤทธิ์ ยาวห้าศอก กว้างห้าศอก สูงสามศอก และทรงตั้งไว้กลางลาน และพระองค์ทรงประทับอยู่บนนั้น แล้วพระองค์ทรงคุกเข่าลงต่อหน้าชุมนุมอิสราเอลทั้งปวง และกางพระหัตถ์ของพระองค์สู่ฟ้าสวรรค์
6:14 และพระองค์ทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในฟ้าสวรรค์หรือที่แผ่นดินโลก ผู้ทรงรักษาพันธสัญญา และทรงสำแดงความเมตตาแก่ผู้รับใช้ของพระองค์ ผู้ดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของเขา
6:15 พระองค์ได้ทรงกระทำกับดาวิดบิดาของข้าพระองค์ผู้รับใช้ของพระองค์ตามบรรดาสิ่งซึ่งพระองค์ทรงสัญญาไว้แก่ท่าน พระองค์ตรัสด้วยพระโอษฐ์ของพระองค์ และพระองค์ได้ทรงกระทำให้สำเร็จในวันนี้ด้วยพระหัตถ์ของพระองค์
6:16 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพราะฉะนั้นบัดนี้ขอทรงรักษาสิ่งที่พระองค์ทรงสัญญาไว้กับดาวิดผู้รับใช้ของพระองค์ราชบิดาของข้าพระองค์ว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งในสายตาของเราที่จะนั่งบนบัลลังก์แห่งอิสราเอล เพื่อว่าลูกหลานทั้งหลายของเจ้าจะระมัดระวังในวิถีทางของเขา ที่จะดำเนินตามราชบัญญัติของเรา อย่างที่เจ้าได้ดำเนินต่อหน้าเรานั้น’
6:17 เพราะฉะนั้น โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอพระวจนะของพระองค์จงดำรงอยู่ ซึ่งพระองค์ได้ตรัสกับดาวิดผู้รับใช้ของพระองค์
6:18 แต่พระเจ้าจะทรงประทับกับมนุษย์ที่แผ่นดินโลกหรือ ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ยังรับพระองค์อยู่ไม่ได้ พระนิเวศซึ่งข้าพระองค์ได้สร้างขึ้นจะรับพระองค์ไม่ได้ยิ่งกว่านั้นสักเท่าใด
6:19 แต่ขอพระองค์ทรงสนพระทัยในคำอธิษฐานของผู้รับใช้ของพระองค์ และในคำวิงวอนนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงสดับเสียงร้องและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์
6:20 เพื่อว่าพระเนตรของพระองค์จะทรงลืมอยู่เหนือพระนิเวศนี้ทั้งกลางวันและกลางคืน คือสถานที่ซึ่งพระองค์ได้ตรัสว่า จะตั้งพระนามของพระองค์ไว้ที่นั่น เพื่อว่าพระองค์จะทรงสดับคำอธิษฐานซึ่งผู้รับใช้ของพระองค์จะได้อธิษฐานตรงต่อสถานที่นี้
6:21 และขอพระองค์ทรงสดับคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อเขาอธิษฐานตรงต่อสถานที่นี้ ขอพระองค์ทรงสดับอยู่ในสวรรค์อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับแล้ว ก็ขอพระองค์ทรงประทานอภัย
6:22 เมื่อชายคนใดกระทำบาปต่อเพื่อนบ้านของเขาและถูกบังคับให้ทำสัตย์ปฏิญาณ และเขามาให้คำปฏิญาณต่อหน้าแท่นบูชาของพระองค์ในพระนิเวศนี้
6:23 ขอพระองค์ทรงสดับจากฟ้าสวรรค์และขอทรงกระทำ ขอทรงพิพากษาผู้รับใช้ทั้งหลายของพระองค์ ลงโทษผู้กระทำความผิด และทรงนำความประพฤติของเขาให้กลับตกบนศีรษะของตัวเขาเอง และขอทรงประกาศความบริสุทธิ์ของผู้ชอบธรรม สนองแก่เขาตามความชอบธรรมของเขา
6:24 ถ้าอิสราเอลประชาชนของพระองค์พ่ายแพ้ต่อหน้าศัตรูเพราะเขาได้กระทำบาปต่อพระองค์ และเขาหันกลับมาหาพระองค์อีก ยอมรับพระนามของพระองค์ และอธิษฐานและกระทำการวิงวอนต่อพระพักตร์พระองค์ในพระนิเวศนี้
6:25 ก็ขอพระองค์ทรงสดับจากฟ้าสวรรค์ และประทานอภัยแก่บาปของอิสราเอลประชาชนของพระองค์ และขอทรงนำเขากลับมายังแผ่นดินซึ่งพระองค์ได้พระราชทานแก่เขาทั้งหลายและบรรพบุรุษของเขา
6:26 เมื่อฟ้าสวรรค์ปิดอยู่และไม่มีฝน เพราะเขาทั้งหลายได้กระทำบาปต่อพระองค์ ถ้าเขาทั้งหลายได้อธิษฐานต่อสถานที่นี้ และยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของเขาทั้งหลาย เมื่อพระองค์ทรงให้ใจเขาทั้งหลายรับความทุกข์ใจ
6:27 ก็ขอพระองค์ทรงสดับในสวรรค์ และขอประทานอภัยแก่บาปของผู้รับใช้ของพระองค์ และของอิสราเอลประชาชนของพระองค์ เมื่อพระองค์ทรงสอนทางดีแก่เขาซึ่งเขาควรจะดำเนิน และขอทรงประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์พระราชทานแก่ประชาชนของพระองค์เป็นมรดกนั้น
6:28 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ข้าวม้าน รากินข้าว หรือตั๊กแตนวัยบิน หรือตั๊กแตนวัยคลาน หรือศัตรูของเขาทั้งหลายล้อมเมืองในแผ่นดินของเขาไว้รอบด้าน จะเป็นภัยพิบัติอย่างใด หรือความเจ็บอย่างใดมีขึ้นก็ดี
6:29 ไม่ว่าคำอธิษฐานอย่างใด หรือคำวิงวอนประการใด ซึ่งประชาชนคนใด หรืออิสราเอลประชาชนของพระองค์ทั้งสิ้นทูล ต่างก็ประจักษ์ในภัยพิบัติและความทุกข์ใจของเขา และได้กางมือของเขาสู่พระนิเวศนี้
6:30 ก็ขอพระองค์ทรงสดับในสวรรค์อันเป็นที่ประทับของพระองค์ และพระราชทานอภัย และทรงประทานแก่ทุกคนซึ่งพระองค์ทรงทราบจิตใจตามการประพฤติทั้งสิ้นของเขา (เพราะพระองค์เท่านั้นที่ทรงทราบจิตใจแห่งบุตรทั้งหลายของมนุษย์)
6:31 เพื่อว่าเขาทั้งหลายจะได้ยำเกรงพระองค์ และดำเนินในมรรคาของพระองค์ ตลอดวันเวลาที่เขามีชีวิตอาศัยในแผ่นดิน ซึ่งพระองค์พระราชทานแก่บรรพบุรุษของข้าพระองค์ทั้งหลาย
6:32 ยิ่งกว่านั้นอีก เกี่ยวกับชนต่างด้าว ผู้ซึ่งไม่ใช่อิสราเอลประชาชนของพระองค์ เมื่อเขามาจากประเทศเมืองไกล เพราะเห็นแก่พระนามใหญ่ยิ่งของพระองค์ พระหัตถ์อันมหิทธิฤทธิ์ของพระองค์ และพระกรที่เหยียดออกของพระองค์ เมื่อเขามาอธิษฐานตรงต่อพระนิเวศนี้
6:33 ก็ขอพระองค์ทรงสดับจากฟ้าสวรรค์อันเป็นที่ประทับของพระองค์ และขอทรงกระทำตามทุกสิ่งซึ่งชนต่างด้าวได้ทูลขอต่อพระองค์ เพื่อว่าชนชาติทั้งหลายแห่งแผ่นดินโลกจะรู้จักพระนามของพระองค์ และยำเกรงพระองค์ ดังอิสราเอลประชาชนของพระองค์ยำเกรงพระองค์อยู่นั้น และเพื่อเขาทั้งหลายจะทราบว่า พระนิเวศนี้ซึ่งข้าพระองค์ได้สร้างไว้เขาเรียกกันด้วยพระนามของพระองค์
6:34 ถ้าประชาชนของพระองค์ออกไปกระทำสงครามต่อสู้ศัตรูของเขาทั้งหลาย จะเป็นโดยทางใดๆที่พระองค์ทรงใช้เขาออกไปก็ตาม และเขาทั้งหลายได้อธิษฐานต่อพระองค์ตรงต่อเมืองนี้ซึ่งพระองค์ทรงเลือกสรรไว้ และตรงต่อพระนิเวศซึ่งข้าพระองค์ได้สร้างเพื่อพระนามของพระองค์
6:35 แล้วขอพระองค์ทรงสดับคำอธิษฐานของเขาและคำวิงวอนของเขาในฟ้าสวรรค์ และขอทรงให้สิทธิอันชอบธรรมของเขาคงอยู่
6:36 ถ้าเขาทั้งหลายกระทำบาปต่อพระองค์ (เพราะไม่มีมนุษย์สักคนหนึ่งซึ่งมิได้กระทำบาป) และพระองค์ทรงกริ้วต่อเขา และพระองค์ทรงมอบเขาไว้ต่อหน้าศัตรู เขาจึงถูกจับไปเป็นเชลยยังแผ่นดินหนึ่งไม่ว่าไกลหรือใกล้
6:37 แต่ถ้าเขาสำนึกผิดในใจในแผ่นดินซึ่งเขาได้ถูกจับไปเป็นเชลย และได้กลับใจและได้อธิษฐานต่อพระองค์ในแผ่นดินที่เขาไปเป็นเชลย ทูลว่า ‘ข้าพระองค์ทั้งหลายได้กระทำบาป และได้ประพฤติชั่วร้ายและได้กระทำความชั่ว’
6:38 ถ้าเขาทั้งหลายกลับมาหาพระองค์ด้วยสุดจิตสุดใจของเขาในแผ่นดินที่เขาไปเป็นเชลย ที่ซึ่งศัตรูกวาดเขาไปเป็นเชลย และอธิษฐานต่อพระองค์ตรงต่อแผ่นดินของเขา ซึ่งพระองค์พระราชทานแก่บรรพบุรุษของเขาทั้งหลาย และต่อเมืองซึ่งพระองค์ได้ทรงเลือกสรรไว้ และต่อพระนิเวศซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์
6:39 แล้วขอพระองค์ทรงสดับคำอธิษฐานและคำวิงวอนของเขาในฟ้าสวรรค์อันเป็นที่ประทับของพระองค์ และขอทรงให้สิทธิอันชอบธรรมของเขาคงอยู่ และขอทรงประทานอภัยแก่ประชาชนของพระองค์ผู้ได้กระทำบาปต่อพระองค์
6:40 ข้าแต่พระเจ้าของข้าพระองค์ บัดนี้ขอพระเนตรของพระองค์ทรงลืมอยู่ และขอพระกรรณของพระองค์สดับคำอธิษฐานแห่งสถานที่นี้
6:41 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ฉะนั้นบัดนี้ขอทรงลุกขึ้น เสด็จไปยังที่พำนักของพระองค์ ทั้งพระองค์และหีบแห่งฤทธานุภาพของพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขอให้ปุโรหิตของพระองค์สวมความรอด และให้วิสุทธิชนของพระองค์เปรมปรีดิ์ในความประเสริฐของพระองค์
6:42 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขออย่าทรงหันหน้าของผู้ที่พระองค์ทรงเจิมไว้นั้นไปเสีย ขอพระองค์ทรงระลึกถึงความเมตตาของพระองค์อันมีอยู่ต่อดาวิดผู้รับใช้ของพระองค์”


2 พงศาวดาร 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ไฟอย่างอัศจรรย์ลงมาจากฟ้าสวรรค์ สง่าราศีของพระเจ้า
7:1 เมื่อซาโลมอนทรงจบคำอธิษฐานของพระองค์แล้ว ไฟได้ลงมาจากฟ้าสวรรค์ไหม้เครื่องเผาบูชาและเครื่องสัตวบูชาเสีย และสง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศ
7:2 ปุโรหิตเข้าไปในพระนิเวศของพระเยโฮวาห์ไม่ได้ เพราะว่าสง่าราศีของพระเยโฮวาห์เต็มพระนิเวศของพระเยโฮวาห์
7:3 เมื่อบรรดาชนอิสราเอลได้เห็นไฟลงมาและสง่าราศีของพระเยโฮวาห์อยู่บนพระนิเวศ เขาทั้งหลายก็กราบซบหน้าลงถึงพื้นหิน และได้นมัสการสรรเสริญพระเยโฮวาห์ว่า “เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”
7:4 แล้วกษัตริย์และบรรดาประชาชนทั้งหลายได้ถวายเครื่องสัตวบูชาต่อพระพักตร์พระเยโฮวาห์
7:5 กษัตริย์ซาโลมอนทรงถวายเครื่องสัตวบูชาเป็นวัวสองหมื่นสองพันตัวและแกะหนึ่งแสนสองหมื่นตัว ดังนี้แหละกษัตริย์และประชาชนทั้งปวงได้อุทิศถวายพระนิเวศแห่งพระเจ้า
7:6 บรรดาปุโรหิตก็ยืนประจำตำแหน่งของตน ทั้งคนเลวีด้วยพร้อมกับเครื่องดนตรีถวายแด่พระเยโฮวาห์ ซึ่งกษัตริย์ดาวิดได้ทรงกระทำเพื่อสรรเสริญพระเยโฮวาห์ เมื่อดาวิดได้ถวายสาธุการด้วยการปรนนิบัติของเขาทั้งหลาย เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ และปุโรหิตก็เป่าแตรข้างหน้าเขา และอิสราเอลทั้งปวงยืนอยู่
7:7 และซาโลมอนทรงทำพิธีชำระส่วนกลางของลานซึ่งอยู่ข้างหน้าพระนิเวศของพระเยโฮวาห์ให้เป็นส่วนบริสุทธิ์ เพราะพระองค์ทรงถวายเครื่องเผาบูชาและไขมันของเครื่องสันติบูชาที่นั่น เพราะว่าแท่นทองสัมฤทธิ์ซึ่งซาโลมอนทรงสร้างไว้นั้น ไม่พอจุเครื่องเผาบูชา เครื่องธัญญบูชาและไขมัน
7:8 ในครั้งนั้นซาโลมอนทรงถือเทศกาลอยู่เจ็ดวัน และอิสราเอลทั้งปวงอยู่กับพระองค์ด้วย เป็นชุมนุมชนใหญ่ยิ่งนัก ตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำอียิปต์
7:9 และในวันที่แปดเขาทั้งหลายมีการประชุมอันศักดิ์สิทธิ์ เพราะเขาทั้งหลายได้มีงานมอบถวายแท่นบูชามาเจ็ดวัน และถือเทศกาลเลี้ยงมาเจ็ดวันแล้ว
7:10 เมื่อวันที่ยี่สิบสามของเดือนที่เจ็ด พระองค์ทรงให้ประชาชนกลับไปเต็นท์ของตน มีใจชื่นบานและยินดีด้วยความดีซึ่งพระเยโฮวาห์ได้ทรงสำแดงแก่ดาวิด และแก่ซาโลมอน และแก่อิสราเอลประชาชนของพระองค์
7:11 ดังนี้แหละซาโลมอนทรงสร้างพระนิเวศของพระเยโฮวาห์และพระราชวังเสร็จ คือทุกอย่างซึ่งพระองค์ทรงดำริจะกระทำในเรื่องพระนิเวศของพระเยโฮวาห์และในเรื่องพระราชสำนักของพระองค์ พระองค์ทรงกระทำให้สำเร็จสิ้น

พันธสัญญาของพระเจ้ากับซาโลมอน (1 พกษ 9:1-9)
7:12 แล้วพระเยโฮวาห์ทรงปรากฏแก่ซาโลมอนเวลากลางคืนและตรัสกับท่านว่า “เราได้ยินคำอธิษฐานของเจ้า และได้เลือกสถานที่นี้สำหรับเราให้เป็นนิเวศแห่งเครื่องสัตวบูชา
7:13 ถ้าเราปิดฟ้าสวรรค์มิให้ฝนตก หรือเราบัญชาให้ตั๊กแตนมากินแผ่นดิน หรือส่งโรคระบาดมาท่ามกลางประชาชนของเรา
7:14 ถ้าประชาชนของเราผู้ซึ่งเขาเรียกกันโดยนามของเรานั้นจะถ่อมตัวลง และอธิษฐาน และแสวงหาหน้าของเรา และหันเสียจากทางชั่วของเขา เราก็จะฟังจากสวรรค์ และจะให้อภัยแก่บาปของเขา และจะรักษาแผ่นดินของเขาให้หาย
7:15 บัดนี้ตาของเราจะลืมอยู่และหูของเราจะฟังคำอธิษฐานซึ่งเขาทั้งหลายอธิษฐาน ณ สถานที่นี้
7:16 เพราะบัดนี้เราได้เลือกสรรและกระทำให้นิเวศนี้เป็นที่บริสุทธิ์เพื่อนามของเราจะอยู่ที่นั่นเป็นนิตย์ ตาของเราและใจของเราจะอยู่ที่นั่นตลอดเวลา
7:17 ส่วนเจ้า ถ้าเจ้าดำเนินต่อหน้าเราอย่างดาวิดบิดาของเจ้าดำเนินนั้น กระทำตามทุกสิ่งซึ่งเราได้บัญชาแก่เจ้า และรักษากฎเกณฑ์ของเราและคำตัดสินของเรา
7:18 แล้วเราจะสถาปนาราชบัลลังก์แห่งอาณาจักรของเจ้า ดังที่เราได้กระทำพันธสัญญาไว้กับดาวิดบิดาของเจ้าว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งที่จะครอบครองเหนืออิสราเอล’

พระเจ้าทรงเตือนซาโลมอน
7:19 แต่ถ้าเจ้าหันไปและทอดทิ้งกฎเกณฑ์ของเราและบัญญัติของเราซึ่งเราตั้งไว้ต่อหน้าเจ้า และจะไปปรนนิบัติพระอื่นและนมัสการพระเหล่านั้น
7:20 แล้วเราจะถอนรากเขาทั้งหลายออกจากแผ่นดินของเรา ซึ่งเราได้ให้แก่เขา และนิเวศซึ่งเราชำระให้บริสุทธิ์เพื่อนามของเรา เราจะเหวี่ยงออกไปจากสายตาของเรา และเราจะทำให้เขาเป็นคำภาษิตและคำครหาท่ามกลางชนชาติทั้งปวง
7:21 และนิเวศนี้ซึ่งสูงส่ง ทุกคนที่ผ่านไปจะประหลาดใจ และกล่าวว่า ‘ไฉนพระเยโฮวาห์จึงทรงกระทำเช่นนี้แก่แผ่นดินนี้และแก่พระนิเวศนี้’
7:22 แล้วเขาทั้งหลายจะตอบว่า ‘เพราะเขาทั้งหลายทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ผู้ทรงนำเขาออกจากแผ่นดินอียิปต์ และได้ยึดพระอื่น และได้นมัสการพระเหล่านั้นทั้งปรนนิบัติด้วย ฉะนั้นพระองค์จึงได้ทรงนำเหตุร้ายทั้งหมดนี้มาถึงเขาทั้งหลาย’”


2 พงศาวดาร 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การขยายราชอาณาจักร กิตติศัพท์แห่งซาโลมอนเลื่องลือไปทั่ว (1 พกษ 9:10-28)
8:1 และอยู่มาเมื่อสิ้นยี่สิบปี ที่ซาโลมอนได้ทรงสร้างพระนิเวศของพระเยโฮวาห์ และพระราชวังส่วนพระองค์
8:2 ซาโลมอนได้ทรงเสริมสร้างหัวเมืองซึ่งหุรามได้ถวายแด่พระองค์ แล้วให้คนอิสราเอลอาศัยอยู่ในนั้น
8:3 และซาโลมอนได้เสด็จไปยังฮามัทโศบาห์ และยึดเมืองนั้นได้
8:4 พระองค์ได้ทรงสร้างเมืองทัดโมร์ไว้ในถิ่นทุรกันดาร และหัวเมืองคลังหลวงทั้งสิ้นซึ่งพระองค์ทรงสร้างไว้ในฮามัท
8:5 พระองค์ได้ทรงสร้างเมืองเบธโฮโรนบนและเบธโฮโรนล่างด้วยเป็นเมืองที่มั่นคง มีกำแพง ประตูเมือง และดาน
8:6 และทรงสร้างเมืองบาอาลัทและหัวเมืองคลังหลวงทั้งปวงที่ซาโลมอนทรงมีอยู่ และเมืองทั้งปวงสำหรับรถรบของพระองค์ และเมืองทั้งปวงสำหรับพลม้าของพระองค์ และสิ่งใดๆซึ่งพระองค์ประสงค์จะสร้างในเยรูซาเล็ม ในเลบานอน และในแผ่นดินทั้งหมดซึ่งอยู่ในการครอบครองของพระองค์
8:7 ประชาชนทั้งปวงที่เหลืออยู่ในเหล่าคนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนฮีไวต์ และคนเยบุส ผู้ซึ่งไม่ใช่อิสราเอล
8:8 จากลูกหลานของชนเหล่านี้ ผู้เหลือต่อมาในแผ่นดิน ผู้ซึ่งประชาชนอิสราเอลมิได้ทำลาย ซาโลมอนได้ทรงกระทำให้ประชาชนเหล่านี้เป็นทาสแรงงานและเขาทั้งหลายก็เป็นอยู่จนทุกวันนี้
8:9 แต่ส่วนคนอิสราเอลนั้นซาโลมอนหาได้ทรงกระทำให้เป็นทาสแรงงานไม่ เขาทั้งหลายเป็นทหารและเป็นนายทหารของพระองค์ เป็นผู้บังคับบัญชารถรบของพระองค์ และพลม้าของพระองค์
8:10 และคนต่อไปนี้เป็นเจ้าหน้าที่ชั้นผู้ใหญ่ของกษัตริย์ซาโลมอน มีสองร้อยห้าสิบคน เป็นผู้ปกครองประชาชน
8:11 ซาโลมอนทรงนำธิดาของฟาโรห์ขึ้นมาจากนครดาวิดยังพระราชวังซึ่งพระองค์ทรงสร้างไว้ให้พระนาง เพราะพระองค์ตรัสว่า “มเหสีของเราไม่ควรอยู่ในวังของดาวิดกษัตริย์แห่งอิสราเอล เพราะสถานที่ทั้งหลายซึ่งหีบแห่งพระเยโฮวาห์มาถึงเป็นที่บริสุทธิ์”
8:12 แล้วซาโลมอนทรงถวายเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นบูชาของพระเยโฮวาห์ ซึ่งพระองค์ทรงสร้างไว้ที่หน้ามุข
8:13 ตามหน้าที่ประจำวันที่ต้องทำเป็นการถวายบูชาตามบัญญัติของโมเสส ในวันสะบาโต ในวันขึ้นค่ำหนึ่ง และในวันเทศกาลตามกำหนด ประจำปีสามเทศกาล คือเทศกาลกินขนมปังไร้เชื้อ เทศกาลสัปดาห์ และเทศกาลอยู่เพิง
8:14 ตามพระราชบัญชาของดาวิดราชบิดาของพระองค์ พระองค์ทรงกำหนดแบ่งเวรปุโรหิตสำหรับการปรนนิบัติ และแบ่งคนเลวีให้ประจำหน้าที่การสรรเสริญและการปรนนิบัติต่อหน้าปุโรหิต ตามหน้าที่ประจำวันที่ต้องทำ และคนเฝ้าประตูเป็นเวรเฝ้าทุกประตู เพราะว่าดาวิดบุรุษของพระเจ้าทรงบัญชาไว้เช่นนั้น
8:15 และเขาทั้งหลายมิได้หันไปเสียจากสิ่งซึ่งกษัตริย์ได้ทรงบัญชาปุโรหิตและคนเลวีซึ่งเกี่ยวกับเรื่องใดๆ และเกี่ยวกับเรื่องคลัง
8:16 บรรดาพระราชกิจของซาโลมอนก็ลุล่วงไปตั้งแต่วันที่วางรากพระนิเวศของพระเยโฮวาห์จนถึงวันสำเร็จงาน ดังนั้นพระนิเวศของพระเยโฮวาห์ก็สำเร็จครบถ้วน
8:17 แล้วซาโลมอนเสด็จไปยังเอซีโอนเกเบอร์และเมืองเอโลทที่ชายทะเลในแผ่นดินเอโดม
8:18 และหุรามก็ให้ข้าราชการของพระองค์ส่งเรือ และข้าราชการที่คุ้นเคยกับทะเลไปให้ซาโลมอน และเขาทั้งหลายไปถึงเมืองโอฟีร์พร้อมกับข้าราชการของซาโลมอน และนำเอาทองคำจากที่นั่นหนักสี่ร้อยห้าสิบตะลันต์มายังกษัตริย์ซาโลมอน


2 พงศาวดาร 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชินีแห่งเชบาทรงเข้าเฝ้ากษัตริย์ซาโลมอน (1 พกษ 10:1-13)
9:1 เมื่อพระราชินีแห่งเชบาทรงได้ยินกิตติศัพท์แห่งซาโลมอน พระนางก็เสด็จมายังเยรูซาเล็ม เพื่อทดลองพระองค์ด้วยปัญหายุ่งยากต่างๆ พร้อมด้วยข้าราชบริพารมากมาย กับอูฐบรรทุกเครื่องเทศและทองคำเป็นอันมาก และเพชรพลอยต่างๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางทูลเรื่องในใจของพระนางทุกประการ
9:2 และซาโลมอนตรัสตอบปัญหาของพระนางทั้งสิ้น ไม่มีสิ่งใดที่ซ่อนเร้นอยู่พ้นซาโลมอนซึ่งพระองค์จะทรงอธิบายแก่พระนางไม่ได้
9:3 และเมื่อพระราชินีแห่งเชบาทรงเห็นพระสติปัญญาของซาโลมอนและพระราชวังที่พระองค์ทรงสร้าง
9:4 ทั้งอาหารที่โต๊ะเสวย กับการเข้าเฝ้าของบรรดาข้าราชการ และการปรนนิบัติรับใช้ของมหาดเล็กตลอดทั้งภูษาอาภรณ์ของเขา และพนักงานเชิญถ้วยของพระองค์ตลอดทั้งภูษาอาภรณ์ของเขา และการที่พระองค์เสด็จขึ้นไปในพระนิเวศของพระเยโฮวาห์ พระทัยของพระนางก็สลดลงทีเดียว
9:5 พระนางทูลกษัตริย์ว่า “ข่าวคราวซึ่งหม่อมฉันได้ยินในประเทศของหม่อมฉัน ถึงพระราชกิจและพระสติปัญญาของพระองค์เป็นความจริง
9:6 แต่หม่อมฉันมิได้เชื่อถ้อยคำนั้น จนหม่อมฉันมาเฝ้า และตาของหม่อมฉันได้เห็นเอง และดูเถิด ที่เขาบอกแก่หม่อมฉันก็ไม่ถึงครึ่งหนึ่งแห่งพระสติปัญญาใหญ่ยิ่งของพระองค์ พระองค์เลิศล้ำยิ่งไปกว่าข่าวคราวที่หม่อมฉันได้ยิน
9:7 บรรดาคนของพระองค์ก็เป็นสุข บรรดาข้าราชการเหล่านี้ของพระองค์ ผู้อยู่งานประจำต่อพระพักตร์พระองค์และฟังพระสติปัญญาของพระองค์ก็เป็นสุข
9:8 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ทรงพอพระทัยในพระองค์และทรงแต่งตั้งพระองค์ไว้บนบัลลังก์ เป็นกษัตริย์เพื่อพระเยโฮวาห์พระเจ้าของพระองค์ เพราะพระเจ้าของพระองค์ทรงรักอิสราเอลและจะสถาปนาเขาไว้เป็นนิตย์ พระองค์จึงได้ทรงแต่งตั้งให้พระองค์เป็นกษัตริย์เหนือเขาทั้งหลาย เพื่อพระองค์จะทรงอำนวยความยุติธรรมและความเที่ยงธรรม”
9:9 แล้วพระนางก็ถวายทองคำหนึ่งร้อยยี่สิบตะลันต์แด่กษัตริย์ ทั้งเครื่องเทศเป็นจำนวนมาก และเพชรพลอยต่างๆ ไม่มีเครื่องเทศใดๆเหมือนอย่างที่พระราชินีแห่งเมืองเชบาถวายแด่กษัตริย์ซาโลมอน
9:10 ยิ่งกว่านั้นอีก ข้าราชการของหุรามและข้าราชการของซาโลมอนผู้นำทองคำมาจากโอฟีร์ ได้นำไม้ประดู่และเพชรพลอยต่างๆมา
9:11 แล้วกษัตริย์ทรงใช้ไม้ประดู่ทำขั้นบันไดพระนิเวศของพระเยโฮวาห์และพระราชวัง ทั้งทำพิณเขาคู่ และพิณใหญ่ให้แก่นักร้อง ซึ่งไม่เคยเห็นมีอย่างนั้นแต่ก่อนในแผ่นดินยูดาห์
9:12 กษัตริย์ซาโลมอนพระราชทานทุกอย่างแก่พระราชินีแห่งเชบาตามที่พระนางทรงมีพระประสงค์ ไม่ว่าพระนางจะทูลขอสิ่งใด นอกเหนือไปจากสิ่งที่พระนางนำมาถวายกษัตริย์ ดังนั้นพระนางก็เสด็จกลับไปยังแผ่นดินของพระนาง พร้อมกับข้าราชการของพระนาง

ทรัพย์สมบัติและความเจริญรุ่งเรืองของซาโลมอน (1 พกษ 10:14-29)
9:13 น้ำหนักทองคำที่นำมาส่งซาโลมอนในปีหนึ่งนั้น เป็นทองคำหกร้อยหกสิบหกตะลันต์
9:14 นอกเหนือจากทองคำซึ่งนักการค้าและพ่อค้าได้นำมา และกษัตริย์ทั้งปวงของประเทศอาระเบีย และบรรดาเจ้าเมืองแห่งแผ่นดินได้นำทองคำและเงินมายังซาโลมอน
9:15 กษัตริย์ซาโลมอนทรงสร้างโล่ใหญ่สองร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำทุบหกร้อยเชเขล
9:16 และพระองค์ทรงสร้างโล่สามร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำสามร้อยเชเขล และกษัตริย์ก็ทรงเก็บโล่ไว้ในพระตำหนักพนาเลบานอน
9:17 กษัตริย์ทรงกระทำพระที่นั่งงาช้างขนาดใหญ่ด้วย และทรงบุด้วยทองคำบริสุทธิ์
9:18 พระที่นั่งนั้นมีบันไดหกขั้น กับที่รองพระบาททำด้วยทองคำ ซึ่งติดอยู่กับพระที่นั่ง ทั้งสองข้างของพระที่นั่งมีที่วางพระหัตถ์ และสิงโตสองตัวยืนอยู่ข้างๆที่วางพระหัตถ์
9:19 มีสิงโตอีกสิบสองตัวยืนอยู่ที่นั่น บนบันไดหกขั้นทั้งสองข้าง เขาไม่เคยทำในราชอาณาจักรใดๆเหมือนอย่างนี้
9:20 ภาชนะทั้งสิ้นสำหรับเครื่องดื่มของกษัตริย์ซาโลมอนทำด้วยทองคำ และภาชนะทั้งสิ้นของพระตำหนักพนาเลบานอนทำด้วยทองคำบริสุทธิ์ ไม่มีที่ทำด้วยเงินเลย เงินนั้นถือว่าเป็นของไม่มีค่าอะไรในสมัยของซาโลมอน
9:21 เพราะเรือของกษัตริย์แล่นไปยังทารชิชพร้อมกับข้าราชการของหุราม กำปั่นทารชิชนำทองคำ เงิน งาช้าง ลิง และนกยูง มาสามปีต่อครั้ง
9:22 ดังนั้นแหละ กษัตริย์ซาโลมอนจึงได้เปรียบกว่ากษัตริย์อื่นๆแห่งแผ่นดินโลกในเรื่องสมบัติและสติปัญญา
9:23 และกษัตริย์ทั้งสิ้นแห่งแผ่นดินโลกก็แสวงหาที่จะเข้าเฝ้าซาโลมอน เพื่อจะฟังพระสติปัญญาซึ่งพระเจ้าพระราชทานไว้ในใจของท่าน
9:24 ทุกคนก็นำเครื่องบรรณาการของเขามา เป็นเครื่องทำด้วยเงิน เครื่องทำด้วยทองคำ และเครื่องแต่งกาย เครื่องอาวุธ เครื่องเทศ ม้า และล่อ ตามจำนวนกำหนดทุกๆปี
9:25 และซาโลมอนทรงมีโรงช่องม้าสี่พันช่องสำหรับม้าและรถรบ และมีพลม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ในหัวเมืองรถรบและอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม
9:26 และพระองค์ทรงครอบครองเหนือกษัตริย์ทั้งปวงตั้งแต่แม่น้ำถึงแผ่นดินของคนฟีลิสเตีย และถึงพรมแดนของอียิปต์
9:27 และกษัตริย์ทรงกระทำให้เงินนั้นเป็นของสามัญในกรุงเยรูซาเล็มเหมือนก้อนหิน และกระทำให้มีไม้สนสีดาร์มากมายเหมือนไม้มะเดื่อแห่งหุบเขา
9:28 และเขานำม้าเข้ามาถวายซาโลมอนจากอียิปต์ และจากแผ่นดินทั้งปวง

การสิ้นพระชนม์ของซาโลมอน (1 พกษ 11:41-43)
9:29 ส่วนพระราชกิจนอกนั้นของซาโลมอน ตั้งแต่ต้นจนปลาย มิได้บันทึกไว้ในหนังสือของนาธันผู้พยากรณ์ และในคำพยากรณ์ของอาหิยาห์ชาวชีโลห์ และในนิมิตของอิดโดผู้ทำนายเกี่ยวกับเยโรโบอัมบุตรชายเนบัทหรือ
9:30 ซาโลมอนทรงครอบครองในกรุงเยรูซาเล็มเหนืออิสราเอลทั้งปวงสี่สิบปี
9:31 และซาโลมอนล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในนครดาวิดราชบิดาของพระองค์ และเรโหโบอัมโอรสของพระองค์ครอบครองแทนพระองค์


2 พงศาวดาร 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เรโหโบอัมปกครองแทนซาโลมอน ความโง่เขลาของเรโหโบอัม (1 พกษ 12:1-15)
10:1 เรโหโบอัมได้ไปยังเมืองเชเคม เพราะอิสราเอลทั้งปวงได้มายังเชเคมเพื่อจะตั้งท่านให้เป็นกษัตริย์
10:2 และอยู่มาเมื่อเยโรโบอัมบุตรชายเนบัทได้ยินเรื่องนั้น เพราะท่านยังอยู่ในอียิปต์ที่ซึ่งท่านหนีไปจากพระพักตร์กษัตริย์ซาโลมอน แล้วเยโรโบอัมกลับจากอียิปต์
10:3 เขาทั้งหลายก็ใช้คนไปเรียนท่าน และเยโรโบอัมกับอิสราเอลทั้งหมดได้มาและทูลเรโหโบอัมว่า
10:4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของข้าพระองค์ทุกข์หนัก เพราะฉะนั้นบัดนี้ขอทรงผ่อนการปรนนิบัติอย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์เหนือข้าพระองค์ทั้งหลายให้เบาลงเสีย และข้าพระองค์ทั้งหลายจะปรนนิบัติพระองค์”
10:5 พระองค์ตรัสกับเขาว่า “สิ้นสามวันจงกลับมาหาเราอีก” ประชาชนจึงกลับไปเสีย
10:6 แล้วกษัตริย์เรโหโบอัมก็ทรงปรึกษากับบรรดาผู้เฒ่า ผู้อยู่งานประจำซาโลมอนราชบิดาของพระองค์ขณะเมื่อพระองค์ยังทรงพระชนม์อยู่ว่า “ท่านทั้งหลายจะแนะนำเราให้ตอบประชาชนนี้อย่างไร”
10:7 เขาทั้งหลายทูลพระองค์ว่า “ถ้าพระองค์ทรงเมตตาแก่ประชาชนนี้และให้เขาพอใจ และตรัสตอบคำดีแก่เขา เขาทั้งหลายจะเป็นผู้รับใช้ของพระองค์เป็นนิตย์”
10:8 แต่พระองค์ทรงทอดทิ้งคำปรึกษาซึ่งผู้เฒ่าถวายนั้นเสีย และไปปรึกษากับคนหนุ่มซึ่งเติบโตขึ้นมาพร้อมกับพระองค์และอยู่งานประจำพระองค์
10:9 และพระองค์ตรัสกับเขาทั้งหลายว่า “ท่านจะแนะนำเราอย่างไร เพื่อพวกเราจะตอบประชาชนนี้ผู้ที่ทูลเราว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์วางอยู่เหนือข้าพระองค์ทั้งหลายให้เบาลง’”
10:10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ว่า “พระองค์จงตรัสดังนี้แก่ประชาชนนี้ ผู้ทูลพระองค์ว่า ‘พระราชบิดาของพระองค์ได้ทรงกระทำให้แอกของข้าพระองค์ทั้งหลายทุกข์หนัก แต่ขอพระองค์ทรงผ่อนแก่ข้าพระองค์ให้เบาลง’ นั้น พระองค์จงตรัสแก่เขาทั้งหลายอย่างนี้ว่า ‘นิ้วก้อยของเราก็หนากว่าเอวแห่งราชบิดาของเรา
10:11 ที่พระราชบิดาของเราวางแอกหนักบนท่านทั้งหลายก็ดีแล้ว เราจะเพิ่มแอกให้แก่ท่านทั้งหลายอีก พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง’”

อาณาจักรได้แยกกัน เยโรโบอัมปกครองเหนืออิสราเอล (1 พกษ 12:16-24)
10:12 เยโรโบอัมกับประชาชนทั้งปวงจึงเข้ามาเฝ้าเรโหโบอัมในวันที่สาม ดังที่กษัตริย์รับสั่งว่า “จงมาหาเราอีกในวันที่สาม”
10:13 และกษัตริย์ตรัสตอบเขาทั้งหลายอย่างดุดัน กษัตริย์เรโหโบอัมทรงทอดทิ้งคำปรึกษาของผู้เฒ่าเสีย
10:14 และตรัสกับเขาทั้งหลายตามคำแนะนำของพวกคนหนุ่มว่า “พระราชบิดาของเราทำแอกของท่านทั้งหลายให้หนัก แต่เราจะเพิ่มให้แก่แอกนั้น พระราชบิดาของเราตีสอนท่านทั้งหลายด้วยไม้เรียว แต่เราจะตีสอนท่านทั้งหลายด้วยแส้แมลงป่อง”
10:15 กษัตริย์จึงมิได้ทรงฟังเสียงประชาชน เพราะเหตุการณ์นี้เป็นมาแต่พระเจ้า เพื่อพระเยโฮวาห์จะทรงให้พระวจนะของพระองค์ได้สำเร็จ ซึ่งพระองค์ตรัสโดยอาหิยาห์ชาวชีโลห์แก่เยโรโบอัมบุตรชายเนบัท
10:16 และเมื่ออิสราเอลทั้งปวงเห็นว่ากษัตริย์มิได้ทรงฟังเขาทั้งหลาย ประชาชนก็ทูลตอบกษัตริย์ว่า “ข้าพระองค์ทั้งหลายมีส่วนอะไรในดาวิด ข้าพระองค์ทั้งหลายไม่มีส่วนมรดกในบุตรเจสซี โอ อิสราเอลเอ๋ย กลับไปเต็นท์ของตนแต่ละคนเถิด ข้าแต่ดาวิด จงดูแลราชวงศ์ของพระองค์เองเถิด” อิสราเอลทั้งปวงจึงไปยังเต็นท์ของเขาทั้งหลาย
10:17 แต่เรโหโบอัมทรงปกครองเหนือประชาชนอิสราเอลผู้อาศัยอยู่ในหัวเมืองยูดาห์
10:18 แล้วกษัตริย์เรโหโบอัมทรงใช้ฮาโดรัมนายงานเหนือแรงงานเกณฑ์ไป และประชาชนอิสราเอลก็เอาหินขว้างท่านถึงตาย แล้วกษัตริย์เรโหโบอัมก็ทรงรีบขึ้นรถรบของพระองค์ ทรงหนีไปกรุงเยรูซาเล็ม
10:19 อิสราเอลจึงกบฏต่อราชวงศ์ของดาวิดถึงทุกวันนี้


2 พงศาวดาร 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงเตือนเรโหโบอัมไม่ให้สู้รบกับอิสราเอลสิบตระกูล
11:1 เมื่อเรโหโบอัมมายังกรุงเยรูซาเล็มแล้ว พระองค์ได้ทรงรวบรวมวงศ์วานยูดาห์และเบนยามิน เป็นนักรบที่คัดเลือกแล้วหนึ่งแสนแปดหมื่นคน เพื่อจะสู้รบกับอิสราเอล หมายจะเอาราชอาณาจักรคืนมาให้แก่เรโหโบอัม
11:2 แต่พระวจนะของพระเยโฮวาห์มายังเชไมอาห์คนของพระเจ้าว่า
11:3 “จงไปทูลเรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และบอกแก่อิสราเอลทั้งปวงในยูดาห์และเบนยามินว่า
11:4 ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าอย่าขึ้นไปสู้รบกับพี่น้องของเจ้า จงกลับไปบ้านของตนทุกคนเถิด เพราะสิ่งนี้เป็นมาจากเรา’” เขาทั้งหลายก็เชื่อฟังพระวจนะของพระเยโฮวาห์ และกลับไป ไม่ได้สู้รบกับเยโรโบอัม

การสร้างหัวเมืองเพื่อป้องกัน
11:5 และเรโหโบอัมประทับในกรุงเยรูซาเล็ม และพระองค์ทรงสร้างหัวเมืองเพื่อป้องกันในยูดาห์
11:6 พระองค์ทรงสร้างเมืองเบธเลเฮม เอตาม เทโคอา
11:7 เบธซูร์ โสโค อดุลลัม
11:8 กัท มาเรชาห์ และศิฟ
11:9 อาโดราอิม ลาคีช และอาเซคาห์
11:10 โศราห์ อัยยาโลน และเฮโบรน หัวเมืองซึ่งมีป้อมที่อยู่ในยูดาห์และในเบนยามิน
11:11 พระองค์ทรงเสริมป้อมปราการให้แข็งแกร่ง และส่งผู้บังคับบัญชาไปประจำการในป้อมเหล่านั้น และทรงสะสมเสบียงอาหาร น้ำมัน และน้ำองุ่น
11:12 และพระองค์ทรงเก็บโล่และหอกไว้ในหัวเมืองทั้งปวง และกระทำให้หัวเมืองเหล่านั้นแข็งแรงมาก พระองค์จึงทรงยึดยูดาห์และเบนยามินไว้ได้
11:13 และปุโรหิตกับคนเลวีซึ่งอยู่ในอิสราเอลทั้งสิ้นได้เข้ามาหาพระองค์จากเขตแดนซึ่งเขาอาศัยอยู่

เยโรโบอัมได้ขับไล่พวกปุโรหิตกับคนเลวีออก
11:14 เพราะคนเลวีละทิ้งทุ่งหญ้าและที่บ้านซึ่งเขายึดถือเป็นกรรมสิทธิ์และมายังยูดาห์และเยรูซาเล็ม เพราะเยโรโบอัมและโอรสของพระองค์ได้ขับไล่เขาทั้งหลายออกจากตำแหน่งปุโรหิตของพระเยโฮวาห์
11:15 และพระองค์ทรงแต่งตั้งปุโรหิตของพระองค์ขึ้นสำหรับปูชนียสถานสูงทั้งหลาย และสำหรับเมษปีศาจ และสำหรับรูปลูกวัวซึ่งพระองค์ทรงสร้างขึ้น
11:16 และบรรดาผู้ที่ปักใจแสวงหาพระเยโฮวาห์พระเจ้าของอิสราเอลก็ติดตามเขาทั้งหลายมาจากตระกูลทั้งปวงของอิสราเอลยังเยรูซาเล็ม เพื่อถวายสัตวบูชาต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาทั้งหลาย
11:17 เขาทั้งหลายได้เสริมกำลังให้ราชอาณาจักรของยูดาห์ และได้กระทำให้เรโหโบอัมโอรสของซาโลมอนเข้มแข็งอยู่ได้สามปี เพราะเขาทั้งหลายดำเนินอยู่สามปีในวิถีของดาวิดและซาโลมอน

ราชวงศ์ของเรโหโบอัม
11:18 เรโหโบอัมทรงรับมาหะลัทธิดาของเยรีโมทโอรสของดาวิดเป็นมเหสี และอาบีฮาอิลบุตรสาวของเอลีอับบุตรชายเจสซี
11:19 และพระนางก็ประสูติโอรสให้พระองค์คือ เยอูช เชมาริยาห์ และศาฮัม
11:20 ภายหลังพระองค์ก็ทรงรับมาอาคาห์ธิดาของอับซาโลม ผู้ซึ่งประสูติ อาบียาห์ อัททัย ซีซา และเชโลมิทให้พระองค์
11:21 เรโหโบอัมทรงรักมาอาคาห์ธิดาของอับซาโลมมากกว่ามเหสีและนางสนมของพระองค์ทั้งสิ้น (พระองค์มีมเหสีสิบแปดองค์และนางสนมหกสิบคนและให้กำเนิดโอรสยี่สิบแปดองค์และธิดาหกสิบองค์)
11:22 และเรโหโบอัมทรงแต่งตั้งให้อาบียาห์โอรสของมาอาคาห์เป็นโอรสองค์ใหญ่ ให้เป็นประมุขท่ามกลางพี่น้องของตน เพราะพระองค์ทรงตั้งพระทัยจะให้ท่านเป็นกษัตริย์
11:23 และพระองค์ทรงจัดการอย่างฉลาด และแจกจ่ายบรรดาโอรสของพระองค์ไปทั่วแผ่นดินทั้งสิ้นของยูดาห์และของเบนยามิน ในหัวเมืองที่มีป้อมทั้งสิ้น และพระองค์ประทานเสบียงอาหารให้อย่างอุดม และพระองค์ทรงประสงค์มเหสีมากมาย


2 พงศาวดาร 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เรโหโบอัมทรงทอดทิ้งพระเจ้า (1 พกษ 14:21-24)
12:1 ต่อมาเมื่อราชอาณาจักรของเรโหโบอัมตั้งมั่นคงและแข็งแรงแล้ว พระองค์ทรงทอดทิ้งพระราชบัญญัติของพระเยโฮวาห์เสีย และอิสราเอลทั้งปวงก็ทิ้งพร้อมกับพระองค์ด้วย

ชิชักกษัตริย์แห่งอียิปต์บุกรุกกรุงเยรูซาเล็ม (1 พกษ 14:25-28)
12:2 อยู่มาในปีที่ห้าแห่งกษัตริย์เรโหโบอัม เพราะเขาทั้งหลายได้ละเมิดต่อพระเยโฮวาห์ ชิชักกษัตริย์แห่งอียิปต์เสด็จขึ้นมาสู้รบเยรูซาเล็ม
12:3 มีรถรบหนึ่งพันสองร้อยคันและพลม้าหกหมื่นคน และพลผู้มากับพระองค์จากอียิปต์นับไม่ถ้วนคือ ชาวลิบนี คนสุคีอิม และคนเอธิโอเปีย
12:4 และพระองค์ทรงยึดหัวเมืองที่มีป้อมของยูดาห์และมายังเยรูซาเล็ม
12:5 แล้วเชไมอาห์ผู้พยากรณ์ได้มาเฝ้าเรโหโบอัมและบรรดาเจ้านายแห่งยูดาห์ ผู้มาประชุมกันอยู่ที่เยรูซาเล็มด้วยเรื่องชิชัก และกล่าวแก่เขาทั้งหลายว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้ละทิ้งเรา เราจึงได้ละทิ้งเจ้าให้อยู่ในมือของชิชัก”
12:6 แล้วเจ้านายแห่งอิสราเอลและกษัตริย์ได้ถ่อมตนลงและกล่าวว่า “พระเยโฮวาห์ทรงชอบธรรมแล้ว”
12:7 เมื่อพระเยโฮวาห์ทรงเห็นว่าเขาทั้งหลายถ่อมตัวลง พระวจนะของพระเยโฮวาห์ได้มาถึงเชไมอาห์ว่า “เขาทั้งหลายได้ถ่อมตัวลงแล้ว เราจึงจะไม่ทำลายเขา แต่เราจะประสาทการช่วยให้พ้นแก่เขาบ้าง และพระพิโรธของเราจะไม่เทลงมาเหนือเยรูซาเล็มโดยมือของชิชัก
12:8 อย่างไรก็ดีเขาทั้งหลายต้องเป็นผู้รับใช้ของชิชัก เพื่อเขาทั้งหลายจะได้ทราบความแตกต่างระหว่างการรับใช้เราและรับใช้ราชอาณาจักรทั้งหลายของแผ่นดินโลก”
12:9 ชิชักกษัตริย์แห่งอียิปต์จึงขึ้นมาต่อสู้เยรูซาเล็ม พระองค์ทรงเก็บเอาทรัพย์สินแห่งพระนิเวศของพระเยโฮวาห์ และทรัพย์สมบัติในพระราชวัง พระองค์ทรงเก็บเอาไปทุกอย่าง พระองค์ทรงเก็บเอาโล่ทองคำซึ่งซาโลมอนทรงสร้างไว้นั้นไปด้วย
12:10 และกษัตริย์เรโหโบอัมทรงทำโล่ทองสัมฤทธิ์ขึ้นแทน และได้มอบไว้ในมือของทหารรักษาพระองค์ ผู้เฝ้าทวารพระราชวัง
12:11 และกษัตริย์เสด็จเข้าไปในพระนิเวศของพระเยโฮวาห์เมื่อไร ทหารรักษาพระองค์ก็มาถือโล่นั้น แล้วนำกลับไปเก็บไว้ในห้องทหารรักษาพระองค์ตามเดิม
12:12 และเมื่อพระองค์ทรงถ่อมพระองค์ลง พระพิโรธของพระเยโฮวาห์ก็หันไปเสียจากพระองค์ มิได้ทำลายพระองค์อย่างสิ้นเชิง ยิ่งกว่านั้นอีกสภาพการณ์ก็ยังดีอยู่ในยูดาห์

การสิ้นพระชนม์ของเรโหโบอัม (1 พกษ 14:31)
12:13 กษัตริย์เรโหโบอัมจึงสถาปนาพระองค์ขึ้นในกรุงเยรูซาเล็มและทรงครอบครอง เมื่อเรโหโบอัมทรงเริ่มครอบครองนั้นมีพระชนมายุสี่สิบเอ็ดพรรษา และพระองค์ทรงครอบครองสิบเจ็ดปีในกรุงเยรูซาเล็ม อันเป็นเมืองซึ่งพระเยโฮวาห์ทรงเลือกสรรไว้จากตระกูลต่างๆทั้งสิ้นของอิสราเอล เพื่อจะตั้งพระนามของพระองค์ไว้ที่นั่น พระมารดาของพระองค์ทรงพระนามว่านาอามาห์คนอัมโมน
12:14 และพระองค์ได้ทรงกระทำการชั่วร้าย เพราะพระองค์ไม่ตั้งพระทัยของพระองค์ที่จะแสวงหาพระเยโฮวาห์
12:15 ส่วนพระราชกิจของเรโหโบอัม ตั้งแต่ต้นจนสุดท้าย มิได้บันทึกไว้ในหนังสือของเชไมอาห์ผู้พยากรณ์ และของอิดโดผู้ทำนายตามแบบพงศาวดารหรือ มีสงครามเรื่อยไปอยู่ระหว่างเรโหโบอัมและเยโรโบอัม
12:16 และเรโหโบอัมก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังพระศพไว้ในนครดาวิด และอาบียาห์ราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์


2 พงศาวดาร 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาบียาห์ครอบครองเหนือยูดาห์ (1 พกษ 15:1-2)
13:1 ในปีที่สิบแปดแห่งรัชกาลของกษัตริย์เยโรโบอัม อาบียาห์ได้เริ่มครอบครองเหนือประเทศยูดาห์
13:2 พระองค์ทรงครอบครองในเยรูซาเล็มสามปี พระชนนีของพระองค์มีพระนามว่ามีคายาห์ธิดาของอุรีเอลแห่งกิเบอาห์ มีสงครามระหว่างอาบียาห์และเยโรโบอัม
13:3 อาบียาห์เสด็จออกทำสงคราม มีกองทัพทหารชำนาญศึกเป็นคนคัดเลือกแล้วสี่แสนคน และเยโรโบอัมได้ตั้งแนวรบสู้กับพระองค์ด้วยคนคัดเลือกแล้วเป็นทแกล้วทหารแปดแสนคน
13:4 และอาบียาห์ทรงลุกยืนอยู่บนภูเขาเศมาราอิมซึ่งอยู่ในถิ่นเทือกเขาเอฟราอิม และตรัสว่า “ข้าแต่เยโรโบอัมและอิสราเอลทั้งปวง ขอฟังข้าพเจ้า
13:5 ไม่ควรหรือที่ท่านทั้งหลายจะรู้ว่า พระเยโฮวาห์พระเจ้าแห่งอิสราเอลพระราชทานตำแหน่งกษัตริย์เหนืออิสราเอลเป็นนิตย์แก่ดาวิด และลูกหลานของพระองค์โดยพันธสัญญาเกลือ
13:6 ถึงกระนั้นเยโรโบอัมบุตรชายเนบัท ข้าราชการของซาโลมอนโอรสของดาวิด ได้ลุกขึ้นกบฏต่อเจ้านายของตน
13:7 และมีคนถ่อยคนอันธพาลบางคนมั่วสุมกันกับเขาและขันสู้กับเรโหโบอัมโอรสของซาโลมอน เมื่อเรโหโบอัมยังเด็กอยู่และใจอ่อนแอต้านทานไม่ไหว
13:8 และบัดนี้ท่านคิดว่าจะต่อต้านราชอาณาจักรของพระเยโฮวาห์ซึ่งอยู่ในมือของลูกหลานของดาวิด เพราะท่านทั้งหลายเป็นคนหมู่ใหญ่และมีลูกวัวทองคำซึ่งเยโรโบอัมสร้างไว้ให้ท่านเป็นพระ
13:9 ท่านทั้งหลายมิได้ขับไล่ปุโรหิตของพระเยโฮวาห์ ลูกหลานของอาโรน และคนเลวีออกไป และตั้งปุโรหิตสำหรับตนเองอย่างชนชาติทั้งหลายหรือ ผู้ใดที่นำวัวหนุ่มและแกะผู้เจ็ดตัวมาชำระตัวให้บริสุทธิ์ไว้ จะได้เป็นปุโรหิตของสิ่งที่ไม่ใช่พระ
13:10 แต่สำหรับเราทั้งหลาย พระเยโฮวาห์ทรงเป็นพระเจ้าของเราทั้งหลาย และเราทั้งหลายมิได้ทอดทิ้งพระองค์ เรามีปุโรหิตผู้ปรนนิบัติพระเยโฮวาห์ เป็นลูกหลานของอาโรน ทั้งมีคนเลวีทำงานหน้าที่ของเขาทั้งหลาย
13:11 เขาถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ทุกเช้าทุกเย็น ทั้งเครื่องหอม ตั้งขนมปังหน้าพระพักตร์บนโต๊ะบริสุทธิ์ และดูแลคันประทีปทองคำพร้อมทั้งตะเกียง เพื่อให้ประทีปลุกอยู่ทุกเย็น เพราะเราได้รักษาพระบัญชากำชับของพระเยโฮวาห์พระเจ้าของเรา แต่ท่านได้ทอดทิ้งพระองค์เสีย
13:12 และดูเถิด พระเจ้าทรงอยู่กับเรา ทรงเป็นผู้บังคับบัญชาของเรา และปุโรหิตของพระองค์พร้อมกับแตรศึกพร้อมที่จะเป่าเรียกทำสงครามต่อสู้กับท่าน โอ ข้าแต่ประชาชนอิสราเอล ขออย่าต่อสู้กับพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน เพราะท่านจะชนะไม่ได้”
13:13 เยโรโบอัมได้ส้องสุมผู้คนไว้เพื่อจะอ้อมมาหาเขาจากเบื้องหลัง ดังนั้นกองทหารของท่านจึงอยู่ข้างหน้ายูดาห์ และกองซุ่มก็อยู่ข้างหลังเขา
13:14 และเมื่อยูดาห์มองดูข้างหลัง ดูเถิด การศึกก็อยู่ข้างหน้าและข้างหลังเขา และเขาทั้งหลายก็ร้องทูลต่อพระเยโฮวาห์ และบรรดาปุโรหิตก็เป่าแตร
13:15 แล้วคนของยูดาห์ก็ตะเบ็งเสียงร้องทำนองศึกและเมื่อคนยูดาห์ตะโกน อยู่มาพระเจ้าทรงให้เยโรโบอัมและอิสราเอลทั้งปวงพ่ายแพ้ไปต่ออาบียาห์และยูดาห์
13:16 คนอิสราเอลได้หนีต่อหน้ายูดาห์ และพระเจ้าทรงมอบเขาไว้ในมือของเขาทั้งหลาย
13:17 อาบียาห์และประชาชนของพระองค์ก็ฆ่าเขาเสียมากมาย คนอิสราเอลที่คัดเลือกแล้วจึงล้มตายห้าแสนคน
13:18 นี่แหละคนอิสราเอลก็ถูกปราบปรามในครั้งนั้น และคนยูดาห์ก็ชนะ เพราะเขาพึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา
13:19 และอาบียาห์ได้ติดตามเยโรโบอัม และยึดเอาหัวเมืองจากพระองค์ คือเมืองเบธเอลกับชนบทของเมืองนั้น และเยชานาห์กับชนบทของเมืองนั้น และเอโฟรนกับชนบทของเมืองนั้น

การสิ้นพระชนม์ของเยโรโบอัม (1 พกษ 14:19-20)
13:20 เยโรโบอัมมิได้ฟื้นอำนาจของพระองค์ในรัชสมัยของอาบียาห์ และพระเยโฮวาห์ทรงประหารพระองค์ พระองค์ก็สิ้นพระชนม์

ครอบครัวของอาบียาห์
13:21 แต่อาบียาห์ก็มีอำนาจยิ่งขึ้น และมีมเหสีสิบสี่องค์ ให้กำเนิดโอรสยี่สิบสององค์ และธิดาสิบหกองค์
13:22 ราชกิจนอกนั้นของอาบียาห์ วิธีการและพระดำรัสของพระองค์ได้บันทึกไว้ในหนังสือของผู้พยากรณ์อิดโด


2 พงศาวดาร 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การสิ้นพระชนม์ของอาบียาห์ อาสาขึ้นครองแทน (1 พกษ 15:7-10)
14:1 อาบียาห์จึงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในนครดาวิด และอาสาโอรสของพระองค์ได้ขึ้นครองแทนพระองค์ ในรัชกาลของอาสาแผ่นดินได้สงบอยู่สิบปี
14:2 และอาสาทรงกระทำสิ่งที่ดีและชอบในสายพระเนตรพระเยโฮวาห์พระเจ้าของพระองค์
14:3 พระองค์ทรงกำจัดแท่นบูชาพระต่างด้าวและปูชนียสถานสูงทั้งหลาย และพังเสาศักดิ์สิทธิ์ลง และได้โค่นเสารูปเคารพเสีย
14:4 และทรงบัญชาให้ยูดาห์แสวงหาพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน และให้รักษาพระราชบัญญัติและพระบัญญัติ
14:5 พระองค์ทรงกำจัดปูชนียสถานสูงและแท่นเครื่องหอมออกเสียจากหัวเมืองทั้งสิ้นของยูดาห์ด้วย และราชอาณาจักรก็ได้สงบอยู่ภายใต้พระองค์
14:6 พระองค์ทรงสร้างหัวเมืองที่มีป้อมในยูดาห์ เพราะแผ่นดินก็สงบ พระองค์มิได้ทำสงครามในปีเหล่านั้น เพราะพระเยโฮวาห์ทรงประทานการหยุดพักสงบแก่พระองค์
14:7 และพระองค์ตรัสกับยูดาห์ว่า “ให้เราทั้งหลายสร้างหัวเมืองเหล่านี้ ล้อมด้วยกำแพง หอคอย ประตูเมือง และดาน แผ่นดินยังเป็นของเรา เพราะเราได้แสวงหาพระเยโฮวาห์พระเจ้าของเรา เราได้แสวงหาพระองค์ และพระองค์ได้ทรงประทานการหยุดพักสงบทุกด้าน” เขาทั้งหลายจึงสร้างและจำเริญขึ้น
14:8 และอาสาทรงมีกองทัพสรรพด้วยโล่ใหญ่และหอกจากยูดาห์สามแสนคน และจากเบนยามินซึ่งถือโล่และโก่งธนูสองแสนแปดหมื่นคน ทั้งสิ้นเป็นทแกล้วทหาร

การชนะยิ่งใหญ่ของอาสาเหนือเศ-ราห์ (2 พศด 16:8)
14:9 เศ-ราห์ชาวเอธิโอเปียได้ออกมาต่อสู้กับเขาทั้งหลายด้วยกองทัพหนึ่งล้านคน และรถรบสามร้อยคันมาถึงเมืองมาเรชาห์
14:10 และอาสาทรงยกออกไปปะทะกับเขา และเขาทั้งหลายก็ตั้งแนวรบในหุบเขาเศฟาธาห์ที่มาเรชาห์
14:11 และอาสาร้องทูลต่อพระเยโฮวาห์พระเจ้าของพระองค์ว่า “ข้าแต่พระเยโฮวาห์ ไม่มีผู้ใดช่วยได้อย่างพระองค์ ในการสู้รบกันระหว่างผู้ที่มีกำลังกับผู้ที่ไม่มีกำลัง โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยพวกข้าพระองค์ เพราะข้าพระองค์ทั้งหลายพึ่งพระองค์ ข้าพระองค์ทั้งหลายมาต่อสู้กับชนหมู่ใหญ่นี้ในพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ทั้งหลาย ขออย่าให้มนุษย์ชนะพระองค์”
14:12 พระเยโฮวาห์จึงทรงให้ชาวเอธิโอเปียพ่ายแพ้ต่ออาสาและต่อยูดาห์ และชาวเอธิโอเปียก็หนีไป
14:13 อาสาและพลที่อยู่กับพระองค์ก็ไล่ตามเขาไปถึงเมืองเก-ราร์ และชาวเอธิโอเปียล้มตายมากจนไม่เหลือสักชีวิตเดียว เพราะเขาได้แตกพ่ายต่อพระพักตร์พระเยโฮวาห์และกองทัพของพระองค์ คนยูดาห์ได้เก็บของที่ริบได้มากมายนักหนา
14:14 และเขาก็โจมตีบรรดาหัวเมืองรอบเมืองเก-ราร์ เพราะว่าความกลัวพระเยโฮวาห์นั้นมาครอบเขาทั้งหลาย เขาได้ปล้นหัวเมืองทั้งสิ้น เพราะมีของที่ริบได้ในนั้นมาก
14:15 และเขาได้โจมตีเต็นท์ของผู้ที่มีวัว และเอาแกะไปมากมายและอูฐด้วย แล้วเขาก็กลับไปยังเยรูซาเล็ม


2 พงศาวดาร 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ผู้พยากรณ์อาซาริยาห์เตือนอาสา
15:1 พระวิญญาณของพระเจ้าเสด็จมาสถิตกับอาซาริยาห์บุตรชายโอเดด
15:2 และท่านออกไปเฝ้าอาสาทูลพระองค์ว่า “ข้าแต่อาสา และยูดาห์กับเบนยามินทั้งปวง ขอจงฟังข้าพเจ้า พระเยโฮวาห์ทรงสถิตกับท่านทั้งหลาย ต่อเมื่อท่านทั้งหลายอยู่กับพระองค์ ถ้าท่านทั้งหลายแสวงหาพระองค์ ท่านก็จะพบพระองค์ แต่ถ้าท่านทั้งหลายทอดทิ้งพระองค์ พระองค์จะทรงทอดทิ้งท่านทั้งหลาย
15:3 อิสราเอลอยู่ปราศจากพระเจ้าเที่ยงแท้เป็นเวลานาน และไม่มีปุโรหิตผู้สั่งสอน และไม่มีพระราชบัญญัติ
15:4 แต่เมื่อถึงคราวเขาทุกข์ยากลำบาก เขาหันมาหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลและแสวงหาพระองค์ เขาทั้งหลายก็พบพระองค์
15:5 ในสมัยนั้นไม่มีสันติภาพแก่ผู้ที่ออกไปหรือผู้ที่เข้ามา เพราะมีการวุ่นวายอยู่มากมายรบกวนชาวเมืองทั้งหลายนั้น
15:6 เขาแตกแยกกันเป็นพวกๆ ประชาชาติต่อประชาชาติและเมืองต่อเมือง เพราะพระเจ้าทรงรบกวนเขาด้วยความทุกข์ยากทุกอย่าง
15:7 แต่ท่านทั้งหลายจงกล้าหาญ อย่าให้มือของท่านอ่อนลง เพราะว่ากิจการของท่านจะได้รับบำเหน็จ”

อาสานำการปฏิรูปและการฟื้นฟูใหม่มาสู่ประเทศ
15:8 เมื่ออาสาทรงสดับถ้อยคำเหล่านี้ คือคำพยากรณ์ของโอเดดผู้พยากรณ์ พระองค์ก็ทรงมีพระทัยกล้าขึ้น ทรงกำจัดสิ่งที่น่าสะอิดสะเอียนจากแผ่นดินยูดาห์และเบนยามินสิ้น และจากหัวเมืองซึ่งพระองค์ยึดมาได้จากถิ่นเทือกเขาเอฟราอิม และพระองค์ทรงซ่อมแซมแท่นบูชาของพระเยโฮวาห์ ซึ่งอยู่หน้ามุขพระนิเวศของพระเยโฮวาห์
15:9 และพระองค์ทรงรวบรวมยูดาห์และเบนยามินทั้งปวง และคนเหล่านั้นจากเอฟราอิม มนัสเสห์ และจากสิเมโอน ผู้อาศัยอยู่กับเขาทั้งหลาย เพราะคนเป็นจำนวนมากได้หลบหนีมาหาพระองค์จากอิสราเอล เมื่อเขาเห็นว่าพระเยโฮวาห์พระเจ้าของพระองค์สถิตกับพระองค์
15:10 เขาทั้งหลายชุมนุมกันที่เยรูซาเล็มในเดือนที่สามของปีที่สิบห้าในรัชกาลของอาสา
15:11 เขาทั้งหลายถวายสัตวบูชาแด่พระเยโฮวาห์ในวันนั้นจากข้าวของที่เขาได้ริบมา มีวัวผู้เจ็ดร้อยตัวและแกะเจ็ดพันตัว
15:12 และเขาก็เข้าทำพันธสัญญาที่จะแสวงหาพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาด้วยสุดจิตสุดใจของเขา
15:13 และว่าผู้ใดที่ไม่แสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลควรจะมีโทษถึงตาย ไม่ว่าเล็กหรือใหญ่ ชายหรือหญิง
15:14 เขาทั้งหลายได้กระทำสัตย์ปฏิญาณต่อพระเยโฮวาห์ด้วยเสียงอันดัง และด้วยเสียงโห่ร้อง และด้วยเสียงแตรและแตรทองเหลืองขนาดเล็ก
15:15 และยูดาห์ทั้งปวงก็เปรมปรีดิ์เพราะสัตย์ปฏิญาณนั้น เพราะเขาทั้งหลายได้ปฏิญาณด้วยสุดใจของเขา และได้แสวงหาพระองค์ด้วยสิ้นความปรารถนาของเขา และเขาทั้งหลายก็พบพระองค์ และพระเยโฮวาห์ทรงประทานให้เขาหยุดพักสงบรอบด้าน
15:16 แม้ว่ามาอาคาห์พระมารดาของกษัตริย์อาสา พระองค์ก็ทรงถอดเสียจากเป็นพระราชชนนี เพราะพระนางได้กระทำรูปเคารพอันน่าเกลียดน่าชังในเสารูปเคารพ อาสาทรงโค่นรูปเคารพของพระนางลง และบดและเผาเสียที่ลำธารขิดโรน
15:17 แต่ยังมิได้กำจัดปูชนียสถานสูงออกเสียจากอิสราเอล อย่างไรก็ดีพระทัยของอาสาก็บริสุทธิ์ตลอดรัชสมัยของพระองค์
15:18 และพระองค์ทรงนำของอุทิศถวายของราชบิดาของพระองค์และข้าวของที่พระองค์เองทรงอุทิศถวาย มีเงิน และทองคำ และเครื่องใช้เข้าไปในพระนิเวศของพระเจ้า
15:19 และไม่มีสงครามอีกจนปีที่สามสิบห้าในรัชกาลของอาสา


2 พงศาวดาร 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

สงครามระหว่างอาสากับบาอาชา (1 พกษ 15:16-22)
16:1 ในปีที่สามสิบหกแห่งรัชกาลอาสา บาอาชากษัตริย์แห่งอิสราเอลขึ้นมาต่อสู้กับยูดาห์และได้สร้างเมืองรามาห์ เพื่อว่าพระองค์จะมิทรงให้คนหนึ่งคนใดออกไปหรือเข้ามาหาอาสากษัตริย์ของยูดาห์
16:2 แล้วอาสาทรงเอาเงินและทองคำจากคลังของพระนิเวศของพระเยโฮวาห์และราชสำนัก และส่งไปให้เบนฮาดัดกษัตริย์แห่งซีเรียผู้ประทับในเมืองดามัสกัสว่า
16:3 “ขอให้มีสัญญาไมตรีระหว่างข้าพเจ้าและท่านดังที่มีอยู่กับพระชนกของข้าพเจ้าและพระชนกของท่าน ดูเถิด ข้าพเจ้าได้ส่งเงินและทองคำมายังท่าน ขอเสด็จไปทำลายสัญญาไมตรีของท่านซึ่งมีกับบาอาชากษัตริย์แห่งอิสราเอล เพื่อเขาจะถอยทัพไปจากข้าพเจ้า”
16:4 และเบนฮาดัดทรงเชื่อฟังกษัตริย์อาสา และส่งผู้บังคับบัญชากองทัพของพระองค์ไปต่อสู้กับหัวเมืองของอิสราเอล และเขาทั้งหลายโจมตีเมืองอิโยน ดาน เอเบลมาอิม และหัวเมืองคลังหลวงทั้งสิ้นของนัฟทาลี
16:5 และต่อมาเมื่อบาอาชาทรงได้ยินเรื่องนั้น พระองค์ทรงหยุดสร้างเมืองรามาห์ และให้พระราชกิจของพระองค์หยุดยั้ง
16:6 แล้วกษัตริย์อาสาทรงนำยูดาห์ทั้งสิ้น และเขาทั้งหลายขนหินของเมืองรามาห์และเครื่องไม้ของเมืองนั้น ซึ่งบาอาชาใช้สร้างอยู่นั้น และเอามาสร้างเมืองเกบาและเมืองมิสปาห์

พระเจ้าทรงติเตียนอาสาเรื่องการประนีประนอม
16:7 ครั้งนั้นฮานานีผู้ทำนายได้มาเฝ้าอาสากษัตริย์ของยูดาห์ และทูลพระองค์ว่า “เพราะท่านพึ่งกษัตริย์ของซีเรีย และมิได้พึ่งพระเยโฮวาห์พระเจ้าของท่าน เพราะฉะนั้นกองทัพของกษัตริย์ซีเรียจึงได้หลุดพ้นมือท่านไป
16:8 คนเอธิโอเปียและชาวลิบนีไม่เป็นกองทัพมหึมา มีรถรบและพลม้ามากเหลือหลายหรือ แต่เพราะท่านพึ่งพระเยโฮวาห์ พระองค์ทรงมอบเขาทั้งหลายไว้ในมือของท่าน
16:9 เพราะว่าพระเนตรของพระเยโฮวาห์ไปมาอยู่เหนือแผ่นดินโลกทั้งสิ้น เพื่อสำแดงฤทธานุภาพของพระองค์โดยเห็นแก่ผู้เหล่านั้นที่จริงใจต่อพระองค์ ในเรื่องนี้ท่านได้กระทำการอย่างโง่เขลา เพราะตั้งแต่นี้ไปท่านจะมีการศึกสงคราม”
16:10 และอาสาก็ทรงกริ้วต่อผู้ทำนายนั้น และจับเขาจำไว้ในคุก เพราะพระองค์ทรงเกรี้ยวกราดแก่เขาในเรื่องนี้ และอาสาทรงข่มเหงประชาชนบางคนในเวลาเดียวกันนั้นด้วย
16:11 และดูเถิด พระราชกิจของอาสา ตั้งแต่ต้นจนสุดท้าย ได้บันทึกไว้ในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล

การสิ้นพระชนม์ของอาสา (1 พกษ 15:23-24)
16:12 ในปีที่สามสิบเก้าแห่งรัชกาลของพระองค์ อาสาทรงเป็นโรคที่พระบาทของพระองค์ และโรคของพระองค์ก็ร้ายแรง แม้เป็นโรคอยู่พระองค์ก็มิได้ทรงแสวงหาพระเยโฮวาห์ แต่ได้แสวงหาความช่วยเหลือจากแพทย์
16:13 และอาสาทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ สิ้นพระชนม์ในปีที่สี่สิบเอ็ดแห่งรัชกาลของพระองค์
16:14 เขาทั้งหลายฝังพระศพไว้ในอุโมงค์ของพระองค์ ซึ่งพระองค์ได้สกัดออกเพื่อพระองค์ในนครดาวิด เขาวางพระศพของพระองค์ไว้บนแท่นซึ่งมีเครื่องหอมต่างๆเต็มไปหมด ซึ่งช่างปรุงเครื่องหอมได้ปรุงไว้ และเขาทั้งหลายก็ก่อเพลิงใหญ่โตถวายพระเกียรติพระองค์


2 พงศาวดาร 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮชาฟัทครอบครองแทนอาสา (1 พกษ 15:24)
17:1 เยโฮชาฟัทโอรสของพระองค์ครอบครองแทนพระองค์ และทรงเสริมกำลังพลต่อสู้อิสราเอล
17:2 พระองค์ทรงวางกำลังพลไว้ในหัวเมืองที่มีป้อมทั้งปวงของยูดาห์ และทรงตั้งทหารประจำป้อมในแผ่นดินยูดาห์ และในหัวเมืองเอฟราอิม ซึ่งอาสาราชบิดาของพระองค์ได้ยึดไว้
17:3 พระเยโฮวาห์ทรงสถิตกับเยโฮชาฟัท เพราะพระองค์ทรงดำเนินในทางเบื้องต้นๆของดาวิดราชบิดาของพระองค์ พระองค์มิได้ทรงแสวงหาพระบาอัล
17:4 แต่ได้แสวงหาพระเยโฮวาห์พระเจ้าของพระราชบิดาของพระองค์ และดำเนินในพระบัญญัติของพระองค์ มิได้ทรงดำเนินตามการกระทำของอิสราเอล
17:5 เพราะฉะนั้นพระเยโฮวาห์ทรงสถาปนาราชอาณาจักรไว้ในพระหัตถ์ของพระองค์ และสิ้นทั้งยูดาห์ก็นำเครื่องบรรณาการมาถวายเยโฮชาฟัท พระองค์จึงมีทรัพย์มั่งคั่งอย่างยิ่งและมีเกียรติมาก

การฟื้นฟูกันใหม่ในสมัยเยโฮชาฟัท
17:6 พระทัยของพระองค์เข้มแข็งขึ้นในพระมรรคาของพระเยโฮวาห์ พระองค์จึงทรงกำจัดปูชนียสถานสูงและบรรดาเสารูปเคารพเสียจากยูดาห์
17:7 ในปีที่สามแห่งรัชกาลของพระองค์ พระองค์ทรงใช้เจ้านายของพระองค์คือ เบนฮาอิล โอบาดีห์ เศคาริยาห์ เนธันเอล และมีคายาห์ไปสั่งสอนในหัวเมืองของยูดาห์
17:8 และคนเลวีไปกับเขาด้วยคือ เชไมอาห์ เนธานิยาห์ เศบาดิยาห์ อาสาเฮล เชมิราโมท เยโฮนาธัน อาโดนียาห์ โทบียาห์ และโทบาโดนิยาห์ คนเลวี และพร้อมกับคนเหล่านี้มี เอลีชามา และเยโฮรัม ผู้เป็นปุโรหิต
17:9 และเขาทั้งหลายได้สั่งสอนในยูดาห์ มีหนังสือพระราชบัญญัติของพระเยโฮวาห์ไปกับเขาด้วย เขาเที่ยวไปทั่วหัวเมืองทั้งสิ้นแห่งยูดาห์ และได้สั่งสอนประชาชน

พระเจ้าทรงเสริมกำลังให้เยโฮชาฟัท
17:10 ความหวาดกลัวอันมาจากพระเยโฮวาห์ตกอยู่เหนือบรรดาราชอาณาจักรแห่งแผ่นดินต่างๆที่อยู่รอบยูดาห์ และเขาทั้งหลายมิได้ทำสงครามกับเยโฮชาฟัท
17:11 คนฟีลิสเตียบางพวกได้นำของกำนัลมาถวายเยโฮชาฟัท และนำเงินมาเป็นบรรณาการ และพวกอาระเบียได้นำฝูงแพะแกะ คือแกะผู้เจ็ดพันเจ็ดร้อยตัว และแพะผู้เจ็ดพันเจ็ดร้อยตัวมาถวายพระองค์
17:12 และเยโฮชาฟัททรงเจริญใหญ่ยิ่งขึ้นเป็นลำดับ พระองค์ทรงสร้างป้อมและหัวเมืองคลังหลวงไว้ในยูดาห์
17:13 และพระองค์ทรงมีพระราชกิจมากมายในหัวเมืองของยูดาห์ พระองค์ทรงมีทหารเป็นทแกล้วทหารในกรุงเยรูซาเล็ม
17:14 ต่อไปนี้เป็นจำนวนตามเรือนบรรพบุรุษของเขาคือ ของยูดาห์ ผู้บังคับบัญชากองพันมี อัดนาห์ผู้บังคับบัญชา พร้อมกับทแกล้วทหารสามแสนคน
17:15 ถัดเขาไปคือ เยโฮฮานัน ผู้บังคับบัญชาพร้อมกับสองแสนแปดหมื่นคน
17:16 และถัดเขาไปคือ อามัสยาห์ บุตรชายศิครี เป็นคนอาสาสมัครเพื่อการปรนนิบัติพระเยโฮวาห์พร้อมกับทแกล้วทหารสองแสนคน
17:17 ของเบนยามินคือ เอลียาดา ทแกล้วทหารพร้อมกับคนสองแสนสรรพด้วยธนูและโล่
17:18 และถัดเขาไปคือ เยโฮซาบาด พร้อมกับคนติดอาวุธหนึ่งแสนแปดหมื่นคน
17:19 เหล่านี้เป็นข้าราชการของกษัตริย์ นอกเหนือจากผู้ที่กษัตริย์ทรงวางไว้ในหัวเมืองที่มีป้อมทั่วตลอดแผ่นดินยูดาห์


2 พงศาวดาร 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮชาฟัททรงเป็นพันธมิตรกับอาหับ (1 พกษ 22:2)
18:1 ฝ่ายเยโฮชาฟัททรงมีทรัพย์มั่งคั่งและเกียรติใหญ่ยิ่ง และพระองค์ทรงกระทำให้เป็นทองแผ่นเดียวกันกับอาหับ
18:2 ครั้นล่วงมาหลายปีพระองค์เสด็จลงไปเฝ้าอาหับในสะมาเรีย และอาหับทรงฆ่าแกะและวัวมากมายสำหรับพระองค์ และสำหรับพลที่มากับพระองค์ และทรงชักชวนพระองค์ให้ขึ้นไปต่อสู้กับราโมทกิเลอาด
18:3 อาหับกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทกษัตริย์แห่งยูดาห์ว่า “ท่านจะไปกับข้าพเจ้ายังราโมทกิเลอาดหรือ” พระองค์ทูลตอบพระองค์ว่า “ข้าพเจ้าก็เป็นอย่างที่ท่านเป็น ประชาชนของข้าพเจ้าก็เป็นดังประชาชนของท่าน เราจะอยู่กับท่านในการสงคราม”
18:4 และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ขอสอบถามดูพระดำรัสของพระเยโฮวาห์วันนี้เสียก่อน”
18:5 แล้วกษัตริย์แห่งอิสราเอลก็เรียกประชุมพวกผู้พยากรณ์ประมาณสี่ร้อยคนตรัสกับเขาว่า “ควรที่เราจะไปตีราโมทกิเลอาดหรือ หรือเราไม่ควรไป” และเขาทั้งหลายทูลตอบว่า “ขอเชิญเสด็จขึ้นไปเถิด เพราะพระเจ้าจะทรงมอบไว้ในพระหัตถ์ของกษัตริย์”
18:6 แต่เยโฮชาฟัททูลว่า “ที่นี่ไม่มีผู้พยากรณ์ของพระเยโฮวาห์อีกสักคนหนึ่งหรือซึ่งเราจะสอบถามได้”
18:7 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายอีกคนหนึ่ง ซึ่งเราจะให้ทูลถามพระเยโฮวาห์ได้ แต่ข้าพเจ้าชังเขา เพราะเขาพยากรณ์แต่ความร้ายเสมอ ไม่เคยพยากรณ์ความดีเกี่ยวกับข้าพเจ้าเลย คนนั้นคือมีคายาห์บุตรอิมลาห์” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”
18:8 แล้วกษัตริย์แห่งอิสราเอลจึงเรียกมหาดเล็กคนหนึ่งเข้ามาและตรัสสั่งว่า “ไปพามีคายาห์บุตรอิมลาห์มาเร็วๆ”
18:9 ฝ่ายกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์ ต่างประทับบนพระที่นั่ง ทรงฉลองพระองค์ ณ ที่ว่างตรงทางเข้าประตูเมืองสะมาเรีย และผู้พยากรณ์ทั้งปวงก็พยากรณ์ถวายอยู่
18:10 และเศเดคียาห์บุตรชายเคนาอะนาห์ จึงเอาเหล็กทำเป็นเขา และพูดว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ด้วยสิ่งเหล่านี้ เจ้าจะผลักคนซีเรียไปจนเขาทั้งหลายถูกทำลาย’”
18:11 และบรรดาผู้พยากรณ์ก็พยากรณ์อย่างนั้น ทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาดเถิด และจะมีชัยชนะ เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

ผู้พยากรณ์มีคายาห์พยากรณ์ถึงการสิ้นพระชนม์ของอาหับ (1 พกษ 22:13-28)
18:12 และผู้สื่อสารผู้ไปตามมีคายาห์ได้บอกท่านว่า “ดูเถิด ถ้อยคำของบรรดาผู้พยากรณ์ก็พูดสิ่งที่ดีแก่กษัตริย์ดุจปากเดียวกัน ขอให้ถ้อยคำของท่านเหมือนอย่างถ้อยคำของคนหนึ่งในพวกนั้น และพูดแต่สิ่งที่ดี”
18:13 แต่มีคายาห์ตอบว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเจ้าของข้าพเจ้าตรัสว่าอย่างไร ข้าพเจ้าจะพูดอย่างนั้น”
18:14 และเมื่อท่านมาเฝ้ากษัตริย์ กษัตริย์ตรัสถามท่านว่า “มีคายาห์ ควรที่เราจะไปตีราโมทกิเลอาดหรือ หรือเราไม่ควรไป” และท่านทูลตอบพระองค์ว่า “ขอเชิญเสด็จขึ้นไปและจะมีชัยชนะ เขาทั้งหลายจะถูกมอบไว้ในพระหัตถ์ของพระองค์”
18:15 แต่กษัตริย์ตรัสกับท่านว่า “เราได้ให้เจ้าปฏิญาณกี่ครั้งแล้วว่า เจ้าจะพูดกับเราแต่ความจริงในพระนามของพระเยโฮวาห์”
18:16 และท่านทูลว่า “ข้าพระองค์ได้เห็นคนอิสราเอลทั้งปวงกระจัดกระจายอยู่บนภูเขา อย่างแกะที่ไม่มีผู้เลี้ยง และพระเยโฮวาห์ตรัสว่า ‘คนเหล่านี้ไม่มีนาย ให้เขาต่างกลับยังเรือนของตนโดยสันติภาพเถิด’”
18:17 กษัตริย์แห่งอิสราเอลจึงทูลเยโฮชาฟัทว่า “ข้าพเจ้ามิได้บอกท่านแล้วหรือว่า เขาจะไม่พยากรณ์สิ่งดีเกี่ยวกับข้าพเจ้าเลย แต่สิ่งชั่วร้ายต่างหาก”
18:18 และมีคายาห์ทูลว่า “ฉะนั้นขอสดับพระวจนะของพระเยโฮวาห์ ข้าพระองค์ได้เห็นพระเยโฮวาห์ประทับบนพระที่นั่งของพระองค์ และบรรดาบริวารแห่งฟ้าสวรรค์ยืนข้างๆพระองค์ข้างขวาพระหัตถ์และข้างซ้าย
18:19 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับกษัตริย์แห่งอิสราเอล เพื่อเขาจะขึ้นไปและล้มลงที่ราโมทกิเลอาด’ บ้างก็ทูลอย่างนี้ บ้างก็ทูลอย่างนั้น
18:20 แล้วมีวิญญาณดวงหนึ่งมาข้างหน้าเฝ้าต่อพระพักตร์พระเยโฮวาห์ทูลว่า ‘ข้าพระองค์จะเกลี้ยกล่อมเขาเอง’ และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’
18:21 และเขาทูลว่า ‘ข้าพระองค์จะออกไปและจะเป็นวิญญาณมุสาอยู่ในปากของผู้พยากรณ์ของเขาทุกคน’ และพระเยโฮวาห์ตรัสว่า ‘เจ้าไปเกลี้ยกล่อมเขาได้ และเจ้าจะทำได้สำเร็จ จงไปทำเช่นนั้นเถิด’
18:22 เพราะฉะนั้นบัดนี้ ดูเถิด พระเยโฮวาห์ทรงใส่วิญญาณมุสาในปากของเหล่าผู้พยากรณ์ของพระองค์ พระเยโฮวาห์ทรงลั่นพระวาจาเป็นความร้ายเกี่ยวกับพระองค์”
18:23 แล้วเศเดคียาห์บุตรชายเคนาอะนาห์ได้เข้ามาใกล้และตบแก้มมีคายาห์พูดว่า “พระวิญญาณของพระเยโฮวาห์ไปจากข้าพูดกับเจ้าได้อย่างไร”
18:24 และมีคายาห์ตอบว่า “ดูเถิด เจ้าจะเห็นในวันนั้น เมื่อเจ้าเข้าไปในห้องชั้นในเพื่อจะซ่อนตัวเจ้า”
18:25 และกษัตริย์แห่งอิสราเอลตรัสว่า “จงจับมีคายาห์ พาเขากลับไปมอบให้อาโมนผู้ว่าราชการเมือง และแก่โยอาชราชโอรส
18:26 และว่า ‘กษัตริย์ตรัสดังนี้ว่า เอาคนนี้จำคุกเสีย ให้อาหารแห่งความทุกข์กับน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติภาพ’”
18:27 และมีคายาห์ทูลว่า “ถ้าพระองค์เสด็จกลับมาโดยสันติภาพ พระเยโฮวาห์ก็มิได้ตรัสโดยข้าพระองค์” และท่านกล่าวว่า “บรรดาชนชาติทั้งหลายเอ๋ย ขอจงฟังเถิด”

การสงครามที่ราโมทกิเลอาด อาหับถูกฆ่า (1 พกษ 22:29-40)
18:28 กษัตริย์แห่งอิสราเอลกับเยโฮชาฟัทกษัตริย์แห่งยูดาห์จึงเสด็จขึ้นไปยังราโมทกิเลอาด
18:29 และกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทว่า “ข้าพเจ้าจะปลอมตัวเข้าทำศึก แต่ท่านจงสวมเครื่องทรงของท่าน” และกษัตริย์แห่งอิสราเอลก็ทรงปลอมพระองค์ แล้วทั้งสองพระองค์เข้าทำสงคราม
18:30 ฝ่ายกษัตริย์ประเทศซีเรียทรงบัญชาบรรดาผู้บัญชาการรถรบของพระองค์ว่า “อย่ารบกับทหารน้อยหรือใหญ่ แต่มุ่งเฉพาะกษัตริย์แห่งอิสราเอล”
18:31 และอยู่มาเมื่อผู้บัญชาการรถรบแลเห็นเยโฮชาฟัท เขาทั้งหลายก็ว่า “เป็นกษัตริย์อิสราเอลแล้ว” เขาจึงหันเข้าไปจะสู้รบกับพระองค์ และเยโฮชาฟัททรงร้องขึ้น และพระเยโฮวาห์ทรงช่วยพระองค์ พระเจ้าทรงให้เขาทั้งหลายออกไปเสียจากพระองค์
18:32 และอยู่มาเมื่อผู้บัญชาการรถรบเห็นว่าไม่ใช่กษัตริย์อิสราเอล ก็หันรถกลับจากไล่ตามพระองค์
18:33 แต่มีชายคนหนึ่งโก่งธนูยิงเดาไป ถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ พระองค์จึงรับสั่งคนขับรถรบว่า “หันกลับเถอะ พาเราออกจากการรบ เพราะเราบาดเจ็บแล้ว”
18:34 วันนั้นการรบก็ดุเดือดขึ้น และกษัตริย์อิสราเอลก็พยุงพระองค์เองขึ้นไปในรถรบของพระองค์หันพระพักตร์เข้าสู้ชนซีเรียจนถึงเวลาเย็น แล้วประมาณเวลาดวงอาทิตย์ตกพระองค์ก็สิ้นพระชนม์


2 พงศาวดาร 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ผู้พยากรณ์เยฮูติเตียนเยโฮชาฟัท
19:1 เยโฮชาฟัทกษัตริย์แห่งยูดาห์เสด็จกลับไปโดยสวัสดิภาพถึงพระราชวังของพระองค์ในกรุงเยรูซาเล็ม
19:2 แต่เยฮูบุตรชายฮานานีผู้ทำนายได้ออกไปเฝ้าพระองค์ ทูลกษัตริย์เยโฮชาฟัทว่า “ควรที่พระองค์จะช่วยคนอธรรมและรักผู้ที่เกลียดชังพระเยโฮวาห์หรือ เพราะเรื่องนี้พระพิโรธของพระเยโฮวาห์ได้ออกมาถึงพระองค์
19:3 อย่างไรก็ดีพระองค์ทรงพบความดีในพระองค์บ้าง เพราะพระองค์ได้ทำลายบรรดาเสารูปเคารพเสียจากแผ่นดิน และได้มุ่งพระทัยแสวงหาพระเจ้า”

เยโฮชาฟัททรงตั้งผู้วินิจฉัยและคนเลวีในแผ่นดิน
19:4 เยโฮชาฟัทประทับที่เยรูซาเล็ม และพระองค์ทรงออกไปท่ามกลางประชาชนอีก ตั้งแต่เบเออร์เชบาถึงถิ่นเทือกเขาเอฟราอิม และนำเขาทั้งหลายกลับมายังพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา
19:5 พระองค์ทรงตั้งผู้วินิจฉัยในแผ่นดินนั้น ในหัวเมืองที่มีป้อมทั้งสิ้นของยูดาห์ ทีละหัวเมือง
19:6 และตรัสกับผู้วินิจฉัยเหล่านั้นว่า “จงพิจารณาสิ่งที่ท่านทั้งหลายจะกระทำ เพราะท่านมิได้พิพากษาเพื่อมนุษย์แต่เพื่อพระเยโฮวาห์ พระองค์ทรงสถิตกับท่านในการพิพากษา
19:7 ฉะนั้นจงให้ความยำเกรงพระเยโฮวาห์อยู่เหนือท่าน จงระมัดระวังสิ่งที่ท่านกระทำ เพราะพระเยโฮวาห์พระเจ้าของเราไม่มีความชั่วช้า ไม่เห็นแก่หน้าคนใด และไม่มีการรับสินบน”
19:8 ยิ่งกว่านั้นอีก ในเยรูซาเล็ม เยโฮชาฟัททรงตั้งคนเลวี และปุโรหิตบ้าง กับประมุขของบรรพบุรุษแห่งอิสราเอลบ้าง เพื่อจะให้การพิพากษาแห่งพระเยโฮวาห์ และวินิจฉัยคดีที่โต้แย้งกัน เขาทั้งหลายมีตำแหน่งในเยรูซาเล็ม
19:9 และพระองค์ทรงกำชับเขาทั้งหลายว่า “ท่านทั้งหลายจงกระทำการนี้ด้วยความยำเกรงพระเยโฮวาห์ ด้วยความสัตย์ซื่อ และด้วยสิ้นสุดใจของท่าน
19:10 เมื่อมีคดีมาถึงท่านจากพี่น้องของท่านผู้อาศัยอยู่ในหัวเมืองของเขาทั้งหลาย เกี่ยวกับเรื่องฆ่าฟันกัน พระราชบัญญัติหรือพระบัญญัติ กฎเกณฑ์หรือคำตัดสิน ท่านทั้งหลายก็ควรจะตักเตือนเขา เพื่อเขาจะไม่ละเมิดต่อพระเยโฮวาห์ พระพิโรธจึงจะไม่มาเหนือท่านและพี่น้องของท่าน ท่านจงกระทำเช่นนี้ และท่านจะไม่ละเมิด
19:11 และดูเถิด อามาริยาห์ปุโรหิตใหญ่ก็อยู่เหนือท่านในสรรพกิจของพระเยโฮวาห์ และเศบาดิยาห์บุตรชายอิชมาเอลเจ้านายของวงศ์วานยูดาห์ก็อยู่เหนือท่านในสรรพกิจของกษัตริย์ และเลวีจะเป็นเจ้าหน้าที่ปรนนิบัติท่าน จงประกอบกิจอย่างแกล้วกล้า และขอพระเยโฮวาห์ทรงสถิตอยู่กับผู้มีคุณธรรม”


2 พงศาวดาร 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโมอับบุกรุกยูดาห์
20:1 และอยู่มาภายหลัง คนโมอับและคนอัมโมน และพร้อมกับเขามีคนอื่นนอกจากคนอัมโมนนั้นได้ขึ้นมาทำสงครามกับเยโฮชาฟัท
20:2 มีคนมาทูลเยโฮชาฟัทว่า “มีคนหมู่ใหญ่มาสู้รบกับพระองค์จากซีเรียข้างนี้ จากฟากทะเลข้างโน้น และดูเถิด เขาทั้งหลายอยู่ในฮาซาโซนทามาร์ คือเอนเกดี”
20:3 และเยโฮชาฟัทก็กลัว และมุ่งแสวงหาพระเยโฮวาห์ และได้ทรงประกาศให้อดอาหารทั่วยูดาห์
20:4 และยูดาห์ได้ชุมนุมกันแสวงหาความช่วยเหลือจากพระเยโฮวาห์ เขาทั้งหลายพากันมาจากหัวเมืองทั้งสิ้นแห่งยูดาห์เพื่อแสวงหาพระเยโฮวาห์
20:5 และเยโฮชาฟัทประทับยืนอยู่ในที่ประชุมของยูดาห์และเยรูซาเล็ม ในพระนิเวศของพระเยโฮวาห์ ข้างหน้าลานใหม่
20:6 และตรัสทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของข้าพเจ้าทั้งหลาย พระองค์มิได้เป็นพระเจ้าในสวรรค์หรือ พระองค์มิได้ปกครองเหนือบรรดาราชอาณาจักรของประชาชาติหรือ ในพระหัตถ์ของพระองค์มีฤทธิ์และอำนาจ จึงไม่มีผู้ใดต่อต้านพระองค์ได้
20:7 พระองค์เป็นพระเจ้าของข้าพระองค์ทั้งหลายมิใช่หรือ ผู้ทรงขับไล่ชาวแผ่นดินนี้ออกไปเสียให้พ้นหน้าอิสราเอลประชาชนของพระองค์ และทรงมอบไว้แก่เชื้อสายของอับราฮัมมิตรสหายของพระองค์เป็นนิตย์
20:8 และเขาทั้งหลายได้อาศัยอยู่ในนั้น และได้สร้างสถานบริสุทธิ์แห่งหนึ่งในนั้นถวายพระองค์ เพื่อพระนามของพระองค์ ทูลว่า
20:9 ‘ถ้าเหตุชั่วร้ายขึ้นมาเหนือข้าพระองค์ทั้งหลาย จะเป็นดาบ การพิพากษา หรือโรคระบาด หรือการกันดารอาหาร ข้าพระองค์ทั้งหลายจะยืนอยู่ต่อหน้าพระนิเวศนี้ และต่อพระพักตร์พระองค์ (เพราะพระนามของพระองค์อยู่ในพระนิเวศนี้) และร้องทูลต่อพระองค์ในความทุกข์ใจของข้าพระองค์ทั้งหลาย และพระองค์จะทรงฟังและช่วยให้รอด’
20:10 ดูเถิด บัดนี้คนอัมโมนและโมอับ และภูเขาเสอีร์ ผู้ซึ่งพระองค์ไม่ทรงยอมให้คนอิสราเอลบุกรุก เมื่อเขามาจากแผ่นดินอียิปต์ และผู้ซึ่งเขาได้หลีกไปมิได้ทำลายเสีย
20:11 ดูเถิด เขาทั้งหลายได้ให้บำเหน็จแก่เราอย่างไร ด้วยมาขับเราออกเสียจากแผ่นดินกรรมสิทธิ์ของพระองค์ ซึ่งพระองค์ประทานให้แก่ข้าพระองค์ทั้งหลายเป็นมรดก
20:12 โอ ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย พระองค์จะไม่ทรงกระทำการพิพากษาเหนือเขาหรือ เพราะว่าข้าพระองค์ทั้งหลายไม่มีฤทธิ์ที่จะต่อสู้คนหมู่มหึมานี้ซึ่งกำลังมาต่อสู้กับข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายไม่ทราบว่าจะกระทำประการใด แต่ดวงตาของข้าพระองค์ทั้งหลายเพ่งที่พระองค์”
20:13 ในระหว่างนั้นคนทั้งปวงของยูดาห์ก็ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พร้อมกับภรรยาและลูกหลานของเขา

ผู้พยากรณ์ของพระเจ้าคือยาฮาซีเอลให้คำตอบ
20:14 และพระวิญญาณของพระเยโฮวาห์เสด็จมาสถิตกับยาฮาซีเอลบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายเบไนยาห์ ผู้เป็นบุตรชายเยอีเอล ผู้เป็นบุตรชายมัทธานิยาห์ เป็นคนเลวี ลูกหลานของอาสาฟ เมื่อท่านอยู่ท่ามกลางที่ประชุมนั้น
20:15 และเขาได้พูดว่า “ยูดาห์ทั้งปวง และชาวเยรูซาเล็มทั้งหลาย กับกษัตริย์เยโฮชาฟัทขอจงฟัง พระเยโฮวาห์ตรัสดังนี้แก่ท่านทั้งหลายว่า ‘อย่ากลัวเลย และอย่าท้อถอยด้วยคนหมู่มหึมานี้เลย เพราะว่าการสงครามนั้นไม่ใช่ของท่าน แต่เป็นของพระเจ้า
20:16 พรุ่งนี้ท่านทั้งหลายจงลงไปต่อสู้กับเขา ดูเถิด เขาจะขึ้นมาทางขึ้นที่ตำบลศิส ท่านจะพบเขาที่ปลายลำธาร ข้างหน้าถิ่นทุรกันดารเยรูเอล
20:17 ไม่จำเป็นที่ท่านจะต้องสู้รบในสงครามครั้งนี้ โอ ยูดาห์และเยรูซาเล็ม จงเข้าประจำที่ ยืนนิ่งอยู่และดูชัยชนะของพระเยโฮวาห์เพื่อท่าน’ อย่ากลัวเลย อย่าท้อถอย พรุ่งนี้จงออกไปสู้กับเขา เพราะพระเยโฮวาห์จะทรงสถิตอยู่กับท่าน”
20:18 แล้วเยโฮชาฟัทโน้มพระเศียรก้มพระพักตร์ของพระองค์ลงถึงดิน และยูดาห์ทั้งปวงกับชาวเยรูซาเล็มได้กราบลงต่อพระพักตร์พระเยโฮวาห์ นมัสการพระเยโฮวาห์
20:19 และคนเลวี จากลูกหลานคนโคฮาท และลูกหลานคนโคราห์ ได้ยืนขึ้นถวายสรรเสริญแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลด้วยเสียงอันดังในที่สูง

พระเจ้าทรงประหารพวกทหารที่บุกรุกอิสราเอล
20:20 และเขาทั้งหลายได้ลุกขึ้นแต่เช้า และออกไปในถิ่นทุรกันดารแห่งเทโคอา และเมื่อเขาออกไป เยโฮชาฟัทประทับยืนและตรัสว่า “โอ ยูดาห์และชาวเยรูซาเล็มเอ๋ย จงฟังข้าพเจ้า จงเชื่อพระเยโฮวาห์พระเจ้าของท่าน และท่านจะตั้งมั่นคงอยู่ จงเชื่อบรรดาผู้พยากรณ์ของพระองค์ และท่านจะสำเร็จผล”
20:21 และเมื่อพระองค์ได้ปรึกษากับประชาชนแล้ว พระองค์ได้ทรงแต่งตั้งบรรดาผู้ที่จะร้องเพลงถวายพระเยโฮวาห์ ให้สรรเสริญพระองค์ด้วยเครื่องประดับแห่งความบริสุทธิ์ ขณะเมื่อเขาเดินออกไปหน้าศัตรู และว่า “จงถวายโมทนาแด่พระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”
20:22 และเมื่อเขาทั้งหลายตั้งต้นร้องเพลงสรรเสริญ พระเยโฮวาห์ทรงจัดกองซุ่มคอยต่อสู้กับคนอัมโมน โมอับ และชาวภูเขาเสอีร์ ผู้ได้เข้ามาต่อสู้กับยูดาห์ ดังนั้นเขาทั้งหลายจึงแตกพ่ายไป
20:23 เพราะว่าคนของอัมโมนและของโมอับได้ลุกขึ้นต่อสู้กับชาวภูเขาเสอีร์ ทำลายเขาเสียอย่างสิ้นเชิง และเมื่อเขาทั้งหลายทำลายชาวเสอีร์หมดแล้ว เขาทั้งสิ้นช่วยกันทำลายซึ่งกันและกัน
20:24 เมื่อยูดาห์ขึ้นไปอยู่ที่หอคอยที่ในถิ่นทุรกันดาร เขามองตรงไปที่คนหมู่ใหญ่นั้น และดูเถิด มีแต่ศพนอนอยู่บนแผ่นดิน ไม่มีสักคนเดียวที่รอดไปได้
20:25 เมื่อเยโฮชาฟัทและประชาชนของพระองค์มาเก็บของที่ริบจากเขาทั้งหลาย พร้อมกับศพทั้งหลายนั้นเขาพบสิ่งของเป็นจำนวนมาก ทั้งทรัพย์สมบัติและเพชรพลอยต่างๆ ซึ่งเขาเก็บมามากสำหรับตัวจนขนไปไม่ไหว เขาเก็บของที่ริบได้เหล่านั้นสามวัน เพราะมากเหลือเกิน

เยโฮชาฟัทเสด็จกลับไปยังเยรูซาเล็มอย่างมีชัย
20:26 ในวันที่สี่เขาทั้งหลายได้ชุมนุมกันที่หุบเขาเบราคาห์ ด้วยที่นั่นเขาสรรเสริญพระเยโฮวาห์ เพราะฉะนั้นเขาจึงเรียกที่นั้นว่า หุบเขาเบราคาห์ จนถึงทุกวันนี้
20:27 แล้วเขาทั้งหลายกลับไปคนยูดาห์และเยรูซาเล็มทุกคน และเยโฮชาฟัททรงนำหน้ากลับไปยังเยรูซาเล็มด้วยความชื่นบาน เพราะพระเยโฮวาห์ได้ทรงกระทำให้เขาเปรมปรีดิ์เย้ยศัตรูของเขา
20:28 เขาทั้งหลายมายังเยรูซาเล็มด้วยพิณใหญ่ พิณเขาคู่ และแตร ยังพระนิเวศของพระเยโฮวาห์
20:29 และความกลัวพระเจ้ามาอยู่เหนือบรรดาราชอาณาจักรของประเทศทั้งปวง เมื่อเขาได้ยินว่าพระเยโฮวาห์ทรงต่อสู้ศัตรูของอิสราเอล
20:30 แดนดินของเยโฮชาฟัทจึงสงบเงียบ เพราะว่าพระเจ้าของพระองค์ทรงประทานให้พระองค์มีการหยุดพักสงบอยู่รอบด้าน
20:31 ดังนี้แหละ เยโฮชาฟัททรงครอบครองอยู่เหนือยูดาห์ เมื่อพระองค์ทรงเริ่มครอบครองนั้นมีพระชนมายุสามสิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มยี่สิบห้าปี พระราชมารดาของพระองค์ทรงพระนามว่า อาซูบาห์ บุตรสาวชิลหิ
20:32 พระองค์ทรงดำเนินตามมรรคาของอาสาราชบิดาของพระองค์ และมิได้ทรงพรากไปจากทางนั้น พระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์
20:33 อย่างไรก็ดี ปูชนียสถานสูงยังไม่ได้ถูกกำจัดออกไป ประชาชนยังมิได้ปักใจในพระเจ้าแห่งบรรพบุรุษของตน
20:34 ส่วนพระราชกิจนอกนั้นของเยโฮชาฟัท ตั้งแต่ต้นจนถึงที่สุด ดูเถิด ได้มีบันทึกไว้ในหนังสือของเยฮูบุตรชายฮานานี ซึ่งรวมเข้าในหนังสือของกษัตริย์แห่งอิสราเอล

เยโฮชาฟัททรงเป็นพันธมิตรกับอาหัสยาห์กษัตริย์ของอิสราเอลที่ชั่ว (1 พกษ 22:47-49)
20:35 ต่อมาภายหลัง เยโฮชาฟัทกษัตริย์ของยูดาห์ได้ทรงร่วมงานกับอาหัสยาห์กษัตริย์ของอิสราเอลผู้ทรงกระทำการอย่างชั่วร้ายมาก
20:36 พระองค์ทรงร่วมงานในเรื่องการสร้างเรือไปยังเมืองทารชิช และเขาทั้งหลายสร้างเรือในเอซีโอนเกเบอร์
20:37 แล้วเอลีเยเซอร์บุตรชายโดดาวาหุแห่งเมืองมาเรชาห์ได้พยากรณ์ถึงเยโฮชาฟัทว่า “เพราะพระองค์ทรงร่วมงานกับอาหัสยาห์ พระเยโฮวาห์จะทรงทำลายสิ่งที่ท่านกระทำ” เรือก็แตกไม่สามารถไปเมืองทารชิชได้


2 พงศาวดาร 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮรัมครอบครองเหนือยูดาห์
21:1 เยโฮชาฟัทก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้กับบรรพบุรุษของพระองค์ในนครดาวิด และเยโฮรัมโอรสของพระองค์ครอบครองแทนพระองค์
21:2 พระองค์ทรงมีพระอนุชา ผู้เป็นโอรสของเยโฮชาฟัทคือ อาซาริยาห์ เยฮีเอล เศคาริยาห์ อาซาริยาห์ มีคาเอล เชฟาทิยาห์ เหล่านี้ทั้งสิ้นเป็นโอรสของเยโฮชาฟัทกษัตริย์ของอิสราเอล
21:3 พระราชบิดาของเขาทั้งหลายประทานเงิน ทองคำ และของอันมีค่ามากมาย พร้อมกับหัวเมืองที่มีป้อมในยูดาห์ แต่พระองค์ประทานราชอาณาจักรแก่เยโฮรัม เพราะว่าท่านเป็นโอรสหัวปี
21:4 เมื่อเยโฮรัมได้ขึ้นครอบครองราชอาณาจักรของราชบิดาของพระองค์และได้สถาปนาไว้แล้ว พระองค์ทรงประหารพระอนุชาของพระองค์เสียหมดด้วยดาบ ทั้งเจ้านายบางคนของอิสราเอลด้วย
21:5 เมื่อเยโฮรัมทรงเริ่มครอบครองนั้นพระองค์มีพระชนมายุสามสิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มแปดปี
21:6 และพระองค์ทรงดำเนินตามมรรคาของกษัตริย์ทั้งหลายแห่งอิสราเอล ตามอย่างที่ราชวงศ์อาหับกระทำ เพราะว่าธิดาของอาหับเป็นมเหสีของพระองค์ และพระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรพระเยโฮวาห์
21:7 อย่างไรก็ดีพระเยโฮวาห์จะไม่ทรงทำลายราชวงศ์ของดาวิด เพราะเหตุพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับดาวิด และเหตุที่พระองค์ทรงสัญญาว่าจะประทานประทีปแก่ดาวิดและแก่ลูกหลานของพระองค์เป็นนิตย์

คนเอโดมได้ก่อการกบฏ (2 พกษ 8:20-22)
21:8 ในรัชกาลของพระองค์เอโดมได้กบฏออกห่างจากการปกครองของยูดาห์ และตั้งกษัตริย์ขึ้นเหนือตน
21:9 แล้วเยโฮรัมก็เสด็จออกไปพร้อมกับบรรดาเจ้านายและรถรบทั้งสิ้นของพระองค์ และพระองค์ทรงลุกขึ้นในกลางคืนโจมตีคนเอโดม ซึ่งมาล้อมพระองค์และผู้บังคับบัญชารถรบไว้
21:10 เอโดมจึงได้กบฏออกห่างจากการปกครองของยูดาห์จนทุกวันนี้ ครั้งนั้นลิบนาห์ก็ได้กบฏออกห่างจากการปกครองของพระองค์ด้วย เพราะว่าพระองค์ได้ทรงทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์
21:11 ยิ่งกว่านั้นอีก พระองค์ทรงสร้างปูชนียสถานสูงในถิ่นเทือกเขาของยูดาห์ และทรงนำชาวเยรูซาเล็มไปทำการผิดประเวณี และทรงกระทำให้ยูดาห์ทำเช่นกัน

ก่อนเอลียาห์ขึ้นสวรรค์ท่านได้เขียนคำพยากรณ์ถึงเยโฮรัม
21:12 และจดหมายฉบับหนึ่งมาถึงพระองค์จากเอลียาห์ผู้พยากรณ์ว่า “พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของพระองค์ ตรัสดังนี้ว่า ‘เพราะเจ้ามิได้ดำเนินในบรรดามรรคาของเยโฮชาฟัทบิดาของเจ้า หรือในบรรดามรรคาของอาสากษัตริย์ของยูดาห์
21:13 แต่ได้ดำเนินในมรรคาของบรรดากษัตริย์แห่งอิสราเอล และได้นำยูดาห์กับชาวเยรูซาเล็มในการแพศยา อย่างกับการแพศยาแห่งราชวงศ์อาหับ และเจ้าได้ฆ่าพวกน้องชายของเจ้าเสียด้วย ผู้เป็นเชื้อวงศ์บิดาของเจ้า และพวกเขาดีกว่าเจ้า
21:14 ดูเถิด พระเยโฮวาห์จะทรงนำภัยพิบัติอันยิ่งใหญ่มาเหนือชนชาติของเจ้า ลูกหลานของเจ้า เมียของเจ้า และข้าวของทั้งสิ้นของเจ้า
21:15 และตัวเจ้าเองจะมีความเจ็บป่วยสาหัสด้วยโรคลำไส้ของเจ้า จนกว่าลำไส้ของเจ้าจะออกมาเพราะเหตุโรคนั้นวันแล้ววันเล่า’”
21:16 ยิ่งกว่านั้น พระเยโฮวาห์ทรงเร้าให้ความโกรธของคนฟีลิสเตีย และของคนอาระเบีย ผู้อยู่ใกล้กับคนเอธิโอเปีย มีต่อเยโฮรัม
21:17 และเขาทั้งหลายยกมาต่อสู้กับยูดาห์ และบุกรุกเข้าไปในนั้น และขนข้าวของทั้งสิ้นซึ่งมีในราชสำนัก ทั้งบรรดาโอรสและมเหสีของพระองค์ จึงไม่มีโอรสเหลือไว้ให้แก่พระองค์นอกจากเยโฮอาหาสโอรสองค์สุดท้องของพระองค์

เยโฮรัมเป็นโรคซึ่งรักษาไม่ได้
21:18 ภายหลังเรื่องเหล่านี้ พระเยโฮวาห์ทรงกระทำให้ลำไส้ของเยโฮรัมเป็นโรคซึ่งรักษาไม่ได้
21:19 ต่อมาเป็นเวลาสิ้นสองปีลำไส้ของพระองค์ก็ออกมาเพราะโรคนั้น และพระองค์ก็สิ้นพระชนม์ด้วยความทุรนทุรายอย่างยิ่ง ประชาชนของพระองค์มิได้ก่อเพลิงถวายเกียรติแด่พระองค์ อย่างกับก่อเพลิงให้กับบรรพบุรุษของพระองค์
21:20 เมื่อพระองค์ทรงเริ่มครอบครองนั้น พระองค์มีพระชนมายุสามสิบสองพรรษา และทรงครอบครองในเยรูซาเล็มแปดปี และพระองค์ได้ทรงจากไปโดยไม่มีใครอาลัย เขาก็ฝังพระศพไว้ในนครดาวิด แต่ไม่ใช่ในอุโมงค์ของบรรดากษัตริย์


2 พงศาวดาร 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาหัสยาห์เป็นกษัตริย์เหนือยูดาห์ (2 พกษ 8:24-26)
22:1 และชาวเยรูซาเล็มได้ให้อาหัสยาห์โอรสองค์สุดท้องของพระองค์เป็นกษัตริย์แทนพระองค์ เพราะคนหมู่นั้นมาถึงค่ายกับคนอาระเบียได้ฆ่าโอรสผู้พี่เสียทั้งหมด ดังนั้นอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์จึงครอบครอง
22:2 เมื่ออาหัสยาห์เริ่มครอบครองนั้น พระองค์มีพระชนมายุสี่สิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มหนึ่งปี พระมารดาของพระองค์ทรงพระนามว่า อาธาลิยาห์หลานหญิงของอมรี
22:3 พระองค์ทรงดำเนินในทางทั้งหลายของราชวงศ์ของอาหับด้วย เพราะว่าพระมารดาของพระองค์เป็นที่ปรึกษาในการกระทำความชั่วร้ายของพระองค์
22:4 ดังนั้นพระองค์จึงทรงกระทำชั่วในสายพระเนตรของพระเยโฮวาห์อย่างราชวงศ์ของอาหับได้กระทำ เพราะว่าหลังจากราชบิดาของพระองค์สิ้นพระชนม์แล้ว เขาทั้งหลายเป็นที่ปรึกษาของพระองค์ นำไปสู่ความพินาศของพระองค์

อาหัสยาห์เข้าร่วมกับเยโฮรัมในการสู้รบที่เมืองราโมทกิเลอาด (2 พกษ 8:28)
22:5 พระองค์ทรงดำเนินตามคำปรึกษาของเขาทั้งหลายด้วย และเสด็จไปกับเยโฮรัมโอรสของอาหับกษัตริย์แห่งอิสราเอล เพื่อทำสงครามกับฮาซาเอลกษัตริย์ของซีเรียที่เมืองราโมทกิเลอาด และคนซีเรียได้กระทำให้โยรัมบาดเจ็บ
22:6 และพระองค์ทรงกลับมาที่ยิสเรเอลเพื่อรักษาบาดแผลซึ่งพระองค์ได้รับที่เมืองรามาห์ เมื่อพระองค์ทรงต่อสู้กับฮาซาเอลกษัตริย์ของซีเรีย และอาหัสยาห์โอรสของเยโฮรัมกษัตริย์ของยูดาห์เสด็จลงไปเฝ้าเยโฮรัม โอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร
22:7 แต่พระเจ้าทรงกำหนดไว้เสียแล้วว่า ความล่มจมของอาหัสยาห์จะมาโดยที่พระองค์เสด็จลงไปเยี่ยมโยรัม เพราะเมื่อพระองค์เสด็จไปที่นั่น พระองค์เสด็จออกไปกับเยโฮรัมเพื่อจะปะทะกับเยฮูบุตรชายนิมซี ผู้ซึ่งพระเยโฮวาห์ได้ทรงเจิมตั้งให้ตัดราชวงศ์ของอาหับออกเสีย
22:8 และอยู่มาเมื่อเยฮูกำลังสำเร็จโทษราชวงศ์ของอาหับ ท่านได้พบเจ้านายของยูดาห์ และบรรดาโอรสพระเชษฐาของอาหัสยาห์ ผู้มาปรนนิบัติอาหัสยาห์ และท่านก็ได้ประหารเขาทั้งหลายเสีย
22:9 ท่านได้ค้นหาอาหัสยาห์ และพระองค์ก็ถูกจับ (เมื่อซ่อนพระองค์อยู่ในสะมาเรีย) และเขาพาพระองค์มาหาเยฮู และประหารชีวิตพระองค์เสีย เขาทั้งหลายก็ฝังพระศพไว้ เพราะเขาทั้งหลายกล่าวว่า “พระองค์ทรงเป็นพระเจ้าหลานเธอของเยโฮชาฟัท ผู้แสวงหาพระเยโฮวาห์ด้วยสิ้นสุดพระทัยของพระองค์” และราชวงศ์ของอาหัสยาห์ไม่มีผู้ใดสามารถปกครองราชอาณาจักรได้

เชื้อพระวงศ์แห่งยูดาห์ถูกทำลายเสียสิ้นเว้นแต่โยอาช (2 พกษ 11:1-3)
22:10 เมื่ออาธาลิยาห์พระมารดาของอาหัสยาห์เห็นว่าโอรสของพระนางสิ้นพระชนม์แล้ว พระนางก็ลุกขึ้นทำลายเชื้อพระวงศ์แห่งราชวงศ์ของยูดาห์เสียสิ้น
22:11 แต่พระนางเยโฮชาเบอาทธิดาของกษัตริย์ได้นำโยอาชโอรสของอาหัสยาห์ลักพาไปเสียจากท่ามกลางบรรดาโอรสของกษัตริย์ ผู้ซึ่งจะต้องถูกประหาร และพระนางก็เก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทม ดังนั้นแหละเยโฮชาเบอาทธิดาของกษัตริย์เยโฮรัม และภรรยาของเยโฮยาดาปุโรหิต (เพราะว่าพระนางเป็นพระขนิษฐาของอาหัสยาห์) ได้ซ่อนเธอให้พ้นพระนางอาธาลิยาห์ เพื่อมิให้พระนางประหารเธอได้
22:12 และเธอได้อยู่กับเขาในพระนิเวศของพระเจ้าซ่อนตัวอยู่หกปี ฝ่ายพระนางอาธาลิยาห์ก็ได้ครอบครองแผ่นดิน


2 พงศาวดาร 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยอาชเป็นกษัตริย์เหนือยูดาห์ (2 พกษ 11:4-12)
23:1 แต่ในปีที่เจ็ดเยโฮยาดาได้กล้าแข็งขึ้น และให้พวกนายร้อยกระทำพันธสัญญากับท่าน มีอาซาริยาห์บุตรชายเยโรฮัม อิชมาเอลบุตรชายเยโฮฮานนัน อาซาริยาห์บุตรชายโอเบด มาอาเสอาห์บุตรชายอาดายาห์ และเอลีชาฟัทบุตรชายศิครี
23:2 และเขาทั้งหลายเที่ยวไปทั่วยูดาห์และรวบรวมคนเลวีมาจากทุกหัวเมืองของยูดาห์ ทั้งบรรดาหัวประมุขของบรรพบุรุษของอิสราเอล และเขาทั้งหลายมายังเยรูซาเล็ม
23:3 และบรรดาชุมนุมชนทั้งสิ้นก็ทำพันธสัญญากับกษัตริย์ในพระนิเวศของพระเจ้า และเยโฮยาดากล่าวแก่เขาทั้งหลายว่า “ดูเถิด โอรสของกษัตริย์จะครอบครองตามที่พระเยโฮวาห์ตรัสเกี่ยวกับบรรดาโอรสของดาวิด
23:4 ท่านทั้งหลายจงกระทำอย่างนี้ คือท่านผู้เป็นปุโรหิตและคนเลวี ผู้ออกเวรในวันสะบาโตหนึ่งในสาม ให้เป็นคนเฝ้าประตู
23:5 และหนึ่งในสามให้อยู่ที่พระราชสำนัก และหนึ่งในสามให้อยู่ที่ประตูเชิงราก และให้ประชาชนทั้งปวงอยู่ในลานพระนิเวศของพระเยโฮวาห์
23:6 แต่อย่าให้สักคนหนึ่งเข้าไปในพระนิเวศของพระเยโฮวาห์ นอกจากปุโรหิตและคนเลวีที่ปรนนิบัติอยู่ เขาทั้งหลายเข้าไปได้ เพราะเขาทั้งหลายบริสุทธิ์ แต่ประชาชนทั้งปวงจะต้องรักษาการบังคับบัญชาของพระเยโฮวาห์
23:7 ให้คนเลวีล้อมกษัตริย์ไว้ แต่ละคนให้ถืออาวุธ และผู้ใดเข้าไปในพระนิเวศนั้นจะต้องถูกประหาร จงอยู่กับกษัตริย์เมื่อพระองค์เสด็จเข้ามา และเมื่อพระองค์เสด็จออกไป”
23:8 คนเลวีและคนยูดาห์ทั้งปวงได้กระทำทุกสิ่งที่เยโฮยาดาปุโรหิตได้บัญชาไว้ เขาทั้งหลายต่างก็นำคนของเขามา คือทั้งคนที่ออกเวรในวันสะบาโต และบรรดาคนเหล่านั้นที่จะเข้าเวรในวันสะบาโต เพราะเยโฮยาดาปุโรหิตมิได้ปล่อยกองเวร
23:9 และเยโฮยาดาปุโรหิตได้มอบหอกกับดั้งและโล่ซึ่งเป็นของกษัตริย์ดาวิดนั้น ซึ่งอยู่ในพระนิเวศของพระเจ้าให้ผู้บังคับบัญชากองร้อย
23:10 และท่านได้ตั้งประชาชนทั้งสิ้นให้ล้อมกษัตริย์ไว้ ทุกคนถืออาวุธตั้งแต่ด้านขวาของพระวิหารถึงด้านซ้ายของพระวิหาร รอบแท่นบูชาและพระวิหาร
23:11 แล้วเขานำโอรสของกษัตริย์ออกมา และสวมมงกุฎให้ท่าน มอบพระโอวาทให้แก่ท่าน และเขาทั้งหลายตั้งท่านไว้เป็นกษัตริย์ เยโฮยาดากับบุตรชายของท่านก็เจิมพระองค์ และเขาทั้งหลายร้องว่า “ขอกษัตริย์ทรงพระเจริญ”

การประหารชีวิตของพระนางอาธาลิยาห์ผู้ชั่วร้าย (2 พกษ 11:13-16)
23:12 เมื่ออาธาลิยาห์ได้ยินเสียงประชาชนวิ่งและสรรเสริญกษัตริย์ พระนางก็เสด็จเข้าไปหาประชาชนในพระนิเวศของพระเยโฮวาห์
23:13 และเมื่อพระนางทอดพระเนตร ดูเถิด มีกษัตริย์ประทับยืนอยู่ที่เสาของพระองค์ตรงที่ทางเข้า บรรดาผู้บังคับกองและพลแตรก็อยู่ข้างกษัตริย์ และประชาชนทั้งปวงแห่งแผ่นดินก็เปรมปรีดิ์และเป่าแตร บรรดานักร้องพร้อมกับเครื่องดนตรีของเขาก็นำการสรรเสริญ พระนางอาธาลิยาห์ก็ฉีกฉลองพระองค์ของพระนาง ทรงร้องว่า “กบฏ กบฏ”
23:14 แล้วเยโฮยาดาปุโรหิตจึงนำบรรดานายร้อยผู้บัญชาการกองทัพออกมา สั่งเขาว่า “จงคุมพระนางออกมาระหว่างแถวทหาร ผู้ใดที่ตามพระนางไปก็ให้ประหารชีวิตเสียด้วยดาบ” เพราะปุโรหิตกล่าวว่า “อย่าประหารพระนางในพระนิเวศของพระเยโฮวาห์”
23:15 เขาจึงจับพระนาง แล้วพระนางก็เสด็จไปที่ทางเข้าประตูม้า ณ พระราชวังและเขาทั้งหลายก็ประหารพระนางเสียที่นั่น

เยโฮยาดาตั้งโยอาชเป็นกษัตริย์ (2 พกษ 11:17-20)
23:16 เยโฮยาดาได้กระทำพันธสัญญาระหว่างท่านเองกับประชาชนทั้งปวงและกษัตริย์ว่า เขาทั้งหลายจะเป็นประชาชนของพระเยโฮวาห์
23:17 แล้วประชาชนทั้งปวงก็ไปที่นิเวศของพระบาอัล และพังลงเสีย และเขาทุบแท่นบูชาและรูปเคารพของพระบาอัลนั้นให้เป็นชิ้นๆ และเขาประหารมัทธานปุโรหิตของพระบาอัลเสียที่หน้าแท่นบูชา
23:18 เยโฮยาดาวางยามไว้ดูแลพระนิเวศของพระเยโฮวาห์ภายใต้การควบคุมของปุโรหิตแห่งคนเลวี ผู้ซึ่งดาวิดทรงจัดตั้งให้ดูแลพระนิเวศของพระเยโฮวาห์ ให้ถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ ตามที่บันทึกไว้ในพระราชบัญญัติของโมเสส ด้วยความเปรมปรีดิ์และการร้องเพลง ตามพระราชดำรัสสั่งของดาวิด
23:19 ท่านได้ตั้งผู้เฝ้าประตูไว้ที่ประตูรั้วพระนิเวศของพระเยโฮวาห์ เพื่อมิให้ผู้มีมลทินด้วยประการหนึ่งประการใดเข้าไป
23:20 ท่านได้นำผู้บังคับกองร้อย ขุนนาง ผู้ปกครองประชาชน และบรรดาประชาชนแห่งแผ่นดิน และท่านได้เชิญกษัตริย์ลงมาจากพระนิเวศของพระเยโฮวาห์ไปทางประตูบนไปสู่พระราชสำนัก และเขาก็เชิญกษัตริย์ประทับบนพระราชบัลลังก์แห่งราชอาณาจักร
23:21 บรรดาประชาชนแห่งแผ่นดินก็เปรมปรีดิ์ และกรุงก็สงบเงียบหลังจากที่เขาได้ประหารพระนางอาธาลิยาห์เสียด้วยดาบแล้ว


2 พงศาวดาร 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยอาช (เยโฮอาช) ครอบครองเหนือยูดาห์ (2 พกษ 12:1-3)
24:1 เมื่อโยอาชได้เริ่มครอบครองมีพระชนมายุเจ็ดพรรษา และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสี่สิบปี พระมารดาของพระองค์ทรงพระนามว่า ศิบียาห์แห่งเมืองเบเออร์เชบา
24:2 และโยอาชทรงกระทำสิ่งที่ชอบในสายพระเนตรของพระเยโฮวาห์ตลอดชั่วอายุของเยโฮยาดาปุโรหิต
24:3 เยโฮยาดาหามเหสีให้พระองค์สององค์ และพระองค์ก็ให้กำเนิดโอรสและธิดาหลายองค์

พวกปุโรหิตที่ไม่มีประสิทธิภาพและไม่เอาใจใส่งานของพระเจ้า (2 พกษ 12:4-8)
24:4 ต่อมาภายหลังโยอาชทรงตั้งพระทัยที่จะซ่อมแซมพระนิเวศของพระเยโฮวาห์
24:5 พระองค์ทรงประชุมปุโรหิตและคนเลวี และตรัสกับเขาทั้งหลายว่า “จงออกไปตามหัวเมืองยูดาห์ และเก็บเงินจากอิสราเอลทั้งปวง เพื่อซ่อมแซมพระนิเวศของพระเจ้าของเจ้าเป็นปีๆไป และจงรีบทำงานนั้น” แต่คนเลวีไม่เร่งรีบ
24:6 แล้วกษัตริย์จึงตรัสเรียกเยโฮยาดาผู้เป็นหัวหน้า และตรัสกับท่านว่า “ไฉนท่านไม่เรียกร้องให้คนเลวีนำเงินส่วยเข้ามาจากยูดาห์และเยรูซาเล็ม ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์กำหนดไว้ ให้ชุมนุมชนอิสราเอลนำมาเพื่อพลับพลาพระโอวาท”
24:7 เพราะบรรดาโอรสของพระนางอาธาลิยาห์หญิงชั่วร้ายคนนั้นได้ปล้นพระนิเวศของพระเจ้า และได้เอาสิ่งของที่มอบถวายทั้งสิ้นของพระนิเวศของพระเยโฮวาห์มอบให้แก่พระบาอัล

การซ่อมแซมพระวิหาร (2 พกษ 12:9-16)
24:8 กษัตริย์จึงทรงบัญชาและเขาได้ทำหีบลูกหนึ่งวางไว้นอกประตูพระนิเวศของพระเยโฮวาห์
24:9 และมีคำประกาศไปทั่วยูดาห์และเยรูซาเล็มให้นำส่วยซึ่งโมเสสผู้รับใช้ของพระเจ้ากำหนดแก่อิสราเอลในถิ่นทุรกันดาร เข้ามาถวายพระเยโฮวาห์
24:10 บรรดาเจ้านายทั้งสิ้นและประชาชนทั้งปวงก็เปรมปรีดิ์ และนำส่วยของเขาทั้งหลายมาหย่อนลงในหีบจนครบ
24:11 และต่อมาเมื่อคนเลวีนำหีบเข้ามายังเจ้าพนักงานของกษัตริย์เมื่อไร และเมื่อเขาทั้งหลายเห็นว่ามีเงินมาก ราชเลขาและเจ้าหน้าที่ของมหาปุโรหิตจะเข้ามาเทหีบออกและนำหีบกลับไปยังที่เดิม เขาทั้งหลายทำอย่างนี้วันแล้ววันเล่า และเก็บเงินได้เป็นอันมาก
24:12 กษัตริย์และเยโฮยาดาก็ให้แก่บรรดาผู้ดูแลกิจการของพระนิเวศของพระเยโฮวาห์ และเขาทั้งหลายจ้างช่างก่อและช่างไม้ให้ซ่อมแซมพระนิเวศของพระเยโฮวาห์ ทั้งคนงานช่างเหล็กและช่างทองสัมฤทธิ์ ให้ซ่อมแซมพระนิเวศของพระเยโฮวาห์
24:13 บรรดาคนที่รับจ้างทำงานจึงได้ทำงาน และงานซ่อมแซมก็ดำเนินก้าวหน้าในมือของเขา และเขาได้ซ่อมแซมพระนิเวศของพระเจ้าตามขนาดเดิมและเสริมให้แข็งแรงขึ้น
24:14 และเมื่อเขาได้กระทำสำเร็จแล้วเขาก็นำเงินที่เหลืออยู่มาหน้าพระพักตร์กษัตริย์และเยโฮยาดา และเขาเอาเงินนั้นทำเครื่องใช้สำหรับพระนิเวศแห่งพระเยโฮวาห์ คือเครื่องใช้สำหรับการปรนนิบัติ ทั้งสำหรับการถวายเครื่องบูชาและช้อน และภาชนะทองคำและเงิน และเขาทั้งหลายได้ถวายเครื่องเผาบูชาในพระนิเวศของพระเยโฮวาห์เสมอตลอดชั่วอายุของเยโฮยาดา

เยโฮยาดาปุโรหิตที่ดีเสียชีวิต
24:15 แต่เยโฮยาดาก็ชราลงและหง่อมแล้วก็สิ้นชีวิต เมื่อสิ้นชีวิตนั้นท่านมีอายุหนึ่งร้อยสามสิบปี
24:16 เขาก็ฝังศพท่านไว้ในนครของดาวิดท่ามกลางบรรดากษัตริย์ เพราะท่านได้กระทำการดีในอิสราเอล และต่อพระเจ้าและพระนิเวศของพระองค์
24:17 หลังจากที่เยโฮยาดาสิ้นชีวิตแล้วบรรดาเจ้านายแห่งยูดาห์ได้เข้ามาถวายบังคมต่อกษัตริย์ แล้วกษัตริย์ทรงฟังคำทูลของเขา
24:18 และเขาได้ทอดทิ้งพระนิเวศของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา และปรนนิบัติบรรดาเสารูปเคารพและรูปเคารพ และพระพิโรธได้ลงมาเหนือยูดาห์และเยรูซาเล็มเพราะการละเมิดของเขานี้
24:19 แต่พระองค์ยังทรงใช้ผู้พยากรณ์มาท่ามกลางเขานำเขาให้กลับมายังพระเยโฮวาห์ คนเหล่านี้เป็นพยานปรักปรำเขา แต่เขาไม่ยอมเงี่ยหูฟัง

ประชาชนเอาหินขว้างเศคาริยาห์ปุโรหิตที่ดี
24:20 แล้วพระวิญญาณของพระเจ้าได้สวมทับเศคาริยาห์บุตรชายเยโฮยาดาปุโรหิต และท่านได้ยืนเหนือประชาชน และกล่าวแก่เขาทั้งหลายว่า “พระเจ้าตรัสดังนี้ว่า ‘ทำไมท่านทั้งหลายจึงละเมิดพระบัญญัติของพระเยโฮวาห์อันเป็นเหตุให้ท่านเจริญขึ้นไม่ได้’ เพราะท่านทั้งหลายได้ทอดทิ้งพระเยโฮวาห์พระองค์จึงทอดทิ้งท่าน”
24:21 แต่เขาทั้งหลายคิดร้ายต่อท่าน และโดยบัญชาของกษัตริย์เขาทั้งหลายจึงขว้างท่านด้วยหินในลานพระนิเวศของพระเยโฮวาห์
24:22 ดังนี้แหละกษัตริย์โยอาชจึงมิได้ทรงระลึกถึงความกรุณาซึ่งเยโฮยาดาบิดาของเศคาริยาห์ได้สำแดงต่อพระองค์ แต่ได้ทรงประหารบุตรชายของท่านเสีย และเมื่อเขากำลังจะตาย เขาพูดว่า “ขอพระเยโฮวาห์ทรงทอดพระเนตรและแก้แค้น”
24:23 ต่อมาพอปลายปีกองทัพของคนซีเรียก็มาต่อสู้กับโยอาช เขามายังยูดาห์และเยรูซาเล็ม และได้ทำลายบรรดาเจ้านายของประชาชนจากหมู่ประชาชน และส่งของที่ริบได้ทั้งสิ้นไปยังกษัตริย์แห่งดามัสกัส
24:24 แม้ว่ากองทัพคนซีเรียมาแต่น้อยคน พระเยโฮวาห์ทรงมอบกองทัพใหญ่ไว้ในมือของเขา เพราะเขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ดังนี้แหละคนซีเรียได้ทำโทษโยอาช

โยอาชสิ้นพระชนม์ (2 พกษ 12:19-21)
24:25 เมื่อเขาทั้งหลายจากพระองค์ไป (เขาละพระองค์ไว้บาดเจ็บอย่างสาหัส) ข้าราชการของพระองค์ก็คิดร้ายต่อพระองค์ เพราะโลหิตของบุตรชายเยโฮยาดาปุโรหิต และได้ประหารพระองค์เสียที่บนแท่นบรรทม พระองค์ก็สิ้นพระชนม์ และเขาทั้งหลายฝังพระศพไว้ในนครดาวิด แต่เขาทั้งหลายมิได้ฝังพระศพไว้ในอุโมงค์ของบรรดากษัตริย์
24:26 คนเหล่านั้นที่คิดร้ายต่อพระองค์ คือศาบาดบุตรชายนางชิเมอัทคนอัมโมน และเยโฮศาบาดบุตรชายนางชิมริทคนโมอับ
24:27 เรื่องราวแห่งโอรสของพระองค์ และภาระหนักมากมายที่ตกอยู่แก่พระองค์ และการซ่อมแซมพระนิเวศของพระเจ้า ดูเถิด มีบันทึกไว้ในหนังสือเรื่องราวของกษัตริย์ และอามาซิยาห์โอรสของพระองค์ครอบครองแทนพระองค์


2 พงศาวดาร 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อามาซิยาห์ครอบครองเหนือยูดาห์ (2 พกษ 14:1-2)
25:1 เมื่ออามาซิยาห์เริ่มครอบครองนั้นมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์ทรงพระนามว่า เยโฮอัดดาน ชาวเยรูซาเล็ม
25:2 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ แต่มิใช่ด้วยพระทัยที่เพียบพร้อม
25:3 และอยู่มาพอราชอาณาจักรอยู่ในพระหัตถ์ของพระองค์อย่างมั่นคงแล้ว พระองค์ทรงประหารชีวิตข้าราชการของพระองค์ ผู้ที่ฆ่าพระราชบิดาของพระองค์
25:4 แต่พระองค์มิได้ทรงประหารชีวิตลูกหลานของเขา แต่ได้ทรงกระทำตามที่มีบันทึกไว้ในหนังสือพระราชบัญญัติของโมเสส ที่พระเยโฮวาห์ทรงบัญชาไว้นั้นว่า “อย่าให้บิดาต้องรับโทษถึงตายแทนบุตรของตน หรือให้บุตรต้องรับโทษถึงตายแทนบิดาของตน ให้ทุกคนรับโทษถึงตายเนื่องด้วยบาปของคนนั้นเอง”

ยูดาห์บุกรุกเอโดม
25:5 แล้วอามาซิยาห์ได้ประชุมพวกยูดาห์ และให้เขาอยู่ภายใต้ผู้บังคับกองพันและผู้บังคับกองร้อยตามเรือนบรรพบุรุษของเขา คือยูดาห์และเบนยามินทั้งสิ้น พระองค์ได้ทรงนับคนที่มีอายุยี่สิบปีขึ้นไปและทรงเห็นว่ามีชายฉกรรจ์สามแสนคน สามารถเข้าทำสงคราม สามารถถือหอกและโล่
25:6 นอกจากนั้นพระองค์ทรงจ้างทแกล้วทหารจากอิสราเอลหนึ่งแสนคนเป็นเงินหนึ่งร้อยตะลันต์
25:7 แต่คนของพระเจ้าคนหนึ่งมาเฝ้าพระองค์ทูลว่า “โอ ข้าแต่กษัตริย์ ขออย่าให้กองทัพอิสราเอลไปกับพระองค์ เพราะพระเยโฮวาห์มิได้ทรงสถิตอยู่กับอิสราเอล คือกับคนเอฟราอิมเหล่านี้ทั้งสิ้น
25:8 แต่ถ้าพระองค์คาดหมายว่าโดยวิธีนี้ พระองค์จะเข้มแข็งพอที่จะเข้าสงคราม พระเจ้าจะทรงเหวี่ยงพระองค์ลงต่อหน้าศัตรู เพราะว่าพระเจ้าทรงฤทธิ์ที่จะช่วยไว้หรือทิ้งไปได้”
25:9 และอามาซิยาห์ตรัสกับคนของพระเจ้าว่า “แต่เราจะกระทำประการใดเรื่องเงินหนึ่งร้อยตะลันต์ซึ่งเราได้ให้แก่กองทัพอิสราเอลไปแล้วนั้น” แล้วคนของพระเจ้าทูลตอบว่า “พระเยโฮวาห์ทรงสามารถที่จะประทานแก่พระองค์ยิ่งกว่านี้อีกมาก”
25:10 และอามาซิยาห์ก็ทรงปลดปล่อยกองทัพซึ่งมายังพระองค์จากเอฟราอิมให้กลับไปบ้านอีก เขาทั้งหลายจึงโกรธยูดาห์ยิ่งนัก และได้กลับบ้านด้วยความโกรธอย่างรุนแรง
25:11 แต่อามาซิยาห์ทรงกล้าแข็งขึ้น และทรงนำพลของพระองค์ออกไปยังหุบเขาเกลือและโจมตีคนเสอีร์หนึ่งหมื่นคน
25:12 คนยูดาห์จับเป็นได้หนึ่งหมื่นคน และพาเขาไปที่ยอดหิน และทิ้งเขาทั้งหลายลงมาจากยอดหินนั้น เขาก็ตกมาแหลกเป็นชิ้นๆ
25:13 แต่คนของกองทัพซึ่งอามาซิยาห์ทรงปลดให้กลับไป และไม่ให้เขาไปรบด้วยนั้น เขาตลบเข้าโจมตีหัวเมืองของยูดาห์ ตั้งแต่สะมาเรียถึงเบธโฮโรน และฆ่าประชาชนเสียสามพันคน และริบข้าวของไปเป็นอันมาก
25:14 และอยู่มาเมื่ออามาซิยาห์เสด็จกลับจากการฆ่าฟันคนเอโดม พระองค์ทรงนำรูปเคารพของคนชาวเสอีร์มาตั้งไว้เป็นพระของพระองค์ และกราบนมัสการพระเหล่านั้น ทรงเผาเครื่องหอมถวาย
25:15 เพราะฉะนั้นพระเยโฮวาห์ทรงกริ้วต่ออามาซิยาห์ และทรงใช้ผู้พยากรณ์คนหนึ่งไปหา ทูลพระองค์ว่า “ทำไมเจ้าจึงแสวงหาพระของชนชาติหนึ่ง ซึ่งไม่สามารถช่วยชนชาติของตนเองให้พ้นจากมือของเจ้าได้”
25:16 อยู่มาขณะที่เขากำลังทูลอยู่ กษัตริย์ตรัสกับเขาว่า “เราได้แต่งตั้งเจ้าให้เป็นที่ปรึกษาของกษัตริย์หรือ หยุด ทำไมเจ้าจะต้องตายเล่า” ผู้พยากรณ์นั้นจึงหยุด แต่ทูลว่า “ข้าพระองค์ทราบว่าพระเจ้าทรงตั้งพระทัยจะทำลายพระองค์ เพราะพระองค์ทรงกระทำเช่นนี้ และมิได้ทรงฟังคำปรึกษาของข้าพระองค์”

สงครามระหว่างยูดาห์กับอิสราเอล (2 พกษ 14:8-14)
25:17 แล้วอามาซิยาห์กษัตริย์แห่งยูดาห์ได้ทรงรับคำปรึกษา และทรงใช้ให้ไปเฝ้าโยอาชโอรสของเยโฮอาหาส โอรสของเยฮู กษัตริย์ของอิสราเอลทูลว่า “มาเถิด ให้เราทั้งสองมาเผชิญหน้ากัน”
25:18 และโยอาชกษัตริย์แห่งอิสราเอลทรงใช้ไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ว่า “ต้นผักหนามบนเลบานอนส่งข่าวให้หาต้นสนสีดาร์บนเลบานอนว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งแห่งเลบานอนผ่านมาและย่ำต้นผักหนามลงเสีย
25:19 ท่านว่า ‘ดูซิ ข้าพเจ้าได้โจมตีเอโดม’ และจิตใจของท่านก็ผยองขึ้นในความโอ้อวด แต่จงอยู่กับบ้านเถิด เพราะไฉนท่านจึงเร้าใจตนเองให้ต่อสู้และรับอันตราย อันจะให้ท่านล้มลง ทั้งท่านและยูดาห์กับท่าน”
25:20 แต่อามาซิยาห์หาทรงฟังไม่เพราะเป็นมาจากพระเจ้า เพื่อว่าพระองค์จะทรงมอบเขาทั้งหลายไว้ในมือของศัตรูของเขา เพราะเขาทั้งหลายได้เสาะหาพระแห่งเอโดม
25:21 โยอาชกษัตริย์แห่งอิสราเอลจึงเสด็จขึ้นไป พระองค์และอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เผชิญหน้ากันที่เบธเชเมช ซึ่งเป็นของยูดาห์
25:22 และยูดาห์ก็พ่ายแพ้อิสราเอล และทุกคนก็หนีกลับไปเต็นท์ของตน
25:23 โยอาชกษัตริย์แห่งอิสราเอลทรงจับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของโยอาช โอรสของเยโฮอาหาสที่เบธเชเมช และนำพระองค์มายังเยรูซาเล็ม และทรงพังกำแพงเยรูซาเล็มลงสี่ร้อยศอก ตั้งแต่ประตูเอฟราอิมถึงประตูมุม
25:24 และพระองค์ทรงริบทองคำและเงินทั้งหมด และเครื่องใช้ทั้งสิ้นซึ่งพบในพระนิเวศของพระเจ้า ในความอารักขาของโอเบดเอโดม ทั้งคลังทรัพย์ของสำนักพระราชวัง พร้อมกับคนประกันด้วย และพระองค์เสด็จกลับไปยังสะมาเรีย
25:25 อามาซิยาห์ โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงพระชนม์อยู่สิบห้าปี หลังจากสวรรคตของโยอาช โอรสของเยโฮอาหาส กษัตริย์แห่งอิสราเอล

การสิ้นพระชนม์ของอามาซิยาห์ (2 พกษ 14:17-20)
25:26 ส่วนพระราชกิจนอกนั้นของอามาซิยาห์ ตั้งแต่ต้นจนปลาย ดูเถิด มิได้บันทึกไว้ในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอลหรือ
25:27 นับแต่เวลาเมื่ออามาซิยาห์ทรงหันไปจากการติดตามพระเยโฮวาห์ เขาทั้งหลายก็คิดกบฏต่อพระองค์ในเยรูซาเล็ม และพระองค์ทรงหนีไปที่ลาคีช แต่เขาใช้ไปตามพระองค์ที่ลาคีช และประหารพระองค์เสียที่นั่น
25:28 และเขาทั้งหลายนำพระศพใส่หลังม้ากลับมา และฝังไว้กับบรรพบุรุษของพระองค์ในเมืองแห่งยูดาห์


2 พงศาวดาร 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อุสซียาห์เป็นกษัตริย์แทนอามาซิยาห์ (2 พกษ 14:21)
26:1 ประชาชนทั้งสิ้นแห่งยูดาห์จึงตั้งอุสซียาห์ ผู้ซึ่งมีพระชนมายุสิบหกพรรษา ให้เป็นกษัตริย์แทนอามาซิยาห์ราชบิดาของพระองค์
26:2 พระองค์ทรงสร้างเมืองเอโลทและให้กลับขึ้นแก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์
26:3 เมื่ออุสซียาห์ทรงเริ่มครอบครองนั้นมีพระชนมายุสิบหกพรรษา และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มห้าสิบสองปี พระมารดาของพระองค์ทรงพระนามว่า เยโคลียาห์ ชาวเยรูซาเล็ม
26:4 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามที่อามาซิยาห์ราชบิดาของพระองค์ได้ทรงกระทำทุกประการ
26:5 และพระองค์ทรงแสวงหาพระเจ้าในสมัยของเศคาริยาห์ ผู้เข้าใจในนิมิตต่างๆจากพระเจ้า และตราบใดที่พระองค์แสวงหาพระเยโฮวาห์ พระเจ้าทรงกระทำให้พระองค์เจริญ

อุสซียาห์รับพระพรทั้งด้านสงครามและพระราชกิจ
26:6 พระองค์เสด็จออกไปทำสงครามต่อสู้กับคนฟีลิสเตีย และพังกำแพงเมืองกัท และกำแพงเมืองยับเนห์ และกำแพงเมืองอัชโดด และพระองค์ทรงสร้างหัวเมืองในเขตแดนอัชโดด และที่อื่นๆอีกท่ามกลางคนฟีลิสเตีย
26:7 พระเจ้าทรงช่วยพระองค์ในการต่อสู้คนฟีลิสเตีย และต่อสู้คนอาระเบียซึ่งอาศัยอยู่ในกูร์บาอัล และต่อสู้กับคนเมอูนิม
26:8 ชนอัมโมนได้ถวายบรรณาการแก่อุสซียาห์ และพระนามของพระองค์ก็แผ่แพร่ออกไปถึงเขตแดนอียิปต์ เพราะพระองค์ทรงเข้มแข็งขึ้นยิ่งนัก
26:9 ยิ่งกว่านั้นอีกอุสซียาห์ทรงสร้างป้อมในเยรูซาเล็มที่ประตูมุม ที่ประตูหุบเขาและที่หัวเลี้ยว และป้องกันไว้แข็งแรง
26:10 และพระองค์ทรงสร้างป้อมในถิ่นทุรกันดาร ทรงขุดบ่อน้ำหลายแห่ง เพราะพระองค์ทรงมีฝูงสัตว์ใหญ่โต ทั้งในหุบเขาและในที่ราบ และทรงมีชาวนาและคนแต่งต้นองุ่นในเนินเขา และในคารเมล เพราะพระองค์ทรงรักเกษตรกรรม
26:11 ยิ่งกว่านั้นอีกอุสซียาห์ทรงมีกองทหาร ซึ่งออกไปทำศึกเป็นกองๆตามจำนวนที่เยอีเอลราชเลขาได้รวบรวมไว้ด้วยกันกับมาอาเสอาห์เจ้าหน้าที่ภายใต้การควบคุมของฮานันยาห์ ผู้บังคับกองพลคนหนึ่งของกษัตริย์
26:12 จำนวนประมุขของบรรพบุรุษทั้งหมดแห่งพวกทแกล้วทหารคือ สองพันหกร้อยคน
26:13 ใต้บังคับบัญชาของคนเหล่านี้ มีกองทัพพลสามแสนเจ็ดพันห้าร้อยคน ผู้ทำสงครามได้ด้วยกำลังมาก เพื่อช่วยกษัตริย์ให้ต่อสู้กับศัตรู
26:14 และอุสซียาห์ทรงเตรียมโล่ หอก หมวกเหล็ก เสื้อเกราะ ธนู และก้อนหินสำหรับสลิงไว้สำหรับกองทัพ
26:15 ในเยรูซาเล็มพระองค์ทรงกระทำเครื่องกลไกโดยคนช่างประดิษฐ์ทำขึ้น ไว้บนป้อมและตามมุม เพื่อยิงลูกธนูและโยนก้อนหินใหญ่ๆ และพระนามของพระองค์ก็ลือไปไกล เพราะพระองค์ทรงรับความช่วยเหลืออย่างมหัศจรรย์จนพระองค์เข้มแข็ง

อุสซียาห์ทรงกระทำหน้าที่ของปุโรหิตแล้วถูกลงโทษ
26:16 แต่เมื่อพระองค์ทรงแข็งแรงแล้ว พระองค์ก็มีพระทัยผยองขึ้นจึงทรงกระทำความเสียหาย เพราะพระองค์ละเมิดต่อพระเยโฮวาห์พระเจ้าของพระองค์ และเข้าไปในพระวิหารของพระเยโฮวาห์เพื่อเผาเครื่องหอมบนแท่นเครื่องหอม
26:17 แต่อาซาริยาห์ปุโรหิตได้เข้าไปติดตามพระองค์พร้อมกับปุโรหิตของพระเยโฮวาห์แปดสิบคนผู้ซึ่งเก่งกล้า
26:18 และเขาทั้งหลายได้ขัดขวางกษัตริย์อุสซียาห์และทูลพระองค์ว่า “ข้าแต่อุสซียาห์ มิใช่หน้าที่ของพระองค์ที่จะเผาเครื่องหอมถวายแด่พระเยโฮวาห์ แต่เป็นหน้าที่ของปุโรหิตลูกหลานของอาโรน ผู้ซึ่งชำระไว้ให้บริสุทธิ์เพื่อเผาเครื่องหอม ขอเชิญพระองค์เสด็จออกไปจากสถานบริสุทธิ์นี้ เพราะพระองค์ได้ทรงล่วงเกิน และพระองค์จะไม่ได้รับเกียรติอันใดจากพระเยโฮวาห์พระเจ้าเลย”
26:19 แล้วอุสซียาห์ทรงกริ้ว พระองค์มีกระถางไฟอยู่ในพระหัตถ์จะทรงเผาเครื่องหอม และเมื่อพระองค์ทรงกริ้วต่อพวกปุโรหิต โรคเรื้อนก็เกิดขึ้นมาที่พระนลาฏต่อหน้าปุโรหิตในพระนิเวศของพระเยโฮวาห์ข้างแท่นเผาเครื่องหอม
26:20 และอาซาริยาห์ปุโรหิตใหญ่ และบรรดาปุโรหิตทั้งปวงมองดูพระองค์ และดูเถิด พระองค์ทรงเป็นโรคเรื้อนที่พระนลาฏ และเขาทั้งหลายก็ผลักพระองค์ออกไปจากที่นั่น และพระองค์เองก็ทรงรีบเสด็จออกไป เพราะว่าพระเยโฮวาห์ทรงลงโทษพระองค์แล้ว
26:21 และกษัตริย์อุสซียาห์ก็ทรงเป็นโรคเรื้อนจนวันสิ้นพระชนม์ และเพราะเป็นโรคเรื้อนก็ทรงประทับในวังต่างหาก เพราะพระองค์ทรงถูกตัดขาดจากพระนิเวศของพระเยโฮวาห์ และโยธามโอรสของพระองค์เป็นผู้ดูแลราชสำนักปกครองประชาชนแห่งแผ่นดินนั้น

การสิ้นพระชนม์ของอุสซียาห์ โยธามครอบครองแทนพระองค์ (2 พกษ 15:32)
26:22 ส่วนพระราชกิจนอกนั้นของอุสซียาห์ ตั้งแต่ต้นจนปลาย อิสยาห์ผู้พยากรณ์ บุตรชายอามอส ได้บันทึกไว้
26:23 และอุสซียาห์ก็ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาก็ฝังพระศพไว้กับบรรพบุรุษของพระองค์ในนาที่ฝังศพอันเป็นของกษัตริย์ เพราะเขาทั้งหลายว่า “พระองค์ทรงเป็นโรคเรื้อน” และโยธามโอรสของพระองค์ก็ครอบครองแทนพระองค์


2 พงศาวดาร 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยธามทรงครอบครองเหนือยูดาห์ (2 พกษ 15:32-38)
27:1 เมื่อโยธามทรงเริ่มครอบครองนั้นมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสิบหกปี พระมารดาของพระองค์มีพระนามว่า เยรูชาห์ บุตรสาวของศาโดก
27:2 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามซึ่งอุสซียาห์ราชบิดาของพระองค์ได้ทรงกระทำทุกประการ เว้นแต่พระองค์มิได้เข้าไปในพระวิหารของพระเยโฮวาห์ แต่ประชาชนยังประพฤติอย่างเลวทราม
27:3 พระองค์ทรงสร้างประตูบนของพระนิเวศแห่งพระเยโฮวาห์ และทรงกระทำการก่อสร้างมากที่กำแพงตำบลโอเฟล
27:4 ยิ่งกว่านั้นอีกพระองค์ทรงสร้างหัวเมืองในถิ่นเทือกเขาแห่งยูดาห์ และสร้างป้อมกับหอคอยตามป่าไม้
27:5 และพระองค์ทรงสู้รบกับกษัตริย์คนอัมโมนและทรงชนะ และในปีนั้นคนอัมโมนได้ถวายเงินแด่พระองค์หนึ่งร้อยตะลันต์ และข้าวสาลีหนึ่งหมื่นโคระกับข้าวบาร์เลย์หนึ่งหมื่น คนอัมโมนได้ถวายเท่ากันในปีที่สองและในปีที่สาม
27:6 โยธามจึงทรงมีกำลังมากขึ้น เพราะพระองค์ทรงตระเตรียมทางทั้งหลายของพระองค์ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพระองค์
27:7 ส่วนพระราชกิจนอกนั้นของโยธาม และการสงครามทั้งสิ้นของพระองค์ และพระราชวัตรของพระองค์ ดูเถิด มีบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์
27:8 เมื่อพระองค์ทรงเริ่มครอบครองมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสิบหกปี
27:9 และโยธามล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในนครดาวิด และอาหัสโอรสของพระองค์ครอบครองแทนพระองค์


2 พงศาวดาร 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาหัสครอบครองเหนือยูดาห์ (2 พกษ 16:1)
28:1 เมื่ออาหัสทรงเริ่มครองราชย์มีพระชนมายุยี่สิบพรรษา และพระองค์ทรงครองราชย์ในเยรูซาเล็มสิบหกปี แต่พระองค์มิได้ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ อย่างกับดาวิดบรรพบุรุษของพระองค์
28:2 แต่ทรงดำเนินตามทางของกษัตริย์แห่งอิสราเอล พระองค์ถึงกับทรงสร้างรูปเคารพหล่อสำหรับพระบาอัล
28:3 ยิ่งกว่านั้นพระองค์ทรงเผาเครื่องหอมในหุบเขาบุตรชายของฮินโนม และทรงเผาโอรสทั้งหลายของพระองค์ในไฟ ตามการกระทำอันน่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ออกไปให้พ้นหน้าประชาชนอิสราเอล
28:4 พระองค์ทรงถวายสัตวบูชาและทรงเผาเครื่องหอมที่ปูชนียสถานสูง และบนเนินเขาและใต้ต้นไม้เขียวสดทุกต้น

อาหัสกับเปคาห์สู้รบกัน (2 พกษ 16:5-6)
28:5 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าของพระองค์จึงทรงมอบพระองค์ไว้ในพระหัตถ์ของกษัตริย์แห่งซีเรียผู้ทรงชนะพระองค์ และจับประชาชนของพระองค์เป็นเชลยจำนวนมากนำมายังดามัสกัส และพระองค์ทรงถูกมอบไว้ในพระหัตถ์ของกษัตริย์แห่งอิสราเอล ผู้ชนะพระองค์ด้วยการฆ่าฟันอย่างใหญ่หลวง
28:6 เพราะว่าเปคาห์บุตรชายเรมาลิยาห์ได้ฆ่าเสียหนึ่งแสนสองหมื่นคนในยูดาห์ในวันเดียว ทั้งสิ้นเป็นทหารกล้าแข็ง เพราะเขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาทั้งหลาย
28:7 และศิครีทแกล้วทหารของเอฟราอิมได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมวังและเอลคานาห์อุปราช
28:8 คนอิสราเอลได้จับญาติพี่น้องของตนเป็นเชลยสองแสนคน มีผู้หญิง บุตรชาย และบุตรสาว และได้ริบของเป็นอันมากมาจากเขานำมายังสะมาเรีย
28:9 แต่ผู้พยากรณ์คนหนึ่งของพระเยโฮวาห์อยู่ที่นั่นชื่อว่าโอเดด ท่านออกไปพบกองทัพซึ่งมายังสะมาเรีย และพูดกับเขาทั้งหลายว่า “ดูเถิด เพราะพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลายทรงกริ้วต่อยูดาห์ พระองค์ทรงมอบเขาทั้งหลายไว้ในมือของท่าน แต่ท่านทั้งหลายได้สังหารเขาเสียด้วยความเกรี้ยวกราดซึ่งขึ้นไปถึงสวรรค์
28:10 และบัดนี้ท่านทั้งหลายเจตนาจะข่มขี่ประชาชนแห่งยูดาห์และเยรูซาเล็มให้เป็นทาสชายและทาสหญิงของท่าน ตัวท่านเองไม่มีบาปต่อพระเยโฮวาห์พระเจ้าของท่านหรือ
28:11 บัดนี้ขอฟังข้าพเจ้า และขอส่งเชลยซึ่งท่านได้นำมาจากญาติพี่น้องของท่านกลับไป เพราะว่าพระพิโรธอันแรงกล้าของพระเยโฮวาห์อยู่เหนือท่านทั้งหลาย”
28:12 บางคนในหัวหน้าคนเอฟราอิมคือ อาซาริยาห์บุตรชายโยฮานัน เบเรคิยาห์บุตรชายเมซิลเลโมท เยฮิสคียาห์บุตรชายชัลลูมและอามาสาบุตรชายหัดลัย ได้ยืนขึ้นขัดขวางบรรดาผู้ที่กลับมาจากสงคราม
28:13 พูดกับเขาทั้งหลายว่า “เจ้าอย่านำเชลยเข้ามาที่นี่ เพราะเจ้ามุ่งหมายที่จะนำโทษบาปมาเหนือเราต่อพระเยโฮวาห์ เพิ่มเข้ากับบาปและการละเมิดในปัจจุบันของเรา เพราะว่าการละเมิดของเราก็ใหญ่โตอยู่ พระพิโรธอันแรงกล้าต่ออิสราเอลมีอยู่แล้ว”
28:14 เพราะฉะนั้น ผู้ถืออาวุธจึงทิ้งเชลยและของที่ริบมาต่อหน้าเจ้านายและชุมนุมชนทั้งปวง
28:15 และผู้ชายซึ่งถูกระบุชื่อนั้นได้ลุกขึ้นเอาเสื้อผ้าอันเป็นของที่ริบมาให้แก่คนที่เปลือยกายอยู่ในพวกเชลยและเขาก็นุ่งห่มให้เขาไว้ และให้รองเท้า และจัดหาอาหารและเครื่องดื่มให้ และชโลมเขา และนำคนที่อ่อนเปลี้ยในพวกเขาขึ้นลา นำเขากลับมายังญาติพี่น้องของเขาที่เมืองเยรีโค คือเมืองต้นอินทผลัม และเขาทั้งหลายก็กลับไปยังสะมาเรีย

คนเอโดมกับคนฟีลิสเตียบุกรุกยูดาห์
28:16 ครั้งนั้นกษัตริย์อาหัสทรงใช้ให้ไปหากษัตริย์แห่งอัสซีเรียเพื่อขอความช่วยเหลือ
28:17 เพราะคนเอโดมได้บุกรุกเข้ามาอีก และโจมตียูดาห์ และจับไปเป็นเชลยบ้าง
28:18 และคนฟีลิสเตียได้เข้าปล้นหัวเมืองในหุบเขาและที่ภาคใต้ของยูดาห์ และได้ยึดเมืองเบธเชเมช อัยยาโลน เกเดโรท และโสโคกับชนบท ทิมนาห์กับชนบท และทั้งกิมโซกับชนบท และเขาก็ตั้งอยู่ที่นั่น
28:19 เพราะพระเยโฮวาห์ทรงกระทำให้ยูดาห์ต้อยต่ำลงด้วยเหตุอาหัสกษัตริย์แห่งอิสราเอล เพราะอาหัสทรงกระทำให้ยูดาห์เปลือยเปล่าไปแล้วและได้ละเมิดต่อพระเยโฮวาห์อย่างร้ายแรง
28:20 ฉะนั้นทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียจึงยกขึ้นมาต่อสู้กับพระองค์ และกระทำให้พระองค์ทุกข์พระทัยแทนที่จะสนับสนุนพระองค์ให้เข้มแข็ง
28:21 เพราะอาหัสทรงเอาของส่วนหนึ่งจากพระนิเวศของพระเยโฮวาห์ และจากราชสำนัก และจากเจ้านายถวายเป็นบรรณาการแด่กษัตริย์ของอัสซีเรีย แต่หาเป็นประโยชน์แก่พระองค์ไม่
28:22 ในคราวทุกข์ยากนั้น พระองค์ยิ่งละเมิดต่อพระเยโฮวาห์ คือกษัตริย์อาหัสองค์เดียวกันนี้แหละ
28:23 เพราะพระองค์ทรงถวายสัตวบูชาแก่พระของเมืองดามัสกัสซึ่งได้ให้พระองค์พ่ายแพ้และตรัสว่า “เพราะว่าพระแห่งกษัตริย์ของซีเรียได้ช่วยเขาทั้งหลาย เราจึงจะถวายสัตวบูชาแก่พระเหล่านั้นเพื่อจะช่วยเรา” แต่พระเหล่านั้นเป็นเครื่องทำลายพระองค์ และทั้งอิสราเอลทั้งปวงด้วย
28:24 และอาหัสทรงรวบรวมเครื่องใช้ของพระนิเวศแห่งพระเจ้า และตัดเครื่องใช้แห่งพระนิเวศของพระเจ้าเป็นชิ้นๆ และพระองค์ทรงปิดประตูพระนิเวศของพระเยโฮวาห์ และพระองค์ทรงสร้างแท่นบูชาสำหรับพระองค์ทุกมุมเมืองเยรูซาเล็ม
28:25 พระองค์ทรงสร้างปูชนียสถานสูงในหัวเมืองของยูดาห์ทุกหัวเมืองเพื่อเผาเครื่องหอมถวายพระอื่น กระทำให้พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์ทรงพระพิโรธ

การสิ้นพระชนม์ของอาหัส เฮเซคียาห์ครอบครองแทนพระองค์ (2 พกษ 16:19-20)
28:26 ส่วนพระราชกิจนอกนั้นของพระองค์ และพระราชวัตรของพระองค์ทั้งสิ้น ตั้งแต่ต้นจนปลาย ดูเถิด เขาบันทึกไว้ในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล
28:27 และอาหัสก็ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ เขาก็ฝังพระศพไว้ในกรุง คือในเยรูซาเล็ม แต่เขามิได้นำพระศพไปไว้ในอุโมงค์ของกษัตริย์แห่งอิสราเอล และเฮเซคียาห์โอรสของพระองค์ได้ครอบครองแทนพระองค์


2 พงศาวดาร 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เฮเซคียาห์ทรงครอบครองเหนือยูดาห์ (2 พกษ 18:1; อสย 36-39)
29:1 เมื่อเฮเซคียาห์มีพระชนมายุยี่สิบห้าพรรษา พระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มยี่สิบเก้าปี พระมารดาของพระองค์ทรงพระนามว่า อาบียาห์ บุตรสาวของเศคาริยาห์
29:2 และพระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามซึ่งดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำทุกประการ
29:3 ในปีแรกแห่งรัชกาลของพระองค์ในเดือนแรก พระองค์ทรงเปิดประตูพระนิเวศของพระเยโฮวาห์ และได้ทรงทำการซ่อมแซมประตูนั้น
29:4 พระองค์ทรงนำปุโรหิตและคนเลวีเข้ามาและทรงให้เขาชุมนุมที่ถนนด้านตะวันออก
29:5 และตรัสกับเขาว่า “คนเลวีเอ๋ย ขอฟังเรา จงชำระตัวให้บริสุทธิ์ และชำระพระนิเวศของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านให้บริสุทธิ์ และขนสิ่งสกปรกออกเสียจากสถานบริสุทธิ์
29:6 เพราะบรรพบุรุษของเราทั้งหลายได้กระทำการละเมิด และได้กระทำสิ่งที่ชั่วในสายพระเนตรพระเยโฮวาห์พระเจ้าของเรา เขาทั้งหลายได้ทอดทิ้งพระองค์ และหันหน้าของเขาเสียจากที่ประทับของพระเยโฮวาห์ และได้หันหลังให้
29:7 เขาปิดประตูมุขพระนิเวศด้วย และได้ดับประทีปเสีย และมิได้เผาเครื่องหอมหรือถวายเครื่องเผาบูชาในสถานบริสุทธิ์แด่พระเจ้าแห่งอิสราเอล
29:8 เพราะฉะนั้นพระพิโรธของพระเยโฮวาห์จึงมาบนยูดาห์และเยรูซาเล็ม และพระองค์ทรงกระทำให้เขาเป็นสิ่งที่น่าหวาดเสียว เป็นที่สยดสยอง และเป็นที่เย้ยหยันตามที่ท่านได้เห็นกับตาของท่านแล้ว
29:9 เพราะดูเถิด บิดาทั้งหลายของเราได้ล้มลงด้วยดาบ และบุตรชายบุตรสาวกับภรรยาของเราได้เป็นเชลยเพราะเหตุนี้
29:10 บัดนี้เรามีใจประสงค์ที่จะกระทำพันธสัญญากับพระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพื่อว่าพระพิโรธอันแรงกล้าของพระองค์จะหันไปเสียจากเรา
29:11 บุตรชายทั้งหลายของข้าพเจ้าเอ๋ย อย่าเพิกเฉยเพราะพระเยโฮวาห์ได้ทรงเลือกท่านให้ยืนอยู่เฉพาะพระพักตร์ของพระองค์ เพื่อปรนนิบัติพระองค์ และเป็นผู้ปรนนิบัติของพระองค์ และเผาเครื่องหอม”
29:12 แล้วคนเลวีก็ลุกขึ้น คือมาฮาทบุตรชายอามาสัย และโยเอลบุตรชายอาซาริยาห์ ผู้เป็นลูกหลานของโคฮาท และลูกหลานของเมรารี มีคีชบุตรชายอับดี และอาซาริยาห์บุตรชายเยฮาลเลเลล และของคนเกอร์โชน มีโยอาห์บุตรชายศิมมาห์ และเอเดนบุตรชายโยอาห์
29:13 และลูกหลานของเอลีซาฟาน มีชิมรีและเยอีเอล และลูกหลานของอาสาฟ มีเศคาริยาห์และมัทธานิยาห์
29:14 และลูกหลานของเฮมาน มีเยฮีเอลและชิเมอี และลูกหลานของเยดูธูน มีเชไมอาห์และอุสซีเอล
29:15 เขาทั้งหลายรวบรวมพี่น้องของเขา และชำระตนให้บริสุทธิ์ และเข้าไปตามที่กษัตริย์ได้ทรงบัญชา โดยพระวจนะของพระเยโฮวาห์ ให้ชำระพระนิเวศของพระเยโฮวาห์ให้บริสุทธิ์
29:16 ปุโรหิตได้เข้าไปในส่วนข้างในของพระนิเวศของพระเยโฮวาห์เพื่อชำระให้บริสุทธิ์ และเขานำสิ่งสกปรกที่เขาพบในพระวิหารของพระเยโฮวาห์ออกมาที่ลานพระนิเวศของพระเยโฮวาห์ และคนเลวีก็ขนเอาของนั้นออกไปยังลำธารขิดโรน
29:17 เขาเริ่มชำระในวันแรกของเดือนแรก และในวันที่แปดของเดือนนั้นเขามายังมุขของพระเยโฮวาห์ เขาชำระพระนิเวศของพระเยโฮวาห์อยู่แปดวัน และในวันที่สิบหกของเดือนแรกก็เสร็จ
29:18 แล้วเขาเข้าไปหากษัตริย์เฮเซคียาห์และทูลว่า “ข้าพระองค์ทั้งหลายได้กระทำความสะอาดพระนิเวศของพระเยโฮวาห์สิ้นเสร็จแล้ว ทั้งแท่นเครื่องเผาบูชา และเครื่องใช้ของแท่นนั้นทั้งสิ้น และโต๊ะขนมปังหน้าพระพักตร์ และเครื่องใช้ของโต๊ะนั้นทั้งสิ้น
29:19 เครื่องใช้ทั้งสิ้นซึ่งกษัตริย์อาหัสคัดทิ้งในรัชสมัยของพระองค์ เมื่อพระองค์ได้กระทำการละเมิด ข้าพระองค์ทั้งหลายได้เตรียมพร้อมและได้ชำระแล้ว และดูเถิด ของเหล่านั้นก็อยู่หน้าแท่นบูชาของพระเยโฮวาห์”

เฮเซคียาห์ให้ประชาชนนมัสการพระเจ้าในพระวิหารอีก
29:20 แล้วกษัตริย์เฮเซคียาห์ทรงลุกขึ้นแต่เช้า และรวบรวมเจ้านายของกรุง และเสด็จขึ้นไปยังพระนิเวศของพระเยโฮวาห์
29:21 และเขาได้นำวัวผู้เจ็ดตัว แกะผู้เจ็ดตัว ลูกแกะเจ็ดตัว และแพะผู้เจ็ดตัวเป็นเครื่องบูชาไถ่บาปสำหรับราชอาณาจักร สถานบริสุทธิ์และยูดาห์ และพระองค์ทรงบัญชาให้ลูกหลานของอาโรน คือปุโรหิตให้ถวายของเหล่านั้นบนแท่นบูชาของพระเยโฮวาห์
29:22 เขาทั้งหลายจึงฆ่าวัวผู้และปุโรหิตก็รับเลือดและพรมที่แท่นบูชา และเขาทั้งหลายฆ่าแกะผู้ และเอาเลือดของมันพรมแท่นบูชา และฆ่าลูกแกะ เอาเลือดของมันพรมแท่นบูชา
29:23 แล้วแพะผู้สำหรับเป็นเครื่องบูชาไถ่บาปนั้นเขานำมาที่กษัตริย์และที่ประชุมชน และเขาทั้งหลายก็เอามือของเขาวางบนแพะนั้น
29:24 และปุโรหิตก็ฆ่าแพะเสีย และเอาเลือดของมันทำการคืนดีกันบนแท่นนั้นเพื่อทำการลบมลทินบาปให้อิสราเอลทั้งปวง เพราะกษัตริย์ทรงบัญชาว่า ให้ทำเครื่องเผาบูชาและเครื่องบูชาไถ่บาปสำหรับอิสราเอลทั้งปวง
29:25 แล้วพระองค์ทรงให้คนเลวีประจำอยู่ในพระนิเวศของพระเยโฮวาห์ มีฉาบ พิณใหญ่ และพิณเขาคู่ ตามบัญญัติของดาวิด และของกาดผู้ทำนายของกษัตริย์ และของนาธันผู้พยากรณ์ เพราะว่าพระบัญญัตินั้นมาจากพระเยโฮวาห์ทางผู้พยากรณ์ของพระองค์
29:26 คนเลวีก็ยืนอยู่ ถือเครื่องดนตรีของดาวิด และปุโรหิตถือแตร
29:27 แล้วเฮเซคียาห์ทรงบัญชาว่า ให้ถวายเครื่องเผาบูชานั้นบนแท่น และเมื่อเริ่มถวายเครื่องเผาบูชา ก็เริ่มถวายเพลงแด่พระเยโฮวาห์ และแตรกับเครื่องดนตรีของดาวิดกษัตริย์ของอิสราเอลก็เริ่มด้วย
29:28 ชุมนุมชนทั้งสิ้นก็นมัสการ และนักร้องก็ร้องเพลง และคนดนตรีก็เป่าแตร ทำอย่างนี้อยู่จนถวายเครื่องเผาบูชาเสร็จ
29:29 เมื่อการถวายบูชาเสร็จแล้ว กษัตริย์และคนทั้งปวงที่อยู่กับพระองค์ก็กราบลงนมัสการ
29:30 และกษัตริย์เฮเซคียาห์และเจ้านายก็บัญชาให้คนเลวีร้องเพลงสรรเสริญพระเยโฮวาห์ด้วยถ้อยคำของดาวิดและของอาสาฟผู้ทำนาย และเขาทั้งหลายร้องเพลงสรรเสริญด้วยความยินดี และเขาก็ก้มศีรษะลงนมัสการ
29:31 แล้วเฮเซคียาห์ตรัสว่า “บัดนี้ท่านทั้งหลายได้ชำระตัวของท่านให้บริสุทธิ์ต่อพระเยโฮวาห์ จงเข้ามาใกล้ นำเครื่องสัตวบูชา และเครื่องบูชาโมทนามายังพระนิเวศของพระเยโฮวาห์” และชุมนุมชนก็นำเครื่องสัตวบูชาและเครื่องบูชาโมทนา และทุกคนที่มีใจสมัครก็ได้นำเครื่องเผาบูชามา
29:32 จำนวนเครื่องเผาบูชาซึ่งชุมนุมชนนำมา คือวัวผู้เจ็ดสิบตัว แกะผู้หนึ่งร้อยและลูกแกะสองร้อย ทั้งสิ้นนี้เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์
29:33 และเครื่องบูชาที่มอบถวายไว้ มีวัวผู้หกร้อยตัว และแกะสามพันตัว
29:34 แต่มีปุโรหิตน้อยเกินไป จนถลกหนังเครื่องเผาบูชาทั้งหมดไม่ได้ คนเลวีพี่น้องของเขาก็ได้ช่วยจนเสร็จงาน และจนกว่าปุโรหิตคนอื่นจะเสร็จการชำระตนให้บริสุทธิ์ เพราะในการชำระตนนั้นคนเลวีจริงจังยิ่งกว่าพวกปุโรหิต
29:35 นอกจากเครื่องเผาบูชามีจำนวนมากมายแล้วยังมีไขมันของเครื่องสันติบูชา และมีเครื่องดื่มบูชาคู่กับเครื่องเผาบูชาด้วย ดังนี้แหละงานปรนนิบัติในพระนิเวศของพระเยโฮวาห์ก็ฟื้นคืนมาอีก
29:36 เฮเซคียาห์กับประชาชนทั้งปวงก็เปรมปรีดิ์ด้วยการที่พระเจ้าได้ทรงกระทำให้แก่ประชาชนครั้งนี้ เพราะเรื่องนี้เกิดขึ้นปัจจุบันทันด่วน


2 พงศาวดาร 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การตระเตรียมสำหรับเทศกาลปัสกา
30:1 เฮเซคียาห์ทรงรับสั่งไปถึงอิสราเอลและยูดาห์ทั้งปวง และทรงพระอักษรถึงเอฟราอิมกับมนัสเสห์ด้วยว่า เขาทั้งหลายควรจะมายังพระนิเวศของพระเยโฮวาห์ที่เยรูซาเล็ม เพื่อจะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของอิสราเอล
30:2 เพราะว่ากษัตริย์และเจ้านายของพระองค์ทั้งชุมนุมชนทั้งปวงในเยรูซาเล็มได้ปรึกษากันที่จะถือเทศกาลปัสกาในเดือนที่สอง
30:3 ด้วยเขาทั้งหลายจะถือปัสกาตามกำหนดไม่ได้ เพราะว่าพวกปุโรหิตยังมิได้ชำระตนให้บริสุทธิ์เพียงพอแก่จำนวน และประชาชนยังมิได้ชุมนุมกันในเยรูซาเล็ม
30:4 และแผนงานนั้นก็เป็นที่ชอบแก่กษัตริย์และชุมนุมชนทั้งปวง
30:5 เขาจึงลงมติให้ทำประกาศออกไปทั่วอิสราเอล ตั้งแต่เบเออร์เชบาถึงเมืองดานว่า ประชาชนควรมาถือปัสกาถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลที่เยรูซาเล็ม เพราะเขามิได้ถือเป็นเวลานานตามที่ได้กำหนดไว้
30:6 คนเดินหนังสือจึงออกไปทั่วอิสราเอลและยูดาห์ ถือหนังสือจากกษัตริย์และบรรดาเจ้านายของพระองค์ เพราะกษัตริย์ได้ทรงบัญชาว่า “ชนอิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์ พระเจ้าของอับราฮัม อิสอัค และอิสราเอล เพื่อพระองค์จะหันกลับมายังคนส่วนที่เหลืออยู่ของท่าน ผู้ซึ่งหนีรอดจากพระหัตถ์ของกษัตริย์แห่งอัสซีเรีย
30:7 ท่านอย่าเป็นเหมือนบิดาและเหมือนพี่น้องของท่านผู้ได้กระทำการละเมิดต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา พระองค์จึงทรงมอบเขาให้ถึงความเศร้าสลดตามที่ท่านเองก็เห็นอยู่
30:8 และคราวนี้อย่าคอแข็งอย่างบิดาของท่านทั้งหลายเลย แต่จงยอมมอบตัวท่านแด่พระเยโฮวาห์ และมายังสถานบริสุทธิ์ของพระองค์ซึ่งพระองค์ทรงชำระไว้ให้บริสุทธิ์เป็นนิตย์ และปรนนิบัติพระเยโฮวาห์พระเจ้าของท่าน เพื่อพระพิโรธอันแรงกล้าของพระองค์จะหันไปเสียจากท่าน
30:9 เพราะถ้าท่านทั้งหลายหันกลับมายังพระเยโฮวาห์ พี่น้องของท่านและลูกหลานของท่านจะประสบความเอ็นดูจากผู้ที่จับเขาไปเป็นเชลย และจะได้กลับมายังแผ่นดินนี้อีก เพราะพระเยโฮวาห์พระเจ้าของท่านทรงพระเมตตาและกรุณา ถ้าท่านกลับมาหาพระองค์ พระองค์จะไม่ทรงหันพระพักตร์ไปจากท่าน”
30:10 คนเดินหนังสือจึงไปตามหัวเมืองต่างๆทั่วแผ่นดินเอฟราอิมและมนัสเสห์ไกลไปจนถึงเศบูลุน แต่คนทั้งหลายก็หัวเราะเยาะเขา และเย้ยหยันเขา
30:11 มีแต่คนอาเชอร์ มนัสเสห์และเศบูลุนบางคนที่ถ่อมตัวและมายังเยรูซาเล็ม
30:12 พระหัตถ์ของพระเจ้าอยู่เหนือยูดาห์ด้วย ทรงให้เขาเป็นใจเดียวกันที่จะกระทำตามซึ่งกษัตริย์และเจ้านายได้บัญชาเขาไว้ตามพระวจนะของพระเยโฮวาห์
30:13 ประชาชนเป็นอันมากมาประชุมกันในเยรูซาเล็มเพื่อถือเทศกาลกินขนมปังไร้เชื้อในเดือนที่สอง เป็นการชุมนุมใหญ่ยิ่งนัก
30:14 พวกเขาลุกขึ้นและได้กำจัดแท่นบูชาที่อยู่ในเยรูซาเล็มและแท่นสำหรับเผาเครื่องหอมทั้งปวงนั้น เขาขนไปทิ้งเสียในลำธารขิดโรน

การถือเทศกาลปัสกาด้วยความยินดี
30:15 และเขาทั้งหลายได้ฆ่าแกะปัสกาในวันที่สิบสี่ของเดือนที่สอง ปุโรหิตและคนเลวีก็ต้องรู้สึกละอาย เพราะฉะนั้นเขาจึงชำระตัวให้บริสุทธิ์ และนำเครื่องเผาบูชามาในพระนิเวศของพระเยโฮวาห์
30:16 เขาทั้งหลายเข้าประจำตำแหน่งที่เขาเคย ตามพระราชบัญญัติของโมเสสคนของพระเจ้า ปุโรหิตก็เอาเลือดซึ่งเขารับมาจากมือของคนเลวีประพรม
30:17 เพราะว่ามีหลายคนในชุมนุมชนนั้นยังมิได้ชำระตนให้บริสุทธิ์ เพราะฉะนั้นคนเลวีจึงต้องฆ่าแกะปัสกาแทนทุกคนที่มลทิน เพื่อกระทำให้บริสุทธิ์ต่อพระเยโฮวาห์
30:18 เพราะว่ามวลชนนั้น คนเป็นอันมากที่มาจากเอฟราอิม มนัสเสห์ อิสสาคาร์ และเศบูลุนยังไม่ได้ชำระตน ถึงกระนั้นเขาก็ยังรับประทานปัสกาผิดต่อข้อที่กำหนดไว้ แต่เฮเซคียาห์ทรงอธิษฐานเผื่อเขาว่า “ขอพระเยโฮวาห์ผู้ประเสริฐทรงให้อภัยแก่ทุกๆคน
30:19 ผู้ปักใจเสาะหาพระเจ้า คือพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ถึงแม้ว่าจะไม่ชำระตัวตามกฎของความบริสุทธิ์แห่งสถานบริสุทธิ์นี้”
30:20 พระเยโฮวาห์ทรงฟังเฮเซคียาห์และทรงรักษาประชาชน
30:21 และประชาชนอิสราเอลที่อยู่ ณ เยรูซาเล็มได้ถือเทศกาลกินขนมปังไร้เชื้อเจ็ดวันด้วยความยินดียิ่ง และคนเลวีกับปุโรหิตได้สรรเสริญพระเยโฮวาห์ทุกวันๆ ร้องเพลงทำเสียงดังด้วยเครื่องดนตรีของเขาถวายแด่พระเยโฮวาห์
30:22 และเฮเซคียาห์ทรงกล่าวหนุนใจพวกคนเลวีทั้งปวงผู้สอนถึงความรู้อันประเสริฐแห่งพระเยโฮวาห์ พวกเขาจึงรับประทานอาหารในเทศกาลนั้นเจ็ดวัน ได้ถวายสัตว์เป็นเครื่องสันติบูชา และสารภาพความผิดบาปต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน

การถือเทศกาลปัสกาอีกเจ็ดวัน
30:23 แล้วชุมนุมชนทั้งสิ้นก็ตกลงกันที่จะถือเทศกาลไปอีกเจ็ดวัน เขาจึงถือเทศกาลไปอีกเจ็ดวันด้วยความยินดี
30:24 เพราะเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้ทรงประทานวัวผู้หนึ่งพันตัวและแกะเจ็ดพันตัวแก่ชุมนุมชน และพวกเจ้านายได้ให้วัวผู้หนึ่งพันตัวและแกะหนึ่งหมื่นตัวแก่ชุมนุมชน และปุโรหิตเป็นจำนวนมากก็ได้ชำระตนให้บริสุทธิ์
30:25 ชุมนุมชนทั้งสิ้นของยูดาห์ กับบรรดาปุโรหิตและคนเลวี และชุมนุมชนทั้งสิ้นซึ่งออกมาจากอิสราเอล และคนต่างด้าวซึ่งออกมาจากแผ่นดินอิสราเอลและซึ่งอยู่ในยูดาห์เปรมปรีดิ์กัน
30:26 จึงมีความชื่นบานใหญ่ยิ่งในเยรูซาเล็ม เพราะตั้งแต่สมัยของซาโลมอนโอรสของดาวิดกษัตริย์แห่งอิสราเอลไม่เคยมีอย่างนี้เลยในเยรูซาเล็ม
30:27 แล้วบรรดาปุโรหิตและคนเลวีได้ลุกขึ้นอวยพรประชาชน เสียงของเขาก็ถึงพระกรรณ และคำอธิษฐานของเขาก็ขึ้นมายังที่ประทับบริสุทธิ์ของพระองค์คือสวรรค์


2 พงศาวดาร 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทำลายรูปเคารพ (2 พกษ 18:4)
31:1 เมื่อสำเร็จงานนี้ทั้งสิ้นแล้วอิสราเอลทั้งปวงผู้อยู่ที่นั่นได้ออกไปยังหัวเมืองยูดาห์และทำลายเสาศักดิ์สิทธิ์เป็นชิ้นๆ และโค่นบรรดาเสารูปเคารพลง และพังปูชนียสถานสูงลง และพังแท่นทั่วยูดาห์และเบนยามินทั้งสิ้นและในเอฟราอิมกับมนัสเสห์ จนเขาทำลายเสียหมดสิ้น แล้วประชาชนอิสราเอลทั้งปวงก็กลับไปยังหัวเมืองของตน ทุกคนกลับไปยังที่ดินของเขา

เฮเซคียาห์นำให้มีการปฏิรูปใหม่
31:2 เฮเซคียาห์ได้ทรงจัดการแบ่งบรรดาปุโรหิตและคนเลวีเป็นกองๆ แต่ละกองตามหน้าที่ปรนนิบัติของตน คือบรรดาปุโรหิตและคนเลวี ให้เป็นพนักงานฝ่ายเครื่องเผาบูชาและเครื่องสันติบูชาให้ปรนนิบัติ และให้ถวายโมทนาและสรรเสริญภายในประตูค่ายของพระเยโฮวาห์
31:3 ส่วนที่กษัตริย์ทรงบริจาคจากทรัพย์สินส่วนพระองค์นั้น เป็นเครื่องเผาบูชาคือเครื่องเผาบูชาสำหรับเช้าและสำหรับเย็น และเครื่องเผาบูชาสำหรับวันสะบาโต วันขึ้นหนึ่งค่ำและเทศกาลตามกำหนด ดังที่บันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์
31:4 และพระองค์ทรงบัญชาประชาชนผู้อยู่ในเยรูซาเล็มให้บริจาคส่วนที่เป็นของปุโรหิตและของคนเลวี เพื่อเขาเหล่านั้นจะได้เข้มแข็งขึ้นในพระราชบัญญัติของพระเยโฮวาห์
31:5 พอพระบัญชากระจายออกไป ประชาชนอิสราเอลก็ได้บริจาคเข้ามาอย่างมากมาย มีผลรุ่นแรกของข้าว น้ำองุ่น น้ำมัน น้ำผึ้ง และผลิตผลทุกอย่างของไร่นา และเขานำสิบชักหนึ่งแห่งของทุกชนิดเข้ามาอย่างมากมาย
31:6 และประชาชนอิสราเอลและยูดาห์ผู้อาศัยอยู่ในหัวเมืองของยูดาห์ได้นำสิบชักหนึ่งของวัวและแกะ และสิบชักหนึ่งของสิ่งบริสุทธิ์ที่มอบถวายแด่พระเยโฮวาห์พระเจ้าของเขา และเก็บไว้เป็นกองๆ
31:7 ในเดือนที่สามเขาเริ่มกองสุมขึ้นและสำเร็จในเดือนที่เจ็ด
31:8 เมื่อเฮเซคียาห์และเจ้านายมาเห็นกองเหล่านั้น ท่านทั้งหลายก็ถวายสาธุการแด่พระเยโฮวาห์ และอวยพรแก่อิสราเอลประชาชนของพระองค์
31:9 เฮเซคียาห์ก็ทรงไต่ถามปุโรหิตและคนเลวีถึงเรื่องกองเหล่านั้น
31:10 อาซาริยาห์ปุโรหิตใหญ่ ผู้เป็นวงศ์วานของศาโดกทูลตอบพระองค์ว่า “ตั้งแต่ประชาชนได้เริ่มนำส่วนบริจาคเข้ามาในพระนิเวศของพระเยโฮวาห์ พวกข้าพระองค์ได้รับประทานและมีพอกับมีเหลือมาก เพราะพระเยโฮวาห์ได้ทรงอำนวยพระพรประชาชนของพระองค์ จึงมีเหลืออยู่ใหญ่โตอย่างนี้”
31:11 แล้วเฮเซคียาห์จึงทรงบัญชาให้เขาจัดห้องในพระนิเวศของพระเยโฮวาห์และเขาทั้งหลายก็จัดไว้
31:12 และเขาทั้งหลายนำสิ่งบริจาคเข้ามาอย่างสัตย์ซื่อทั้งสิบชักหนึ่งและของมอบถวาย หัวหน้าเจ้าหน้าที่ผู้ดูแลคือโคนานิยาห์คนเลวีกับชิเมอีน้องชายเป็นคนรอง
31:13 เยฮีเอล อาซาซิยาห์ นาหัท อาสาเฮล เยรีโมท โยซาบาด เอลีเอล อิสมาคิยาห์ มาฮาท และเบไนยาห์ เป็นผู้ควบคุมช่วยเหลือโคนานิยาห์ และชิเมอีน้องชายของเขา โดยการแต่งตั้งของกษัตริย์เฮเซคียาห์ และอาซาริยาห์เจ้าหน้าที่ชั้นผู้ใหญ่ของพระนิเวศของพระเจ้า
31:14 โคเร บุตรชายอิมนาห์คนเลวี ผู้เฝ้าประตูตะวันออก เป็นผู้ดูแลของบูชาที่ถวายตามใจสมัครแด่พระเจ้า แจกส่วนบริจาคที่สงวนไว้สำหรับพระเยโฮวาห์และสิ่งบริสุทธิ์ที่สุด
31:15 เอเดน มินยามิน เยชูอา เชไมอาห์ อามาริยาห์ เชคานิยาห์ได้ช่วยเขาในตำแหน่งหน้าที่ในหัวเมืองของปุโรหิต ให้แจกแก่พี่น้องของเขาทั้งหลาย ทั้งผู้ใหญ่และผู้น้อยเหมือนกันตามกองเวร
31:16 เว้นแต่คนเหล่านั้นที่ขึ้นทะเบียนไว้ตามผู้ชาย ตั้งแต่สามขวบขึ้นไป ทุกคนที่เข้าไปในพระนิเวศของพระเยโฮวาห์ เป็นเวรตามหน้าที่ประจำวันที่ต้องทำ เพื่อทำการปรนนิบัติตามหน้าที่โดยกองของเขา
31:17 การขึ้นทะเบียนปุโรหิตก็กระทำตามวงศ์วานแห่งบรรพบุรุษของเขา ส่วนคนเลวีตั้งแต่อายุยี่สิบปีขึ้นไปก็ขึ้นตามหน้าที่ของเขา ตามกองเวรของเขาทั้งหลาย
31:18 และขึ้นทะเบียนทั้งลูกเล็กๆของเขา ภรรยาของเขา บุตรชายบุตรสาวของเขามวลชนทั้งสิ้น เพราะในตำแหน่งหน้าที่นั้นเขาทั้งหลายได้ชำระตัวให้บริสุทธิ์
31:19 สำหรับลูกหลานของอาโรนคือพวกปุโรหิต ผู้อยู่ในทุ่งนารวมรอบหัวเมืองของเขานั้น มีผู้ชายในหัวเมืองต่างๆ ผู้ถูกระบุชื่อให้แจกจ่ายส่วนแบ่งแก่ผู้ชายทุกคนในพวกปุโรหิต และทุกคนในพวกคนเลวีผู้ซึ่งได้ขึ้นทะเบียนไว้
31:20 เฮเซคียาห์ทรงกระทำดังนี้ทั่วทั้งยูดาห์ และพระองค์ทรงกระทำสิ่งที่ดีและชอบ และที่เป็นความจริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพระองค์
31:21 และงานทุกอย่างซึ่งพระองค์ทรงเริ่มกระทำในการปรนนิบัติแห่งพระนิเวศของพระเจ้า และตามพระราชบัญญัติและพระบัญญัติ เพื่อแสวงหาพระเจ้าของพระองค์ พระองค์ทรงกระทำด้วยเต็มพระทัย และทรงจำเริญขึ้น


2 พงศาวดาร 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เซนนาเคอริบมาบุกรุกยูดาห์ (2 พกษ 18:13-19:37; อสย 36:1-22)
32:1 ภายหลังเหตุการณ์เหล่านี้และการสถาปนาขึ้นนั้น เซนนาเคอริบกษัตริย์อัสซีเรียยกมาบุกรุกยูดาห์ และตั้งค่ายล้อมหัวเมืองที่มีป้อมไว้ ทรงดำริที่จะยึดไว้
32:2 และเมื่อเฮเซคียาห์ทรงเห็นว่าเซนนาเคอริบยกมาด้วยเจตนาจะต่อสู้กับเยรูซาเล็ม
32:3 พระองค์ทรงวางแผนการกับเจ้านายของพระองค์ และทแกล้วทหารของพระองค์ ที่จะอุดน้ำตามน้ำพุที่อยู่นอกเมืองเสีย และเขาทั้งหลายก็ทรงช่วยพระองค์
32:4 มีประชาชนเป็นอันมากรวบรวมกันเข้ามา และเขาทั้งหลายอุดน้ำพุและปิดลำธารซึ่งไหลผ่านแผ่นดินเสีย พูดว่า “ทำไมจะให้บรรดากษัตริย์อัสซีเรียยกมาพบน้ำเป็นอันมากเล่า”
32:5 พระองค์ทรงประกอบกิจอย่างบึกบึน สร้างกำแพงที่ปรักหักพังนั้นทั่วไปใหม่ และสร้างหอคอยขึ้น และทรงสร้างกำแพงข้างนอกอีกชั้นหนึ่ง และพระองค์ทรงเสริมกำแพงป้อมมิลโลที่นครดาวิด ทรงสร้างหอกและโล่เป็นจำนวนมาก
32:6 และพระองค์ทรงตั้งผู้บังคับการต่อต้านไว้เหนือประชาชน และทรงรวบรวมเข้าไว้ด้วยกัน ณ ถนนที่ประตูนคร และตรัสอย่างหนุนใจเขาทั้งหลายว่า
32:7 “จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวหรือท้อถอยต่อกษัตริย์อัสซีเรีย และต่อกองทัพทั้งสิ้นที่อยู่กับเขานั้น เพราะมีผู้หนึ่งฝ่ายเราที่ใหญ่กว่าฝ่ายเขา
32:8 ฝ่ายเขามีแต่กำลังเนื้อหนัง แต่ฝ่ายเรามีพระเยโฮวาห์พระเจ้าของเราทรงสถิตกับเราที่ทรงช่วยเราและสู้รบฝ่ายเรา” ประชาชนก็วางใจในพระดำรัสของเฮเซคียาห์กษัตริย์แห่งยูดาห์

การขู่เข็ญอย่างหยิ่งยโสของเซนนาเคอริบ (2 พกษ 18:17-25)
32:9 ภายหลังเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย (ผู้ซึ่งกำลังล้อมเมืองลาคีชอยู่ด้วยกำลังรบทั้งสิ้นของพระองค์) ได้รับสั่งให้ข้าราชการของพระองค์ไปยังกรุงเยรูซาเล็มถึงเฮเซคียาห์กษัตริย์ของยูดาห์ และถึงประชาชนทั้งปวงของยูดาห์ที่อยู่ในเยรูซาเล็มว่า
32:10 “เซนนาเคอริบกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘เจ้าทั้งหลายพึ่งอะไร เจ้าจึงยืนมั่นให้ล้อมอยู่ในกรุงเยรูซาเล็ม
32:11 เฮเซคียาห์มิได้พาเจ้าให้หลงเพื่อจะมอบให้เจ้าตายด้วยการอดอาหารและความกระหายหรือ ในเมื่อเขาบอกเจ้าว่า “พระเยโฮวาห์พระเจ้าของเราจะทรงช่วยเราให้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย”
32:12 เฮเซคียาห์คนนี้แหละมิใช่หรือที่ได้กำจัดปูชนียสถานสูง และแท่นบูชาของพระองค์ และบัญชาแก่ยูดาห์กับเยรูซาเล็มว่า “เจ้าจงนมัสการอยู่หน้าแท่นบูชาแท่นเดียว และเจ้าจงเผาเครื่องหอมบนแท่นนั้น”
32:13 เจ้าไม่รู้หรือว่าเราและบรรพบุรุษของเราได้กระทำอะไรแก่ชนชาติทั้งหลายแห่งประเทศต่างๆ พระของบรรดาประชาชาติแห่งประเทศเหล่านั้นสามารถที่จะช่วยประเทศของเขาให้พ้นจากมือของเราหรือ
32:14 ในพวกพระทั้งปวงแห่งประชาชาติเหล่านั้นที่บรรพบุรุษของเราได้ทำลายเสียอย่างสิ้นเชิง ยังมีพระองค์ใดเล่าที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา แล้วพระเจ้าของเจ้าน่ะหรือจะสามารถช่วยเจ้าให้พ้นจากมือของเรา
32:15 เพราะฉะนั้นบัดนี้อย่าให้เฮเซคียาห์ล่อลวงเจ้า หรือพาเจ้าให้หลงในทำนองนี้ อย่าเชื่อเขา เพราะไม่มีพระแห่งประชาชาติหรือราชอาณาจักรใดที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา หรือจากมือบรรพบุรุษของเรา พระเจ้าของเจ้าจะช่วยเจ้าให้พ้นจากมือของเราได้น้อยยิ่งกว่านั้นสักเท่าใดเล่า’”
32:16 และข้าราชการของพระองค์ก็กล่าวทับถมพระเยโฮวาห์พระเจ้าและเฮเซคียาห์ผู้รับใช้ของพระองค์มากยิ่งกว่านั้น

เซนนาเคอริบหมิ่นประมาทพระเจ้าของเฮเซคียาห์ (2 พกษ 19:9-13)
32:17 และพระองค์ทรงพระอักษรหมิ่นประมาทพระเยโฮวาห์พระเจ้าของอิสราเอล และตรัสทับถมพระองค์ว่า “พระของบรรดาประชาชาติแห่งประเทศทั้งหลายมิได้ช่วยประชาชนของตนให้พ้นจากมือของเราฉันใด พระเจ้าของเฮเซคียาห์ก็จะไม่ช่วยประชาชนของตนให้พ้นจากมือของเราฉันนั้น”
32:18 และเขาทั้งหลายก็ตะโกนความนี้ด้วยเสียงอันดังเป็นภาษาฮีบรูให้ชาวเยรูซาเล็มผู้อยู่บนกำแพงฟัง เพื่อให้เขาตกใจและหวาดหวั่นไหว จะได้ยึดเอาเมืองนั้น
32:19 เขาได้พูดถึงพระเจ้าแห่งเยรูซาเล็มอย่างกับที่เขาพูดถึงพระแห่งชนชาติทั้งหลายของแผ่นดินโลก ซึ่งเป็นผลงานของมือมนุษย์
32:20 และกษัตริย์เฮเซคียาห์และผู้พยากรณ์อิสยาห์บุตรชายอามอสได้อธิษฐานเพราะเรื่องนี้และร้องทูลต่อสวรรค์
32:21 และพระเยโฮวาห์ทรงใช้ทูตสวรรค์องค์หนึ่ง ซึ่งได้ตัดทแกล้วทหารทั้งปวงและผู้บังคับกองและนายทหารในค่ายของกษัตริย์แห่งอัสซีเรียออกเสีย เพราะฉะนั้นพระองค์จึงเสด็จกลับไปยังแผ่นดินของพระองค์ด้วยความอับอายขายพระพักตร์ และเมื่อพระองค์เสด็จเข้าในนิเวศแห่งพระของพระองค์ คนเหล่านั้นที่ออกมาจากบั้นเอวของพระองค์เองได้ฆ่าพระองค์ด้วยดาบเสียที่นั่น
32:22 ดังนั้นพระเยโฮวาห์จึงทรงช่วยเฮเซคียาห์และชาวเยรูซาเล็มให้พ้นจากพระหัตถ์ของเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย และจากมือของศัตรูทั้งสิ้นของพระองค์ และพระองค์ทรงนำเขาทั้งหลายอยู่ทุกด้าน
32:23 และคนเป็นอันมากนำของถวายพระเยโฮวาห์มายังกรุงเยรูซาเล็ม และของกำนัลต่างๆมาถวายเฮเซคียาห์กษัตริย์แห่งยูดาห์ พระองค์จึงทรงเป็นที่ยกย่องในสายตาของทั้งปวงตั้งแต่เวลานั้นเป็นต้นมา

เฮเซคียาห์ทรงประชวรและทรงกลับฟื้นมาใหม่ (2 พกษ 20:1-11)
32:24 ครั้งนั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และพระองค์ทูลอธิษฐานต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงตอบ และประทานหมายสำคัญอย่างหนึ่งให้แก่เฮเซคียาห์
32:25 แต่เฮเซคียาห์มิได้สนองพระคุณนั้น เพราะพระทัยของพระองค์ผยองขึ้น เพราะฉะนั้นพระพิโรธจึงมาเหนือพระองค์ ยูดาห์และเยรูซาเล็ม
32:26 แต่เฮเซคียาห์ทรงอ่อนน้อมถ่อมพระทัยที่กำเริบนั้นลง ทั้งพระองค์และชาวเยรูซาเล็ม พระพิโรธของพระเยโฮวาห์จึงมิได้มาเหนือเขาทั้งหลายในรัชกาลเฮเซคียาห์
32:27 เฮเซคียาห์ทรงมีราชทรัพย์และเกียรติใหญ่ยิ่ง และพระองค์ทรงสร้างคลังไว้สำหรับพระองค์ เพื่อเก็บเงิน ทองคำ และเพชรพลอยต่างๆ เครื่องเทศ โล่ และสำหรับทรัพย์สินที่มีค่าทุกชนิด
32:28 ทั้งฉางสำหรับข้าว น้ำองุ่น และน้ำมัน ที่ผลิตมา และโรงเก็บสัตว์เลี้ยงทุกชนิดและคอกแกะ
32:29 พระองค์ทรงจัดหัวเมืองเพื่อพระองค์ด้วย ทั้งฝูงแพะแกะและฝูงวัวเป็นอันมาก เพราะพระเจ้าทรงประทานทรัพย์สินให้พระองค์มากยิ่ง
32:30 เฮเซคียาห์องค์นี้เองทรงปิดทางน้ำออกตอนบนของน้ำพุกีโฮนเสีย แล้วนำไปให้ไหลลงไปทางทิศตะวันตกของนครดาวิด และเฮเซคียาห์ทรงจำเริญในพระราชกิจทั้งสิ้นของพระองค์
32:31 อย่างไรก็ตามในเรื่องทูตที่เจ้านายเมืองบาบิโลนใช้ให้มาถามถึงการมหัศจรรย์ซึ่งได้เกิดขึ้นในแผ่นดิน พระเจ้าก็ทรงปล่อยพระองค์ตามอำเภอใจ เพื่อจะทดลองพระองค์ และเพื่อจะทราบพระดำริทั้งสิ้นในพระทัยของพระองค์
32:32 ฝ่ายพระราชกิจนอกนั้นของเฮเซคียาห์ และความดีของพระองค์ ดูเถิด มีบันทึกไว้ในนิมิตของอิสยาห์ผู้พยากรณ์บุตรชายอามอส และในหนังสือของกษัตริย์แห่งยูดาห์และอิสราเอล

การสิ้นพระชนม์ของเฮเซคียาห์ (2 พกษ 20:20-21)
32:33 และเฮเซคียาห์ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในอุโมงค์สำคัญที่สุดของโอรสของดาวิด และบรรดาคนยูดาห์และชาวเยรูซาเล็มทั้งปวงได้ถวายเกียรติเมื่อพระองค์สิ้นพระชนม์ และมนัสเสห์โอรสของพระองค์ได้ครอบครองแทนพระองค์


2 พงศาวดาร 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

มนัสเสห์ผู้ชั่วร้ายครอบครองเหนือยูดาห์ (2 พกษ 21:2-9)
33:1 เมื่อมนัสเสห์เริ่มครอบครองมีพระชนมายุสิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มห้าสิบห้าปี
33:2 พระองค์ทรงกระทำสิ่งที่ชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามการกระทำที่น่าสะอิดสะเอียนของประชาชาติ ซึ่งพระเยโฮวาห์ทรงขับไล่ไปเสียให้พ้นหน้าประชาชนอิสราเอล
33:3 เพราะพระองค์ทรงสร้างปูชนียสถานสูงขึ้นใหม่ ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ได้ทรงพังลงนั้น และทรงสร้างแท่นบูชาแก่พระบาอัล และทรงทำบรรดาเสารูปเคารพ และนมัสการบริวารทั้งสิ้นของฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น
33:4 และพระองค์ทรงสร้างแท่นบูชาในพระนิเวศของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ตรัสว่า “นามของเราจะอยู่ในเยรูซาเล็มเป็นนิตย์”
33:5 และพระองค์ได้ทรงสร้างแท่นบูชาสำหรับบรรดาบริวารแห่งฟ้าสวรรค์ในลานทั้งสองแห่งพระนิเวศของพระเยโฮวาห์
33:6 และพระองค์ได้ทรงถวายโอรสของพระองค์ให้ลุยไฟในหุบเขาบุตรชายของฮินโนม ถือฤกษ์ยาม ใช้เวทมนตร์ ใช้ไสยศาสตร์ ติดต่อกับคนทรงและพ่อมดหมอผี พระองค์ทรงกระทำสิ่งที่ชั่วร้ายเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ ซึ่งเป็นการยั่วยุให้พระองค์ทรงกริ้วโกรธ
33:7 และรูปเคารพสลัก ซึ่งคือรูปเคารพที่พระองค์ทรงสร้างนั้น พระองค์ทรงตั้งไว้ในพระนิเวศของพระเจ้า ซึ่งพระเจ้าตรัสกับดาวิดและซาโลมอนโอรสของดาวิดว่า “ในนิเวศนี้และในเยรูซาเล็ม ซึ่งเราได้เลือกออกจากตระกูลทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์
33:8 และเราจะไม่ให้เท้าของอิสราเอลพเนจรออกไปจากแผ่นดินซึ่งเราได้กำหนดให้บรรพบุรุษของเจ้าอีกเลย ถ้าเขาเพียงแต่จะระมัดระวังกระทำทุกอย่างซึ่งเราได้บัญชาเขาไว้ คือราชบัญญัติ กฎเกณฑ์ และกฎทั้งสิ้นซึ่งได้ให้ไว้โดยทางโมเสส”
33:9 มนัสเสห์ทรงชักจูงยูดาห์และชาวเยรูซาเล็มให้หลง เขาจึงได้กระทำความชั่วร้ายยิ่งกว่าบรรดาประชาชาติ ซึ่งพระเยโฮวาห์ได้ทรงทำลายให้พ้นหน้าประชาชนอิสราเอลนั้น
33:10 พระเยโฮวาห์ตรัสกับมนัสเสห์และประชาชนของพระองค์ แต่เขาทั้งหลายไม่ฟัง

มนัสเสห์เป็นเชลยแล้วกลับคืนมา
33:11 เพราะฉะนั้นพระเยโฮวาห์ทรงให้ผู้บังคับกองทหารของกษัตริย์แห่งอัสซีเรียมาต่อสู้เขาทั้งหลาย ได้จับมนัสเสห์ท่ามกลางพงหนามและจองจำด้วยตรวนและนำพระองค์มายังบาบิโลน
33:12 และเมื่อพระองค์ทรงทุกข์ยาก พระองค์ทรงวิงวอนขอพระกรุณาต่อพระเยโฮวาห์พระเจ้าของพระองค์ และถ่อมพระทัยลงอย่างมากต่อพระพักตร์พระเจ้าของบรรพบุรุษของพระองค์
33:13 พระองค์ทรงอธิษฐานต่อพระเจ้า และพระเจ้าทรงรับคำวิงวอนของพระองค์ และทรงฟังคำอ้อนวอนของพระองค์ และนำพระองค์กลับมายังกรุงเยรูซาเล็มในราชอาณาจักรของพระองค์อีก แล้วมนัสเสห์ทรงทราบว่าพระเยโฮวาห์ทรงเป็นพระเจ้า
33:14 ภายหลังพระองค์ทรงสร้างกำแพงชั้นนอกให้นครดาวิดทางตะวันตกของกีโฮนในหุบเขาไปจนถึงทางเข้าประตูปลา แล้ววนรอบตำบลโอเฟล และก่อขึ้นให้สูงมาก และพระองค์ทรงตั้งผู้บังคับบัญชากองทัพให้อยู่ในหัวเมืองมีป้อมในยูดาห์ทั้งสิ้น
33:15 และพระองค์ทรงเอาพระต่างด้าวและรูปเคารพไปเสียจากพระนิเวศของพระเยโฮวาห์ และแท่นบูชาทั้งสิ้นซึ่งพระองค์ได้ทรงสร้างไว้บนภูเขาแห่งพระนิเวศของพระเยโฮวาห์ และในเยรูซาเล็ม และพระองค์ทรงทิ้งออกไปนอกเมือง
33:16 และพระองค์ทรงซ่อมแท่นบูชาของพระเยโฮวาห์ และทรงถวายเครื่องสัตวบูชาเป็นเครื่องสันติบูชาและเครื่องโมทนาพระคุณบนแท่นนั้น และพระองค์ทรงบัญชาให้ยูดาห์ปรนนิบัติพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
33:17 ถึงกระนั้นก็ดีประชาชนก็ยังถวายสัตวบูชาที่ปูชนียสถานสูง แต่ถวายต่อพระเยโฮวาห์พระเจ้าของเขาเท่านั้น
33:18 ส่วนพระราชกิจนอกนั้นของมนัสเสห์ และคำอธิษฐานของพระองค์ต่อพระเจ้า และถ้อยคำของผู้ทำนาย ผู้ทูลพระองค์ในพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ดูเถิด มีบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอล
33:19 และคำอธิษฐานของพระองค์ และเรื่องที่พระเจ้าทรงรับคำวิงวอนของพระองค์ บาปทั้งสิ้นของพระองค์ และการละเมิดของพระองค์ทั้งสิ้น และสถานที่ซึ่งพระองค์ทรงสร้างปูชนียสถานสูง และตั้งบรรดาเสารูปเคารพและรูปเคารพสลัก ก่อนที่พระองค์ทรงถ่อมพระองค์ลงนั้น ดูเถิด เขาบันทึกไว้ในหนังสือประวัติที่ผู้ทำนายแต่ง
33:20 มนัสเสห์จึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเขาฝังพระศพไว้ในพระราชวังของพระองค์ และอาโมนโอรสของพระองค์ได้ครอบครองแทนพระองค์

อาโมนครอบครองเหนือยูดาห์ (2 พกษ 21:18-22)
33:21 เมื่ออาโมนเริ่มครอบครองมีพระชนมายุยี่สิบสองพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสองปี
33:22 พระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ อย่างมนัสเสห์ราชบิดาของพระองค์ทรงกระทำนั้น อาโมนถวายสัตวบูชาแก่รูปเคารพสลักทั้งสิ้น ซึ่งมนัสเสห์ราชบิดาของพระองค์ได้ทรงสร้างขึ้น และทรงปรนนิบัติรูปเคารพนั้น
33:23 และพระองค์มิได้ถ่อมพระองค์ลงต่อพระพักตร์พระเยโฮวาห์ อย่างมนัสเสห์ราชบิดาของพระองค์ได้ถ่อมพระองค์ลงนั้น แต่อาโมนองค์นี้ได้ละเมิดยิ่งขึ้นๆ

การสิ้นพระชนม์ของอาโมน (2 พกษ 21:23-26)
33:24 แล้วข้าราชการของพระองค์ก็ร่วมกันคิดกบฏต่อพระองค์ และได้ฆ่าพระองค์เสียในพระราชวังของพระองค์
33:25 แต่ประชาชนแห่งแผ่นดินได้ประหารบรรดาคนเหล่านั้นที่คิดกบฏต่อกษัตริย์อาโมน และประชาชนแห่งแผ่นดินได้แต่งตั้งให้โยสิยาห์โอรสของพระองค์ครอบครองแทนพระองค์


2 พงศาวดาร 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยสิยาห์ครอบครองเหนือยูดาห์ (2 พกษ 22:1--23:30)
34:1 เมื่อโยสิยาห์เริ่มครอบครองมีพระชนมายุแปดพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสามสิบเอ็ดปี
34:2 พระองค์ทรงกระทำสิ่งที่ถูกต้องในสายพระเนตรของพระเยโฮวาห์ และดำเนินในมรรคาของดาวิดบรรพบุรุษของพระองค์ และพระองค์มิได้ทรงเอนเอียงไปทางขวามือหรือทางซ้าย
34:3 เพราะในปีที่แปดแห่งรัชกาลของพระองค์ เมื่อพระองค์ยังทรงพระเยาว์อยู่ พระองค์ทรงเริ่มแสวงหาพระเจ้าของดาวิดบรรพบุรุษของพระองค์ และในปีที่สิบสองพระองค์ทรงเริ่มกวาดล้างยูดาห์และเยรูซาเล็มด้วยการกำจัดปูชนียสถานสูง ทั้งบรรดาเสารูปเคารพและรูปเคารพแกะสลักและรูปเคารพหล่อ
34:4 และเขาพังแท่นบูชาพระบาอัลลงต่อพระพักตร์ของพระองค์ และพระองค์ทรงโค่นบรรดารูปเคารพซึ่งตั้งอยู่บนนั้นลง และพระองค์ทรงทุบบรรดาเสารูปเคารพและรูปเคารพแกะสลักกับรูปเคารพหล่อเป็นชิ้นๆ และทรงกระทำให้เป็นผงโรยบนหลุมศพของบรรดาคนที่ถวายสัตวบูชาแก่พระเหล่านั้น
34:5 และพระองค์ทรงเผากระดูกของปุโรหิตบนแท่นพระเหล่านั้น และทรงกวาดยูดาห์และเยรูซาเล็ม
34:6 และพระองค์ทรงกระทำเช่นกันในหัวเมืองของมนัสเสห์ เอฟราอิมและสิเมโอน และไปถึงนัฟทาลี ในที่ปรักหักพังซึ่งอยู่โดยรอบ
34:7 เมื่อพระองค์ทรงทำลายแท่นบูชาและบรรดาเสารูปเคารพ และทรงทุบรูปเคารพสลักให้เป็นผง และทรงโค่นบรรดารูปเคารพทั้งสิ้นลงทั่วแผ่นดินอิสราเอลแล้ว พระองค์เสด็จกลับเยรูซาเล็ม

การซ่อมแซมพระวิหาร (2 พกษ 22:3-7)
34:8 ในปีที่สิบแปดแห่งรัชกาลของพระองค์ เมื่อพระองค์ทรงกวาดล้างแผ่นดินและพระนิเวศแล้ว พระองค์ทรงใช้ชาฟานบุตรชายอาซาลิยาห์ และมาอาเสอาห์ผู้ว่าราชการนคร และโยอาห์บุตรชายโยอาฮาสเจ้ากรมสารบรรณ ให้ซ่อมแซมพระนิเวศของพระเยโฮวาห์พระเจ้าของพระองค์
34:9 เมื่อเขาทั้งหลายมาหาฮิลคียาห์มหาปุโรหิตแล้ว เขาได้มอบเงินซึ่งคนทั้งหลายนำมายังพระนิเวศของพระเจ้า ซึ่งคนเลวีผู้เฝ้าธรณีประตูได้เก็บจากมนัสเสห์และเอฟราอิม และจากบรรดาคนที่เหลือของอิสราเอล และจากยูดาห์กับเบนยามินทั้งสิ้น แล้วพวกเขากลับไปยังเยรูซาเล็ม
34:10 เขาทั้งหลายมอบให้แก่คนทำงานผู้ดูแลพระนิเวศของพระเยโฮวาห์ และมอบให้แก่คนทำงานผู้ทำงานอยู่ในพระนิเวศของพระเยโฮวาห์ เพื่อการซ่อมแซมพระนิเวศให้มั่นคง
34:11 เขาทั้งหลายมอบให้แก่ช่างไม้และช่างก่อสร้างเพื่อจะซื้อหินสลักและไม้กระดาน เพื่อประกับและเป็นคานสำหรับอาคาร ซึ่งกษัตริย์แห่งยูดาห์ได้ปล่อยให้ทรุดโทรมพังทลายไป
34:12 และคนทั้งหลายก็ทำงานอย่างสัตย์ซื่อ ผู้คุมงานมียาหาทและโอบาดีห์คนเลวีลูกหลานของเมรารี และเศคาริยาห์กับเมชุลลัมลูกหลานของคนโคฮาทเป็นผู้ดูแล คนเลวีทุกคนที่ชำนาญเครื่องดนตรี
34:13 เป็นผู้ดูแลคนหาบหาม และบรรดาคนที่ทำงานปรนนิบัติทุกอย่าง คนเลวีบางคนเป็นอาลักษณ์ เป็นเจ้าหน้าที่และเป็นนายประตู

ฮิลคียาห์ได้พบพระราชบัญญัติของโมเสส (2 พกษ 22:8)
34:14 ขณะที่เขาทั้งหลายนำเงินที่ได้ถวายในพระนิเวศของพระเยโฮวาห์ออกมา ฮิลคียาห์ปุโรหิตได้พบหนังสือพระราชบัญญัติของพระเยโฮวาห์ซึ่งทรงประทานทางโมเสส
34:15 และฮิลคียาห์พูดกับชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือพระราชบัญญัติในพระนิเวศของพระเยโฮวาห์” และฮิลคียาห์ก็มอบหนังสือนั้นให้ชาฟาน
34:16 และชาฟานได้นำหนังสือไปถวายกษัตริย์ และต่อไปก็ทูลรายงานกษัตริย์ว่า “สิ่งทั้งปวงที่พระองค์ทรงมอบหมายแก่ผู้รับใช้ของพระองค์ให้กระทำนั้น เขากำลังกระทำอยู่แล้ว”
34:17 เขารวบรวมเงินซึ่งพบในพระนิเวศของพระเยโฮวาห์ และได้มอบไว้ในมือของผู้ดูแลและคนงาน

การอ่านพระราชบัญญัติได้นำการกลับใจยิ่งใหญ่มา (2 พกษ 22:9-13)
34:18 แล้วชาฟานราชเลขาทูลกษัตริย์ว่า “ฮิลคียาห์ปุโรหิตได้มอบหนังสือแก่ข้าพระองค์ม้วนหนึ่ง” แล้วชาฟานก็อ่านถวายต่อพระพักตร์กษัตริย์
34:19 และอยู่มาเมื่อกษัตริย์ทรงสดับถ้อยคำของพระราชบัญญัตินั้น พระองค์ทรงฉีกฉลองพระองค์
34:20 และกษัตริย์ทรงบัญชาแก่ฮิลคียาห์ อาหิคัมบุตรชายชาฟาน อับโดนบุตรชายมีคาห์ ชาฟานราชเลขา และอาสายาห์ผู้รับใช้ของกษัตริย์ ตรัสว่า
34:21 “จงไปทูลถามพระเยโฮวาห์ให้แก่เรา และให้แก่บรรดาผู้ที่เหลืออยู่ในอิสราเอลและในยูดาห์ เกี่ยวกับถ้อยคำในหนังสือซึ่งได้พบนั้น เพราะว่าพระพิโรธของพระเยโฮวาห์ซึ่งเทลงเหนือเรานั้นใหญ่ยิ่งนัก เพราะว่าบรรพบุรุษของเราไม่ได้รักษาพระวจนะของพระเยโฮวาห์ ตามซึ่งเขียนไว้ในหนังสือนี้ทุกประการ”

คำพยากรณ์ของนางฮุลดาห์ (2 พกษ 22:14-20)
34:22 ฮิลคียาห์และคนเหล่านั้นซึ่งกษัตริย์ทรงใช้ไปจึงไปยังฮุลดาห์หญิงผู้พยากรณ์ภรรยาของชัลลูม บุตรชายทิกวาห์ บุตรชายหัสราห์ผู้ดูแลฉลองพระองค์ (นางอยู่ในเยรูซาเล็มที่แขวงสอง) และพูดกับนางถึงเรื่องนั้น
34:23 และนางพูดกับเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงบอกชายผู้ซึ่งใช้พวกเจ้าให้มาหาเราว่า
34:24 ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุชั่วร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ คือคำสาปทั้งสิ้นที่บันทึกไว้ในหนังสือซึ่งได้อ่านถวายต่อพระพักตร์กษัตริย์แห่งยูดาห์นั้น
34:25 เพราะว่าเขาทั้งหลายได้ทอดทิ้งเรา และได้เผาเครื่องหอมถวายพระอื่น เพื่อเขาจะกระทำให้เราโกรธด้วยการงานทั้งสิ้นแห่งมือของเขา เพราะฉะนั้นความพิโรธของเราจะเทลงเหนือสถานที่นี้และจะดับไม่ได้’
34:26 แต่กษัตริย์ของยูดาห์ผู้ใช้เจ้าให้มาทูลพระเยโฮวาห์นั้น เจ้าจงทูลท่านดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เรื่องถ้อยคำซึ่งเจ้าได้ยินนั้น
34:27 เพราะจิตใจของเจ้าอ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเจ้า เมื่อเจ้าได้ยินถ้อยคำที่ปรักปรำสถานที่นี้ และชาวเมืองนี้ เจ้าได้ถ่อมตัวลงต่อหน้าเรา และเจ้าได้ฉีกเสื้อผ้าของเจ้าและร้องไห้ต่อหน้าเรา พระเยโฮวาห์ตรัสว่า เราได้ฟังเจ้าด้วย
34:28 ดูเถิด เราจะรวบเจ้าไปอยู่กับบรรพบุรุษของเจ้า และเขาจะรวบเจ้าไปสู่ที่ฝังศพอย่างสันติ และตาของเจ้าจะไม่เห็นบรรดาเหตุชั่วร้ายซึ่งเราจะนำมาเหนือสถานที่นี้และชาวเมืองนี้’” และเขาทั้งหลายนำพระวจนะกลับมายังกษัตริย์

การอ่านพระราชบัญญัติให้ประชาชนทั้งปวงฟัง (2 พกษ 23:1-2)
34:29 แล้วกษัตริย์รับสั่งให้รวบรวมบรรดาผู้ใหญ่ของยูดาห์และเยรูซาเล็ม
34:30 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศของพระเยโฮวาห์ พร้อมกับคนทั้งปวงของยูดาห์และชาวเยรูซาเล็มกับปุโรหิตและคนเลวี คนทั้งปวงทั้งใหญ่และเล็ก และพระองค์ทรงอ่านถ้อยคำทั้งสิ้นในหนังสือพันธสัญญา ซึ่งได้พบในพระนิเวศของพระเยโฮวาห์ให้เขาฟัง

กษัตริย์และประชาชนทำพันธสัญญากับพระเจ้า (2 พกษ 23:3)
34:31 และกษัตริย์ประทับยืนอยู่ในพระที่ของพระองค์ และกระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ ที่จะทรงดำเนินตามพระเยโฮวาห์ และรักษาพระบัญญัติ พระโอวาทและกฎเกณฑ์ของพระองค์ด้วยสุดพระจิตสุดพระทัย ที่จะทรงประกอบกิจตามถ้อยคำของพันธสัญญาซึ่งบันทึกไว้ในหนังสือม้วนนี้
34:32 แล้วพระองค์ทรงรับสั่งบรรดาผู้ที่อยู่ในเยรูซาเล็มและในเบนยามินให้เข้าส่วนในพันธสัญญานั้น และชาวเยรูซาเล็มก็กระทำตามพันธสัญญาของพระเจ้า พระเจ้าของบรรพบุรุษของเขาทั้งหลาย
34:33 และโยสิยาห์ได้เอาสิ่งที่น่าสะอิดสะเอียนทั้งปวงออกไปเสียจากดินแดนทั้งสิ้นซึ่งเป็นของประชาชนอิสราเอล และทรงกระทำให้บรรดาผู้ที่อยู่ในอิสราเอลปรนนิบัติพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย เขาทั้งหลายก็มิได้พรากไปจากการติดตามพระเยโฮวาห์พระเจ้าของบรรพบุรุษของเขาทั้งหลายตลอดรัชสมัยของพระองค์


2 พงศาวดาร 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การถือเทศกาลปัสกา (2 พกษ 23:21-23)
35:1 ยิ่งกว่านั้นโยสิยาห์ทรงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์ในกรุงเยรูซาเล็ม เขาฆ่าแกะปัสกาในวันที่สิบสี่ของเดือนต้น
35:2 พระองค์ทรงแต่งตั้งปุโรหิตให้ประจำหน้าที่ และทรงสนับสนุนเขาในการปรนนิบัติของพระนิเวศแห่งพระเยโฮวาห์
35:3 และพระองค์ตรัสกับคนเลวี ผู้บริสุทธิ์เฉพาะพระเยโฮวาห์ ผู้สอนอิสราเอลทั้งปวงว่า “จงวางหีบบริสุทธิ์ไว้ในพระนิเวศ ซึ่งซาโลมอนโอรสของดาวิดกษัตริย์ของอิสราเอลทรงสร้างไว้ เจ้าทั้งหลายไม่ต้องใส่บ่าหามไปอีก บัดนี้จงปรนนิบัติพระเยโฮวาห์พระเจ้าของเจ้า และอิสราเอลประชาชนของพระองค์
35:4 จงเตรียมตัวของเจ้าตามเรือนบรรพบุรุษของเจ้าเป็นกองๆ ตามบันทึกพระราชดำรัสชี้แจงของดาวิดกษัตริย์แห่งอิสราเอล และตามบันทึกพระราชดำรัสชี้แจงของซาโลมอนโอรสของพระองค์
35:5 และยืนประจำอยู่ในสถานบริสุทธิ์ ตามพวกต่างๆตามครอบครัวของบรรพบุรุษที่เป็นพี่น้องของท่าน ผู้เป็นประชาชน และตามส่วนแบ่งของแต่ละครอบครัวของคนเลวี
35:6 และฆ่าแกะปัสกาและชำระตนให้บริสุทธิ์ และเตรียมไว้ให้พี่น้องของเจ้า เพื่อให้เขากระทำตามพระวจนะของพระเยโฮวาห์ทางโมเสสนั้น”
35:7 แล้วโยสิยาห์ได้ทรงบริจาคแก่ประชาชนเป็นเครื่องปัสกาบูชาสำหรับคนทั้งปวงที่อยู่ที่นั่น เป็นลูกแกะและลูกแพะจากฝูงแพะแกะจำนวนสามหมื่นตัว และวัวผู้สามพันตัว สัตว์เหล่านี้ได้มาจากทรัพย์สินของกษัตริย์
35:8 และเจ้านายของพระองค์บริจาคด้วยความเต็มใจแก่ประชาชน แก่ปุโรหิต และแก่คนเลวี ฮิลคียาห์ เศคาริยาห์และเยฮีเอล เจ้าหน้าที่ชั้นหัวหน้าของพระนิเวศแห่งพระเจ้า ได้มอบลูกแกะและลูกแพะสองพันหกร้อยตัวกับวัวผู้สามร้อยตัวแก่ปุโรหิตเป็นเครื่องปัสกาบูชา
35:9 กับโคนานิยาห์ และเชไมอาห์ กับเนธันเอล พวกน้องชายของเขา และฮาชาบิยาห์ และเยอีเอล กับโยซาบาด หัวหน้าของคนเลวี ได้ให้ลูกแกะและลูกแพะห้าพันตัวกับวัวผู้ห้าร้อยตัวแก่คนเลวีเป็นเครื่องปัสกาบูชา
35:10 เมื่อเตรียมการเรียบร้อยแล้วบรรดาปุโรหิตก็ยืนประจำที่ของตน และคนเลวีก็อยู่ตามกองของตน ตามพระบัญชาของกษัตริย์
35:11 แล้วเขาก็ฆ่าแกะปัสกา แล้วปุโรหิตก็เอาเลือดซึ่งรับมาจากมือเขาประพรม ส่วนคนเลวีถลกหนังสัตว์นั้น
35:12 แล้วเขาก็แยกส่วนที่เป็นเครื่องเผาบูชาไว้ต่างหากเพื่อแจกจ่ายได้ตามพวกต่างๆ ผู้เป็นประชาชนที่แบ่งเป็นแต่ละครอบครัว ให้ถวายแด่พระเยโฮวาห์ ดังที่บันทึกไว้ในหนังสือของโมเสส และเขากระทำกับวัวผู้ทำนองเดียวกัน
35:13 และเขาก็ปิ้งแกะปัสกาด้วยไฟตามกฎ และเขาทั้งหลายต้มเครื่องบูชาบริสุทธิ์อื่นๆในหม้อ ในหม้อขนาดใหญ่ และในกระทะ และนำไปให้ประชาชนทั้งปวงโดยเร็ว
35:14 ภายหลังเขาทั้งหลายจึงเตรียมสำหรับตนเองและสำหรับปุโรหิต เพราะว่าปุโรหิตลูกหลานของอาโรนติดธุระในการถวายเครื่องเผาบูชาและส่วนไขมันจนกลางคืน คนเลวีจึงเตรียมเพื่อตนเองและเพื่อปุโรหิตลูกหลานของอาโรน
35:15 บรรดานักร้องซึ่งเป็นลูกหลานของอาสาฟอยู่ประจำที่ของตน ตามบัญชาของดาวิด อาสาฟ และเฮมาน กับเยดูธูนผู้ทำนายของกษัตริย์ และคนเฝ้าประตูก็อยู่ประจำทุกประตู เขาไม่จำเป็นละงานหน้าที่ของเขา เพราะคนเลวีพี่น้องของเขาได้เตรียมไว้ให้เขา
35:16 เขาจึงเตรียมการปรนนิบัติทั้งสิ้นแด่พระเยโฮวาห์ในวันเดียวนั้นเอง เพื่อจะถือเทศกาลปัสกา และถวายเครื่องเผาบูชาบนแท่นบูชาของพระเยโฮวาห์ ตามพระบัญชาของกษัตริย์โยสิยาห์
35:17 และประชาชนอิสราเอลผู้อยู่ที่นั่นได้ถือเทศกาลปัสกาเวลานั้น และเทศกาลกินขนมปังไร้เชื้อเจ็ดวัน
35:18 ตั้งแต่สมัยของซามูเอลผู้พยากรณ์ ไม่มีเทศกาลปัสกาเหมือนอย่างนี้ได้ถือกันมาในอิสราเอล ไม่มีกษัตริย์แห่งอิสราเอลสักองค์หนึ่งที่ถือเทศกาลปัสกาอย่างที่โยสิยาห์ได้ทรงถือนี้ และบรรดาปุโรหิตกับคนเลวี และยูดาห์กับอิสราเอลทั้งปวงซึ่งอยู่พร้อมกัน ทั้งชาวเยรูซาเล็ม
35:19 เขาถือเทศกาลปัสกานี้ในปีที่สิบแปดแห่งรัชกาลโยสิยาห์

การสิ้นพระชนม์ของโยสิยาห์ (2 พกษ 23:28-30)
35:20 หลังจากสิ่งทั้งปวงเหล่านี้เมื่อโยสิยาห์ได้เตรียมพระวิหารไว้ เนโคกษัตริย์แห่งอียิปต์ได้เสด็จขึ้นไปสู้รบที่คารเคมิชที่แม่น้ำยูเฟรติส และโยสิยาห์เสด็จออกไปสู้รบกับพระองค์
35:21 แต่พระองค์รับสั่งให้ทูตไปทูลโยสิยาห์ว่า “กษัตริย์แห่งยูดาห์เอ๋ย เรามีเรื่องอะไรเกี่ยวข้องกับท่าน วันนี้เรามิได้มาต่อสู้ท่านแต่ต่อสู้กับวงศ์วานซึ่งเราทำสงครามด้วย เพราะพระเจ้าทรงบัญชาเราให้เร่งรีบ ขอยับยั้งการขัดขวางพระเจ้าผู้ทรงสถิตกับเรา เกรงว่าพระองค์จะทรงทำลายท่านเสีย”
35:22 ถึงกระนั้นก็ดีโยสิยาห์มิได้หันพระพักตร์ไปจากพระองค์ แต่ทรงปลอมพระองค์ เพื่อจะสู้รบกับพระองค์ มิได้ฟังพระดำรัสของเนโคที่ออกจากพระโอษฐ์ของพระเจ้า แต่เข้ารบ ณ ที่หุบเขาเมกิดโด
35:23 และนักธนูได้ยิงกษัตริย์โยสิยาห์ และกษัตริย์ตรัสกับข้าราชการของพระองค์ว่า “จงพาเราไปเสียเถอะ เพราะเราถูกบาดเจ็บสาหัสแล้ว”
35:24 ข้าราชการของพระองค์จึงนำพระองค์ออกจากรถรบ และให้พระองค์ประทับในรถรบคันที่สองของพระองค์ และนำพระองค์มาเยรูซาเล็มและพระองค์ก็สิ้นพระชนม์ และเขาฝังไว้ในอุโมงค์แห่งบรรพบุรุษของพระองค์ ยูดาห์และเยรูซาเล็มทั้งปวงได้ไว้ทุกข์ให้โยสิยาห์
35:25 เยเรมีย์กล่าวคำคร่ำครวญถวายโยสิยาห์ด้วย และบรรดานักร้องชายและนักร้องหญิงทั้งปวงกล่าวถึงโยสิยาห์ในคำคร่ำครวญของเขาจนทุกวันนี้ เขาทั้งหลายกระทำเรื่องนี้ให้เป็นกฎในอิสราเอล ดูเถิด มีบันทึกไว้ในหนังสือคร่ำครวญ
35:26 ส่วนพระราชกิจนอกนั้นของโยสิยาห์ และความดีของพระองค์ ตามที่บันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์
35:27 และพระราชกิจของพระองค์ ตั้งแต่ต้นจนปลาย ดูเถิด มีบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์


2 พงศาวดาร 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮอาหาสครอบครอง แต่ถูกถอดออกจากราชสมบัติ (2 พกษ 23:30-33)
36:1 ประชาชนแห่งแผ่นดินได้ตั้งเยโฮอาหาสโอรสของโยสิยาห์ และให้พระองค์เป็นกษัตริย์แทนราชบิดาของพระองค์ในเยรูซาเล็ม
36:2 เมื่อเยโฮอาหาสเริ่มครอบครองมีพระชนมายุยี่สิบสามพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสามเดือน
36:3 แล้วกษัตริย์แห่งอียิปต์ทรงถอดพระองค์ในเยรูซาเล็ม และกำหนดให้แผ่นดินนั้นถวายบรรณาการเป็นเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งตะลันต์
36:4 และกษัตริย์แห่งอียิปต์ตั้งให้เอลียาคิมพระอนุชาของพระองค์เป็นกษัตริย์เหนือยูดาห์และเยรูซาเล็ม และทรงเปลี่ยนพระนามของพระองค์ใหม่ว่า เยโฮยาคิม แต่เนโคทรงจับเยโฮอาหาสพระเชษฐานำไปยังอียิปต์
36:5 เมื่อเยโฮยาคิมเริ่มครองราชย์นั้นทรงมีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครองราชย์ในเยรูซาเล็มสิบเอ็ดปี พระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์
36:6 เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนเสด็จขึ้นมาต่อสู้กับพระองค์ และจองจำพระองค์ด้วยตรวนเพื่อพาพระองค์ไปยังบาบิโลน
36:7 เนบูคัดเนสซาร์ทรงนำเครื่องใช้ส่วนหนึ่งของพระนิเวศของพระเยโฮวาห์ไปยังบาบิโลน และทรงเก็บไว้ในวิหารของพระองค์ในบาบิโลน

เยโฮยาคีนได้ครอบครองเป็นเวลาสามเดือน (2 พกษ 24:6-10)
36:8 ส่วนพระราชกิจนอกนั้นของเยโฮยาคิม และการอันน่าสะอิดสะเอียนซึ่งพระองค์ทรงกระทำ และเหตุการณ์อื่นๆซึ่งเกี่ยวกับพระองค์ ดูเถิด สิ่งเหล่านี้ก็ถูกบันทึกไว้ในหนังสือของกษัตริย์แห่งอิสราเอลและยูดาห์ และเยโฮยาคีนโอรสของพระองค์ได้ครองราชย์แทนพระองค์
36:9 เมื่อเยโฮยาคีนเริ่มครองราชย์นั้นทรงมีพระชนมายุสิบแปดพรรษา และพระองค์ทรงครองราชย์ในเยรูซาเล็มสามเดือนกับสิบวัน พระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์
36:10 พอถึงสิ้นปีแล้วกษัตริย์เนบูคัดเนสซาร์ทรงใช้ให้นำพระองค์มายังบาบิโลน พร้อมกับเครื่องใช้ประเสริฐแห่งพระนิเวศของพระเยโฮวาห์ และตั้งให้เศเดคียาห์ปิตุลาของพระองค์เป็นกษัตริย์เหนือยูดาห์และเยรูซาเล็ม

เศเดคียาห์ครอบครองเหนือยูดาห์ (2 พกษ 24:17-18)
36:11 เมื่อเศเดคียาห์เริ่มครอบครองมีพระชนมายุยี่สิบเอ็ดพรรษา และพระองค์ทรงครอบครองในเยรูซาเล็มสิบเอ็ดปี
36:12 พระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์ พระองค์มิได้ถ่อมพระองค์ลงต่อหน้าเยเรมีย์ผู้พยากรณ์ ผู้กล่าวจากพระโอษฐ์ของพระเยโฮวาห์
36:13 พระองค์ทรงกบฏเช่นกันต่อกษัตริย์เนบูคัดเนสซาร์ ผู้ซึ่งทรงให้พระองค์ปฏิญาณในพระนามของพระเจ้า พระองค์ทรงแข็งพระศอของพระองค์ ทำพระทัยให้กระด้าง ไม่หันไปหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอล
36:14 ยิ่งกว่านั้นบรรดาปุโรหิตใหญ่และประชาชนก็ทำการละเมิดอย่างยิ่งโดยการติดตามบรรดาสิ่งที่น่าสะอิดสะเอียนของประชาชาติ และเขาทั้งหลายกระทำให้พระนิเวศของพระเยโฮวาห์ซึ่งพระองค์ทรงชำระให้บริสุทธิ์ในเยรูซาเล็มนั้นเป็นมลทินไป

คนยูดาห์ถูกกวาดไปเป็นเชลย (2 พกษ 25:1-17)
36:15 พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขาทรงใช้ให้ทูตของพระองค์มาอย่างไม่หยุดยั้ง เพราะพระองค์ทรงมีพระทัยกรุณาต่อประชาชนของพระองค์และต่อที่ประทับของพระองค์
36:16 แต่เขาทั้งหลายเยาะเย้ยทูตของพระเจ้า และดูหมิ่นพระวจนะของพระองค์ และด่าผู้พยากรณ์ของพระองค์ จนพระพิโรธของพระเยโฮวาห์พลุ่งขึ้นต่อประชาชนของพระองค์จนแก้ไม่ไหว
36:17 พระองค์จึงทรงนำกษัตริย์แห่งคนเคลเดียมาต่อสู้เขาทั้งหลาย ผู้ซึ่งฆ่าชายหนุ่มของเขาด้วยดาบในพระนิเวศอันเป็นสถานบริสุทธิ์ของเขา และไม่มีความกรุณาแก่ชายหนุ่มหรือหญิงพรหมจารี คนแก่หรือคนชรา พระองค์ทรงมอบทั้งหมดไว้ในมือของเขา
36:18 และเครื่องใช้ทั้งสิ้นของพระนิเวศของพระเจ้า ทั้งใหญ่และเล็ก และทรัพย์สมบัติแห่งพระนิเวศของพระเยโฮวาห์ และทรัพย์สมบัติแห่งกษัตริย์และแห่งเจ้านายของพระองค์ สิ่งทั้งหมดนี้พระองค์ทรงนำมายังบาบิโลน
36:19 และเขาเผาพระนิเวศของพระเจ้า และพังกำแพงเยรูซาเล็มลง และเอาไฟเผาวังของเมืองนั้นเสียสิ้น และทำลายเครื่องใช้ประเสริฐทั้งปวงในนั้น
36:20 และบรรดาผู้ที่รอดจากดาบนั้นพระองค์ทรงให้กวาดไปเป็นเชลยยังบาบิโลน และเขาทั้งหลายเป็นผู้รับใช้ของพระองค์และแก่ราชวงศ์ของพระองค์ จนถึงการสถาปนาราชอาณาจักรเปอร์เซีย
36:21 เพื่อให้สำเร็จตามพระวจนะของพระเยโฮวาห์ผ่านปากของเยเรมีย์ จนกว่าแผ่นดินจะได้ชื่นชมกับปีสะบาโตของมัน เพราะตราบเท่าที่มันยังว่างเปล่าอยู่ มันก็รักษาสะบาโต เพื่อจะให้ครบตามกำหนดเจ็ดสิบปี

กษัตริย์ไซรัสทรงประกาศให้สร้างพระวิหารของพระเจ้าขึ้นใหม่
36:22 ในปีแรกแห่งรัชกาลไซรัสกษัตริย์ของเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์ของเปอร์เซีย กษัตริย์จึงทรงมีประกาศตลอดราชอาณาจักรของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วยว่า
36:23 “ไซรัสกษัตริย์แห่งเปอร์เซียตรัสดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าของฟ้าสวรรค์ได้พระราชทานบรรดาราชอาณาจักรแห่งแผ่นดินโลกแก่เรา และพระองค์ทรงกำชับให้เราสร้างพระนิเวศให้พระองค์ที่เยรูซาเล็ม ซึ่งอยู่ในยูดาห์ มีผู้ใดในท่ามกลางท่านทั้งหลายที่เป็นประชาชนของพระองค์ ขอพระเยโฮวาห์พระเจ้าของเขาสถิตกับเขา ขอให้เขาขึ้นไปเถิด’”


เอสรา 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

กษัตริย์ไซรัสทรงประกาศให้สร้างพระวิหารของพระเจ้าใหม่
1:1 ในปีแรกแห่งรัชกาลไซรัสกษัตริย์ของเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์ของเปอร์เซีย กษัตริย์จึงทรงมีประกาศตลอดราชอาณาจักรของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วยว่า
1:2 “ไซรัสกษัตริย์แห่งเปอร์เซียตรัสดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าของฟ้าสวรรค์ได้พระราชทานบรรดาราชอาณาจักรแห่งแผ่นดินโลกแก่เรา และพระองค์ทรงกำชับให้เราสร้างพระนิเวศให้พระองค์ที่เยรูซาเล็ม ซึ่งอยู่ในยูดาห์
1:3 มีผู้ใดในท่ามกลางท่านทั้งหลายที่เป็นประชาชนของพระองค์ ขอพระเจ้าของเขาสถิตกับเขา และขอให้เขาขึ้นไปยังเยรูซาเล็มซึ่งอยู่ในยูดาห์และสร้างพระนิเวศของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล (คือพระองค์ทรงเป็นพระเจ้า) ซึ่งอยู่ในเยรูซาเล็ม
1:4 และคนใดก็ตามที่เหลืออยู่ ไม่ว่าเขาจะอาศัยอยู่ ณ ที่ใด ขอให้คนซึ่งอยู่ในที่ของเขาช่วยเขาด้วยเงินและด้วยทองคำ ด้วยข้าวของและสัตว์ นอกเหนือจากเครื่องบูชาตามใจสมัครสำหรับพระนิเวศของพระเจ้าซึ่งอยู่ในเยรูซาเล็ม’”

ผู้ถูกเนรเทศกลับไปยังเยรูซาเล็ม
1:5 แล้วประมุขของบรรพบุรุษแห่งยูดาห์และเบนยามินได้ลุกขึ้น ทั้งบรรดาปุโรหิตและคนเลวี คือทุกคนที่พระเจ้าทรงเร้าจิตใจของเขาให้ไปสร้างพระนิเวศของพระเยโฮวาห์ซึ่งอยู่ในเยรูซาเล็ม
1:6 และทุกคนที่อยู่ใกล้เขาก็ได้ช่วยมือเขาด้วยเครื่องเงิน ด้วยทองคำ ด้วยข้าวของและด้วยสัตว์ และด้วยของมีค่า นอกเหนือจากทุกสิ่งที่ถวายบูชาตามใจสมัคร
1:7 กษัตริย์ไซรัสก็ทรงนำเครื่องใช้ของพระนิเวศแห่งพระเยโฮวาห์ออกมา ซึ่งเป็นเครื่องใช้ที่เนบูคัดเนสซาร์ได้ทรงกวาดมาจากเยรูซาเล็ม และทรงเก็บไว้ในนิเวศแห่งพระของพระองค์
1:8 ไซรัสกษัตริย์แห่งเปอร์เซียทรงนำสิ่งเหล่านี้ออกมาในความดูแลของมิทเรดาท สมุหพระคลัง ผู้นับออกให้แก่เชชบัสซาร์เจ้านายของยูดาห์
1:9 และนี่เป็นจำนวนของสิ่งเหล่านั้น อ่างทองคำสามสิบ อ่างเงินหนึ่งพัน มีดยี่สิบเก้าเล่ม
1:10 ชามทองคำสามสิบ ชามเงินอีกชนิดหนึ่งมีสี่ร้อยสิบ และภาชนะอย่างอื่นหนึ่งพัน
1:11 ภาชนะที่ทำด้วยทองคำและทำด้วยเงินทั้งสิ้นรวมห้าพันสี่ร้อย ทั้งหมดนี้เชชบัสซาร์ได้นำขึ้นมา เมื่อได้นำพวกเชลยขึ้นมาจากบาบิโลนถึงกรุงเยรูซาเล็ม


เอสรา 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

รายการประชาชนที่กลับไปยังเยรูซาเล็ม
2:1 ต่อไปนี้เป็นประชาชนแห่งมณฑลที่ขึ้นมาจากการเป็นเชลยในพวกที่ถูกกวาดไป ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดเอาไปเป็นเชลยยังบาบิโลน และกลับไปยังเยรูซาเล็มและยูดาห์ ต่างก็ไปยังเมืองของตน
2:2 เขาทั้งหลายมากับเศรุบบาเบลคือ เยชูอา เนหะมีย์ เสไรอาห์ เรเอไลยาห์ โมรเดคัย บิลชาน มิสปาร์ บิกวัย เรฮูม และบาอานาห์ จำนวนผู้ชายของประชาชนอิสราเอลคือ
2:3 คนปาโรช สองพันหนึ่งร้อยเจ็ดสิบสองคน
2:4 คนเชฟาทิยาห์ สามร้อยเจ็ดสิบสองคน
2:5 คนอาราห์ เจ็ดร้อยเจ็ดสิบห้าคน
2:6 คนปาหัทโมอับ คือลูกหลานของเยชูอาและโยอาบ สองพันแปดร้อยสิบสองคน
2:7 คนเอลาม หนึ่งพันสองร้อยห้าสิบสี่คน
2:8 คนศัทธู เก้าร้อยสี่สิบห้าคน
2:9 คนศักคัย เจ็ดร้อยหกสิบคน
2:10 คนบานี หกร้อยสี่สิบสองคน
2:11 คนเบบัย หกร้อยยี่สิบสามคน
2:12 คนอัสกาด หนึ่งพันสองร้อยยี่สิบสองคน
2:13 คนอาโดนีคัม หกร้อยหกสิบหกคน
2:14 คนบิกวัย สองพันห้าสิบหกคน
2:15 คนอาดีน สี่ร้อยห้าสิบสี่คน
2:16 คนอาเทอร์คือของเฮเซคียาห์ เก้าสิบแปดคน
2:17 คนเบไซ สามร้อยยี่สิบสามคน
2:18 คนโยราห์ หนึ่งร้อยสิบสองคน
2:19 คนฮาชูม สองร้อยยี่สิบสามคน
2:20 คนกิบบาร์ เก้าสิบห้าคน
2:21 คนชาวเบธเลเฮม หนึ่งร้อยยี่สิบสามคน
2:22 ชาวเนโทฟาห์ ห้าสิบหกคน
2:23 ชาวอานาโธท หนึ่งร้อยยี่สิบแปดคน
2:24 คนอัสมาเวท สี่สิบสองคน
2:25 คนชาวคีริยาทอาริม ชาวเคฟีราห์ และชาวเบเอโรท เจ็ดร้อยสี่สิบสามคน
2:26 คนชาวรามาห์ และชาวเกบา หกร้อยยี่สิบเอ็ดคน
2:27 ชาวมิคมาส หนึ่งร้อยยี่สิบสองคน
2:28 ชาวเบธเอลและชาวอัย สองร้อยยี่สิบสามคน
2:29 คนชาวเนโบ ห้าสิบสองคน
2:30 คนชาวมักบีช หนึ่งร้อยห้าสิบหกคน
2:31 คนเอลามอีกคนหนึ่ง หนึ่งพันสองร้อยห้าสิบสี่คน
2:32 คนชาวฮาริม สามร้อยยี่สิบคน
2:33 คนชาวโลด ชาวฮาดิด และชาวโอโน เจ็ดร้อยยี่สิบห้าคน
2:34 คนชาวเยรีโค สามร้อยสี่สิบห้าคน
2:35 คนเสนาอาห์ สามพันหกร้อยสามสิบคน

พวกปุโรหิตที่กลับไป
2:36 บรรดาปุโรหิตคือ คนเยดายาห์ วงศ์วานเยชูอา เก้าร้อยเจ็ดสิบสามคน
2:37 คนอิมเมอร์ หนึ่งพันห้าสิบสองคน
2:38 คนปาชเฮอร์ หนึ่งพันสองร้อยสี่สิบเจ็ดคน
2:39 คนฮาริม หนึ่งพันสิบเจ็ดคน

พวกคนเลวีที่กลับไป
2:40 คนเลวีคือ คนเยชูอาและขัดมีเอล ฝ่ายคนโฮดาวิยาห์ เจ็ดสิบสี่คน
2:41 พวกนักร้องคือ คนอาสาฟ หนึ่งร้อยยี่สิบแปดคน
2:42 ลูกหลานคนเฝ้าประตูคือ คนชัลลูม คนอาเทอร์ คนทัลโมน คนอักขูบ คนฮาทิธา และคนโชบัย รวมกันหนึ่งร้อยสามสิบเก้าคน
2:43 คนใช้ประจำพระวิหาร คือคนศีหะ คนฮาสูฟา คนทับบาโอท
2:44 คนเคโรส คนสีอาฮา คนพาโดน
2:45 คนเลบานาห์ คนฮากาบาห์ คนอักขูบ
2:46 คนฮากาบ คนชัลมัย คนฮานัน
2:47 คนกิดเดล คนกาฮาร์ คนเรอายาห์
2:48 คนเรซีน คนเนโคดา คนกัสซาม
2:49 คนอุสซาห์ คนปาเสอาห์ คนเบสัย
2:50 คนอัสนาห์ คนเมอูนิม คนเนฟิสิม
2:51 คนบัคบูค คนฮาคูฟา คนฮารฮูร
2:52 คนบัสลูท คนเมหิดา คนฮารชา
2:53 คนบารโขส คนสิเสรา คนเทมาห์
2:54 คนเนซิยาห์ และคนฮาทิฟา
2:55 ลูกหลานข้าราชการของซาโลมอนคือ คนโสทัย คนโสเฟเรท คนเปรุดา
2:56 คนยาอาลาห์ คนดารโคน คนกิดเดล
2:57 คนเชฟาทิยาห์ คนฮัทธิล คนโปเคเรทแห่งซาบาอิม และคนอามี
2:58 คนใช้ประจำพระวิหารและลูกหลานของข้าราชการของซาโลมอนทั้งสิ้น เป็นสามร้อยเก้าสิบสองคน
2:59 ต่อไปนี้เป็นบรรดาผู้ที่ขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดดาน และอิมเมอร์ แต่เขาพิสูจน์เรือนบรรพบุรุษของเขาหรือเชื้อสายของเขาไม่ได้ ว่าเขาเป็นคนอิสราเอลหรือไม่
2:60 คือคนเดไลยาห์ คนโทบีอาห์ และคนเนโคดา รวมหกร้อยห้าสิบสองคน
2:61 และจากลูกหลานของปุโรหิตด้วยคือ คนฮาบายาห์ คนฮักโขส และคนบารซิลลัย ผู้ได้ภรรยาจากบุตรสาวของบารซิลลัย คนกิเลอาด จึงได้ชื่อตามนั้น
2:62 คนเหล่านี้เมื่อค้นหาชื่อในทะเบียนที่เขาขึ้นไว้ในสำมะโนครัวเชื้อสายก็ไม่พบ จึงถือว่าเป็นมลทิน และถูกตัดออกจากตำแหน่งปุโรหิต
2:63 ผู้ว่าราชการเมืองสั่งเขามิให้รับประทานอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูริมและทูมมิมเสียก่อน

จำนวนคนที่กลับไปทั้งหมด
2:64 ชุมนุมชนทั้งหมดรวมกันมี สี่หมื่นสองพันสามร้อยหกสิบคน
2:65 นอกเหนือจากคนใช้ชายหญิงซึ่งมีอยู่เจ็ดพันสามร้อยสามสิบเจ็ดคน และเขามีนักร้องชายหญิงสองร้อยคน

ทรัพย์สินของคนที่กลับไป
2:66 ม้าของเขามีเจ็ดร้อยสามสิบหกตัว ล่อของเขาสองร้อยสี่สิบห้าตัว
2:67 อูฐของเขาสี่ร้อยสามสิบห้าตัว และลาของเขาหกพันเจ็ดร้อยยี่สิบตัว
2:68 ประมุขของบรรพบุรุษบางคน เมื่อเขามาถึงที่พระนิเวศของพระเยโฮวาห์ซึ่งอยู่ในเยรูซาเล็ม ได้ถวายตามใจสมัครเพื่อพระนิเวศของพระเจ้า เพื่อจะสร้างพระนิเวศขึ้นในที่เดิม
2:69 เขาถวายตามกำลังของเขาแก่กองทรัพย์เพื่อพระราชกิจ เป็นทองคำหกหมื่นหนึ่งพันดาริค เงินห้าพันมาเน และเครื่องแต่งกายปุโรหิตหนึ่งร้อยตัว
2:70 บรรดาปุโรหิต คนเลวี ประชาชนส่วนหนึ่ง นักร้อง คนเฝ้าประตู และคนใช้ประจำพระวิหารอยู่ตามเมืองของตน และอิสราเอลทั้งปวงอยู่ตามเมืองของเขา


เอสรา 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เยชูอากับเศรุบบาเบลตั้งแท่นบูชาขึ้นมา
3:1 เมื่อมาถึงเดือนที่เจ็ดที่คนอิสราเอลอยู่ตามหัวเมือง ประชาชนได้มาพร้อมหน้ากันที่เยรูซาเล็ม
3:2 แล้วเยชูอาบุตรชายโยซาดักได้ลุกขึ้นพร้อมกับพวกปุโรหิตผู้เป็นญาติของเขาด้วยกัน กับเศรุบบาเบลบุตรชายเชอัลทิเอล พร้อมกับญาติของเขา และได้สร้างแท่นบูชาของพระเจ้าแห่งอิสราเอล เพื่อถวายเครื่องเผาบูชาบนนั้น ตามที่บันทึกไว้ในพระราชบัญญัติของโมเสสคนของพระเจ้า
3:3 เขาได้ตั้งแท่นบูชาไว้บนฐาน เพราะความกลัวอยู่เหนือเขาเหตุด้วยชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น และเขาถวายเครื่องเผาบูชาบนแท่นนั้นต่อพระเยโฮวาห์ เป็นเครื่องเผาบูชาเวลาเช้าและเวลาเย็น

เทศกาลอยู่เพิงและเครื่องเผาบูชาต่างๆ
3:4 และเขาถือเทศกาลอยู่เพิงตามที่บันทึกไว้ และถวายเครื่องเผาบูชาประจำวันตามจำนวนที่กำหนดไว้ ตามธรรมเนียม อันเป็นหน้าที่พึงทำทุกวัน
3:5 ต่อมาก็ถวายเครื่องเผาบูชาเนืองนิตย์ ถวายเครื่องบูชาในวันขึ้นหนึ่งค่ำ และตามบรรดาเทศกาลกำหนดของพระเยโฮวาห์ที่ตั้งไว้ และถวายเครื่องบูชาของทุกคนที่ถวายตามใจสมัครแด่พระเยโฮวาห์
3:6 เขาเริ่มต้นถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ตั้งแต่วันที่หนึ่งของเดือนที่เจ็ด แต่เขายังมิได้วางรากฐานพระวิหารของพระเยโฮวาห์
3:7 เขาทั้งหลายจึงให้เงินแก่ช่างสกัดหิน และช่างไม้ และมอบอาหาร เครื่องดื่มและน้ำมันแก่คนไซดอนและคนไทระ เพื่อให้นำไม้สนสีดาร์มาจากเลบานอนไปถึงทะเลถึงเมืองยัฟฟา ตามที่เขาได้รับอนุญาตมาจากไซรัสกษัตริย์แห่งเปอร์เซีย

การวางรากฐานของพระวิหาร
3:8 ในปีที่สองซึ่งเขามาถึงพระนิเวศแห่งพระเจ้าที่เยรูซาเล็ม ในเดือนที่สอง เศรุบบาเบลบุตรชายเชอัลทิเอล และเยชูอาบุตรชายโยซาดัก ได้ทำการตั้งต้นพร้อมพี่น้องของเขาที่เหลืออยู่ คือบรรดาปุโรหิตและคนเลวีและคนทั้งปวงซึ่งมาจากการเป็นเชลยยังเยรูซาเล็ม เขาได้เลือกตั้งคนเลวี ตั้งแต่อายุยี่สิบปีขึ้นไป เพื่อให้ดูแลการงานของพระนิเวศแห่งพระเยโฮวาห์
3:9 และเยชูอากับบุตรชายและพี่น้องของท่าน กับขัดมีเอลและบุตรชายของเขา คนของยูดาห์ รวมกันควบคุมคนงานในพระนิเวศแห่งพระเจ้า รวมกับบุตรชายเฮนาดัดพร้อมกับบุตรชายและญาติของเขาผู้เป็นคนเลวี
3:10 และเมื่อช่างก่อได้วางรากฐานของพระวิหารแห่งพระเยโฮวาห์ บรรดาปุโรหิตก็แต่งเครื่องยศออกมาพร้อมกับแตรและคนเลวี คนของอาสาฟพร้อมกับฉาบ ถวายสรรเสริญพระเยโฮวาห์ตามพระราชกำหนดของดาวิดกษัตริย์แห่งอิสราเอล
3:11 และเขาร้องเพลงตอบกัน สรรเสริญและโมทนาแด่พระเยโฮวาห์ว่า “เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์ต่ออิสราเอล” และประชาชนทั้งปวงก็โห่ร้องด้วยเสียงดังเมื่อเขาสรรเสริญพระเยโฮวาห์ เพราะว่ารากฐานของพระนิเวศแห่งพระเยโฮวาห์วางเสร็จแล้ว
3:12 แต่ปุโรหิตและคนเลวีและประมุขของบรรพบุรุษเป็นอันมาก คือคนแก่ผู้ได้เห็นพระวิหารหลังก่อน เมื่อเขาเห็นรากฐานของพระวิหารหลังนี้ได้วางแล้ว ได้ร้องไห้ด้วยเสียงดัง คนเป็นอันมากได้โห่ร้องด้วยความชื่นบาน
3:13 ประชาชนจึงสังเกตไม่ได้ว่าไหนเป็นเสียงโห่ร้องด้วยความชื่นบาน และไหนเป็นเสียงประชาชนร้องไห้ เพราะประชาชนโห่ร้องเสียงดังมาก และเสียงนั้นก็ได้ยินไปไกล


เอสรา 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

คนที่ไม่เชื่อพระเจ้าพยายามขัดขวางงานก่อสร้าง
4:1 เมื่อปฏิปักษ์ของยูดาห์และเบนยามินได้ยินว่า ลูกหลานของพวกที่ถูกกวาดไปเป็นเชลย กำลังสร้างพระวิหารถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล
4:2 เขาทั้งหลายได้เข้ามาหาเศรุบบาเบลและประมุขของบรรพบุรุษและพูดกับเขาว่า “ให้เราสร้างด้วยกันกับท่าน เพราะว่าพวกเราแสวงหาพระเจ้าของท่านอย่างท่านทั้งหลาย และเราได้ถวายสัตวบูชาแด่พระองค์ตั้งแต่วันที่เอสารฮัดโดนกษัตริย์แห่งอัสซีเรียได้นำเรามาที่นี่”
4:3 แต่เศรุบบาเบล เยชูอา และคนอื่นๆที่เป็นพวกประมุขของบรรพบุรุษที่เหลืออยู่ในอิสราเอล พูดกับเขาทั้งหลายว่า “ท่านทั้งหลายไม่มีส่วนกับเราในการสร้างพระนิเวศถวายแด่พระเจ้าของเรา แต่พวกเราจะสร้างแต่ลำพังถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ตามที่กษัตริย์ไซรัสกษัตริย์แห่งเปอร์เซียทรงบัญชาไว้แก่เรา”
4:4 แล้วประชาชนแห่งแผ่นดินนั้นได้กระทำให้ประชาชนยูดาห์ท้อถอย และรบกวนพวกเขาในการสร้าง
4:5 และได้จ้างที่ปรึกษาไว้ขัดขวางเขาเพื่อมิให้เขาสมหวังตามจุดประสงค์ของเขา ตลอดรัชสมัยของไซรัสกษัตริย์แห่งเปอร์เซีย แม้ถึงรัชกาลของดาริอัสกษัตริย์แห่งเปอร์เซีย
4:6 และในรัชกาลอาหสุเอรัส ต้นรัชกาลของพระองค์ เขาทั้งหลายได้เขียนฟ้องชาวยูดาห์และเยรูซาเล็ม
4:7 และในรัชสมัยของอารทาเซอร์ซีสนั้น บิชลาม มิทเรดาท และทาเบเอล และพวกภาคีทั้งปวงของเขาได้เขียนไปทูลอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย และฎีกานั้นได้เขียนขึ้นเป็นอักษรภาษาของคนซีเรียและก็แปลเป็นภาษาของคนซีเรีย
4:8 เรฮูมผู้บังคับบัญชา และชิมชัยอาลักษณ์ได้เขียนหนังสือปรักปรำเยรูซาเล็มถวายกษัตริย์อารทาเซอร์ซีสดังต่อไปนี้
4:9 แล้วเรฮูมผู้บังคับบัญชา ชิมชัยอาลักษณ์ กับภาคีทั้งปวงของท่าน และชาวดินา คนอาฟอาร์เซคา คนทาร์เปลี คนอาฟอาร์ซี คนเอเรก ชาวบาบิโลน ชาวสุสา คนเดฮาวาห์ และคนเอลาม
4:10 และคนประชาชาติอื่นๆ ผู้ซึ่งโอสนัปปาร์ เจ้านายผู้ใหญ่ได้ส่งมาให้ตั้งอยู่ในหัวเมืองสะมาเรีย และในส่วนที่เหลือของมณฑลทางฟากแม่น้ำข้างนี้ เป็นต้น

พวกปฏิปักษ์เขียนจดหมายถึงกษัตริย์อารทาเซอร์ซีส
4:11 และนี่เป็นสำเนาจดหมายที่เขาส่งไปถึงพระองค์ คือถึงกษัตริย์อารทาเซอร์ซีสว่า “ขอกราบทูล ข้าราชการของพระองค์ คือคนของมณฑลฟากแม่น้ำข้างนี้ เป็นต้น
4:12 บัดนี้ขอกษัตริย์ทรงทราบว่า พวกยิวซึ่งมาจากพระองค์มาหาข้าพระองค์นั้นได้ไปยังเยรูซาเล็ม เขากำลังก่อสร้างเมืองที่มักกบฏและชั่วร้ายขึ้นใหม่ เขากำลังจะทำกำแพงเมืองเสร็จและซ่อมแซมรากฐาน
4:13 บัดนี้ขอกษัตริย์ทรงทราบว่า ถ้าเมืองนี้ได้สร้างขึ้นใหม่และกำแพงเมืองเสร็จแล้ว เขาจะไม่ส่งบรรณาการ ค่าธรรมเนียม หรือค่าภาษี และเงินรายได้ของหลวงก็จะขาดตกบกพร่องไป
4:14 เพราะเมื่อข้าพระองค์ทั้งหลายได้รับพระบรมราชูปถัมภ์จากราชวังของกษัตริย์ จึงไม่สมควรที่ข้าพระองค์ทั้งหลายจะเห็นการเสื่อมเกียรติของกษัตริย์ เพราะฉะนั้นข้าพระองค์ทั้งหลายจึงส่งมากราบทูลแก่กษัตริย์
4:15 เพื่อว่าจะได้ค้นดูในหนังสือบันทึกของบรรพบุรุษของพระองค์ พระองค์จะพบในหนังสือบันทึกแล้วทราบว่าเมืองนี้เป็นเมืองมักกบฏ เป็นภยันตรายแก่บรรดากษัตริย์และมณฑลทั้งหลาย และได้มีการปลุกปั่นขึ้นจากสมัยเก่าก่อน เพราะเหตุนี้เองเมืองนี้จึงถูกทิ้งร้าง
4:16 ข้าพระองค์ทั้งหลายขอกราบทูลให้กษัตริย์ทรงทราบว่า ถ้าเมืองนี้ได้สร้างใหม่เสร็จและกำแพงเมืองก็สำเร็จแล้ว พระองค์จะไม่มีกรรมสิทธิ์ในมณฑลฟากแม่น้ำข้างนี้”

กฤษฎีกาจากกษัตริย์อารทาเซอร์ซีส
4:17 กษัตริย์ทรงส่งพระราชสารตอบไปถึงเรฮูมผู้บังคับบัญชา และชิมชัยอาลักษณ์ และภาคีทั้งปวงของเขาผู้อาศัยในสะมาเรีย และในส่วนที่เหลือของมณฑลทางฟากแม่น้ำข้างโน้นว่า “ขอให้อยู่เย็นเป็นสุขเถิด เป็นต้น
4:18 บัดนี้หนังสือที่ท่านส่งไปยังเราได้ให้แปลต่อหน้าเรา
4:19 และเราได้ออกคำสั่ง และได้สอบสวนแล้ว เห็นว่าเมืองนี้แต่ก่อนโน้นได้ลุกขึ้นต่อสู้กษัตริย์ และการกบฏ และการปลุกปั่นได้เกิดขึ้นในเมืองนั้น
4:20 เคยมีกษัตริย์ผู้ทรงอำนาจได้ครองเยรูซาเล็ม เป็นผู้ทรงปกครองมณฑลทั้งสิ้นฟากแม่น้ำข้างโน้น ซึ่งเขาถวายบรรณาการ ค่าธรรมเนียมและภาษีให้
4:21 เพราะฉะนั้นท่านทั้งหลายจงออกคำสั่งว่า ให้คนเหล่านี้หยุดและไม่ต้องสร้างเมืองนี้ใหม่ จนกว่าเราจะออกกฤษฎีกา
4:22 และขอระวังอย่าหย่อนในเรื่องนี้ ทำไมจะให้ความเสื่อมเสียเกิดขึ้นเป็นภยันตรายต่อกษัตริย์”

การก่อสร้างได้หยุด
4:23 แล้วเมื่อได้อ่านสำเนาราชสารของกษัตริย์อารทาเซอร์ซีสต่อหน้าเรฮูม และชิมชัยอาลักษณ์ และภาคีทั้งหลายของท่าน ท่านทั้งหลายก็รีบไปหาพวกยิวที่เยรูซาเล็ม และใช้กำลังและอำนาจกระทำให้เขาหยุด
4:24 งานพระนิเวศแห่งพระเจ้าซึ่งอยู่ในเยรูซาเล็มจึงหยุด งานนั้นได้หยุดจนถึงปีที่สองแห่งรัชกาลดาริอัสกษัตริย์แห่งเปอร์เซีย


เอสรา 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮักกัยและเศคาริยาห์หนุนใจประชาชนให้ทำการก่อสร้างต่อไป
5:1 ฝ่ายผู้พยากรณ์คือ ฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายอิดโด ได้พยากรณ์แก่พวกยิวผู้อยู่ในยูดาห์และเยรูซาเล็มในพระนามของพระเจ้าแห่งอิสราเอล คือแก่พวกเขา
5:2 แล้วเศรุบบาเบลบุตรชายเชอัลทิเอล และเยชูอาบุตรชายโยซาดัก ได้ลุกขึ้นตั้งต้นสร้างพระนิเวศแห่งพระเจ้าซึ่งอยู่ในเยรูซาเล็มขึ้นใหม่ และผู้พยากรณ์ของพระเจ้าได้อยู่กับท่านช่วยเหลือท่าน
5:3 ในเวลาเดียวกันนั้นทัทเธนัย ผู้ว่าราชการมณฑลฟากแม่น้ำข้างนี้ และเชธาร์โบเซนัย และคณะของเขาได้มาหาท่าน และพูดกับท่านดังนี้ว่า “ผู้ใดที่ให้กฤษฎีกาแก่ท่าน ให้สร้างพระนิเวศและกำแพงนี้จนสำเร็จ”
5:4 เขาถามท่านอย่างนี้ด้วยว่า “ผู้ที่กำลังสร้างตึกนี้นั้นมีชื่อใครบ้าง”
5:5 แต่พระเนตรของพระเจ้าของเขาทั้งหลายอยู่เหนือพวกผู้ใหญ่ของพวกยิว และเขาก็ยับยั้งเขาทั้งหลายไม่ได้จนกว่าเรื่องนี้จะทราบถึงดาริอัส และมีคำตอบเป็นหนังสือเกี่ยวกับเรื่องนี้มา
5:6 สำเนาจดหมายซึ่งทัทเธนัยผู้ว่าราชการมณฑลฟากแม่น้ำข้างนี้ และเชธาร์โบเซนัย และคณะของท่านคือคนอาฟอาร์เซคาซึ่งอยู่ในมณฑลฟากแม่น้ำข้างนี้ ส่งไปทูลกษัตริย์ดาริอัส

พวกศัตรูเขียนถึงกษัตริย์ดาริอัส
5:7 ท่านทั้งหลายได้ส่งหนังสือซึ่งมีข้อความต่อไปนี้ “กราบทูลกษัตริย์ดาริอัส ขอทรงพระเจริญ
5:8 ขอกษัตริย์ทรงทราบว่าข้าพระองค์ทั้งหลายไปยังมณฑลยูดาห์ ถึงพระนิเวศของพระเจ้าใหญ่ยิ่ง ซึ่งกำลังสร้างขึ้นด้วยหินใหญ่ และวางไม้ไว้บนผนัง งานนี้ได้ดำเนินไปอย่างขยันขันแข็งและเจริญขึ้นในมือของเขา
5:9 แล้วข้าพระองค์ทั้งหลายได้ถามพวกผู้ใหญ่เหล่านั้นว่า ‘ผู้ใดที่ให้กฤษฎีกาแก่ท่านให้สร้างพระนิเวศและทำกำแพงนี้จนสำเร็จ’
5:10 ข้าพระองค์ทั้งหลายได้ถามชื่อของเขาด้วย เพื่อกราบทูลให้พระองค์ทรงทราบ เพื่อข้าพระองค์จะได้เขียนชื่อบุคคลเหล่านั้นที่เป็นหัวหน้าของเขาลงไว้
5:11 และนี่เป็นคำตอบของเขาแก่ข้าพระองค์ ‘เราเป็นผู้รับใช้ของพระเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก และเรากำลังสร้างพระนิเวศซึ่งได้สร้างมาหลายปีแล้วขึ้นใหม่ ซึ่งกษัตริย์ผู้ยิ่งใหญ่ของอิสราเอลได้ทรงสร้างให้สำเร็จ
5:12 แต่เพราะว่าบรรพบุรุษของเราได้กระทำให้พระเจ้าแห่งฟ้าสวรรค์ทรงกริ้ว พระองค์ทรงมอบท่านเหล่านั้นไว้ในพระหัตถ์ของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน คนเคลเดียผู้ทรงทำลายพระนิเวศนี้ และทรงกวาดเอาประชาชนไปยังบาบิโลน
5:13 ถึงอย่างไรก็ดีในปีต้นแห่งรัชกาลไซรัสกษัตริย์แห่งบาบิโลน กษัตริย์ไซรัสได้ทรงออกกฤษฎีกาให้สร้างพระนิเวศหลังนี้ของพระเจ้าขึ้นใหม่
5:14 และเครื่องใช้ทองคำและเงินของพระนิเวศของพระเจ้า ซึ่งเนบูคัดเนสซาร์ได้ทรงกวาดไปจากพระวิหารซึ่งอยู่ในเยรูซาเล็มนั้น และทรงนำไปยังวิหารของบาบิโลน สิ่งเหล่านี้กษัตริย์ไซรัสทรงนำออกมาจากวิหารของบาบิโลน และทรงมอบไว้กับคนหนึ่งชื่อเชชบัสซาร์ ผู้ซึ่งพระองค์ทรงตั้งให้เป็นผู้ว่าราชการเมือง
5:15 และพระองค์ตรัสกับท่านดังนี้ว่า “จงรับเครื่องใช้เหล่านี้ไปเก็บไว้ในพระวิหารซึ่งอยู่ในเยรูซาเล็ม และจงสร้างพระนิเวศของพระเจ้าขึ้นใหม่ในที่เดิมนั้น”
5:16 แล้วเชชบัสซาร์คนนี้ได้มาวางรากฐานพระนิเวศของพระเจ้าซึ่งอยู่ในเยรูซาเล็ม และตั้งแต่เวลานั้นจนบัดนี้ก็กำลังสร้างอยู่และยังไม่สำเร็จ’
5:17 เพราะฉะนั้นบัดนี้ถ้ากษัตริย์ทรงเห็นดีก็ขอทรงให้ค้นดูในคลังราชทรัพย์ที่อยู่ในบาบิโลน เพื่อดูว่ากษัตริย์ไซรัสทรงออกกฤษฎีกาให้สร้างพระนิเวศหลังนี้ของพระเจ้าขึ้นใหม่ในเยรูซาเล็มหรือไม่ และขอกษัตริย์รับสั่งแก่ข้าพระองค์ทั้งหลายตามพอพระทัยของพระองค์ในเรื่องนี้”


เอสรา 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ดาริอัสทรงรับรองกฤษฎีกาของไซรัส
6:1 แล้วกษัตริย์ดาริอัสทรงออกกฤษฎีกาและทรงให้ค้นดูในหอเก็บหนังสือซึ่งเป็นที่ราชทรัพย์สะสมไว้ในบาบิโลน
6:2 และได้มีการพบหนังสือม้วนหนึ่งที่อาคเมตาห์ในพระราชวังซึ่งอยู่ในมณฑลมีเดีย และมีข้อความเขียนอยู่ในหนังสือม้วนนั้นดังต่อไปนี้
6:3 “ในปีต้นแห่งรัชกาลกษัตริย์ไซรัส กษัตริย์ไซรัสทรงออกกฤษฎีกาว่า เรื่องพระนิเวศของพระเจ้าที่เยรูซาเล็มว่า ‘ให้สร้างพระนิเวศนั้นขึ้นใหม่ คือที่ซึ่งเขานำเครื่องสัตวบูชามาถวาย ให้ลงรากมั่นคง ให้พระนิเวศสูงหกสิบศอกและกว้างหกสิบศอก
6:4 ให้ก่อด้วยหินใหญ่สามชั้นและไม้ใหม่ชั้นหนึ่ง และให้เสียเงินค่าก่อสร้างจากพระคลังหลวง
6:5 และเครื่องใช้ทองคำและเงินของพระนิเวศแห่งพระเจ้า ซึ่งเนบูคัดเนสซาร์ทรงนำออกมาจากพระวิหารที่อยู่ในเยรูซาเล็มนำมาไว้ที่บาบิโลนนั้น ให้คืนเสียและให้นำกลับไปยังพระวิหารซึ่งอยู่ในเยรูซาเล็ม ไว้ตามที่ของสิ่งนั้นๆ ท่านจงเก็บไว้ในพระนิเวศแห่งพระเจ้า’
6:6 เพราะฉะนั้นบัดนี้ทัทเธนัยผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น เชธาร์โบเซนัย และภาคีของท่าน คือคนอาฟอาร์เซคาซึ่งอยู่ในมณฑลฟากแม่น้ำข้างโน้น จงไปเสียให้ห่างเถิด
6:7 จงให้งานสร้างพระนิเวศของพระเจ้าดำเนินไปเถิด ให้ผู้ว่าราชการของพวกยิว และบรรดาพวกผู้ใหญ่ของพวกยิวสร้างพระนิเวศของพระเจ้านี้ในที่เดิมขึ้นใหม่
6:8 ยิ่งกว่านั้นอีก เราออกกฤษฎีกาเกี่ยวกับสิ่งที่ท่านพึงกระทำเพื่อพวกผู้ใหญ่ของพวกยิวในการสร้างพระนิเวศของพระเจ้า ให้ชำระเงินค่าก่อสร้างแก่คนเหล่านี้เต็ม เพื่อพวกเขาไม่ถูกหยุดยั้ง เอาเงินจากราชทรัพย์ คือบรรณาการของมณฑลฟากแม่น้ำข้างโน้น
6:9 และสิ่งใดๆที่เขาต้องการ เช่น วัวหนุ่ม แกะผู้ หรือแกะสำหรับเครื่องเผาบูชาถวายแด่พระเจ้าแห่งฟ้าสวรรค์ ทั้งข้าวสาลี เกลือ น้ำองุ่น หรือน้ำมัน ตามที่ปุโรหิตเยรูซาเล็มกำหนดไว้ ให้มอบแก่เขาเป็นวันๆไปอย่าได้ขาด
6:10 เพื่อเขาจะได้ถวายเครื่องสัตวบูชา อันเป็นกลิ่นที่พอพระทัยแด่พระเจ้าแห่งฟ้าสวรรค์ และให้อธิษฐานเพื่อชีวิตของกษัตริย์และโอรสของพระองค์
6:11 และเราออกกฤษฎีกาว่า ถ้าผู้ใดเปลี่ยนแปลงประกาศิตนี้ ก็ให้ดึงไม้ใหญ่อันหนึ่งออกเสียจากเรือนของเขา และให้เขาถูกตรึงไว้บนไม้นั้น และให้เรือนของเขาเป็นกองขยะเพราะเรื่องนี้
6:12 และขอพระเจ้าผู้ทรงกระทำให้พระนามของพระองค์สถิตที่นั่นทรงคว่ำกษัตริย์ทั้งหมดหรือประชาชาติใดๆ ที่ยื่นมือออกเปลี่ยนแปลงข้อนี้ คือเพื่อทำลายพระนิเวศของพระเจ้าซึ่งอยู่ในเยรูซาเล็ม ข้าพเจ้าดาริอัสออกกฤษฎีกานี้ ขอให้กระทำกันด้วยความขยันขันแข็ง”
6:13 แล้วทัทเธนัยผู้ว่าราชการมณฑลฟากแม่น้ำข้างนี้ เชธาร์โบเซนัย และภาคีของท่านทั้งสองก็ได้กระทำทุกอย่างด้วยความขยันขันแข็งตามพระดำรัสซึ่งกษัตริย์ดาริอัสได้ทรงบัญชามา
6:14 และพวกผู้ใหญ่ของพวกยิวก็ได้ทำการก่อสร้างให้ก้าวหน้าไป ตามการพยากรณ์ของฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายอิดโด เขาสร้างเสร็จตามพระบัญชาแห่งพระเจ้าของอิสราเอล และตามกฤษฎีกาของไซรัสและดาริอัสและอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย

พระวิหารได้สำเร็จและถวายแด่พระเจ้า
6:15 และพระนิเวศนี้ได้สำเร็จในวันที่สามของเดือนอาดาร์ ในปีที่หกแห่งรัชกาลกษัตริย์ดาริอัส
6:16 และชนชาติอิสราเอล บรรดาปุโรหิตและคนเลวี และลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยที่เหลืออยู่ ได้ฉลองการมอบถวายพระนิเวศแห่งพระเจ้านี้ด้วยความชื่นบาน
6:17 ณ การถวายพระนิเวศแห่งพระเจ้านี้ เขาทั้งหลายได้ถวายวัวผู้หนึ่งร้อยตัว แกะผู้สองร้อยตัว ลูกแกะสี่ร้อยตัว และส่วนเครื่องบูชาไถ่บาปสำหรับอิสราเอลทั้งปวงนั้นมีแพะผู้สิบสองตัว ตามจำนวนตระกูลของอิสราเอล
6:18 และเขาตั้งปุโรหิตไว้ในกองของเขาทั้งหลาย และคนเลวีในเวรของเขา สำหรับการปรนนิบัติพระเจ้าที่เยรูซาเล็ม ตามที่บันทึกไว้ในหนังสือของโมเสส

การถือเทศกาลปัสกาอีก
6:19 ในวันที่สิบสี่ของเดือนที่หนึ่งลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยได้ถือเทศกาลปัสกา
6:20 เพราะบรรดาปุโรหิตและคนเลวีได้ชำระตนทุกคน เขาบริสุทธิ์หมดด้วยกัน เขาจึงฆ่าแกะปัสกาสำหรับลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยทั้งหมด สำหรับพวกพี่น้องที่เป็นปุโรหิต และสำหรับตัวเขาทั้งหลายเอง
6:21 ประชาชนอิสราเอลผู้ได้กลับมาจากการถูกกวาดไปเป็นเชลย และทุกคนที่สมทบกับเขาและแยกตัวออกจากการมลทินของบรรดาประชาชาติแห่งแผ่นดินนั้น เพื่อจะแสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลก็ได้รับประทาน
6:22 และเขาได้ถือเทศกาลกินขนมปังไร้เชื้อเจ็ดวันด้วยความชื่นบาน เพราะว่าพระเยโฮวาห์ได้ทรงกระทำให้เขาชื่นบาน และทรงหันพระทัยของกษัตริย์อัสซีเรียมาหาเขา เพื่อเสริมกำลังมือของเขาในการสร้างพระนิเวศของพระเจ้า พระเจ้าแห่งอิสราเอล


เอสรา 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เอสรากับเพื่อนร่วมงานไปเยรูซาเล็ม
7:1 ภายหลังเหตุการณ์เหล่านี้ในรัชกาลของอารทาเซอร์ซีส กษัตริย์แห่งเปอร์เซีย เอสราบุตรชายเสไรอาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายฮิลคียาห์
7:2 ผู้เป็นบุตรชายชัลลูม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายอาหิทูบ
7:3 ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นบุตรชายอาซาริยาห์ ผู้เป็นบุตรชายเมราโยท
7:4 ผู้เป็นบุตรชายเศ-ราหิยาห์ ผู้เป็นบุตรชายอุสซี ผู้เป็นบุตรชายบุคคี
7:5 ผู้เป็นบุตรชายอาบีชูวา ผู้เป็นบุตรชายฟีเนหัส ผู้เป็นบุตรชายเอเลอาซาร์ ผู้เป็นบุตรชายอาโรนปุโรหิตใหญ่
7:6 เอสราคนนี้ได้ขึ้นไปจากบาบิโลน ท่านเป็นธรรมาจารย์ชำนาญในเรื่องพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์พระเจ้าแห่งอิสราเอลประทานให้ และกษัตริย์ประทานทุกอย่างที่ท่านทูลขอ เพราะว่าพระหัตถ์ของพระเยโฮวาห์พระเจ้าของท่านอยู่กับท่าน
7:7 มีบางคนในคนอิสราเอลและในบรรดาปุโรหิต บรรดาคนเลวี บรรดานักร้อง และคนเฝ้าประตู และคนใช้ประจำพระวิหาร ได้ขึ้นไปด้วย ถึงเยรูซาเล็มในปีที่เจ็ดแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส
7:8 และท่านมาถึงเยรูซาเล็มในเดือนที่ห้า ซึ่งเป็นปีที่เจ็ดของกษัตริย์
7:9 เพราะในวันที่หนึ่งของเดือนที่หนึ่งท่านได้เริ่มขึ้นไปจากบาบิโลน และในวันที่หนึ่งของเดือนที่ห้าท่านมายังเยรูซาเล็ม เพราะว่าพระหัตถ์ประเสริฐของพระเจ้าของท่านอยู่กับท่าน
7:10 เพราะเอสราได้ตั้งใจของท่านที่จะแสวงหาพระราชบัญญัติของพระเยโฮวาห์ และกระทำตาม และสอนกฎเกณฑ์และคำตัดสินต่างๆในอิสราเอล

อารทาเซอร์ซีสบัญชาให้เอสราได้รับความช่วยเหลือ
7:11 ต่อไปนี้เป็นสำเนาจดหมายซึ่งกษัตริย์อารทาเซอร์ซีสพระราชทานแก่เอสราปุโรหิตผู้เป็นธรรมาจารย์ ผู้เป็นธรรมาจารย์แห่งเรื่องราวของพระบัญญัติของพระเยโฮวาห์และกฎเกณฑ์ของพระองค์เพื่ออิสราเอลว่า
7:12 “อารทาเซอร์ซีส พระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย ถึงเอสราปุโรหิต ธรรมาจารย์ของพระราชบัญญัติแห่งพระเจ้าของฟ้าสวรรค์ ขอให้อยู่เย็นเป็นสุขอย่างสมบูรณ์เถิด เป็นต้น
7:13 บัดนี้เราออกกฤษฎีกาว่า ประชาชนอิสราเอลผู้หนึ่งผู้ใด หรือปุโรหิตของเขาทั้งหลาย หรือคนเลวีในราชอาณาจักรของเรา ผู้ซึ่งสมัครใจที่จะไปยังเยรูซาเล็ม ก็ให้ไปกับเจ้าได้
7:14 เพราะกษัตริย์และที่ปรึกษาทั้งเจ็ดได้ใช้เจ้าไป ให้ถามถึงยูดาห์และเยรูซาเล็ม ตามพระราชบัญญัติของพระเจ้าของเจ้าซึ่งอยู่ในมือเจ้านั้น
7:15 และให้นำเงินและทองคำซึ่งกษัตริย์และที่ปรึกษาของพระองค์สมัครใจถวายแด่พระเจ้าแห่งอิสราเอล ผู้ประทับในเยรูซาเล็ม
7:16 พร้อมทั้งเงินและทองคำทั้งสิ้นซึ่งเจ้าจะหาได้ทั่วไปในมณฑลบาบิโลน พร้อมกับของถวายด้วยใจสมัครของประชาชนและปุโรหิต เต็มใจถวายแด่พระนิเวศของพระเจ้าของเขา ซึ่งอยู่ในเยรูซาเล็ม
7:17 แล้วด้วยเงินนี้เจ้าจงขยันขันแข็งซื้อวัวผู้ แกะผู้และลูกแกะ กับธัญญบูชาคู่กัน และเครื่องดื่มบูชาคู่กัน และเจ้าจงถวายสิ่งเหล่านี้บนแท่นบูชาของพระนิเวศแห่งพระเจ้าของเจ้าซึ่งอยู่ในเยรูซาเล็ม
7:18 ส่วนเงินและทองคำที่เหลืออยู่นั้นเจ้าและพี่น้องของเจ้าเห็นดีที่จะทำประการใด ก็จงกระทำเถิด ตามน้ำพระทัยของพระเจ้าของเจ้า
7:19 และเครื่องใช้ซึ่งได้มอบให้เจ้าสำหรับการปรนนิบัติในพระนิเวศของพระเจ้าของเจ้า เจ้าจงมอบถวายไว้ต่อพระพักตร์พระเจ้าแห่งเยรูซาเล็ม
7:20 และสิ่งใดๆซึ่งยังต้องการสำหรับพระนิเวศของพระเจ้าของเจ้าซึ่งเจ้าจะต้องจัดหานั้น เจ้าจงจัดหาด้วยเงินพระคลังของกษัตริย์
7:21 และเรา คือกษัตริย์อารทาเซอร์ซีส ได้ออกกฤษฎีกาไปยังบรรดานายคลังในมณฑลฟากแม่น้ำข้างโน้นว่า สิ่งใดๆที่เอสราปุโรหิตธรรมาจารย์ของพระราชบัญญัติแห่งพระเจ้าของฟ้าสวรรค์ต้องการจากท่าน จงกระทำให้เขาด้วยความขยันขันแข็ง
7:22 ถึงจำนวนเงินหนึ่งร้อยตะลันต์ และข้าวสาลีถึงหนึ่งร้อยโคระ น้ำองุ่นหนึ่งร้อยบัท น้ำมันหนึ่งร้อยบัท และเกลือไม่จำกัดจำนวนว่าเท่าไร
7:23 สิ่งใดที่พระเจ้าแห่งฟ้าสวรรค์ทรงบัญชา ก็จงกระทำให้อย่างเต็มขนาดสำหรับพระนิเวศของพระเจ้าแห่งฟ้าสวรรค์ เกลือกว่าพระพิโรธของพระองค์จะมีต่อดินแดนของกษัตริย์และโอรสของพระองค์
7:24 เราขอแจ้งแก่ท่านทั้งหลายด้วยว่า ไม่เป็นการถูกต้องตามกฎหมายที่จะเอาบรรณาการ ค่าธรรมเนียม หรือส่วยจากคนหนึ่งคนใดในบรรดาปุโรหิต คนเลวี นักร้อง คนเฝ้าประตู คนใช้ประจำพระวิหาร หรือผู้รับใช้อื่นๆของพระนิเวศของพระเจ้านี้
7:25 ส่วนเจ้า เอสรา ตามพระสติปัญญาแห่งพระเจ้าของเจ้าอันอยู่ในมือของเจ้า จงแต่งตั้งพนักงานผู้ปกครองและผู้พิพากษา ให้พิพากษาประชาชนทั้งปวงในมณฑลฟากแม่น้ำข้างโน้น คือทุกคนที่รู้บรรดาพระราชบัญญัติของพระเจ้าของเจ้า และคนเหล่านั้นที่ไม่รู้ เจ้าทั้งหลายจะต้องสอน
7:26 ผู้ใดที่ไม่เชื่อฟังพระราชบัญญัติของพระเจ้าของเจ้า และกฎหมายของกษัตริย์ ก็ให้พิพากษาลงโทษเขาอย่างเคร่งครัด จะเป็นโทษถึงตาย หรือถึงเนรเทศ หรือถึงริบทรัพย์ของเขา หรือถึงจำขังก็ได้”

เอสราขอบพระคุณพระเจ้า
7:27 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเรา ผู้ทรงดลพระทัยของกษัตริย์ ให้เสริมความงามแก่พระนิเวศของพระเยโฮวาห์ซึ่งอยู่ในเยรูซาเล็ม
7:28 และทรงบันดาลให้ข้าพเจ้ามีความเมตตาต่อพระพักตร์กษัตริย์ และที่ปรึกษาของพระองค์ และต่อหน้าเจ้านายผู้ทรงอำนาจของกษัตริย์ และข้าพเจ้าก็มีใจกล้าขึ้น เพราะพระหัตถ์ของพระเยโฮวาห์พระเจ้าของข้าพเจ้าอยู่กับข้าพเจ้า และข้าพเจ้าได้รวบรวมบุคคลชั้นผู้นำจากอิสราเอลขึ้นไปกับข้าพเจ้า


เอสรา 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

รายชื่อเพื่อนร่วมงานของเอสรา
8:1 ต่อไปนี้เป็นประมุขของบรรพบุรุษของเขาทั้งหลาย และนี่เป็นสำมะโนครัวเชื้อสายของบรรดาผู้ที่ขึ้นไปกับข้าพเจ้าจากบาบิโลน ในรัชกาลกษัตริย์อารทาเซอร์ซีส คือ
8:2 จากคนฟีเนหัสมี เกอร์โชม จากคนอิธามาร์มี ดาเนียล จากคนดาวิดมี ฮัทธัช
8:3 จากคนเชคานิยาห์ จากคนปาโรชมี เศคาริยาห์ พร้อมกับท่านมีผู้ชายผู้ขึ้นทะเบียนไว้หนึ่งร้อยห้าสิบคน
8:4 จากคนปาหัทโมอับมี เอลีโอนัย บุตรชายเศ-ราหิยาห์ พร้อมกับท่านมีผู้ชายสองร้อยคน
8:5 จากคนเชคานิยาห์มี บุตรชายของยาฮาซีเอล พร้อมกับท่านมีผู้ชายสามร้อยคน
8:6 จากคนอาดีนมี เอเบด บุตรชายโยนาธาน พร้อมกับท่านมีผู้ชายห้าสิบคน
8:7 จากคนเอลามมี เยชายาห์ บุตรชายอาธาลิยาห์ พร้อมกับท่านมีผู้ชายเจ็ดสิบคน
8:8 จากคนเชฟาทิยาห์มี เศบาดิยาห์ บุตรชายมีคาเอล พร้อมกับท่านมีผู้ชายแปดสิบคน
8:9 จากคนโยอาบมี โอบาดีห์ บุตรชายเยฮีเอล พร้อมกับท่านมีผู้ชายสองร้อยสิบแปดคน
8:10 จากคนเชโลมิทมี บุตรชายของโยสิฟียาห์ พร้อมกับท่านมีผู้ชายหนึ่งร้อยหกสิบคน
8:11 จากคนเบบัยมี เศคาริยาห์ บุตรชายเบบัย พร้อมกับท่านมีผู้ชายยี่สิบแปดคน
8:12 จากคนอัสกาดมี โยฮานัน บุตรชายฮักคาทาน พร้อมกับท่านมีผู้ชายหนึ่งร้อยสิบคน
8:13 จากคนอาโดนีคัมมีผู้ที่มาทีหลัง นี่เป็นชื่อของเขาคือ เอลีเฟเลท เยอีเอลและเชไมยาห์ พร้อมกับพวกเขามีผู้ชายหกสิบคน
8:14 จากคนบิกวัยมี อุธัยและศับบูด พร้อมกับเขาทั้งสองมีผู้ชายเจ็ดสิบคน

เอสราต้องการให้มีคนเลวีและคนใช้ประจำพระวิหารไปเพิ่มเติม
8:15 ข้าพเจ้าได้รวบรวมเขาทั้งหลายเข้ามายังแม่น้ำที่ไหลไปสู่อาหะวา เราตั้งค่ายอยู่ที่นั่นสามวัน เมื่อข้าพเจ้าสำรวจดูประชาชนและปุโรหิต ข้าพเจ้าไม่เห็นลูกหลานของเลวีที่นั่นเลย
8:16 แล้วข้าพเจ้าจึงให้ไปเรียกเอลีเยเซอร์ อารีเอล เชไมยาห์ เอลนาธัน ยารีบ เอลนาธัน นาธัน เศคาริยาห์ และเมชุลลาม บุคคลชั้นหัวหน้า และให้หาโยยาริบ และเอลนาธัน ผู้เป็นคนมีความเข้าใจ
8:17 และส่งเขาด้วยคำสั่งไปยังท่านอิดโด บุคคลชั้นหัวหน้ายังสถานที่ที่ชื่อคาสิเฟีย คือให้บอกท่านอิดโดและพี่น้องของท่านผู้เป็นคนใช้ประจำพระวิหารที่สถานที่ที่ชื่อคาสิเฟียว่า ขอส่งผู้ปรนนิบัติสำหรับพระนิเวศของพระเจ้าของเรามายังเรา
8:18 และโดยพระหัตถ์อันทรงพระคุณของพระเจ้าของเราอยู่กับเรา เขาได้นำคนที่มีความสุขุมมาให้เรา เป็นลูกหลานของมาห์ลีบุตรชายเลวี ผู้เป็นบุตรชายอิสราเอล ชื่อเชเรบิยาห์ กับบุตรชายและญาติพี่น้อง รวมสิบแปดคน
8:19 ทั้งฮาชาบิยาห์และเยชายาห์ ลูกหลานของเมรารีกับญาติพี่น้องและบุตรชายของเขารวมยี่สิบคน
8:20 และคนใช้ประจำพระวิหาร ซึ่งดาวิดและข้าราชการของพระองค์ได้จัดตั้งขึ้นไว้เพื่อปรนนิบัติคนเลวี มีคนใช้ประจำพระวิหารสองร้อยยี่สิบคน บุคคลเหล่านี้ทั้งสิ้นมีชื่อระบุไว้

การถืออดอาหารที่แม่น้ำอาหะวา
8:21 แล้วข้าพเจ้าก็ประกาศให้ถืออดอาหารที่นั่น คือที่แม่น้ำอาหะวา เพื่อเราทั้งหลายจะได้ถ่อมตัวลงต่อพระพักตร์พระเจ้าของเรา เพื่อจะทูลขอหนทางอันถูกต้องจากพระองค์ สำหรับเรา ลูกหลานของเรา และข้าวของทั้งสิ้นของเรา
8:22 เพราะข้าพเจ้าละอายที่จะทูลขอกองทหารและพลม้าจากกษัตริย์เพื่อช่วยเราสู้ศัตรูตามทางของเรา ในเมื่อเราได้กราบทูลกษัตริย์แล้วว่า “พระหัตถ์ของพระเจ้าของเราอยู่กับบรรดาผู้ที่แสวงหาพระองค์ให้ยังผลดี แต่ฤทธานุภาพและพระพิโรธของพระองค์ต่อสู้คนเหล่านั้นที่ละทิ้งพระองค์”
8:23 เราจึงอดอาหารและวิงวอนพระเจ้าของเราเพื่อเรื่องนี้ และพระองค์ทรงฟังเสียงร้องทูลของเรา

ทรัพย์สมบัติมอบไว้แก่ปุโรหิตสิบสองคน
8:24 และข้าพเจ้าได้แยกปุโรหิตใหญ่ออกสิบสองคนคือ เชเรบิยาห์ ฮาชาบิยาห์ และพี่น้องสิบคนของเขาที่อยู่กับเขา
8:25 และข้าพเจ้าได้ชั่งเงิน และทองคำ และเครื่องใช้ กับเครื่องบูชาสำหรับพระนิเวศของพระเจ้าของเรา มอบให้เขาทั้งหลายซึ่งกษัตริย์และที่ปรึกษาและเจ้านายของพระองค์ และคนอิสราเอลทั้งปวงที่นั่นได้ถวายไว้
8:26 ข้าพเจ้าได้ชั่งใส่มือของเขาเป็นเงินหกร้อยห้าสิบตะลันต์ และเครื่องใช้ที่ทำด้วยเงินมีค่าหนึ่งร้อยตะลันต์ และทองคำร้อยตะลันต์
8:27 ชามทองคำยี่สิบลูกมีค่าหนึ่งพันดาริค และเครื่องใช้ทองสัมฤทธิ์เนื้อละเอียดสุกใสสองลูกมีค่าเท่ากับทองคำ
8:28 และข้าพเจ้าบอกเขาว่า “ท่านทั้งหลายบริสุทธิ์ต่อพระเยโฮวาห์ และเครื่องใช้ก็บริสุทธิ์ และเงินกับทองคำเป็นของถวายด้วยใจสมัครแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทั้งหลาย
8:29 จงเฝ้าดูแลไว้จนกว่าท่านชั่งสิ่งเหล่านั้นต่อหน้าพวกปุโรหิตใหญ่และคนเลวี และประมุขของบรรพบุรุษอิสราเอลในเยรูซาเล็ม ภายในห้องพระนิเวศของพระเยโฮวาห์”
8:30 บรรดาปุโรหิตและคนเลวีจึงรับเงินและทองคำที่ได้ชั่ง และเครื่องใช้ เพื่อนำไปยังเยรูซาเล็ม ยังพระนิเวศของพระเจ้าของเรา

เอสราถึงเยรูซาเล็ม
8:31 และเราก็ออกจากแม่น้ำอาหะวาในวันที่สิบสองของเดือนต้น เพื่อไปยังเยรูซาเล็ม และพระหัตถ์ของพระเจ้าของเราอยู่กับเรา และพระองค์ทรงช่วยเราให้พ้นจากมือของศัตรูและจากพวกซุ่มคอยอยู่ตามทาง
8:32 เรามาถึงเยรูซาเล็มและพักอยู่ที่นั่นสามวัน
8:33 ในวันที่สี่ภายในพระนิเวศของพระเจ้าของเรา ก็ชั่งเงิน ทองคำและเครื่องใช้ใส่มือของเมเรโมทปุโรหิต บุตรชายอุรียอาห์ และคนที่อยู่กับเขาคือเอเลอาซาร์บุตรชายฟีเนหัส และคนที่อยู่กับเขาทั้งหลายคือ โยซาบาด บุตรชายเยชูอา และโนอัดยาห์บุตรชายบินนุย คนเลวี
8:34 เขาชั่งและนับทั้งหมดและบันทึกน้ำหนักของทุกสิ่งไว้
8:35 บรรดาลูกหลานของพวกที่ถูกกวาดไปเป็นเชลย ซึ่งมาจากการเป็นเชลย ได้ถวายเครื่องเผาบูชาแด่พระเจ้าแห่งอิสราเอล มีวัวผู้สิบสองตัวสำหรับพวกอิสราเอลทั้งปวง แกะผู้เก้าสิบหกตัว ลูกแกะเจ็ดสิบเจ็ดตัว และแพะผู้สิบสองตัวเป็นเครื่องบูชาไถ่บาป ทั้งสิ้นนี้เป็นเครื่องเผาบูชาถวายพระเยโฮวาห์

พวกเขามอบพระราชโองการให้แก่ผู้ว่าราชการมณฑล
8:36 เขาทั้งหลายได้มอบพระราชโองการให้แก่สมุหเทศาภิบาลของกษัตริย์ และแก่ผู้ว่าราชการมณฑลฟากแม่น้ำข้างนี้ และท่านเหล่านี้ได้ช่วยเหลือประชาชนและพระนิเวศของพระเจ้า


เอสรา 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

การสมรสกับชนชาติที่ไม่เชื่อพระเจ้าเป็นสิ่งที่ผิดพลาด
9:1 เมื่อเหตุการณ์เหล่านี้ได้เสร็จสิ้นลงแล้ว พวกเจ้านายก็เข้ามาหาข้าพเจ้า กล่าวว่า “ประชาชนแห่งอิสราเอล และพวกปุโรหิตกับคนเลวีมิได้แยกตนเองออกจากชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น โดยได้ประพฤติตามการกระทำอันน่าสะอิดสะเอียนของเขา คือออกจากคนคานาอัน คนฮิตไทต์ คนเปริสซี คนเยบุส คนอัมโมน คนโมอับ คนอียิปต์ และคนอาโมไรต์
9:2 เพราะเขารับบุตรสาวของชนเหล่านี้เป็นภรรยาของเขาเอง และของบุตรชายของเขา ดังนั้นเชื้อสายบริสุทธิ์ได้ปะปนกับชนชาติทั้งหลายของแผ่นดินเหล่านั้น นี่แหละในการละเมิดข้อนี้ มือของเจ้าหน้าที่ชั้นหัวหน้าและผู้ครองเมืองได้เด่นที่สุด”
9:3 เมื่อข้าพเจ้าได้ยินอย่างนี้ ข้าพเจ้าก็ฉีกเสื้อของข้าพเจ้าทั้งเสื้อคลุมของข้าพเจ้า และทึ้งผมออกจากศีรษะของข้าพเจ้าและทึ้งหนวดเครา และนั่งลงตะลึงอยู่
9:4 แล้วบรรดาคนที่สั่นสะท้านไปด้วยพระวจนะของพระเจ้าแห่งอิสราเอล เหตุด้วยการละเมิดของพวกที่ถูกกวาดไปเป็นเชลยนั้น ได้มาประชุมต่อหน้าข้าพเจ้าเมื่อข้าพเจ้านั่งตะลึงอยู่จนถึงเวลาถวายเครื่องสักการบูชาตอนเย็น

คำอธิษฐานและการสารภาพของเอสรา
9:5 ณ เวลาสักการบูชาตอนเย็นนั้นข้าพเจ้าได้ลุกขึ้นจากการถ่อมตัว มีเครื่องแต่งกายและเสื้อคลุมของข้าพเจ้าฉีกขาด และข้าพเจ้าก็คุกเข่าลงและชูมือขึ้นต่อพระเยโฮวาห์พระเจ้าของข้าพเจ้า
9:6 และข้าพเจ้าทูลว่า “โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ละอายขวยเขินที่จะเงยหน้าหาพระองค์ พระเจ้าของข้าพระองค์ เพราะว่าความชั่วช้าของข้าพระองค์ทั้งหลายขึ้นสูงกว่าศีรษะของข้าพระองค์ และการละเมิดของข้าพระองค์ทั้งหลายกองขึ้นไปถึงฟ้าสวรรค์
9:7 ข้าพระองค์ทั้งหลายมีการละเมิดยิ่งใหญ่ตั้งแต่สมัยบรรพบุรุษของข้าพระองค์ทั้งหลายจนถึงทุกวันนี้ และเพราะความชั่วช้าของข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลาย ทั้งบรรดากษัตริย์ของข้าพระองค์ และบรรดาปุโรหิตของข้าพระองค์ได้ถูกมอบไว้ในมือของบรรดากษัตริย์แห่งแผ่นดินเหล่านั้น ให้แก่ดาบ แก่การเป็นเชลย แก่การปล้น และแก่การขายหน้าอย่างที่สุด อย่างทุกวันนี้
9:8 แต่บัดนี้พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลายทรงสำแดงพระกรุณา พอพระทัยชั่วครู่หนึ่งสั้นๆ และได้ทรงประทานให้ข้าพระองค์ทั้งหลายมีคนที่เหลืออยู่และมีที่ยึดมั่นในที่บริสุทธิ์ของพระองค์ เพื่อว่าพระเจ้าของข้าพระองค์จะได้ทรงให้ตาของข้าพระองค์ทั้งหลายแจ่มขึ้น และทรงประสาทความฟื้นคืนมาเล็กน้อยจากการเป็นทาสของข้าพระองค์ทั้งหลาย
9:9 เพราะว่าข้าพระองค์ทั้งหลายเป็นทาส แต่พระเจ้าของข้าพระองค์มิได้ทรงละทิ้งข้าพระองค์ไว้ในความเป็นทาส แต่ทรงบันดาลให้ข้าพระองค์ทั้งหลายได้รับความเมตตาในสายพระเนตรกษัตริย์ทั้งหลายแห่งเปอร์เซีย ทรงให้ข้าพระองค์ทั้งหลายมีการฟื้นฟูขึ้น เพื่อจะตั้งพระนิเวศของพระเจ้าของข้าพระองค์ทั้งหลายขึ้นไว้ เพื่อจะซ่อมแซมสิ่งที่ปรักหักพังในพระนิเวศ เพื่อจะประทานกำแพงแก่ข้าพระองค์ทั้งหลายในยูดาห์และในเยรูซาเล็ม
9:10 และบัดนี้ โอ ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย ต่อจากนี้ข้าพระองค์จะทูลอะไรอีก เพราะข้าพระองค์ทั้งหลายได้ละทิ้งพระบัญญัติของพระองค์
9:11 ซึ่งพระองค์ได้ทรงบัญชาไว้โดยผู้พยากรณ์ผู้รับใช้ของพระองค์ว่า ‘แผ่นดินซึ่งเจ้ากำลังเข้าไปเพื่อยึดเป็นกรรมสิทธิ์นั้น เป็นแผ่นดินมลทินด้วยความโสโครกของชนชาติทั้งหลายในแผ่นดินเหล่านั้น ด้วยการกระทำอันน่าสะอิดสะเอียนของเขา ซึ่งเต็มไปหมดตั้งแต่ปลายข้างนี้ถึงปลายข้างโน้น ด้วยความมลทินของเขาทั้งหลาย
9:12 เพราะฉะนั้นบัดนี้ อย่ามอบพวกบุตรสาวของเจ้าแก่พวกบุตรชายของเขา หรืออย่ารับพวกบุตรสาวของเขาให้พวกบุตรชายของเจ้า หรืออย่าเสริมสันติภาพและความเจริญมั่งคั่งของเขาทั้งหลายเป็นนิตย์ เพื่อเจ้าทั้งหลายจะแข็งแรง และกินของดีๆแห่งแผ่นดินนั้น และมอบแผ่นดินนั้นไว้เป็นมรดกแก่ลูกหลานของเจ้าทั้งหลายเป็นนิตย์’
9:13 และเมื่อข้าพระองค์ทั้งหลายรับโทษเพราะการชั่วร้ายของข้าพระองค์ และเพราะการละเมิดใหญ่ยิ่งของข้าพระองค์ และเมื่อพระองค์คือพระเจ้าของข้าพระองค์ทั้งหลายได้ทรงลงโทษข้าพระองค์ เหตุความชั่วช้าของข้าพระองค์ น้อยกว่าที่พึงควรได้รับ และทรงประทานการช่วยให้พ้นแก่ข้าพระองค์ทั้งหลายอย่างนี้
9:14 สมควรที่ข้าพระองค์ทั้งหลายจะฝ่าฝืนพระบัญญัติของพระองค์อีก และเข้าเกี่ยวดองด้วยการแต่งงานกับชนชาติทั้งหลายที่กระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้หรือ พระองค์จะไม่ทรงกริ้วต่อข้าพระองค์ทั้งหลายจนพระองค์ผลาญข้าพระองค์ทั้งหลายเสีย จนไม่มีคนที่เหลืออยู่และไม่มีใครรอดได้เลยหรือ
9:15 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล พระองค์ชอบธรรม เพราะข้าพระองค์ทั้งหลายเป็นคนที่เหลืออยู่ซึ่งรอดพ้นมาอย่างทุกวันนี้ ดูเถิด ข้าพระองค์ทั้งหลายอยู่ต่อพระพักตร์พระองค์ มีการละเมิดของข้าพระองค์อยู่ เพราะไม่มีสักคนเดียวที่จะยืนต่อพระพักตร์พระองค์ได้เหตุเรื่องนี้”


เอสรา 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

คนของพระเจ้าแยกออกจากชาวโลก
10:1 ขณะที่เอสราอธิษฐานและทำการสารภาพร้องไห้ทิ้งตัวลงต่อหน้าพระนิเวศของพระเจ้า มีชุมนุมชนหมู่ใหญ่โตมากทั้งชายหญิงและเด็กจากอิสราเอลประชุมต่อหน้าท่าน เพราะประชาชนได้ร้องไห้อย่างขมขื่น
10:2 และเชคานิยาห์บุตรชายเยฮีเอล คนเอลามกล่าวแก่เอสราว่า “พวกเราทั้งหลายได้ละเมิดต่อพระเจ้าของเราเสียแล้ว และได้แต่งงานกับหญิงต่างชาติจากชนชาติทั้งหลายของแผ่นดินนี้ แต่ถึงจะมีเรื่องอย่างนี้ ก็ยังมีความหวังในอิสราเอลอยู่
10:3 เพราะฉะนั้นบัดนี้ ให้เรากระทำพันธสัญญากับพระเจ้าของเราที่จะทิ้งภรรยาและลูกเหล่านี้ซึ่งเกิดมาจากเขาทั้งหลายเสียทั้งสิ้น ตามคำปรึกษาของเจ้านายของข้าพเจ้า และของบรรดาผู้ที่สั่นสะท้านด้วยพระบัญญัติของพระเจ้าของเราทั้งหลาย และขอให้กระทำตามพระราชบัญญัติเถิด
10:4 จงลุกขึ้นเถิด เพราะเป็นหน้าที่ของท่าน และเราทั้งหลายจะสนับสนุนท่าน ขอจงเข้มแข็งและกระทำเสียเถิด”
10:5 แล้วเอสราได้ลุกขึ้นให้บรรดาปุโรหิตใหญ่และเลวีและอิสราเอลทั้งปวงกระทำสัตย์ปฏิญาณว่า เขาจะกระทำตามที่ได้พูดแล้ว เขาทั้งหลายจึงกระทำสัตย์ปฏิญาณ
10:6 แล้วเอสราก็ถอยไปจากต่อหน้าพระนิเวศของพระเจ้า เข้าไปในห้องของโยฮานันบุตรชายเอลียาชีบ เมื่อมาถึงที่นั่นแล้วก็ไม่รับประทานขนมปังหรือดื่มน้ำ เพราะท่านโศกเศร้าด้วยเรื่องการละเมิดของพวกที่ถูกกวาดไปเป็นเชลยนั้น
10:7 และเขาทำการป่าวร้องทั่วยูดาห์และเยรูซาเล็ม แก่ลูกหลานทั้งสิ้นของพวกที่ถูกกวาดไปเป็นเชลยว่า ให้มาชุมนุมกันที่เยรูซาเล็ม
10:8 และถ้าผู้ใดไม่มาภายในสามวัน ตามคำสั่งของเจ้าหน้าที่และพวกผู้ใหญ่ทั้งหลาย จะต้องริบทรัพย์สมบัติของเขาเสียทั้งสิ้น และผู้นั้นต้องขาดจากชุมนุมชนของพวกที่ถูกกวาดไปเป็นเชลย
10:9 และชายทั้งปวงของยูดาห์และเบนยามินได้ชุมนุมกันที่เยรูซาเล็มภายในสามวัน ในเดือนที่เก้า ณ วันที่ยี่สิบของเดือนนั้น และประชาชนทั้งปวงนั่งอยู่ที่ถนนหน้าพระนิเวศของพระเจ้า ตัวสั่นสะท้านด้วยเรื่องนี้ และด้วยเรื่องฝนตกหนัก
10:10 และเอสราปุโรหิตได้ลุกขึ้นพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายได้ละเมิดและได้แต่งงานกับหญิงต่างชาติ จึงได้ทวีการละเมิดของอิสราเอล
10:11 เหตุฉะนั้นบัดนี้ จงสารภาพต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่าน และกระทำตามน้ำพระทัยของพระองค์ จงแยกตัวท่านออกเสียจากชนชาติทั้งหลายแห่งแผ่นดินและจากภรรยาต่างชาติ”
10:12 แล้วชุมนุมชนทั้งสิ้นได้ตอบด้วยเสียงอันดังว่า “เป็นดังนั้นแหละ เราต้องกระทำตามที่ท่านพูดแล้ว”
10:13 แต่มีประชาชนมากและเป็นเวลาที่ฝนตกหนัก เราอยู่กลางแจ้งไม่ไหวและจะจัดให้เสร็จในวันสองวันก็ไม่ได้ เพราะเราได้ละเมิดในเรื่องนี้มากนัก
10:14 ขอให้เจ้าหน้าที่ของเราทำการแทนชุมนุมชนทั้งสิ้น และให้บรรดาคนในหัวเมืองของเราที่ได้รับภรรยาต่างชาติมาตามเวลากำหนด พร้อมกับพวกผู้ใหญ่และผู้วินิจฉัยของทุกเมืองจนกว่าพระพิโรธอันแรงกล้าของพระเจ้าของเรา ที่ทรงมีในเรื่องนี้หันเหไปจากเราทั้งหลาย”
10:15 โยนาธานบุตรชายอาสาเฮล และยาไซอาห์บุตรชายทิกวาห์ เท่านั้นที่คัดค้านเรื่องนี้ และเมชุลลามกับชับเบธัย คนเลวีสนับสนุนเขาทั้งสอง
10:16 แล้วลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยก็ได้กระทำตาม เอสราปุโรหิต และประมุขของบรรพบุรุษบางคน ตามเรือนบรรพบุรุษของเขา แต่ละคนที่ระบุชื่อไว้ได้ถูกเลือก ในวันที่หนึ่งของเดือนที่สิบเขานั่งประชุมกันพิจารณาเรื่องนี้
10:17 พอถึงวันที่หนึ่งของเดือนที่หนึ่ง เขาก็จบเรื่องที่ชายทั้งปวงได้แต่งงานกับหญิงต่างชาติ
10:18 ลูกหลานของปุโรหิตผู้ได้แต่งงานกับหญิงต่างชาติ จากคนเยชูอาบุตรชายโยซาดักและพี่น้องของท่านมี มาอาเสอาห์ เอลีเยเซอร์ ยารีบและเกดาลิยาห์
10:19 เขาทั้งหลายปฏิญาณตนว่าเขาจะทิ้งภรรยาของเขาเสีย และเพราะเขามีความผิด เขาจึงถวายแกะผู้ตัวหนึ่งจากฝูงแพะแกะเป็นเครื่องบูชา เพราะเหตุการละเมิดของเขา
10:20 จากคนอิมเมอร์ มี ฮานานีและเศบาดิยาห์
10:21 จากคนฮาริม มี มาอาเสอาห์ เอลียาห์ เชไมอาห์ เยฮีเอล และอุสซียาห์
10:22 จากคนปาชเฮอร์ มี เอลีโอนัย มาอาเสอาห์ อิชมาเอล เนธันเอล โยซาบาด และเอลาสาห์
10:23 จากพวกคนเลวี มี โยซาบาด ชิเมอี เคลายาห์ (คือเคลิทา) เปธาหิยาห์ ยูดาห์และเอลีเยเซอร์
10:24 จากพวกนักร้อง มี เอลียาชีบ จากคนเฝ้าประตู มี ชัลลูม เทเลม และอุรี
10:25 และจากพวกอิสราเอล คือจากคนปาโรช มี รามียาห์ อิสซียาห์ มัลคิยาห์ มิยามิน เอเลอาซาร์ มัลคิยาห์ และเบไนยาห์
10:26 จากคนเอลาม คือ มัทธานิยาห์ เศคาริยาห์ เยฮีเอล อับดี เยรีโมท เอลียาห์
10:27 จากคนศัทธู มี เอลีโอนัย เอลียาชีบ มัทธานิยาห์ เยรีโมท ศาบาด และอาซีซา
10:28 จากคนเบบัย มี เยโฮฮานัน ฮานันยาห์ ศับบัย อัทลัย
10:29 จากคนบานี มี เมชุลลาม มัลลูค อาดายาห์ ยาชูบ เชอัล และเยรีโมท
10:30 จากคนปาหัทโมอับ มี อัดนา เคลาล เบไนยาห์ มาอาเสอาห์ มัทธานิยาห์ เบซาเลล บินนุย และมนัสเสห์
10:31 จากคนฮาริม มี เอลีเยเซอร์ อิสชีอาห์ มัลคิยาห์ เชไมอาห์ ชิเมโอน
10:32 เบนยามิน มัลลูค เชมาริยาห์
10:33 จากคนฮาชูม มี มัทเธนัย มัทธัตตาห์ ศาบาด เอลีเฟเลท เยเรมัย มนัสเสห์และชิเมอี
10:34 จากคนบานี มี มาอาดัย อัมราม อูเอล
10:35 เบไนยาห์ เบดัยยาห์ เชลลูห์
10:36 วานิยาห์ เมเรโมท เอลียาชีบ
10:37 มัทธานิยาห์ มัทเธนัย ยาอาสุ
10:38 บานี บินนุย ชิเมอี
10:39 เชเลมิยาห์ นาธัน อาดายาห์
10:40 มัคนาเดบัย ชาชัย ชารัย
10:41 อาซาเรล เชเลมิยาห์ เชมาริยาห์
10:42 ชัลลูม อามาริยาห์ และโยเซฟ
10:43 จากคนเนโบ มี เยอีเอล มัททีธิยาห์ ศาบาด เศบินา ยาดดัย โยเอล และเบไนยาห์
10:44 บุคคลเหล่านี้ทั้งสิ้นได้แต่งงานกับหญิงต่างชาติ บางคนมีบุตรเกิดจากภรรยาเหล่านั้นด้วย


เนหะมีย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พี่น้องของเนหะมีย์รายงานเรื่องความทุกข์ใจในเยรูซาเล็ม
1:1 ถ้อยคำของเนหะมีย์ บุตรชายฮาคาลิยาห์ ต่อมาในเดือนคิสลิว ในปีที่ยี่สิบขณะที่ข้าพเจ้าอยู่ในสุสาปราสาท
1:2 ฮานานีพี่น้องของข้าพเจ้าคนหนึ่งมาจากยูดาห์กับชายบางคน ข้าพเจ้าได้ไต่ถามถึงพวกยิวที่หนีได้ ผู้ซึ่งเหลือจากพวกที่ถูกกวาดไปเป็นเชลย และถามเรื่องเกี่ยวกับเยรูซาเล็ม
1:3 เขาทั้งหลายพูดกับข้าพเจ้าว่า “ผู้ที่เหลือจากพวกที่ถูกกวาดไปเป็นเชลยซึ่งอยู่ในมณฑลมีความลำบากและความอับอายมาก กำแพงเมืองเยรูซาเล็มก็พังลง และประตูเมืองก็ถูกไฟทำลายเสีย”
1:4 อยู่มาเมื่อข้าพเจ้าได้ยินถ้อยคำเหล่านี้ ข้าพเจ้าก็นั่งลงร้องไห้และโศกเศร้าอยู่หลายวัน ข้าพเจ้าอดอาหารและอธิษฐานต่อพระพักตร์พระเจ้าแห่งฟ้าสวรรค์เรื่อยมา

เนหะมีย์เสียใจจึงอธิษฐาน
1:5 ข้าพเจ้าทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งฟ้าสวรรค์ พระเจ้าผู้ใหญ่ยิ่งและน่าเกรงกลัว ผู้ทรงรักษาพันธสัญญา และดำรงความเมตตากับบรรดาผู้ที่รักพระองค์ และรักษาพระบัญญัติของพระองค์
1:6 ขอพระองค์ทรงเงี่ยพระกรรณสดับ และขอทรงลืมพระเนตรของพระองค์ดูอยู่ เพื่อจะทรงฟังคำอธิษฐานของผู้รับใช้ของพระองค์ ซึ่งข้าพระองค์ทูลอธิษฐานต่อพระพักตร์พระองค์ ณ บัดนี้ทั้งกลางวันและกลางคืน เพื่อประชาชนอิสราเอลผู้รับใช้ของพระองค์ สารภาพบาปของประชาชนอิสราเอล ซึ่งข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์ ด้วยว่าข้าพระองค์กับเรือนบรรพบุรุษของข้าพระองค์ทำบาปแล้ว
1:7 ข้าพระองค์ทั้งหลายประพฤติเลวทรามมากต่อพระองค์ และมิได้รักษาพระบัญญัติ กฎเกณฑ์ และคำตัดสินซึ่งพระองค์ได้ทรงบัญชาไว้กับโมเสสผู้รับใช้ของพระองค์
1:8 ขอพระองค์ทรงระลึกถึงพระวจนะซึ่งพระองค์ได้บัญชาไว้กับโมเสสผู้รับใช้ของพระองค์ว่า ‘ถ้าเจ้าทั้งหลายกระทำการละเมิด เราจะกระจายเจ้าทั้งหลายไปในหมู่ชนชาติทั้งหลาย
1:9 แต่ถ้าเจ้ากลับมาหาเรา และรักษาบัญญัติของเราและประพฤติตาม ถึงแม้ว่าพวกเจ้ากระจัดกระจายไปอยู่ใต้ฟ้าที่ไกลที่สุด เราจะรวบรวมเจ้ามาจากที่นั่น และนำเจ้ามายังสถานที่ซึ่งเราได้เลือกไว้ เพื่อกระทำให้นามของเราดำรงอยู่ที่นั่น’
1:10 เขาเหล่านี้เป็นผู้รับใช้และเป็นประชาชนของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้ด้วยฤทธานุภาพยิ่งใหญ่ของพระองค์ และด้วยพระหัตถ์อันทรงฤทธิ์ของพระองค์
1:11 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอทรงเงี่ยพระกรรณตั้งพระทัยสดับฟังคำอธิษฐานของผู้รับใช้ของพระองค์ และคำอธิษฐานของบรรดาผู้รับใช้ของพระองค์ ผู้ปรารถนาจะยำเกรงพระนามของพระองค์ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอทรงให้ผู้รับใช้ของพระองค์จำเริญขึ้นในวันนี้ และขอทรงโปรดให้เขาได้รับความเมตตาในสายตาของชายคนนี้” ขณะนั้น ข้าพเจ้าเป็นพนักงานเชิญถ้วยเสวยของกษัตริย์


เนหะมีย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

กษัตริย์อารทาเซอร์ซีสทรงอนุญาตให้เนหะมีย์ไปสร้างกำแพงเยรูซาเล็ม
2:1 และอยู่มาในเดือนนิสาน ในปีที่ยี่สิบแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส เมื่อน้ำองุ่นจัดตั้งไว้ตรงพระพักตร์พระองค์ ข้าพเจ้าก็หยิบน้ำองุ่นถวายกษัตริย์ แต่ก่อนนี้ข้าพเจ้ามิได้โศกเศร้าต่อพระพักตร์พระองค์
2:2 ด้วยเหตุนี้กษัตริย์จึงตรัสกับข้าพเจ้าว่า “ทำไมสีหน้าของเจ้าจึงเศร้าหมอง เจ้าก็ไม่เจ็บไม่ป่วยมิใช่หรือ เห็นจะไม่มีอะไรนอกจากเศร้าใจ” และข้าพเจ้าก็เกรงกลัวยิ่งนัก
2:3 ข้าพเจ้าทูลกษัตริย์ว่า “ขอกษัตริย์ทรงพระเจริญเป็นนิตย์เถิด ไฉนสีหน้าของข้าพระองค์จะไม่เศร้าหมองเล่าในเมื่อเมืองสถานที่ฝังศพของบรรพบุรุษของข้าพระองค์ร้างเปล่าอยู่ และประตูเมืองก็ถูกไฟทำลายเสีย”
2:4 แล้วกษัตริย์ตรัสกับข้าพเจ้าว่า “เจ้าปรารถนาจะขออะไร” ข้าพเจ้าจึงอธิษฐานต่อพระเจ้าของฟ้าสวรรค์
2:5 และข้าพเจ้าทูลกษัตริย์ว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าผู้รับใช้ของพระองค์เป็นที่โปรดปรานในสายพระเนตรของพระองค์ ขอทรงใช้ข้าพระองค์ให้ไปยังยูดาห์ ยังเมืองซึ่งเป็นที่ฝังศพของบรรพบุรุษของข้าพระองค์ เพื่อข้าพระองค์จะสร้างขึ้นใหม่”
2:6 และกษัตริย์ตรัสกับข้าพเจ้า (มีพระราชินีประทับข้างพระองค์) ว่า “เจ้าจะไปนานสักเท่าใด เมื่อไรเจ้าจะกลับมา” จึงเป็นที่พอพระทัยกษัตริย์ที่จะให้ข้าพเจ้าไป และข้าพเจ้าก็กำหนดเวลาให้พระองค์ทรงทราบ
2:7 และข้าพเจ้ากราบทูลกษัตริย์ว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอทรงโปรดมีพระราชสารให้ข้าพระองค์นำไปถึงผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น เพื่อเขาจะได้อนุญาตให้ข้าพระองค์ผ่านไปจนข้าพระองค์จะไปถึงยูดาห์
2:8 และพระราชสารถึงอาสาฟเจ้าพนักงานผู้ดูแลป่าไม้หลวง เพื่อเขาจะได้ให้ไม้แก่ข้าพระองค์ เพื่อทำคานประตูพระราชวังของพระนิเวศ และทำกำแพงเมือง และเพื่อทำบ้านที่ข้าพระองค์จะได้เข้าอาศัย” กษัตริย์ก็ทรงพระราชทานให้ตามพระหัตถ์อันประเสริฐของพระเจ้าของข้าพเจ้าที่อยู่เหนือข้าพเจ้า
2:9 แล้วข้าพเจ้ามายังผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น และมอบพระราชสารของกษัตริย์ให้แก่เขา อนึ่งกษัตริย์ทรงจัดให้นายทหารและพลม้าไปกับข้าพเจ้าด้วย
2:10 แต่เมื่อสันบาลลัทชาวโฮโรนาอิม และโทบีอาห์คนอัมโมนข้าราชการได้ยินเรื่องนี้ เป็นเรื่องที่ไม่พอใจเขาอย่างยิ่งที่มีคนมาหาความสุขให้คนอิสราเอล

เนหะมีย์แอบดูกำแพงเมือง
2:11 ข้าพเจ้าจึงมายังเยรูซาเล็มและพักอยู่ที่นั่นสามวัน
2:12 แล้วข้าพเจ้าลุกขึ้นในกลางคืน คือข้าพเจ้ากับบางคนที่อยู่กับข้าพเจ้า ข้าพเจ้าไม่ได้บอกผู้หนึ่งผู้ใดถึงเรื่องที่พระเจ้าของข้าพเจ้าดลใจข้าพเจ้าให้กระทำเพื่อเยรูซาเล็ม ข้าพเจ้าไม่มีสัตว์อื่นกับข้าพเจ้านอกจากสัตว์ที่ข้าพเจ้าขี่อยู่
2:13 ในกลางคืนข้าพเจ้าออกไปทางประตูหุบเขา ถึงบ่อมังกร และถึงประตูกองขยะ และข้าพเจ้าได้ตรวจดูกำแพงเยรูซาเล็มที่พัง และประตูเมืองที่ถูกไฟทำลาย
2:14 แล้วข้าพเจ้าก็ไปต่อยังประตูน้ำพุ ถึงสระหลวง แต่ไม่มีที่ที่จะให้สัตว์ซึ่งข้าพเจ้าขี่อยู่ผ่านไปได้
2:15 แล้วข้าพเจ้าขึ้นไปกลางคืนทางลำธารและตรวจดูกำแพง แล้วกลับมาเข้าทางประตูหุบเขากลับที่เดิม
2:16 ส่วนพวกเจ้าหน้าที่ก็ไม่ทราบว่าข้าพเจ้าไปไหน หรือข้าพเจ้าทำอะไร และข้าพเจ้าก็ยังไม่ได้บอกพวกยิว บรรดาปุโรหิต พวกขุนนาง พวกเจ้าหน้าที่ และคนอื่นๆที่จะรับผิดชอบการงาน

การหนุนใจของเนหะมีย์ พวกเขาสร้างกำแพงขึ้นได้
2:17 แล้วข้าพเจ้าพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายเห็นแล้วว่าเราตกอยู่ในความลำบากอย่างไร ที่เยรูซาเล็มปรักหักพังลง และไฟไหม้ประตูเมืองเสียนั้น มาเถิด ให้เราสร้างกำแพงเยรูซาเล็มขึ้น เพื่อเราจะไม่ต้องอับอายขายหน้าอีก”
2:18 แล้วข้าพเจ้าบอกเขาถึงการที่พระหัตถ์ของพระเจ้าอยู่กับข้าพเจ้า เพื่อยังผลดี ทั้งพระดำรัสซึ่งกษัตริย์ตรัสกับข้าพเจ้า และเขาทั้งหลายพูดว่า “ให้เราลุกขึ้นสร้างเถิด” เขาก็ปลงใจลงมือทำการดีนั้น
2:19 แต่เมื่อสันบาลลัทคนโฮโรนาอิม และโทบีอาห์ข้าราชการ คนอัมโมน กับเกเชมชาวอาระเบียได้ยินเรื่องนั้น เขาทั้งหลายเยาะเย้ยและดูถูกเรา พูดว่า “เจ้าทั้งหลายทำอะไรกันนี่ เจ้ากำลังกบฏต่อกษัตริย์หรือ”
2:20 แล้วข้าพเจ้าตอบเขาทั้งหลายว่า “พระเจ้าแห่งฟ้าสวรรค์จะทรงให้เรากระทำสำเร็จ และเราทั้งหลายผู้รับใช้ของพระองค์จะลุกขึ้นสร้าง แต่ท่านทั้งหลายไม่มีส่วนหรือสิทธิหรือที่ระลึกในเยรูซาเล็ม”


เนหะมีย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ประชาชนช่วยกันสร้างกำแพงเมือง
3:1 แล้วเอลียาชีบมหาปุโรหิตได้ลุกขึ้นพร้อมกับพี่น้องของท่าน บรรดาปุโรหิต และเขาทั้งหลายได้สร้างประตูแกะ เขาได้ทำพิธีชำระให้บริสุทธิ์และได้ตั้งบานประตู เขาทั้งหลายได้ทำพิธีชำระให้บริสุทธิ์จนถึงหอคอยเมอาห์ไกลไปจนถึงหอคอยฮานันเอล
3:2 และถัดท่านไป คนชาวเยรีโคก็ได้สร้าง และถัดเขาไป ศักเกอร์บุตรชายอิมรีก็ได้สร้าง
3:3 และลูกหลานของหัสเสนาอาห์ได้สร้างประตูปลา เขาได้วางวงกบและได้ตั้งบานประตู ติดลูกสลักและดาลประตู
3:4 ถัดเขาไปเมเรโมทบุตรชายอุรีอาห์ ผู้เป็นบุตรชายฮักโขสได้ซ่อมแซม และถัดเขาไปเมชุลลามบุตรชายเบเรคิยาห์ ผู้เป็นบุตรชายเมเชซาเบลได้ซ่อมแซม และถัดเขาไปซาโดกบุตรชายบาอานาได้ซ่อมแซม
3:5 และถัดเขาไปชาวเทโคอาได้ซ่อมแซม แต่พวกขุนนางของเขาไม่ยอมเอาคอมารับงานขององค์พระผู้เป็นเจ้าของเขาทั้งหลาย
3:6 และเยโฮยาดาบุตรชายปาเสอาห์ และเมชุลลามบุตรชายเบโสไดอาห์ได้ซ่อมแซมประตูเก่า เขาวางวงกบและตั้งบานประตู ติดลูกสลักและดาลประตู
3:7 และถัดเขาไป คือ เมลาติยาห์ชาวกิเบโอน และยาโดนชาวเมโรโนท คนเมืองกิเบโอนและเมืองมิสปาห์ได้ซ่อมแซม ซึ่งอยู่ใต้ปกครองของเจ้าเมืองฟากแม่น้ำข้างนี้
3:8 ถัดเขาไปคืออุสซีเอลบุตรชายฮารฮายาห์ช่างทองได้ซ่อมแซม ถัดเขาไปคือฮานันยาห์ผู้เป็นบุตรชายของช่างน้ำหอมคนหนึ่งได้ซ่อมแซม เขาบูรณะเยรูซาเล็มไกลไปจนถึงตอนกำแพงกว้าง
3:9 ถัดเขาไป คือเรไฟยาห์บุตรชายเฮอร์ ผู้ปกครองแขวงครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม
3:10 ถัดเขาไปคือ เยดายาห์บุตรชายฮารุมัฟได้ซ่อมแซมตรงข้ามกับบ้านของเขา และถัดเขาไปคือ ฮัทธัชบุตรชายฮาชับนิยาห์ได้ซ่อมแซม
3:11 มัลคิยาห์บุตรชายฮาริม และหัสชูบบุตรชายปาหัทโมอับได้ซ่อมแซมอีกส่วนหนึ่ง และหอคอยเตาอบ
3:12 ถัดเขาไปคือ ชัลลูมบุตรชายฮัลโลเหช ผู้ปกครองแขวงครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม ทั้งตัวเขาและบุตรสาวของเขา
3:13 ฮานูนและชาวเมืองศาโนอาห์ได้ซ่อมแซมประตูหุบเขา เขาสร้างประตูขึ้นใหม่และตั้งบานประตู ติดลูกสลักและดาลประตู และซ่อมแซมกำแพงระยะพันศอกไกลไปจนถึงประตูกองขยะ
3:14 มัลคิยาห์บุตรชายเรคาบ ผู้ปกครองส่วนหนึ่งของแขวงเบธฮัคเคเรม ได้ซ่อมประตูกองขยะ เขาสร้างและตั้งบานประตู ติดลูกสลักและดาลประตู
3:15 ชัลลูนบุตรชายคลโฮเซห์ ผู้ปกครองส่วนหนึ่งของแขวงมิสปาห์ ได้ซ่อมแซมประตูน้ำพุ ได้สร้างประตู สร้างมุงและตั้งบานประตู ติดลูกสลักและดาลประตู ท่านได้สร้างกำแพงสระชิโลอาห์ตรงไปทางราชอุทยานไกลไปจนถึงบันไดซึ่งลงไปจากนครดาวิด
3:16 ถัดเขาไปเนหะมีย์บุตรชายอัสบูก ผู้ปกครองแขวงเบธซูร์ครึ่งหนึ่งได้ซ่อมแซม ไปจนถึงที่ตรงข้ามกับอุโมงค์ฝังศพของดาวิด ถึงสระขุดและถึงโรงทแกล้วทหาร
3:17 ถัดเขาไปคนเลวีได้ซ่อมแซม คือ เรฮูมบุตรชายบานี ถัดเขาไปคือ ฮาชาบิยาห์ ผู้ปกครองแขวงเคอีลาห์ครึ่งหนึ่ง ได้ซ่อมแซมส่วนของเขา
3:18 ถัดเขาไปพี่น้องของเขาได้ซ่อมแซมคือ บัฟวัยบุตรชายเฮนาดัด ผู้ปกครองแขวงเคอีลาห์ครึ่งหนึ่ง
3:19 ถัดเขาไปคือ เอเซอร์บุตรชายเยชูอา ผู้ปกครองเมืองมิสปาห์ได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับทางขึ้นไปยังคลังอาวุธตรงที่มุมหักของกำแพง
3:20 ถัดเขาไปคือ บารุคบุตรชายศับบัย ได้ซ่อมแซมอย่างร้อนใจอีกส่วนหนึ่ง ตั้งแต่มุมหักของกำแพงจนถึงประตูเรือนของเอลียาชีบมหาปุโรหิต
3:21 ถัดเขาไปคือ เมเรโมทบุตรชายอุรีอาห์ ผู้เป็นบุตรชายฮักโขส ได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่ประตูเรือนของเอลียาชีบถึงปลายเรือนของเอลียาชีบ
3:22 ถัดเขาไปคือบรรดาปุโรหิตชาวที่ราบได้ซ่อมแซม
3:23 ถัดเขาไปคือ เบนยามินและหัสชูบ ได้ซ่อมแซมตรงข้ามกับบ้านของเขาทั้งหลาย ถัดเขาไปคือ อาซาริยาห์บุตรชายมาอาเสอาห์ ผู้เป็นบุตรชายอานานิยาห์ได้ซ่อมแซมข้างเรือนของเขาเอง
3:24 ถัดเขาไปคือ บินนุยบุตรชายฮานาดัดได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่บ้านของอาซาริยาห์ถึงมุมหักของกำแพง คือถึงมุมเลี้ยว
3:25 ปาลาลบุตรชายอุซัยได้ซ่อมแซมที่ตรงข้ามกับมุมหักของกำแพง และหอคอยที่ยื่นจากพระราชวังหลังบนที่ลานทหารรักษาพระองค์ ถัดเขาไปคือ เปดายาห์บุตรชายปาโรช
3:26 และคนใช้ประจำพระวิหารอยู่ที่โอเฟล ได้ซ่อมแซมไปจนถึงที่ตรงข้ามกับประตูน้ำทางด้านตะวันออกและที่หอคอยยื่นออกไป
3:27 ถัดเขาไปชาวเทโคอาได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับหอคอยใหญ่ที่ยื่นออกไปไกลไปจนถึงประตูเมืองโอเฟล
3:28 บรรดาปุโรหิตได้ซ่อมแซมเหนือประตูม้าขึ้นไป ต่างก็ซ่อมที่ตรงข้ามกับเรือนของตน
3:29 ถัดเขาไป ซาโดกบุตรชายอิมเมอร์ ได้ซ่อมแซมที่ตรงข้ามกับเรือนของเขา ถัดเขาไป เชไมอาห์บุตรชายเชคานิยาห์ คนเฝ้าประตูตะวันออกได้ซ่อมแซม
3:30 ถัดเขาไป ฮานันยาห์บุตรชายเชเลมิยาห์ และฮานูนบุตรชายคนที่หกของศาลาฟ ได้ซ่อมแซมอีกส่วนหนึ่ง ถัดเขาไปคือ เมชุลลามบุตรชายเบเรคิยาห์ ได้ซ่อมแซมตรงข้ามกับห้องของเขา
3:31 ถัดเขาไป มิลคิยาห์บุตรชายของช่างทองคนหนึ่งได้ซ่อมแซมไกลไปจนถึงเรือนของคนใช้ประจำพระวิหาร และของพ่อค้า ตรงข้ามกับประตูมิฟคาด จนถึงห้องชั้นบนที่มุม
3:32 และระหว่างห้องชั้นบนที่มุมกับประตูแกะนั้น บรรดาช่างทองและพ่อค้าได้ซ่อมแซม


เนหะมีย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สันบาลลัทกับโทบีอาห์เยาะเย้ยพวกยิว
4:1 ต่อมาเมื่อสันบาลลัทได้ยินว่าเรากำลังก่อสร้างกำแพง เขาโกรธและเดือดดาลมาก และเขาเยาะเย้ยพวกยิว
4:2 และเขาพูดต่อหน้าพี่น้องของเขาและต่อหน้ากองทัพของสะมาเรียว่า “พวกยิวที่อ่อนแอเหล่านี้ทำอะไรกัน เขาจะซ่อมกันหรือ เขาจะทำสัตวบูชาหรือ เขาจะทำให้เสร็จในวันเดียวหรือ เขาจะเอาหินที่ถูกเผาจากกองขยะมาใช้อีกหรือ”
4:3 โทบีอาห์คนอัมโมนอยู่ข้างๆท่าน และเขาพูดว่า “เออ สิ่งที่เขากำลังสร้างอยู่นั้น ถ้าสุนัขจิ้งจอกตัวหนึ่งวิ่งขึ้นไป มันจะพังกำแพงหินของเขาลงมา”

เนหะมีย์อธิษฐาน
4:4 “โอ ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงสดับ เพราะข้าพระองค์ทั้งหลายเป็นที่ดูถูกดูหมิ่น ขอทรงหันการเยาะเย้ยของเขาให้ตกบนศีรษะของเขาเอง และขอทรงมอบเขาไว้ให้ถูกปล้นบนแผ่นดินที่เขาจะไปเป็นเชลยนั้น
4:5 ขออย่าทรงปกปิดความชั่วช้าของเขาไว้ และขออย่าลบล้างบาปของเขาทั้งหลายต่อเบื้องพระพักตร์พระองค์ เพราะเขาทั้งหลายได้ยั่วเย้าให้ทรงกริ้วต่อหน้าบรรดาผู้ก่อสร้าง”
4:6 เราจึงสร้างกำแพงขึ้น และกำแพงทั้งสิ้นก็ต่อกันสูงครึ่งหนึ่งแล้ว เพราะประชาชนมีน้ำใจที่จะทำงาน

การวางแผนร้าย เนหะมีย์จึงอธิษฐานต่อ
4:7 แต่ต่อมาเมื่อสันบาลลัทและโทบีอาห์ กับชาวอาระเบีย และคนอัมโมน และชาวอัศโดดได้ยินว่า การซ่อมแซมกำแพงเยรูซาเล็มนั้นกำลังคืบหน้าต่อไป และกำลังปิดช่องโหว่ต่างๆ เขาทั้งหลายก็โกรธมาก
4:8 และเขาก็ปองร้ายกันจะมาสู้รบกับเยรูซาเล็ม และก่อการโกลาหลขึ้นในนั้น
4:9 แต่เราทั้งหลายได้อ้อนวอนต่อพระเจ้าของเรา และวางยามป้องกันเขาทั้งหลายทั้งกลางวันและกลางคืน

บรรดาศัตรูขู่เข็ญพวกยิว
4:10 แต่ยูดาห์กล่าวว่า “เรี่ยวแรงของคนที่ขนของก็กำลังทรุดลง และมีสิ่งปรักหักพังมาก เราไม่สามารถสร้างกำแพงได้”
4:11 และศัตรูของเรากล่าวว่า “เขาจะไม่รู้ไม่เห็นจนกว่าเราจะเข้ามาท่ามกลางเขาและฆ่าเขา กับยับยั้งงานของเขา”
4:12 ต่อมาเมื่อพวกยิวที่อยู่ใกล้เขาทั้งหลายมาก็ได้บอกเราตั้งสิบครั้งว่า “เขาจะลุกขึ้นมาต่อสู้เราจากที่อยู่ของเขาทุกแห่ง”
4:13 ข้าพเจ้าจึงตั้งประชาชนไว้ในส่วนที่ต่ำที่สุดข้างหลังกำแพง และในที่สูง ตามครอบครัวของเขา โดยมีดาบ หอก และคันธนู
4:14 ข้าพเจ้ามองดู แล้วลุกขึ้นพูดกับขุนนางและเจ้าหน้าที่ทั้งหลาย กับคนนอกนั้นว่า “อย่ากลัวเขาเลย จงระลึกถึงองค์พระผู้เป็นเจ้าผู้ใหญ่ยิ่งและน่าเกรงกลัว และต่อสู้เพื่อพี่น้องของท่าน บุตรชายบุตรสาวของท่าน ภรรยาและเรือนของท่าน”
4:15 อยู่มาเมื่อศัตรูของเราได้ยินว่าเราได้ยินเรื่องแล้ว และพระเจ้าได้ทรงทำลายแผนงานของเขา เราต่างก็กลับมายังกำแพงที่งานของตนทุกคน
4:16 ตั้งแต่วันนั้นมา ผู้รับใช้ของข้าพเจ้าครึ่งหนึ่งทำการก่อสร้าง อีกครึ่งหนึ่งถือหอก โล่ คันธนู และเสื้อเกราะ บรรดาประมุขทั้งหลายหนุนหลังบรรดาวงศ์วานยูดาห์
4:17 ผู้ที่ก่อสร้างกำแพง และบรรดาผู้ที่ขนของกับผู้ที่ยกของขึ้น ทุกคนมือหนึ่งทำงาน อีกมือหนึ่งถืออาวุธไว้
4:18 ผู้ก่อสร้างทุกคนมีดาบคาดอยู่ที่สีข้างขณะที่เขาสร้าง ชายที่เป่าแตรอยู่ข้างข้าพเจ้า
4:19 ข้าพเจ้าพูดกับขุนนางและเจ้าหน้าที่ทั้งปวงกับคนนอกนั้นว่า “การงานก็ใหญ่โตและกระจายกันไปมาก เพราะเราแยกกันอยู่บนกำแพงห่างจากกัน
4:20 เมื่อท่านทั้งหลายได้ยินเสียงแตรอยู่ตรงไหน จงวิ่งกรูกันไปที่พวกเรา พระเจ้าของเราทั้งหลายจะทรงต่อสู้เพื่อพวกเรา”
4:21 เราจึงทำงานกัน พวกเราครึ่งหนึ่งถือหอกตั้งแต่เช้ามืดจนดาวขึ้น
4:22 ครั้งนั้น ข้าพเจ้าพูดกับประชาชนอีกว่า “ขอให้ผู้ชายทุกคนกับคนใช้ของเขาด้วยค้างคืนเสียภายในเยรูซาเล็ม เพื่อเขาจะเป็นยามให้เราในกลางคืนและทำงานกลางวัน”
4:23 ข้าพเจ้า พี่น้องของข้าพเจ้า หรือคนใช้ของข้าพเจ้า หรือคนยามผู้ติดตามข้าพเจ้าก็ดี ไม่มีใครถอดเครื่องแต่งกายออก เว้นแต่เหล่าคนที่ถอดออกเพื่อซัก


เนหะมีย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คนยิวมั่งมีบางคนเอาพี่น้องที่เป็นหนี้เขามาเป็นทาส
5:1 มีเสียงร้องของประชาชนและของภรรยาของเขาอย่างเกรียวกราวกล่าวโทษพี่น้องพวกยิว
5:2 เพราะมีคนที่กล่าวว่า “เรามากคนด้วยกัน ทั้งบุตรชายและบุตรสาวของเรา ขอให้เราได้ข้าว เพื่อเราจะได้รับประทานและมีชีวิตอยู่ได้”
5:3 และมีคนกล่าวว่า “เราต้องจำนำไร่นาของเรา สวนองุ่นของเรา และบ้านเรือนของเรา เพื่อจะได้ข้าว เพราะเหตุการกันดารอาหาร”
5:4 และคนอื่นๆกล่าวว่า “เราได้ขอยืมเงินมาเป็นค่าภาษีถวายกษัตริย์ โดยจำนำนาและสวนองุ่นของเรา
5:5 เนื้อของเราเป็นเหมือนเนื้อพี่น้องของเรา ลูกของเราก็เหมือนลูกของเขา แต่ดูเถิด เราก็ยังให้บุตรชายและบุตรสาวของเราเป็นทาส บุตรสาวของเราบางคนเป็นทาสแล้ว และเราไม่มีกำลังที่จะไถ่เขาเลย เพราะคนอื่นยึดนาและสวนองุ่นของเรา”
5:6 เมื่อข้าพเจ้าได้ยินเสียงร้องของเขา และถ้อยคำของเขา ข้าพเจ้าก็โกรธมาก
5:7 ข้าพเจ้าตรึกตรองแล้วก็นำความนี้ไปกล่าวหาพวกขุนนางและเจ้าหน้าที่ ข้าพเจ้าพูดกับเขาว่า “ท่านทั้งหลายต่างคนต่างได้ให้ยืมเงินโดยคิดดอกเบี้ยจากพี่น้องของตน” และข้าพเจ้าก็เรียกชุมนุมใหญ่มาสู้กับเขา
5:8 และข้าพเจ้ากล่าวแก่เขาว่า “เราได้ไถ่พวกยิวพี่น้องของเราผู้ถูกขายไปยังคนต่างประเทศคืนมา ตามแต่เราจะสามารถทำได้ แต่ท่านกลับขายพี่น้องของท่าน เพื่อเขาจะได้ถูกขายให้แก่พวกเรา” คนทั้งหลายก็นิ่งอยู่ พูดไม่ออก
5:9 ข้าพเจ้าจึงว่า “สิ่งที่ท่านทั้งหลายทำอยู่นั้นไม่ดี ไม่ควรที่ท่านจะดำเนินในความยำเกรงพระเจ้าของเราทั้งหลาย เพื่อป้องกันการเยาะเย้ยของประชาชาติเหล่านั้น ซึ่งเป็นศัตรูของเราดอกหรือ
5:10 ยิ่งกว่านั้นอีก ข้าพเจ้ากับพี่น้องของข้าพเจ้าและคนใช้ของข้าพเจ้าให้เขายืมเงินและยืมข้าว ให้เราเลิกการให้ยืมโดยคิดดอกเบี้ยนั้นเสียเถิด
5:11 ในวันนี้ ขอจงคืนมา ไร่นา สวนองุ่น สวนมะกอกเทศ และเรือนของเขา และส่วนร้อยของเงิน ข้าว น้ำองุ่น และน้ำมัน ซึ่งท่านได้รีดเอาจากเขานั้นเสีย”
5:12 แล้วเขาทั้งหลายพูดว่า “เราจะคืนสิ่งเหล่านี้และจะไม่เรียกร้องสิ่งใดๆจากเขาทั้งหลาย เราจะกระทำตามที่ท่านพูด” และข้าพเจ้าก็เรียกบรรดาปุโรหิตมา และให้ปุโรหิตเอาคำปฏิญาณจากเขาทั้งหลายว่า เขาจะกระทำตามที่เขาสัญญาแล้วนั้น
5:13 ข้าพเจ้าก็สลัดตักของข้าพเจ้าด้วย และพูดว่า “ดังนั้นแหละถ้าคนใดมิได้กระทำตามสัญญานี้ ขอพระเจ้าทรงสลัดเขาเสียจากเรือนของเขา และจากการงานของเขา ให้เขาถูกสลัดออกแล้วไปตัวเปล่า” และชุมนุมชนทั้งปวงกล่าวว่า “เอเมน” และได้สรรเสริญพระเยโฮวาห์ แล้วประชาชนก็ได้กระทำตามที่เขาได้สัญญาไว้

เนหะมีย์รับประทานอาหารของตนเองสิบสองปี
5:14 “ยิ่งกว่านั้นอีก ตั้งแต่เวลาที่ข้าพเจ้าได้รับแต่งตั้งให้เป็นผู้ว่าราชการในแผ่นดินยูดาห์ ตั้งแต่ปีที่ยี่สิบจนปีที่สามสิบสองแห่งรัชกาลกษัตริย์อารทาเซอร์ซีส สิบสองปีด้วยกัน ข้าพเจ้าหรือพี่น้องของข้าพเจ้ามิได้รับประทานอาหารของตำแหน่งผู้ว่าราชการ
5:15 ผู้ว่าราชการคนที่อยู่ก่อนข้าพเจ้าได้เบียดเบียนประชาชน ได้เอาเงินเป็นค่าอาหารและน้ำองุ่นไปจากเขา นอกจากเงินวันละสี่สิบเชเขล แม้ข้าราชการของท่านก็ได้ใช้อำนาจเหนือประชาชน แต่ข้าพเจ้ามิได้กระทำเช่นนั้น เพราะความยำเกรงพระเจ้า
5:16 ข้าพเจ้ายังยึดงานสร้างกำแพงนี้อยู่ และมิได้ซื้อที่ดินเลย และคนใช้ของข้าพเจ้าทั้งสิ้นก็ได้ชุมนุมกันทำงานกันที่นั่น
5:17 ยิ่งกว่านั้น ข้าพเจ้ามีคนหนึ่งร้อยห้าสิบร่วมสำรับกับข้าพเจ้า คือพวกยิวและเจ้าหน้าที่ นอกเหนือจากบรรดาผู้ที่มาอยู่กับเราทั้งหลายจากประชาชาติผู้ซึ่งอยู่รอบเรา
5:18 สิ่งที่เตรียมไว้ในวันหนึ่งๆมีวัวตัวหนึ่ง และแกะที่คัดเลือกแล้วหกตัว เป็ดไก่เขาก็จัดไว้ให้ข้าพเจ้าด้วย ในทุกๆสิบวันน้ำองุ่นมากมายหลายถุงหนัง แม้จะมากอย่างนี้ ข้าพเจ้ามิได้เรียกร้องเอาส่วนอาหารของตำแหน่งผู้ว่าราชการ เพราะว่าการปรนนิบัตินั้นหนักหน้าชนชาตินี้อยู่แล้ว
5:19 ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงระลึกถึงสิ่งที่ข้าพระองค์ได้กระทำเพื่อชนชาตินี้ให้เกิดผลดีเถิด”


เนหะมีย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เนหะมีย์ไม่ยอมพบกับผู้วิจารณ์
6:1 อยู่มาเมื่อมีรายงานให้สันบาลลัท โทบีอาห์และเกเชมชาวอาระเบียกับศัตรูอื่นๆของเราทั้งหลายได้ยินว่า ข้าพเจ้าได้ก่อกำแพง และไม่มีช่องโหว่เหลืออยู่ (แม้ว่าจนวันนั้นข้าพเจ้ายังไม่ได้ตั้งบานประตูที่ประตูเมือง)
6:2 สันบาลลัทกับเกเชมใช้ให้มาหาข้าพเจ้าว่า “ขอเชิญมาพบกันในชนบทแห่งหนึ่งในที่ราบโอโน” แต่เขาทั้งหลายเจตนาจะทำอันตรายข้าพเจ้า
6:3 ข้าพเจ้าก็ใช้ผู้สื่อสารไปหาพวกเขาว่า “ข้าพเจ้ากำลังทำงานใหญ่ ลงมาไม่ได้ ทำไมจะให้งานหยุดเสียในขณะที่ข้าพเจ้าทิ้งงานลงมาหาท่าน”
6:4 แล้วเขาใช้ให้มาหาข้าพเจ้าอย่างนี้สี่ครั้ง ข้าพเจ้าก็ตอบเขาไปทำนองเดียวกัน
6:5 สันบาลลัทได้ส่งคนใช้ของท่านมาหาข้าพเจ้าในทำนองเดียวกันเป็นครั้งที่ห้า ถือจดหมายเปิดมา
6:6 ในนั้นมีเขียนไว้ว่า “เขากล่าวกันในท่ามกลางประชาชาติทั้งหลาย และเกเชมก็กล่าวด้วยว่า ท่านและพวกยิวเจตนาจะกบฏ เหตุนั้นแหละท่านจึงสร้างกำแพง และท่านปรารถนาจะเป็นกษัตริย์ของพวกเขา ตามถ้อยคำนี้
6:7 และท่านได้แต่งตั้งผู้พยากรณ์ไว้ให้ป่าวร้องเกี่ยวกับตัวท่านในเยรูซาเล็มว่า ‘มีกษัตริย์ในยูดาห์’ บัดนี้จะได้รายงานให้กษัตริย์ทรงทราบตามถ้อยคำเหล่านี้ เหตุฉะนั้นบัดนี้ขอเชิญท่านมาหารือด้วยกัน”
6:8 แล้วข้าพเจ้าก็ใช้ให้ไปหาเขากล่าวว่า “สิ่งที่ท่านกล่าวมานั้นเราไม่ได้กระทำกันเลย ท่านเสกสรรขึ้นตามใจของท่านเอง”
6:9 เพราะเขาทั้งหลายต้องการที่จะให้เราตกใจคิดว่า “มือของเขาจะผละจากงานไปเสีย และงานจะได้ไม่สำเร็จ” โอ ข้าแต่พระเจ้า ฉะนั้นบัดนี้ขอพระองค์ทรงเสริมกำลังมือของข้าพระองค์
6:10 และข้าพเจ้าเข้าไปในเรือนของเชไมอาห์ บุตรชายเดไลยาห์ ผู้เป็นบุตรชายเมเหทาเบล ผู้ที่เก็บตัวอยู่ เขาพูดว่า “ให้เราไปพบกันในพระนิเวศของพระเจ้าในพระวิหาร ให้เราปิดประตูพระวิหารเสีย เพราะเขาทั้งหลายจะมาฆ่าท่าน เวลากลางคืนเขาจะมาฆ่าท่านเสีย”
6:11 แต่ข้าพเจ้าว่า “คนอย่างข้าพเจ้าจะหนีหรือ และคนอย่างข้าพเจ้าจะเข้าไปอยู่ในพระวิหารเพื่อช่วยชีวิตให้รอดได้หรือ ข้าพเจ้าจะไม่เข้าไป”
6:12 และดูเถิด ข้าพเจ้าเข้าใจและเห็นว่า พระเจ้ามิได้ทรงใช้เขา แต่เขาได้พยากรณ์ใส่ร้ายข้าพเจ้า เพราะโทบีอาห์และสันบาลลัทได้จ้างเขา
6:13 เขาทั้งสองได้จ้างเขามาด้วยหวังจะให้ข้าพเจ้ากลัวแล้วกระทำเช่นนั้น จะได้บาปและเขาจะมีเรื่องป้ายร้ายข้าพเจ้า เพื่อจะเยาะเย้ยข้าพเจ้า
6:14 “ข้าแต่พระเจ้าของข้าพระองค์ ขอพระองค์ทรงระลึกถึงโทบีอาห์และสันบาลลัทตามสิ่งเหล่านี้ที่เขาได้กระทำ ทั้งโนอัดยาห์หญิงผู้พยากรณ์และผู้พยากรณ์อื่นๆซึ่งต้องการให้ข้าพระองค์กลัว”

กำแพงเมืองได้สำเร็จ
6:15 กำแพงจึงสำเร็จในวันที่ยี่สิบห้าเดือนเอลูล ในห้าสิบสองวัน
6:16 และอยู่มาเมื่อศัตรูทั้งสิ้นของเราทั้งหลายได้ยิน และเมื่อประชาชาติทั้งปวงรอบเราก็เห็นแล้ว เขาก็น้อยเนื้อต่ำใจ เพราะเขาทั้งหลายหยั่งรู้ว่างานนี้ที่ได้สำเร็จไปก็ด้วยพระเจ้าของเราทรงช่วยเหลือ
6:17 ยิ่งกว่านั้นอีก ในครั้งนั้นขุนนางทั้งหลายของยูดาห์ก็ได้ส่งจดหมายหลายฉบับไปถึงโทบีอาห์ และจดหมายของโทบีอาห์ก็มาถึงเขา
6:18 เพราะมีหลายคนในยูดาห์ได้ผูกพันกับเขาไว้ด้วยคำปฏิญาณ เพราะเขาเป็นบุตรเขยของเชคานิยาห์ ผู้เป็นบุตรชายอาราห์ และโยฮานันบุตรชายของเขาก็ได้รับบุตรสาวของเมชุลลาม ผู้เป็นบุตรชายเบเรคิยาห์เป็นภรรยาของตน
6:19 เขาทั้งหลายพูดถึงความดีของโทบีอาห์ต่อหน้าข้าพเจ้าด้วย และรายงานคำของข้าพเจ้าไปให้เขา และโทบีอาห์ก็ได้ส่งจดหมายมาให้ข้าพเจ้า เพื่อให้กลัว


เนหะมีย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ฮานานีกับผู้ว่าการป้อมเป็นผู้ดูแลเยรูซาเล็ม
7:1 ต่อมาเมื่อสร้างกำแพงเสร็จ ข้าพเจ้าก็ตั้งบานประตู และผู้เฝ้าประตู นักร้องเพลง และแต่งตั้งคนเลวีไว้
7:2 ข้าพเจ้ามอบให้ฮานานีน้องชายของข้าพเจ้า และฮานันยาห์ผู้ดูแลสำนักพระราชวังเป็นผู้รับผิดชอบกรุงเยรูซาเล็ม เพราะเขาเป็นคนสัตย์ซื่อและยำเกรงพระเจ้ามากกว่าคนอื่นๆ
7:3 ข้าพเจ้าพูดกับพวกเขาว่า “อย่าให้ประตูเมืองเยรูซาเล็มเปิดจนกว่าแดดจะร้อน และเมื่อเขายืนเฝ้ายามอยู่ ก็ให้ปิดและเอาดาลกั้นไว้ จงแต่งตั้งยามจากชาวเยรูซาเล็ม ต่างก็ประจำที่ของเขา และต่างก็อยู่ยามตรงข้ามเรือนของเขา”
7:4 เมืองนั้นกว้างและใหญ่ แต่คนภายในน้อย และบ้านช่องก็ยังไม่ได้สร้าง

สำมะโนครัวเชื้อสายของคนที่ขึ้นมาจากบาบิโลนครั้งแรก
7:5 แล้วพระเจ้าทรงดลใจข้าพเจ้าให้เรียกชุมนุมพวกขุนนาง และเจ้าหน้าที่และประชาชนเพื่อจะขึ้นทะเบียนสำมะโนครัวเชื้อสาย ข้าพเจ้าพบหนังสือสำมะโนครัวเชื้อสายของคนที่ขึ้นมาครั้งก่อน ข้าพเจ้าเห็นเขียนไว้ว่า
7:6 ต่อไปนี้ เป็นประชาชนแห่งมณฑลที่ขึ้นมาจากการเป็นเชลยในพวกที่ถูกกวาดไป ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดไป เขาทั้งหลายกลับมายังเยรูซาเล็มและยูดาห์ ต่างกลับยังหัวเมืองของตน
7:7 เขาทั้งหลายที่กลับมากับเศรุบบาเบล เยชูอา เนหะมีย์ อาซาริยาห์ ราอามิยาห์ นาหะมานี โมรเดคัย บิลชาน มิสเปเรท บิกวัย เนฮูม บาอานาห์ จำนวนผู้ชายของประชาชนอิสราเอลคือ
7:8 คนปาโรช สองพันหนึ่งร้อยเจ็ดสิบสองคน
7:9 คนเชฟาทิยาห์ สามร้อยเจ็ดสิบสองคน
7:10 คนอาราห์ หกร้อยห้าสิบสองคน
7:11 คนปาหัทโมอับ คือลูกหลานของเยชูอาและโยอาบ สองพันแปดร้อยสิบแปดคน
7:12 คนเอลาม หนึ่งพันสองร้อยห้าสิบสี่คน
7:13 คนศัทธู แปดร้อยสี่สิบห้าคน
7:14 คนศักคัย เจ็ดร้อยหกสิบคน
7:15 คนบินนุย หกร้อยสี่สิบแปดคน
7:16 คนบาบัย หกร้อยยี่สิบแปดคน
7:17 คนอัสกาด สองพันสามร้อยยี่สิบสองคน
7:18 คนอาโดนีคัม หกร้อยหกสิบเจ็ดคน
7:19 คนบิกวัย สองพันหกสิบเจ็ดคน
7:20 คนอาดีน หกร้อยห้าสิบห้าคน
7:21 คนอาเทอร์ของเฮเซคียาห์ เก้าสิบแปดคน
7:22 คนฮาชูม สามร้อยยี่สิบแปดคน
7:23 คนเบไซ สามร้อยยี่สิบสี่คน
7:24 คนฮาริฟ หนึ่งร้อยสิบสองคน
7:25 คนกิเบโอน เก้าสิบห้าคน
7:26 คนชาวเบธเลเฮมและเนโทฟาห์ หนึ่งร้อยแปดสิบแปดคน
7:27 คนชาวอานาโธท หนึ่งร้อยยี่สิบแปดคน
7:28 คนชาวเบธอัสมาเวท สี่สิบสองคน
7:29 คนชาวคีริยาทเยอาริม เคฟีราห์ และเบเอโรท เจ็ดร้อยสี่สิบสามคน
7:30 คนชาวรามาห์ และเกบา หกร้อยยี่สิบเอ็ดคน
7:31 คนชาวมิคมาส หนึ่งร้อยยี่สิบสองคน
7:32 คนชาวเบธเอลและอัย หนึ่งร้อยยี่สิบสามคน
7:33 คนชาวเนโบอีกแห่งหนึ่ง ห้าสิบสองคน
7:34 คนเอลามอีกคนหนึ่ง หนึ่งพันสองร้อยห้าสิบสี่คน
7:35 คนฮาริม สามร้อยยี่สิบคน
7:36 คนชาวเยรีโค สามร้อยสี่สิบห้าคน
7:37 คนชาวโลด ชาวฮาดิด และชาวโอโน เจ็ดร้อยยี่สิบเอ็ดคน
7:38 คนชาวเสนาอาห์ สามพันเก้าร้อยสามสิบคน

สำมะโนครัวเชื้อสายของบรรดาปุโรหิต
7:39 บรรดาปุโรหิต คนเยดายาห์ คือวงศ์วานของเยชูอา เก้าร้อยเจ็ดสิบสามคน
7:40 คนอิมเมอร์ หนึ่งพันห้าสิบสองคน
7:41 คนปาชเฮอร์ หนึ่งพันสองร้อยสี่สิบเจ็ดคน
7:42 คนฮาริม หนึ่งพันสิบเจ็ดคน

สำมะโนครัวเชื้อสายของคนเลวี
7:43 คนเลวี คือคนเยชูอาคือ ของขัดมีเอล และของคนโฮเดวาห์ เจ็ดสิบสี่คน
7:44 บรรดานักร้องคือ คนอาสาฟ หนึ่งร้อยสี่สิบแปดคน
7:45 คนเฝ้าประตูคือ คนชัลลูม คนอาเทอร์ คนทัลโมน คนอักขูบ คนฮาทิธา คนโชบัย หนึ่งร้อยสามสิบแปดคน

สำมะโนครัวเชื้อสายของคนใช้ประจำพระวิหาร
7:46 คนใช้ประจำพระวิหารคือ คนศีหะ คนฮาสูฟา คนทับบาโอท
7:47 คนเคโรส คนสีอา คนพาโดน
7:48 คนเลบานา คนฮากาบา คนชัลมัย
7:49 คนฮานัน คนกิดเดล คนกาฮาร์
7:50 คนเรอายาห์ คนเรซีน คนเนโคดา
7:51 คนกัสซาม คนอุสซาห์ คนปาเสอาห์
7:52 คนเบสัย คนเมอูนิม คนเนฟิชิสิม
7:53 คนบัคบูค คนฮาคูฟา คนฮารฮูร
7:54 คนบัสลีท คนเมหิดา คนฮารชา
7:55 คนบารโขส คนสิเสรา คนเทมาห์
7:56 คนเนซิยาห์ คนฮาทิฟา

สำมะโนครัวเชื้อสายลูกหลานผู้รับใช้ของซาโลมอน
7:57 ลูกหลานผู้รับใช้ของซาโลมอน คนโสทัย คนโสเฟเรท คนเปรีดา
7:58 คนยาอาลา คนดารโคน คนกิดเดล
7:59 คนเชฟาทิยาห์ คนฮัทธิล คนโปเคเรทแห่งซาบาอิม คนอาโมน
7:60 คนใช้ประจำพระวิหารทั้งสิ้น และลูกหลานแห่งข้าราชการของซาโลมอน มีสามร้อยเก้าสิบสองคน
7:61 ต่อไปนี้ เป็นบรรดาคนที่ขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดโดน และอิมเมอร์ แต่เขาพิสูจน์เรือนบรรพบุรุษของเขาหรือเชื้อสายของเขาไม่ได้ ว่าเขาเป็นคนอิสราเอลหรือไม่
7:62 คือคนเดลายาห์ คนโทบีอาห์ คนเนโคดา หกร้อยสี่สิบสองคน

ปุโรหิตบางคนพิสูจน์สายวงศ์ตระกูลของเขาไม่ได้
7:63 จากบรรดาปุโรหิตด้วยคือ คนฮาบายาห์ คนฮักโขส คนบารซิลลัย ผู้มีภรรยาคนหนึ่งเป็นบุตรสาวของบารซิลลัยคนกิเลอาด จึงได้ชื่อตามนั้น
7:64 คนเหล่านี้หาการลงทะเบียนของเขาในทะเบียนสำมะโนครัวเชื้อสาย แต่หาไม่พบ จึงถือว่าเป็นมลทิน และถูกตัดออกจากตำแหน่งปุโรหิต
7:65 ผู้ว่าราชการเมืองสั่งเขามิให้รับอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูริมและทูมมิมเสียก่อน

จำนวนชุมนุมชนทั้งหมด
7:66 ชุมนุมชนทั้งหมดด้วยกันมีสี่หมื่นสองพันสามร้อยหกสิบคน
7:67 นอกเหนือจากคนใช้ชายหญิงของเขา ซึ่งมีอยู่เจ็ดพันสามร้อยสามสิบเจ็ดคน และเขามีนักร้องสองร้อยสี่สิบห้าคนทั้งชายและหญิง

ทรัพย์สมบัติของพวกเขา
7:68 ม้าของเขามีเจ็ดร้อยสามสิบหกตัว ล่อของเขามีสองร้อยสี่สิบห้าตัว
7:69 อูฐของเขามีสี่ร้อยสามสิบห้าตัว และลาของเขามีหกพันเจ็ดร้อยยี่สิบตัว
7:70 ประมุขของบรรพบุรุษบางคนได้ถวายให้แก่งาน ผู้ว่าราชการถวายเข้าพระคลังเป็นทองคำหนึ่งพันดาริค ชามห้าสิบลูก เสื้อปุโรหิตห้าร้อยสามสิบตัว
7:71 และประมุขของบรรพบุรุษบางคนถวายให้แก่พระคลังของงาน เป็นทองคำสองหมื่นดาริค เงินสองพันสองร้อยมาเน
7:72 และสิ่งที่ประชาชนส่วนที่เหลือถวายนั้น มีทองคำสองหมื่นดาริค เงินสองพันมาเน และเสื้อปุโรหิตหกสิบเจ็ดตัว
7:73 ดังนั้นบรรดาปุโรหิต คนเลวี คนเฝ้าประตู นักร้อง ประชาชนบางคน คนใช้ประจำพระวิหาร และคนอิสราเอลทั้งปวงอาศัยอยู่ในหัวเมืองของตน เมื่อถึงเดือนที่เจ็ด คนอิสราเอลอยู่ในหัวเมืองของเขาทั้งหลาย


เนหะมีย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เอสราอ่านพระราชบัญญัติให้ประชาชนทั้งหลายฟัง
8:1 ประชาชนทั้งปวงได้ชุมนุมพร้อมหน้ากันที่ถนนซึ่งอยู่หน้าประตูน้ำ และเขาบอกเอสราธรรมาจารย์ให้นำหนังสือพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์ทรงบัญชาแก่อิสราเอลนั้นมา
8:2 เอสราปุโรหิตได้นำพระราชบัญญัติมาหน้าชุมนุมชน ทั้งชายและหญิง และบรรดาผู้ที่ฟังเข้าใจได้ ณ วันต้นของเดือนที่เจ็ด
8:3 และท่านหันหน้าไปทางถนนซึ่งอยู่หน้าประตูน้ำ อ่านตั้งแต่เช้าตรู่จนเที่ยงวัน ต่อหน้าผู้ชายผู้หญิงกับบรรดาผู้ที่ฟังเข้าใจได้ และประชาชนก็ตะแคงหูฟังหนังสือพระราชบัญญัติ
8:4 เอสราธรรมาจารย์ยืนอยู่บนแท่นไม้ ซึ่งเขาทำไว้เพื่อการนี้ ข้างๆท่านมีมัททีธิยาห์ เชมา อานายาห์ อุรีอาห์ ฮิลคียาห์และมาอาสอาห์ยืนอยู่ข้างขวามือของท่าน กับมีเปดายาห์ มิชาเอล มัลคิยาห์ ฮาชูม ฮัชบัดดานาห์ เศคาริยาห์และเมชุลลามอยู่ข้างซ้ายมือของท่าน
8:5 และเอสราได้เปิดหนังสือต่อสายตาของประชาชนทั้งปวง (เพราะท่านอยู่สูงกว่าประชาชนทั้งปวงนั้น) เมื่อท่านเปิดหนังสือประชาชนทั้งหมดก็ยืนขึ้น
8:6 เอสราสรรเสริญพระเยโฮวาห์ พระเจ้าใหญ่ยิ่ง และประชาชนทั้งปวงตอบว่า “เอเมน เอเมน” พร้อมกับยกมือขึ้น และเขาทั้งหลายโน้มตัวลงนมัสการพระเยโฮวาห์ ซบหน้าลงถึงดิน
8:7 อนึ่งเยชูอา บานี เชเรบิยาห์ ยามีน อักขูบ ชับเบธัย โฮดียาห์ มาอาเสอาห์ เคลิทา อาซาริยาห์ โยซาบาด ฮานัน เปไลยาห์และพวกคนเลวี ได้ช่วยประชาชนให้เข้าใจพระราชบัญญัติ ฝ่ายประชาชนก็ยังอยู่ในที่ของตน
8:8 และเขาทั้งหลายอ่านจากหนังสือ จากพระราชบัญญัติของพระเจ้าเป็นตอนๆ และเขาก็แปลความ ประชาชนจึงเข้าใจข้อความที่อ่านนั้น
8:9 และเนหะมีย์ที่เป็นผู้ว่าราชการ และเอสราปุโรหิตและธรรมาจารย์ และคนเลวีผู้สอนประชาชน ได้พูดกับประชาชนทั้งปวงว่า “วันนี้เป็นวันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่านทั้งหลาย อย่าคร่ำครวญหรือร้องไห้” เพราะประชาชนได้ร้องไห้เมื่อเขาได้ยินถ้อยคำของพระราชบัญญัติ
8:10 แล้วท่านพูดกับเขาทั้งหลายว่า “ไปเถิด ไปรับประทานไขมัน และดื่มน้ำหวาน และส่งส่วนอาหารไปให้คนที่ไม่มีอะไรเตรียมไว้ เพราะว่าวันนี้เป็นวันบริสุทธิ์แด่องค์พระผู้เป็นเจ้าของเรา อย่าโศกเศร้าเลย เพราะความชื่นบานของตนในพระเยโฮวาห์เป็นกำลังของท่าน”
8:11 บรรดาคนเลวีจึงให้ประชาชนทั้งปวงเงียบ กล่าวว่า “จงนิ่งเสีย เพราะวันนี้เป็นวันบริสุทธิ์ อย่าทุกข์โศกเลย”
8:12 และประชาชนทั้งปวงจึงไปกินและดื่มและส่งส่วนอาหาร เปรมปรีดิ์กันเป็นที่ยิ่ง เพราะเขาทั้งหลายเข้าใจถ้อยคำซึ่งประกาศให้เขาฟังนั้น
8:13 ณ วันที่สอง ประมุขของบรรพบุรุษแห่งประชาชนทั้งปวง พร้อมกับบรรดาปุโรหิตและคนเลวีมาหาเอสราธรรมาจารย์พร้อมกัน เพื่อจะศึกษาถ้อยคำของพระราชบัญญัติ

การถือเทศกาลอยู่เพิง
8:14 และเขาเห็นเขียนไว้ในพระราชบัญญัติว่า พระเยโฮวาห์ได้ทรงบัญชาโดยทางโมเสสว่า ประชาชนอิสราเอลควรจะอยู่เพิงระหว่างเทศกาลเลี้ยงในเดือนที่เจ็ด
8:15 และเขาควรจะประกาศและป่าวร้องในหัวเมืองทั้งปวง และในเยรูซาเล็มว่า “จงออกไปที่ภูเขา และนำกิ่งมะกอกเทศ กิ่งไม้สน กิ่งต้นน้ำมันเขียว ใบอินทผลัม และกิ่งไม้ใบดกอื่นๆ เพื่อทำเพิง ดังที่ได้เขียนไว้”
8:16 ประชาชนจึงออกไป เอากิ่งไม้เหล่านั้นมาและทำเพิงสำหรับตัวต่างอยู่บนหลังคาบ้านของตน และตามลานบ้านของตน และในลานพระนิเวศของพระเจ้า และในถนนที่ประตูน้ำ และในถนนที่ประตูเอฟราอิม
8:17 และชุมนุมชนทั้งปวง ผู้ได้กลับมาจากการเป็นเชลยได้ทำเพิงและพักอยู่ในเพิง เขามีความเปรมปรีดิ์ยิ่งนัก เพราะตั้งแต่สมัยของเยชูอาบุตรชายนูนถึงวันนั้นประชาชนอิสราเอลไม่ได้กระทำเลย
8:18 และทุกวันท่านอ่านจากหนังสือพระราชบัญญัติของพระเจ้า ตั้งแต่วันแรกจนวันสุดท้าย เขาถือเทศกาลเลี้ยงอยู่เจ็ดวัน และในวันที่แปดมีการประชุมอันศักดิ์สิทธิ์ตามระเบียบปฏิบัติ


เนหะมีย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การสารภาพ การถืออดอาหารและการกลับใจเสียใหม่
9:1 ในวันที่ยี่สิบสี่เดือนนี้ ประชาชนอิสราเอลได้ชุมนุมกันถืออดอาหาร และนุ่งห่มผ้ากระสอบ และเอาดินใส่ศีรษะ
9:2 และเชื้อสายของอิสราเอลได้แยกตนออกจากชนต่างชาติทั้งปวง และยืนสารภาพบาปของตน และสารภาพความชั่วช้าแห่งบรรพบุรุษของเขา
9:3 และเขาลุกขึ้นในที่ของเขา และอ่านหนังสือพระราชบัญญัติของพระเยโฮวาห์พระเจ้าของเขาอยู่สามชั่วโมง อีกสามชั่วโมงเขาสารภาพและนมัสการพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย

พวกปุโรหิตและคนเลวีสารภาพบาปของตน
9:4 เยชูอา บานี ขัดมีเอล เชบานิยาห์ บุนนี เชเรบิยาห์ บานีและเคนานี คนเลวี ได้ยืนขึ้นที่บันได และเขาได้ร้องด้วยเสียงดังต่อพระเยโฮวาห์พระเจ้าของเขา
9:5 แล้วคนเลวี เยชูอา ขัดมีเอล บานี ฮาชับนิยาห์ เชเรบิยาห์ โฮดียาห์ เชบานิยาห์ และเปธาหิยาห์ กล่าวว่า “จงยืนขึ้นและสรรเสริญพระเยโฮวาห์พระเจ้าของท่านทั้งหลายตั้งแต่นิรันดร์กาลจนนิรันดร์กาล สาธุการแด่พระนามอันรุ่งโรจน์ของพระองค์ ซึ่งยิ่งใหญ่เหนือการโมทนาและการสรรเสริญทั้งปวง
9:6 พระองค์คือพระเยโฮวาห์พระองค์องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์ สวรรค์แห่งฟ้าสวรรค์พร้อมกับบริวารทั้งสิ้นของฟ้าสวรรค์นั้น แผ่นดินโลกและบรรดาสิ่งที่อยู่ในนั้น ทะเลและบรรดาสิ่งที่อยู่ในนั้น และพระองค์ทรงรักษาสิ่งทั้งปวงเหล่านั้นไว้ และบริวารของฟ้าสวรรค์ได้นมัสการพระองค์
9:7 พระองค์คือพระเยโฮวาห์พระเจ้าผู้ทรงเลือกอับราม และทรงนำท่านออกมาจากเมืองเออร์แห่งประเทศเคลเดีย และทรงประทานนามท่านว่าอับราฮัม
9:8 และพระองค์ทรงเห็นว่าน้ำใจของท่านสัตย์ซื่อต่อพระพักตร์พระองค์ และพระองค์ได้ทรงกระทำพันธสัญญากับท่าน ที่จะประทานแผ่นดินของคนคานาอัน คนฮิตไทต์ คนอาโมไรต์ คนเปริสซี คนเยบุส และคนเกอร์กาชีให้แก่เชื้อสายของท่าน และพระองค์ทรงกระทำให้คำตรัสของพระองค์สำเร็จ เพราะพระองค์ชอบธรรม
9:9 และพระองค์ทอดพระเนตรความทุกข์ใจของบรรพบุรุษของข้าพระองค์ในอียิปต์ และฟังเสียงร้องทุกข์ของเขาทั้งหลายที่ทะเลแดง
9:10 และพระองค์ทรงกระทำหมายสำคัญและการมหัศจรรย์สู้ฟาโรห์และข้าราชการทั้งสิ้น และต่อประชาชนทั้งสิ้นแห่งแผ่นดินของฟาโรห์ เพราะพระองค์ทรงทราบว่าเขาทั้งหลายได้ประพฤติอย่างหยิ่งยโสต่อบรรพบุรุษของข้าพระองค์ และพระนามของพระองค์ก็ลือไป ดังทุกวันนี้
9:11 และพระองค์ได้ทรงแยกทะเลต่อหน้าเขาทั้งหลาย เขาจึงเดินไปกลางทะเลบนดินแห้ง และพระองค์ได้ทรงเหวี่ยงผู้ข่มเหงเขาทั้งหลายลงในที่ลึกอย่างกับทรงเหวี่ยงหินลงไปในมหาสมุทร
9:12 ยิ่งกว่านั้นอีก พระองค์ทรงนำเขาในกลางวันด้วยเสาเมฆและในกลางคืนด้วยเสาเพลิง เพื่อให้แสงแก่เขาในทางที่เขาควรจะไป
9:13 พระองค์เสด็จลงมาบนภูเขาซีนายและตรัสกับเขาจากฟ้าสวรรค์ และประทานคำตัดสินอันชอบ และพระราชบัญญัติที่แท้ กฎเกณฑ์และพระบัญญัติที่ดีแก่เขา
9:14 และพระองค์ทรงให้เขาทราบถึงวันสะบาโตบริสุทธิ์ของพระองค์ และทรงบัญชาข้อบังคับ กฎเกณฑ์และพระราชบัญญัติทางโมเสสผู้รับใช้ของพระองค์
9:15 พระองค์ประทานอาหารแก่เขาจากฟ้าสวรรค์แก้ความหิว และทรงนำน้ำออกมาจากศิลาให้เขาแก้กระหาย และพระองค์ทรงสัญญาไว้ว่าจะให้เขาเข้าไปยึดแผ่นดินซึ่งพระองค์ทรงปฏิญาณว่าจะประทานให้เขานั้น
9:16 แต่เขาทั้งหลาย คือบรรพบุรุษของข้าพระองค์ทั้งหลายได้ประพฤติอย่างหยิ่งยโส และแข็งคอของเขาเสีย มิได้เชื่อฟังพระบัญญัติของพระองค์
9:17 เขาทั้งหลายปฏิเสธไม่เชื่อฟัง และไม่เอาใจใส่ในการมหัศจรรย์ซึ่งพระองค์ทรงประกอบขึ้นท่ามกลางเขา แต่เขาแข็งคอของเขา และในการกบฏนั้นได้แต่งตั้งหัวหน้าเพื่อจะกลับไปสู่ความเป็นทาสเขา แต่พระองค์ทรงเป็นพระเจ้าพร้อมที่จะทรงให้อภัย มีพระทัยเมตตาและกรุณา ทรงพระพิโรธช้า และทรงอุดมด้วยความเมตตา และมิได้ทรงละทิ้งเขาทั้งหลาย
9:18 แม้ว่าเขาทั้งหลายได้สร้างรูปวัวหล่อไว้สำหรับตัวและกล่าวว่า ‘นี่คือพระเจ้าของเจ้า ผู้ทรงนำเจ้าขึ้นมาจากอียิปต์’ และได้กระทำการหมิ่นประมาทอย่างใหญ่หลวง
9:19 ด้วยพระกรุณาซับซ้อนของพระองค์ พระองค์ก็มิได้ทรงละทิ้งเขาในถิ่นทุรกันดาร เสาเมฆซึ่งนำเขาในกลางวันมิได้พรากจากเขาไป หรือเสาเพลิงในกลางคืนซึ่งให้แสงแก่เขาตามทางซึ่งเขาควรจะไปก็มิได้ขาดไป
9:20 พระองค์ประทานพระวิญญาณอันประเสริฐให้สั่งสอนเขา และมิได้ทรงยับยั้งมานาของพระองค์เสียจากปากของเขาทั้งหลาย และประทานน้ำแก้กระหายของเขา
9:21 เออ พระองค์ทรงชุบเลี้ยงเขาทั้งหลายในถิ่นทุรกันดารสี่สิบปี และเขามิได้ขาดสิ่งใดเลย เสื้อผ้าของเขาไม่ขาดวิ่น และเท้าของเขามิได้บวม
9:22 และยิ่งกว่านั้นอีก พระองค์ทรงมอบราชอาณาจักรและชนชาติทั้งหลายแก่เขา และทรงปันให้เขาตามเขตแดน เขาจึงได้ยึดแผ่นดินแห่งสิโหน และแผ่นดินของกษัตริย์แห่งเมืองเฮชโบน และแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน
9:23 พระองค์ทรงทวีลูกหลานของเขาอย่างดวงดาวแห่งฟ้าสวรรค์ และพระองค์ทรงนำเขาเข้าไปในแผ่นดิน ซึ่งพระองค์ตรัสสัญญาไว้กับบรรพบุรุษของเขาให้เข้าไปยึดนั้น
9:24 ลูกหลานเหล่านั้นจึงเข้าไปและยึดแผ่นดินนั้น พระองค์ทรงปราบปรามชาวแผ่นดินนั้น คือคนคานาอันให้พ้นหน้าเขา และทรงมอบเขาทั้งหลายไว้ในมือของเขา พร้อมกับกษัตริย์และชนชาติทั้งหลายแห่งแผ่นดินนั้น ให้ได้กระทำแก่คนเหล่านั้นตามชอบใจเขา
9:25 และเขาจึงเข้ายึดหัวเมืองที่มีป้อม และแผ่นดินอุดม และถือกรรมสิทธิ์เรือนซึ่งเต็มด้วยของดีทั้งปวง ทั้งที่ขังน้ำซึ่งสกัดไว้ สวนองุ่น สวนมะกอกเทศ และต้นผลไม้มากมาย เขาจึงได้กินอิ่มจนอ้วน และปีติยินดีในพระคุณยิ่งของพระองค์
9:26 ถึงกระนั้นก็ดี เขาไม่เชื่อฟังและได้กบฏต่อพระองค์ เหวี่ยงพระราชบัญญัติของพระองค์ไว้เบื้องหลัง และได้ฆ่าผู้พยากรณ์ของพระองค์ ผู้ซึ่งได้ตักเตือนเขาเพื่อให้เขากลับมาหาพระองค์ และเขากระทำการหมิ่นประมาทอย่างใหญ่หลวง
9:27 เพราะฉะนั้นพระองค์ทรงมอบเขาไว้ในมือศัตรูของเขา ผู้ซึ่งกระทำให้เขาทนทุกข์และในเวลาแห่งการทนทุกข์ของเขานั้น เขาร้องทูลต่อพระองค์ และพระองค์ทรงฟังเขาจากสวรรค์ และพระองค์ได้ประทานบรรดาผู้ช่วยแก่เขา ผู้ได้ช่วยเขาให้พ้นจากมือศัตรูของเขาตามพระกรุณาซับซ้อนของพระองค์
9:28 แต่เมื่อเขาพักสงบแล้ว เขาก็กระทำความชั่วต่อพระพักตร์พระองค์อีก พระองค์จึงทรงสละเขาไว้ในมือศัตรูของเขา ศัตรูจึงได้ปกครองเขา ถึงกระนั้นเมื่อเขาหันมาร้องทูลต่อพระองค์ พระองค์ทรงฟังเขาจากสวรรค์ และพระองค์ทรงช่วยเขาให้พ้นหลายครั้งหลายหน ตามพระกรุณาของพระองค์
9:29 และพระองค์ทรงตักเตือนเขา เพื่อว่าจะทรงหันเขาให้กลับมาสู่พระราชบัญญัติของพระองค์ แต่เขาก็ยังประพฤติอย่างเย่อหยิ่งอวดดี ไม่ยอมเชื่อฟังพระบัญญัติของพระองค์ แต่ได้กระทำผิดต่อคำตัดสินของพระองค์ (อันเป็นข้อปฏิบัติซึ่งมนุษย์จะดำรงชีพอยู่ได้) และได้หันบ่าดื้อและคอแข็งเข้าสู้และมิได้เชื่อฟัง
9:30 พระองค์ทรงอดทนกับเขาอยู่หลายปี และทรงเตือนเขาด้วยพระวิญญาณของพระองค์ทางผู้พยากรณ์ของพระองค์ เขาก็ยังไม่เงี่ยหูฟัง เพราะฉะนั้นพระองค์จึงทรงมอบเขาไว้ในมือของชนชาติทั้งหลายแห่งแผ่นดินนั้น
9:31 ถึงกระนั้นด้วยพระกรุณาซับซ้อนของพระองค์ พระองค์มิได้ทรงกระทำให้เขาพินาศหรือละทิ้งเขาเสีย เพราะพระองค์ทรงเป็นพระเจ้าผู้ทรงพระเมตตาและพระกรุณา
9:32 ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย ซึ่งเป็นพระเจ้าใหญ่ยิ่ง ทรงฤทธิ์และน่าเกรงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตา ฉะนั้นบัดนี้ขอพระองค์อย่าทรงเห็นว่าความทุกข์ยากลำบากทั้งสิ้นนั้นเป็นแต่สิ่งเล็กน้อยซึ่งบังเกิดขึ้นกับข้าพระองค์ทั้งหลาย กับบรรดากษัตริย์ของข้าพระองค์ กับบรรดาเจ้านาย บรรดาปุโรหิต บรรดาผู้พยากรณ์ บรรพบุรุษ และชนชาติของพระองค์ทั้งสิ้น ตั้งแต่สมัยกษัตริย์อัสซีเรีย จนถึงวันนี้
9:33 แต่ในบรรดาสิ่งที่เกิดขึ้นแก่ข้าพระองค์ทั้งหลาย พระองค์ยุติธรรม เพราะพระองค์ทรงประกอบกิจอย่างเที่ยงตรง แต่ข้าพระองค์ทั้งหลายประพฤติอย่างชั่วร้าย
9:34 บรรดากษัตริย์ เจ้านาย ปุโรหิต และบรรพบุรุษของข้าพระองค์ทั้งหลาย มิได้รักษาพระราชบัญญัติของพระองค์ หรือเชื่อฟังพระบัญญัติของพระองค์ และพระโอวาทของพระองค์ซึ่งพระองค์ทรงเตือนเขา
9:35 เพราะเขาทั้งหลายมิได้ปรนนิบัติพระองค์ในราชอาณาจักรของเขา ในพระคุณยิ่งของพระองค์ซึ่งพระองค์ทรงประทานแก่เขา และในแผ่นดินที่ใหญ่อุดมซึ่งพระองค์ทรงยกให้แก่เขา และเขามิได้หันกลับจากการชั่วร้ายของเขา
9:36 ดูเถิด วันนี้ข้าพระองค์ทั้งหลายเป็นทาสในแผ่นดินที่พระองค์ประทานแก่บรรพบุรุษของข้าพระองค์ทั้งหลาย เพื่อให้ได้รับประทานพืชผลกับของอันดีของมัน ดูเถิด ข้าพระองค์ทั้งหลายเป็นทาสในแผ่นดินนั้น
9:37 และผลิตผลอันมากมายของแผ่นดินนั้นก็ตกแก่กษัตริย์ผู้ที่พระองค์ทรงตั้งไว้เหนือข้าพระองค์ทั้งหลาย ด้วยเหตุบาปของข้าพระองค์ทั้งหลาย เขาทั้งหลายมีอำนาจเหนือร่างกาย และเหนือฝูงสัตว์ของข้าพระองค์ทั้งหลาย ตามความพอใจของเขาทั้งหลาย และข้าพระองค์ทั้งหลายทุกข์นัก
9:38 เหตุบรรดาสิ่งเหล่านี้เราทั้งหลายจึงกระทำพันธสัญญามั่นคงและบันทึกไว้ เจ้านาย คนเลวีและปุโรหิตของเราทั้งหลายจึงประทับตราของเขาไว้”


เนหะมีย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

รายชื่อของคนที่ประทับตราไว้ที่พันธสัญญา
10:1 บรรดาผู้ที่ประทับตราของเขาไว้คือ เนหะมีย์ผู้ว่าราชการ ผู้เป็นบุตรชายฮาคาลิยาห์ เศเดคียาห์
10:2 เสไรอาห์ อาซาริยาห์ เยเรมีย์
10:3 ปาชเฮอร์ อามาริยาห์ มัลคิยาห์
10:4 ฮัทธัช เชบานิยาห์ มัลลูค
10:5 ฮาริม เมเรโมท โอบาดีห์
10:6 ดาเนียล กินเนโธน บารุค
10:7 เมชุลลาม อาบียาห์ มิยามิน
10:8 มาอาซิยาห์ บิลกัย เชไมอาห์ คนเหล่านี้เป็นปุโรหิต
10:9 และคนเลวีคือ เยชูอาผู้เป็นบุตรชายอาซันยาห์ บินนุยลูกหลานเฮนาดัด ขัดมีเอล
10:10 และพี่น้องของเขา เชบานิยาห์ โฮดียาห์ เคลิทา เปไลยาห์ ฮานัน
10:11 มีคา เรโหบ ฮาชาบิยาห์
10:12 ศักเกอร์ เชเรบิยาห์ เชบานิยาห์
10:13 โฮดียาห์ บานี เบนินู
10:14 บรรดาหัวหน้าของประชาชนคือ ปาโรส ปาหัทโมอับ เอลาม ศัทธู บานี
10:15 บุนนี อัสกาด เบบัย
10:16 อาโดนียาห์ บิกวัย อาดีน
10:17 อาเทอร์ เฮเซคียาห์ อัสซูร์
10:18 โฮดียาห์ ฮาชูม เบไซ
10:19 ฮาริฟ อานาโธท เนบัย
10:20 มักปีอาช เมชุลลาม เฮซีร์
10:21 เมเชซาเบล ศาโดก ยาดดูวา
10:22 เป-ลาทียาห์ ฮานัน อานายาห์
10:23 โฮเชยา ฮานันยาห์ หัสชูบ
10:24 ฮัลโลเหช ปิลหา โชเบก
10:25 เรฮูม ฮาชับนาห์ มาอาเสอาห์
10:26 อาหิอาห์ ฮานัน อานัน
10:27 มัลลูค ฮาริม บาอานาห์
10:28 ส่วนประชาชนนอกนั้น บรรดาปุโรหิต คนเลวี คนเฝ้าประตู นักร้อง คนใช้ประจำพระวิหาร และคนทั้งปวงผู้ได้แยกตัวออกจากชนชาติทั้งหลายของแผ่นดินเหล่านั้นมาถือพระราชบัญญัติของพระเจ้า ทั้งภรรยาของเขา บุตรชายบุตรสาวของเขา และคนทั้งปวงผู้มีความรู้และความเข้าใจ
10:29 ได้สมทบกับพี่น้องของเขา กับขุนนางของเขา ได้เข้าในการสาปแช่งและในการปฏิญาณที่จะดำเนินตามพระราชบัญญัติของพระเจ้า ซึ่งทรงมอบไว้ทางโมเสสผู้รับใช้ของพระเจ้า และที่จะปฏิบัติและกระทำตามพระบัญญัติทั้งสิ้นของพระเยโฮวาห์องค์พระผู้เป็นเจ้าของเรา และตามคำตัดสินและกฎเกณฑ์ของพระองค์
10:30 และที่เราทั้งหลายจะไม่ยกบุตรสาวของเราให้แก่ชนชาติทั้งหลายของแผ่นดินนั้น และไม่รับบุตรสาวของเขาทั้งหลายให้แก่บุตรชายของเรา
10:31 และถ้าชนชาติทั้งหลายของแผ่นดินนั้นนำเครื่องใช้หรือข้าวอย่างใดๆมาขายในวันสะบาโต เราจะไม่ซื้อจากเขาในวันสะบาโตหรือในวันบริสุทธิ์ และเราจะไม่เก็บผลของปีที่เจ็ด และไม่เก็บหนี้สินทุกอย่าง
10:32 และเราทั้งหลายกำหนดไว้ว่าจะให้คิดกับตัวเราเป็นรายปีให้เสียคนละจำนวนหนึ่งส่วนสามเชเขล เพื่อการปรนนิบัติในพระนิเวศของพระเจ้าของเรา
10:33 คือให้เป็นราคาขนมปังหน้าพระพักตร์ ธัญญบูชาเนืองนิตย์ เครื่องเผาบูชาเนืองนิตย์ สำหรับสะบาโตต่างๆ วันขึ้นหนึ่งค่ำ เทศกาลกำหนดต่างๆ สิ่งของบริสุทธิ์ และเครื่องบูชาไถ่บาปเพื่อทำการลบมลทินบาปของพวกอิสราเอล สำหรับงานทุกอย่างในพระนิเวศของพระเจ้าของเราทั้งหลาย
10:34 เราได้จับสลากด้วย คือบรรดาปุโรหิต คนเลวี และประชาชนทั้งหลายเพื่อเอาฟืนถวาย นำเข้ามาในพระนิเวศของพระเจ้าของเรา ตามเรือนบรรพบุรุษของเรา ตามเวลากำหนดเป็นปีๆไป เพื่อเผาบนแท่นบูชาแห่งพระเยโฮวาห์พระเจ้าของเรา ตามที่บันทึกไว้ในพระราชบัญญัติ
10:35 และเพื่อนำผลแรกแห่งที่ดินของเรา และผลแรกของผลต้นไม้ทั้งสิ้นทุกปี มายังพระนิเวศของพระเยโฮวาห์
10:36 และจะนำบุตรชายหัวปี และสัตว์หัวปีของเรา ตามที่บันทึกไว้ในพระราชบัญญัติ และลูกหัวปีแห่งฝูงวัว และฝูงแพะแกะของเรามายังพระนิเวศของพระเจ้าของเรา ยังปุโรหิตผู้ปรนนิบัติอยู่ในพระนิเวศแห่งพระเจ้าของเรา
10:37 และที่จะนำยอดแป้งเปียกของเรา สิ่งบริจาคของเรา ผลไม้ของต้นไม้ทุกต้น น้ำองุ่นและน้ำมัน มายังบรรดาปุโรหิต มายังห้องพระนิเวศของพระเจ้าของเรา และที่จะนำสิบชักหนึ่งจากแผ่นดินของเรามาให้คนเลวี เพราะคนเลวีเป็นผู้เก็บสิบชักหนึ่งแห่งงานของเราจากหัวเมืองชนบททั้งสิ้นของเรา
10:38 และปุโรหิต ลูกหลานของอาโรน จะอยู่กับคนเลวีเมื่อคนเลวีได้รับสิบชักหนึ่ง และคนเลวีจะนำสิบชักหนึ่งของสิบชักหนึ่งมายังพระนิเวศของพระเจ้าของเรา มายังห้อง ยังคลังพัสดุ
10:39 เพราะประชาชนอิสราเอลและคนเลวีจะนำส่วนบริจาคคือ ข้าว น้ำองุ่นใหม่และน้ำมัน มายังห้องซึ่งเป็นที่เก็บเครื่องใช้ของสถานบริสุทธิ์ และที่อยู่ของปุโรหิตผู้ปรนนิบัติ และคนเฝ้าประตู และนักร้อง เราจะไม่เพิกเฉยต่อพระนิเวศของพระเจ้าของเรา


เนหะมีย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

รายชื่อของคนที่อาศัยอยู่ในเยรูซาเล็ม
11:1 พวกประมุขของประชาชนอาศัยอยู่ในเยรูซาเล็ม และประชาชนนอกนั้นจับสลากกัน เพื่อจะนำเอาคนส่วนหนึ่งในสิบส่วนให้เข้าไปอยู่ในเยรูซาเล็มนครบริสุทธิ์ ฝ่ายอีกเก้าส่วนสิบนั้นให้อยู่ในหัวเมืองต่างๆ
11:2 และประชาชนได้โมทนาแก่บรรดาผู้ที่สมัครใจไปอยู่ในเยรูซาเล็ม
11:3 ต่อไปนี้เป็นหัวหน้ามณฑลที่มาอาศัยอยู่ในเยรูซาเล็ม แต่ในหัวเมืองของประเทศยูดาห์ต่างคนต่างอาศัยอยู่ในที่ดินของตนในหัวเมืองของตน คืออิสราเอล บรรดาปุโรหิต คนเลวี คนใช้ประจำพระวิหาร และลูกหลานข้าราชการของซาโลมอน
11:4 บางคนในลูกหลานของยูดาห์และลูกหลานของเบนยามินอาศัยอยู่ในเยรูซาเล็ม ลูกหลานของยูดาห์มี อาธายาห์บุตรชายอุสซียาห์ ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นบุตรชายเชฟาทิยาห์ ผู้เป็นบุตรชายมาหะลาเลล แห่งคนเปเรศ
11:5 และมาอาเสอาห์บุตรชายบารุค ผู้เป็นบุตรชายคลโฮเซห์ ผู้เป็นบุตรชายฮาซายาห์ ผู้เป็นบุตรชายอาดายาห์ ผู้เป็นบุตรชายโยยาริบ ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายชาวชีโลห์
11:6 ลูกหลานของเปเรศทั้งสิ้นที่อาศัยอยู่ในเยรูซาเล็ม มีคนเก่งกล้า สี่ร้อยหกสิบแปดคน
11:7 และต่อไปนี้เป็นคนเบนยามิน คือสัลลูบุตรชายเมชุลลาม ผู้เป็นบุตรชายโยเอด ผู้เป็นบุตรชายเปดายาห์ ผู้เป็นบุตรชายโคลายาห์ ผู้เป็นบุตรชายมาอาเสอาห์ ผู้เป็นบุตรชายอิธีเอล ผู้เป็นบุตรชายเยชายาห์
11:8 และถัดเขาไปคือ กับบัย สัลลัย มีเก้าร้อยยี่สิบแปดคน
11:9 โยเอลบุตรชายศิครีเป็นผู้ดูแลเขาทั้งหลาย และเหนือเมืองนั้นยูดาห์บุตรชายเสนูอาห์เป็นที่สอง
11:10 จากบรรดาปุโรหิตคือ เยดายาห์บุตรชายโยยาริบ ยาคีน
11:11 เสไรยาห์บุตรชายฮิลคียาห์ ผู้เป็นบุตรชายเมชุลลาม ผู้เป็นบุตรชายศาโดก ผู้เป็นบุตรชายเมราโยท ผู้เป็นบุตรชายอาหิทูบ ผู้ปกครองพระนิเวศของพระเจ้า
11:12 และพี่น้องของเขาที่ทำงานอยู่ในพระนิเวศ มีแปดร้อยยี่สิบสองคน และอาดายาห์บุตรชายเยโรฮัม ผู้เป็นบุตรชายเปลาลิยาห์ ผู้เป็นบุตรชายอัมซี ผู้เป็นบุตรชายเศคาริยาห์ ผู้เป็นบุตรชายปาชเฮอร์ ผู้เป็นบุตรชายมัลคิยาห์
11:13 และพี่น้องของเขา ประมุขของบรรพบุรุษ มีสองร้อยสี่สิบสองคน และอามาชสัยบุตรชายอาซาเรล ผู้เป็นบุตรชายอัคซัย ผู้เป็นบุตรชายเมชิลเลโมท ผู้เป็นบุตรชายอิมเมอร์
11:14 และพี่น้องของเขาเป็นทแกล้วทหาร มีหนึ่งร้อยยี่สิบแปดคน ผู้ดูแลของเขาคือ ศับดีเอลบุตรชายของคนใหญ่คนโตคนหนึ่ง
11:15 จากคนเลวีคือ เชไมอาห์บุตรชายหัสชูบ ผู้เป็นบุตรชายอัสรีคัม ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายบุนนี
11:16 และชับเบธัยกับโยซาบาด จากพวกหัวหน้าของคนเลวี ผู้ควบคุมการงานภายนอกพระนิเวศของพระเจ้า
11:17 และมัทธานิยาห์บุตรชายมีคา ผู้เป็นบุตรชายศับดี ผู้เป็นบุตรชายอาสาฟ ผู้เป็นหัวหน้าในการเริ่มต้นการโมทนาพระคุณในการอธิษฐาน และบัคบูคิยาห์เป็นที่สองในหมู่พี่น้องของเขา และอับดาบุตรชายชัมมูอา ผู้เป็นบุตรชายกาลาล ผู้เป็นบุตรชายเยดูธูน
11:18 คนเลวีทั้งหมดในนครบริสุทธิ์มี สองร้อยแปดสิบสี่คน
11:19 คนเฝ้าประตูมี อักขูบ ทัลโมนและพี่น้องของเขา ผู้เฝ้าบรรดาประตูมีหนึ่งร้อยเจ็ดสิบสองคน

คนอิสราเอลนอกนั้นอาศัยอยู่ในหัวเมืองต่างๆ
11:20 คนอิสราเอลนอกนั้น ที่เป็นพวกปุโรหิตและคนเลวี อยู่ในหัวเมืองทั้งสิ้นของยูดาห์ ทุกคนอยู่ในที่ดินมรดกของเขา
11:21 แต่คนใช้ประจำพระวิหารอยู่ที่โอเฟล และศีหะกับกิชปาควบคุมคนใช้ประจำพระวิหาร
11:22 ผู้ดูแลคนเลวีในเยรูซาเล็มคือ อุสซีบุตรชายบานี ผู้เป็นบุตรชายฮาชาบิยาห์ ผู้เป็นบุตรชายมัทธานิยาห์ ผู้เป็นบุตรชายมีคา สำหรับลูกหลานของอาสาฟ พวกนักร้องดูแลการงานพระนิเวศของพระเจ้า
11:23 เพราะมีพระบัญชาจากกษัตริย์ถึงเรื่องเขา และมีของปันส่วนที่ได้ตกลงกันไว้สำหรับนักร้อง ตามที่ต้องการทุกๆวัน
11:24 และเปธาหิยาห์บุตรชายเมเชซาเบล คนเศ-ราห์ บุตรชายยูดาห์เป็นสนองโอษฐ์ของกษัตริย์ในเรื่องกิจการต่างๆอันเกี่ยวกับประชาชน
11:25 ส่วนที่ชนบทและไร่นาของชนบทเหล่านั้น ประชาชนพวกยูดาห์บางคนอาศัยอยู่ในคีริยาทอารบา และชนบทของเมืองนั้น และในดีโบนกับชนบทของเมืองนั้น และในเยขับเซเอลกับชนบทของเมืองนั้น
11:26 และในเยชูอากับในโมลาดาห์ และเบธเปเลต
11:27 ในฮาซารชูอาล ในเบเออร์เชบากับชนบทของเมืองนั้น
11:28 ในศิกลาก ในเมโคนาห์กับชนบทของเมืองนั้น
11:29 ในเอนริมโมน ในโศราห์ ในยารมูท
11:30 ศาโนอาห์ อดุลลัมและชนบทของเมืองนั้น ลาคีชและไร่นาของเมืองนั้น อาเซคาห์กับชนบทของเมืองนั้น เขาจึงตั้งค่ายจากเบเออร์เชบาถึงหุบเขาฮินโนม
11:31 ประชาชนเบนยามินอยู่ต่อจากเกบาไปด้วย ที่มิคมาช ที่อัยยา เบธเอลและชนบทของเมืองนั้น
11:32 ที่อานาโธท โนบ อานานิยาห์
11:33 ฮาโซร์ รามา กิททาอิม
11:34 ฮาดิด เสโบอิม เนบัลลัท
11:35 โลด และโอโน หุบเขาของพวกช่างฝีมือ
11:36 และบางส่วนของคนเลวีอยู่ในยูดาห์และในเบนยามิน


เนหะมีย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พวกปุโรหิตและคนเลวีที่ขึ้นมากับเศรุบบาเบล
12:1 ต่อไปนี้เป็นปุโรหิตและคนเลวีที่ขึ้นมากับเศรุบบาเบลบุตรชายเชอัลทิเอล และกับเยชูอาคือ เสไรอาห์ เยเรมีย์ เอสรา
12:2 อามาริยาห์ มัลลูค ฮัทธัช
12:3 เชคานิยาห์ เรฮูม เมเรโมท
12:4 อิดโด กินเนโธน อาบียาห์
12:5 มิยามิน มาอาดียาห์ บิลกาห์
12:6 เชไมอาห์ โยยาริบ เยดายาห์
12:7 สัลลู อาโมค ฮิลคียาห์ เยดายาห์ คนเหล่านี้เป็นปุโรหิตใหญ่และพี่น้องของเขาในสมัยของเยชูอา
12:8 คนเลวีคือ เยชูอา บินนุย ขัดมีเอล เชเรบิยาห์ ยูดาห์ และมัทธานิยาห์ ผู้ซึ่งดูแลการเพลงโมทนาพร้อมกับพี่น้องของเขา
12:9 และบัคบูคิยาห์ กับอุนนีพี่น้องของเขา ยืนอยู่ตรงกันข้ามในการปรนนิบัติ

สำมะโนครัวเชื้อสายของพวกปุโรหิต
12:10 และเยชูอาให้กำเนิดบุตรชื่อโยยาคิม โยยาคิมให้กำเนิดบุตรชื่อเอลียาชีบ เอลียาชีบให้กำเนิดบุตรชื่อโยยาดา
12:11 โยยาดาให้กำเนิดบุตรชื่อโยนาธาน และโยนาธานให้กำเนิดบุตรชื่อยาดดูวา
12:12 และในรัชกาลโยยาคิม มีปุโรหิตผู้เป็นประมุขของบรรพบุรุษคือ ของคนเสไรอาห์มี เมรายาห์ ของคนเยเรมีย์มี ฮานานิยาห์
12:13 ของคนเอสรามี เมชุลลาม ของคนอามาริยาห์มี เยโฮฮานัน
12:14 ของคนมัลลูคมี โยนาธาน ของคนเชบานิยาห์มี โยเซฟ
12:15 ของคนฮาริมมี อัดนา ของคนเมราโยทมี เฮลคาย
12:16 ของคนอิดโดมี เศคาริยาห์ ของคนกินเนโธนมี เมชุลลาม
12:17 ของคนอาบียาห์มี ศิครี ของคนมินยามิน ของคนโมอัดยาห์มี ปิลทัย
12:18 ของคนบิลกาห์มี ชัมมูอา ของคนเชไมอาห์มี เยโฮนาธัน
12:19 และของคนโยยาริบมี มัทเธนัย ของคนเยดายาห์มี อุสซี
12:20 ของคนสัลลัยมี คาลลัย ของคนอาโมคมี เอเบอร์
12:21 ของคนฮิลคียาห์มี ฮาชาบิยาห์ ของคนเยดายาห์มี เนธันเอล

พวกหัวหน้าของคนเลวี
12:22 ส่วนคนเลวีในสมัยของเอลียาชีบ โยยาดา โยฮานัน และยาดดูวา ชื่อประมุขของบรรพบุรุษมีบันทึกไว้ทั้งบรรดาปุโรหิตจนถึงรัชสมัยของดาริอัสคนเปอร์เซีย
12:23 ลูกหลานของเลวี ประมุขของบรรพบุรุษ มีบันทึกไว้ในหนังสือพงศาวดาร จนสมัยของโยฮานันบุตรชายเอลียาชีบ
12:24 และหัวหน้าของคนเลวีคือ ฮาชาบิยาห์ เชเรบิยาห์ และเยชูอาบุตรชายขัดมีเอล กับญาติพี่น้องของเขาอยู่ตรงกันข้าม ที่จะสรรเสริญและโมทนาพระคุณ ตามบัญญัติของดาวิดคนของพระเจ้า เป็นยามๆไป
12:25 มัทธานิยาห์ บัคบูคิยาห์ โอบาดีห์ เมชุลลาม ทัลโมน และอักขูบ เป็นคนเฝ้าประตู ยืนเฝ้าอยู่ที่โรงพัสดุของประตู
12:26 คนเหล่านี้อยู่ในสมัยของโยยาคิมบุตรชายเยชูอา ผู้เป็นบุตรชายโยซาดัก และในสมัยของเนหะมีย์ผู้ว่าราชการ กับในสมัยของเอสราปุโรหิต และธรรมาจารย์

การทำพิธีมอบถวายกำแพงเมือง
12:27 คราวเมื่อทำพิธีมอบถวายกำแพงเยรูซาเล็ม เขาได้แสวงหาคนเลวีตามที่ของเขาทั่วทุกแห่ง เพื่อจะนำเขามาที่เยรูซาเล็ม เพื่อฉลองมอบถวายด้วยความยินดี ด้วยการโมทนาและด้วยการร้องเพลง ด้วยฉาบ พิณใหญ่ และพิณเขาคู่
12:28 ลูกหลานพวกนักร้องได้รวมกันมาจากมณฑลรอบเยรูซาเล็ม และจากชนบทของชาวเนโทฟาห์
12:29 ทั้งมาจากวงศ์วานกิลกาล และจากเขตเกบาและอัสมาเวท เพราะบรรดานักร้องได้สร้างชนบทของตนรอบเยรูซาเล็ม
12:30 บรรดาปุโรหิตและคนเลวีได้ชำระตนให้บริสุทธิ์ และเขาทั้งหลายได้ชำระประชาชน และประตูเมือง กับกำแพงให้บริสุทธิ์
12:31 แล้วข้าพเจ้าได้นำเจ้านายแห่งยูดาห์ขึ้นบนกำแพง และแต่งตั้งให้คณะใหญ่สองคณะ เป็นผู้กล่าวโมทนาและเดินเป็นกระบวนแห่ คณะหนึ่งไปทางขวาขึ้นไปบนกำแพงจนถึงประตูกองขยะ
12:32 และถัดเขาไปมี โฮชายาห์ และเจ้านายแห่งยูดาห์ครึ่งหนึ่ง
12:33 กับอาซาริยาห์ เอสรา เมชุลลาม
12:34 ยูดาห์ เบนยามิน เชไมอาห์ และเยเรมีย์
12:35 และบุตรชายของพวกปุโรหิตบางคนที่มีแตรคือ เศคาริยาห์บุตรชายโยนาธาน ผู้เป็นบุตรชายเชไมอาห์ ผู้เป็นบุตรชายมัทธานิยาห์ ผู้เป็นบุตรชายมีคายาห์ ผู้เป็นบุตรชายศักเกอร์ ผู้เป็นบุตรชายอาสาฟ
12:36 กับญาติพี่น้องของเขาคือ เชไมอาห์ อาซาเรล มิลาลัย กิลาลัย มาอัย เนธันเอลและยูดาห์ ฮานานี พร้อมกับเครื่องดนตรีของดาวิดคนของพระเจ้า และเอสราธรรมาจารย์ได้เดินนำหน้าเขา
12:37 ที่ประตูน้ำพุ ซึ่งอยู่ตรงข้ามกับพวกเขา เขาทั้งหลายเดินขึ้นบันไดของนครดาวิด ที่ทางขึ้นกำแพงเหนือพระราชวังของดาวิดถึงประตูน้ำทางทิศตะวันออก
12:38 อีกคณะหนึ่งที่กล่าวคำโมทนาเดินไปทางตรงกันข้าม และข้าพเจ้าตามเขาไป พร้อมกับประชาชนครึ่งหนึ่ง บนกำแพงเหนือหอคอยเตาไฟ ถึงกำแพงกว้าง
12:39 และเหนือประตูเอฟราอิม และทางประตูเก่า และทางประตูปลา และหอคอยฮานันเอล และหอคอยเมอาห์ ถึงประตูแกะ และเขามาหยุดอยู่ที่ประตูยาม
12:40 คณะทั้งสองผู้กล่าวคำโมทนาได้มายืนอยู่ที่พระนิเวศของพระเจ้า ทั้งข้าพเจ้าและเจ้าหน้าที่ครึ่งหนึ่งอยู่กับข้าพเจ้า
12:41 กับปุโรหิตที่ถือแตรคือ เอลียาคิม มาอาเสอาห์ มินยามิน มีคายาห์ เอลีโอนัย เศคาริยาห์ กับฮานันยาห์
12:42 และมาอาเสอาห์ เชไมอาห์ เอเลอาซาร์ อุสซี เยโฮฮานัน มัลคิยาห์ เอลาม และเอเซอร์ และบรรดานักร้องได้ร้องเพลงด้วยเสียงดัง มีอิสราหิยาห์เป็นหัวหน้าของเขา
12:43 และเขาทั้งหลายได้ถวายเครื่องสัตวบูชาใหญ่โตในวันนั้น และเปรมปรีดิ์ เพราะพระเจ้าทรงกระทำให้เขาเปรมปรีดิ์ด้วยความชื่นบานใหญ่ยิ่ง พวกภรรยาและเด็กๆก็เปรมปรีดิ์ด้วย และความชื่นบานของเยรูซาเล็มก็ได้ยินไปไกล
12:44 ในวันนั้น เขาแต่งตั้งบางคนให้ดูแลห้องสำหรับพัสดุ ของบริจาค ผลไม้รุ่นแรก ส่วนสิบชักหนึ่ง ให้รวบรวมปันส่วนซึ่งกำหนดไว้ในพระราชบัญญัติสำหรับปุโรหิตและคนเลวีเข้ามาไว้ในนั้น ตามไร่นาในหัวเมืองเหล่านั้น เพราะยูดาห์เปรมปรีดิ์ด้วยเรื่องบรรดาปุโรหิต และคนเลวีผู้ปรนนิบัติอยู่นั้น
12:45 และทั้งพวกนักร้องและพวกเฝ้าประตูได้ทำการปรนนิบัติพระเจ้าของเขาและทำการชำระให้บริสุทธิ์ ตามพระบัญชาของดาวิดและของซาโลมอนราชโอรสของพระองค์
12:46 เพราะในสมัยดาวิดและอาสาฟในดึกดำบรรพ์นั้นมีหัวหน้าพวกนักร้อง และมีบทเพลงสรรเสริญ และบทเพลงโมทนาพระคุณพระเจ้า
12:47 และอิสราเอลทั้งปวงในสมัยของเศรุบบาเบลและในสมัยของเนหะมีย์ ได้ให้ปันส่วนตามต้องการทุกวันแก่นักร้องและคนเฝ้าประตู และเขาได้กันส่วนของคนเลวีไว้ต่างหาก และคนเลวีได้กันส่วนของลูกหลานอาโรนไว้ต่างหาก


เนหะมีย์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คนอิสราเอลต้องแยกเสียจากคนต่างด้าว
13:1 ในวันนั้น เขาอ่านหนังสือของโมเสสให้ประชาชนฟัง และเขาพบที่มีเขียนไว้ว่า ไม่ควรให้คนอัมโมนหรือคนโมอับเข้าไปในที่ชุมนุมของพระเจ้าเป็นนิตย์
13:2 เพราะเขามิได้เอาอาหารและน้ำมาต้อนรับคนอิสราเอล แต่ได้จ้างบาลาอัมให้มาต่อต้านและแช่งเขา แต่พระเจ้าของเราทรงเปลี่ยนคำแช่งเป็นพร
13:3 และอยู่มาเมื่อประชาชนได้ยินพระราชบัญญัติ เขาก็แยกอิสราเอลออกเสียจากคนต่างด้าวทั้งปวง
13:4 ก่อนหน้านี้ เอลียาชีบปุโรหิตผู้ได้รับการแต่งตั้งให้ดูแลห้องในพระนิเวศของพระเจ้าของเรา และผู้เกี่ยวพันกับโทบีอาห์
13:5 ได้จัดห้องใหญ่ห้องหนึ่งให้โทบีอาห์ เป็นห้องที่แต่ก่อนใช้เก็บธัญญบูชา กำยาน เครื่องใช้ต่างๆ และสิบชักหนึ่งที่เป็นข้าว น้ำองุ่นใหม่ และน้ำมัน ซึ่งเขาให้ไว้ตามบัญญัติให้แก่คนเลวี นักร้อง คนเฝ้าประตูและของบริจาคสำหรับปุโรหิต
13:6 เมื่อเกิดเรื่องนี้ข้าพเจ้ามิได้อยู่ในเยรูซาเล็ม เพราะในปีที่สามสิบสองแห่งรัชกาลอารทาเซอร์ซีสกษัตริย์แห่งบาบิโลนนั้น ข้าพเจ้าได้ไปเฝ้ากษัตริย์ และอีกไม่กี่วันข้าพเจ้าก็ทูลลากษัตริย์

เนหะมีย์ไปยังเยรูซาเล็มครั้งที่สอง
13:7 และมายังเยรูซาเล็ม แล้วข้าพเจ้าจึงทราบความชั่วร้ายซึ่งเอลียาชีบได้กระทำเพื่อโทบีอาห์ คือจัดห้องภายในบริเวณพระนิเวศของพระเจ้าให้เขา
13:8 ข้าพเจ้าโกรธนัก และข้าพเจ้าก็โยนเครื่องแต่งเรือนทั้งสิ้นของโทบีอาห์ออกเสียจากห้อง
13:9 แล้วข้าพเจ้าสั่งให้เขาชำระห้อง และข้าพเจ้าก็นำเครื่องใช้ประจำพระนิเวศของพระเจ้า ทั้งธัญญบูชากับกำยานกลับมาไว้ที่นั่นอีก

อิสราเอลนำคนเลวีกลับมายังพระวิหารและจัดเลี้ยงพวกท่าน
13:10 และข้าพเจ้ายังทราบอีกว่า ส่วนของคนเลวีนั้น เขาก็ไม่ได้มอบให้ เพราะฉะนั้นคนเลวีและนักร้องผู้ปฏิบัติการงาน ต่างก็หนีกลับไปยังไร่นาของตน
13:11 ข้าพเจ้าจึงต่อว่าเจ้าหน้าที่และพูดว่า “ทำไมจึงทอดทิ้งพระนิเวศของพระเจ้าเสีย” ข้าพเจ้าจึงรวบรวมเขากลับมา และตั้งเขาไว้ตามตำแหน่งของเขาอีก
13:12 และยูดาห์ทั้งปวงได้นำสิบชักหนึ่งที่เป็นข้าว น้ำองุ่นใหม่ และน้ำมันเข้ามายังเรือนพัสดุ
13:13 ข้าพเจ้าได้แต่งตั้งคนให้ดูแลเรือนพัสดุคือ เชเลมิยาห์ปุโรหิต ศาโดกธรรมาจารย์ และเปดายาห์แห่งคนเลวี และผู้ช่วยของเขาคือ ฮานันบุตรชายศักเกอร์ ผู้เป็นบุตรชายมัทธานิยาห์ เพราะนับได้ว่าเขาสัตย์ซื่อ และหน้าที่ของเขาคือแจกจ่ายแก่พวกพี่น้อง
13:14 “โอ ข้าแต่พระเจ้าของข้าพระองค์ เกี่ยวกับเรื่องนี้ขอทรงระลึกถึงข้าพระองค์ และขออย่าทรงลบล้างการที่ดีทั้งหลายของข้าพระองค์ที่ข้าพระองค์ได้กระทำ เพื่อพระนิเวศของพระเจ้าของข้าพระองค์ และเพื่อการปรนนิบัติในที่นั้น”

บางคนฝ่าฝืนวันสะบาโต
13:15 ครั้งนั้นในยูดาห์ ข้าพเจ้าเห็นคนย่ำน้ำองุ่นในวันสะบาโต และนำฟ่อนข้าวเข้ามาบรรทุกหลังลา ทั้งน้ำองุ่น ผลองุ่น มะเดื่อ และภาระทุกอย่าง ซึ่งเขานำมายังเยรูซาเล็มในวันสะบาโต ข้าพเจ้าได้ตักเตือนเขาในวันที่เขาทั้งหลายขายอาหาร
13:16 และมีคนชาวไทระอาศัยอยู่ในเมืองได้นำปลาและสินค้าทุกอย่างเข้ามาขายในวันสะบาโตแก่ประชาชนยูดาห์ และในเยรูซาเล็ม
13:17 แล้วข้าพเจ้าได้ต่อว่าพวกขุนนางแห่งยูดาห์ และพูดกับเขาว่า “ทำไมท่านทั้งหลายกระทำความชั่วร้ายเช่นนี้ กระทำให้วันสะบาโตเป็นมลทิน
13:18 บรรพบุรุษของท่านมิได้กระทำเช่นนี้หรือ และพระเจ้าของเรามิได้ทรงนำเหตุร้ายทั้งสิ้นให้ตกอยู่บนเราและบนเมืองนี้หรือ ท่านยังจะนำพระพิโรธยิ่งกว่านั้นมาเหนืออิสราเอลด้วยการกระทำให้วันสะบาโตเป็นมลทิน”
13:19 และอยู่มาพอเริ่มมืดที่ประตูเมืองเยรูซาเล็มก่อนวันสะบาโต ข้าพเจ้าได้บัญชาให้ปิดประตูเมือง และสั่งว่า ไม่ให้เปิดจนกว่าจะพ้นวันสะบาโตแล้ว และข้าพเจ้าก็ตั้งข้าราชการบางคนของข้าพเจ้าให้ดูแลประตูเมือง ว่าไม่ให้นำภาระสิ่งใดเข้ามาในวันสะบาโต
13:20 แล้วพวกพ่อค้าและพวกขายสินค้าทุกชนิดค้างอยู่นอกเยรูซาเล็มหนหนึ่ง หรือสองหน
13:21 ข้าพเจ้าได้ตักเตือนเขา และพูดกับเขาว่า “ทำไมท่านมานอนอยู่ข้างกำแพงเมือง ถ้าท่านทำอีกข้าพเจ้าจะจับท่าน” ตั้งแต่คราวนั้นมาเขาก็ไม่มาอีกในวันสะบาโต
13:22 และข้าพเจ้าบัญชาคนเลวีให้ชำระตัวเขาและมาเฝ้าประตูเมือง เพื่อรักษาวันสะบาโตให้บริสุทธิ์ “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอพระองค์ทรงระลึกถึงข้าพระองค์ในเรื่องนี้ด้วย และขอทรงไว้ชีวิตข้าพระองค์ตามความยิ่งใหญ่แห่งความเมตตาของพระองค์”

การติเตียนคนที่แต่งงานกับคนต่างชาติ
13:23 ในสมัยนั้นข้าพเจ้าได้เห็นพวกยิวผู้ได้แต่งงานกับหญิงชาวอัชโดด อัมโมนและโมอับ
13:24 และเด็กของเขาครึ่งหนึ่งพูดภาษาของคนอัชโดด เขาพูดภาษาของคนยิวไม่ได้ แต่พูดภาษาชนชาติของเขาแต่ละพวก
13:25 ข้าพเจ้าได้โต้แย้งกับเขา และแช่งเขา และตีเขาบางคนและดึงผมของเขาออก และข้าพเจ้ากระทำให้เขาปฏิญาณในพระนามของพระเจ้า ด้วยข้าพเจ้ากล่าวว่า “เจ้าทั้งหลายอย่ายกบุตรสาวของเจ้าให้แก่บุตรชายของเขา หรือรับบุตรสาวของเขาให้แก่บุตรชายของเจ้า หรือตัวเจ้าเอง
13:26 ซาโลมอนกษัตริย์แห่งอิสราเอล มิได้ทำบาปด้วยเรื่องหญิงอย่างนี้หรือ ท่ามกลางหลายประชาชาติไม่มีกษัตริย์ใดเหมือนพระองค์ และพระเจ้าของพระองค์ก็ทรงรักพระองค์ และพระเจ้าทรงกระทำให้พระองค์เป็นกษัตริย์เหนืออิสราเอลทั้งปวง ถึงกระนั้นก็ดี แม้เป็นพระองค์หญิงต่างชาติก็เป็นเหตุให้พระองค์ทรงทำบาป
13:27 ควรหรือที่เราจะฟังเจ้าและกระทำความชั่วร้ายใหญ่ยิ่งนี้ทั้งสิ้น และประพฤติละเมิดต่อพระเจ้าของเราด้วยการแต่งงานกับหญิงต่างชาติ”
13:28 บุตรชายคนหนึ่งของโยยาดา ผู้เป็นบุตรชายเอลียาชีบมหาปุโรหิต เป็นบุตรเขยของสันบาลลัท ชาวโฮโรนาอิม เพราะฉะนั้นข้าพเจ้าจึงขับไล่เขาไปเสียจากข้าพเจ้า
13:29 “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงระลึกถึงเขาทั้งหลาย เพราะว่าเขาทั้งหลายได้กระทำให้การเป็นปุโรหิต และพันธสัญญาของพวกปุโรหิตและคนเลวีเป็นมลทิน”
13:30 ดังนี้แหละ ข้าพเจ้าได้ชำระเขาจากต่างด้าวทุกอย่าง และข้าพเจ้าได้ตั้งหน้าที่ของบรรดาปุโรหิตและคนเลวีต่างก็ประจำงานของตน
13:31 ข้าพเจ้าได้จัดให้หาฟืนถวายตามเวลากำหนดและสำหรับผลรุ่นแรกด้วย “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงระลึกถึงข้าพระองค์ให้เกิดผลดีเถิด”


เอสเธอร์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พระราชินีวัชทีไม่เชื่อฟังกษัตริย์
1:1 อยู่มาในรัชสมัยของอาหสุเอรัส (อาหสุเอรัสผู้ทรงครอบครองตั้งแต่ประเทศอินเดียถึงประเทศเอธิโอเปีย เหนือหนึ่งร้อยยี่สิบเจ็ดมณฑลนั้น)
1:2 ในสมัยที่กษัตริย์อาหสุเอรัสประทับบนบัลลังก์แห่งราชอาณาจักรของพระองค์ในสุสาปราสาท
1:3 ในปีที่สามแห่งรัชกาลของพระองค์ พระองค์พระราชทานการเลี้ยงแก่เจ้านาย และบรรดาข้าราชการของพระองค์ นายทัพนายกองทัพแห่งเปอร์เซียและมีเดีย และขุนนางกับผู้ว่าราชการมณฑลเฝ้าอยู่ต่อพระพักตร์พระองค์
1:4 ขณะที่พระองค์ทรงแสดงราชสมบัติแห่งราชอาณาจักรอันรุ่งเรืองของพระองค์ ทั้งความโอ่อ่าตระการอันรุ่งโรจน์ของพระองค์อยู่เป็นเวลาหลายวัน ถึงหนึ่งร้อยแปดสิบวัน
1:5 เมื่อวันเหล่านี้ผ่านพ้นไปแล้ว กษัตริย์ทรงจัดการเลี้ยงแก่บรรดาประชาชนผู้อยู่ในสุสาปราสาท ทั้งผู้ใหญ่ผู้น้อย นานเจ็ดวันในลานอุทยานแห่งสำนักพระราชวังของกษัตริย์
1:6 มีผ้าม่านฝ้ายสีขาวและสีม่วงคล้ำ มีสายป่านและเชือกขนแกะสีม่วงคล้องห่วงเงินและเสาหินอ่อน ทั้งเตียงทองคำและเงินบนพื้นลาดปูนฝังหินแดง หินอ่อน มุกดา และหินอ่อนสีดำ
1:7 เครื่องดื่มก็ใส่ถ้วยทองคำส่งให้ (เป็นถ้วยหลากชนิด) และเหล้าองุ่นของราชสำนักมากมายตามพระทัยกว้างขวางของกษัตริย์
1:8 การดื่มก็กระทำกันตามกฎหมายที่ไม่มีการบังคับ เพราะกษัตริย์ทรงมีพระกระแสรับสั่งไปยังพนักงานทั้งปวงว่า ให้ทุกคนทำได้ตามใจปรารถนา
1:9 พระราชินีวัชทีก็พระราชทานการเลี้ยงแก่สตรีในราชสำนักซึ่งเป็นของกษัตริย์อาหสุเอรัสด้วย
1:10 ณ วันที่เจ็ดเมื่อพระทัยของกษัตริย์รื่นเริงด้วยเหล้าองุ่น พระองค์ทรงบัญชาเมหุมาน บิสธา ฮารโบนา บิกธาและอาบักธา เศธาร์ และคารคาส ขันทีทั้งเจ็ดผู้ปรนนิบัติต่อพระพักตร์กษัตริย์อาหสุเอรัส
1:11 ให้ไปเชิญพระราชินีวัชทีสวมมงกุฎมาเฝ้ากษัตริย์ เพื่อจะให้ประชาชนและเจ้านายของพระองค์ได้ชมสง่าราศีโฉมของพระนาง เพราะพระนางงามนัก
1:12 แต่พระราชินีวัชทีทรงปฏิเสธไม่มาตามพระบัญชาของกษัตริย์ที่รับสั่งไปกับขันที เมื่อเป็นเช่นนี้กษัตริย์ทรงเดือดดาล และพระพิโรธของพระองค์ระอุอยู่ในพระอุระ
1:13 ฝ่ายกษัตริย์จึงตรัสกับคนที่มีปัญญาผู้ทราบกาลเทศะ (เพราะนี่เป็นวิธีดำเนินการของกษัตริย์ต่อบรรดาผู้ที่เจนจัดในกฎหมายและการพิพากษา
1:14 ผู้ที่รองพระองค์คือ คารเชนา เชธาร์ อัดมาธา ทารชิช เมเรส มารเสนา และเมมูคาน เจ้านายทั้งเจ็ดของเปอร์เซียและมีเดีย ผู้เคยเข้าเฝ้ากษัตริย์ และนั่งก่อนในราชอาณาจักร)
1:15 ว่า “ตามกฎหมายจะต้องกระทำอะไรต่อพระราชินีวัชที เพราะว่าพระนางมิได้ปฏิบัติตามพระบัญชาของกษัตริย์อาหสุเอรัสซึ่งรับสั่งไปกับขันที”
1:16 เมมูคานจึงทูลต่อพระพักตร์กษัตริย์และเจ้านายทั้งปวงว่า “พระราชินีวัชทีได้ทรงกระทำผิดมิใช่ต่อกษัตริย์เท่านั้น แต่ต่อเจ้านายทั้งปวงและประชาชนทั้งปวงผู้อยู่ในมณฑลทั้งสิ้นของกษัตริย์อาหสุเอรัส
1:17 เพราะสิ่งที่พระราชินีทรงกระทำนี้จะเป็นที่ทราบแก่สตรีทั้งปวง ทำให้เขามองดูสามีของเขาด้วยความประมาท เพราะเขาจะพูดว่า ‘กษัตริย์อาหสุเอรัสมีพระบัญชาให้นำพระราชินีวัชทีมาต่อพระพักตร์พระองค์ แต่พระนางไม่เสด็จมา’
1:18 ในวันนี้ทีเดียวเจ้านายผู้หญิงแห่งเปอร์เซียและมีเดียซึ่งได้ยินถึงสิ่งที่พระราชินีทรงกระทำนี้ ก็จะเล่าให้เจ้านายทั้งปวงของกษัตริย์รู้ทั่วกัน ทำให้มีความประมาทและความโกรธขึ้นเป็นอันมาก
1:19 ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้มีพระราชโองการจากพระองค์ และให้บันทึกไว้ในกฎหมายของคนเปอร์เซียและคนมีเดีย อย่างที่คืนคำไม่ได้ว่า ‘วัชทีจะเข้าเฝ้ากษัตริย์อาหสุเอรัสอีกไม่ได้’ และขอกษัตริย์ประทานตำแหน่งราชินีให้แก่ผู้อื่นที่ดีกว่าพระนาง
1:20 ดังนั้นเมื่อกษัตริย์ทรงประกาศกฤษฎีกา ตลอดพระราชอาณาจักรของพระองค์ (อันกว้างใหญ่อย่างยิ่งนั้น) สตรีทั้งปวงจะต้องให้เกียรติสามีของตน ไม่ว่าสูงหรือต่ำ”
1:21 คำทูลแนะนำนี้เป็นที่พอพระทัยกษัตริย์และเจ้านาย กษัตริย์จึงทรงกระทำตามที่เมมูคานทูลเสนอ
1:22 ด้วยว่าพระองค์ทรงมีพระอักษรไปทั่วราชมณฑลของกษัตริย์ ถึงทุกมณฑลตามอักษรของมณฑลนั้น และถึงทุกชาติตามภาษาของเขา ให้ชายทุกคนเป็นเจ้าเป็นนายในเรือนของตน และให้ประกาศกฤษฎีกานี้ตามภาษาของแต่ละชนชาติ


เอสเธอร์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เอสเธอร์รับตำแหน่งเป็นพระราชินี
2:1 ภายหลังเหตุการณ์เหล่านี้ เมื่อพระพิโรธของกษัตริย์อาหสุเอรัสสงบลง พระองค์ทรงระลึกถึงวัชทีและสิ่งที่พระนางทรงกระทำ และกฤษฎีกาที่พระองค์ทรงออกเรื่องพระนาง
2:2 ข้าราชการของกษัตริย์ผู้ปรนนิบัติพระองค์อยู่จึงทูลว่า “ขอทรงให้หาหญิงพรหมจารีสาวสวยมาถวายกษัตริย์
2:3 และขอกษัตริย์ทรงแต่งตั้งเจ้าหน้าที่ทุกมณฑลแห่งราชอาณาจักรของพระองค์ เพื่อให้คนเหล่านี้รวบรวมหญิงสาวพรหมจารีงดงามทั้งหลายมายังฮาเร็มในสุสาปราสาท ให้อยู่ในอารักขาของเฮกัยข้าราชบริพารในพระราชสำนักของกษัตริย์ ผู้ดูแลสตรี และขอประทานเครื่องชำระล้างและประเทืองผิวสำหรับหญิงเหล่านั้น
2:4 และขอให้หญิงสาวคนที่กษัตริย์พอพระทัยได้เป็นพระราชินีแทนวัชที” ข้อนี้พอพระทัยกษัตริย์ พระองค์จึงทรงกระทำตามนั้น
2:5 ยังมียิวคนหนึ่งในสุสาปราสาทชื่อโมรเดคัย บุตรชายยาอีร์ ผู้เป็นบุตรชายชิเมอี ผู้เป็นบุตรชายคีช คนเบนยามิน
2:6 ผู้ถูกกวาดต้อนจากเยรูซาเล็มในหมู่เชลยที่ถูกกวาดต้อนไปพร้อมกับเยโคนิยาห์กษัตริย์ของยูดาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์ของบาบิโลนได้กวาดต้อนไปนั้น
2:7 ท่านได้เลี้ยงดูฮาดาชาห์คือเอสเธอร์บุตรสาวลุงของท่าน เพราะเธอไม่มีพ่อแม่ สาวคนนี้รูปงามและน่าดู เมื่อบิดามารดาของเธอสิ้นชีวิตแล้ว โมรเดคัยก็รับเธอมาเลี้ยงเป็นบุตรสาว
2:8 ต่อมาเมื่อพระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ประกาศออกไป และเมื่อเขารวบรวมหญิงสาวเป็นอันมากเข้ามาในสุสาปราสาทให้อยู่ภายใต้อารักขาของเฮกัย เอสเธอร์ก็ถูกนำเข้ามาไว้ในราชสำนักภายใต้อารักขาของเฮกัยผู้ดูแลสตรี
2:9 หญิงนั้นเป็นที่พอใจเขาและเธอก็เป็นที่โปรดปรานแก่เขา เขาจึงรีบจัดหาเครื่องประเทืองผิว และส่วนของเธอให้เธอ พร้อมกับสาวใช้ที่คัดเลือกแล้วเจ็ดคนจากราชสำนัก แล้วก็เลื่อนเธอและสาวใช้ของเธอขึ้นไปยังสถานที่ที่ดีที่สุดในฮาเร็ม
2:10 เอสเธอร์มิได้บอกให้ทราบถึงชาติและญาติของเธอ เพราะโมรเดคัยกำชับเธอไม่ให้ใครรู้
2:11 ทุกๆวันโมรเดคัยเดินมาหน้าลานของฮาเร็ม เพื่อฟังข่าวเอสเธอร์เป็นอย่างไร และมีอะไรเกิดขึ้นแก่เธอ
2:12 เมื่อถึงเวรที่สาวๆทุกคนจะเข้าไปเฝ้ากษัตริย์อาหสุเอรัส หลังจากได้เตรียมตัวตามระเบียบของหญิงสิบสองเดือนแล้ว (และนี่เป็นเวลาปกติสำหรับประเทืองผิว คือชโลมกายหญิงด้วยน้ำมันกำยานหกเดือน และหกเดือนด้วยเครื่องเทศและน้ำมันประเทืองผิวผู้หญิง)
2:13 เมื่อสาวๆทุกคนจะเข้าไปเฝ้ากษัตริย์อย่างนี้ เธอต้องการจะเอาอะไรจากฮาเร็มไปยังราชสำนัก ก็เอาไปได้
2:14 เธอเข้าไปเฝ้าเวลาเย็น และในเวลาเช้าเธอกลับออกมาในฮาเร็มที่สองในอารักขาของชาอัชกาสขันทีของกษัตริย์ผู้ดูแลนางห้าม เธอไม่ได้เข้าไปเฝ้ากษัตริย์อีก นอกจากกษัตริย์จะพอพระทัยในเธอ และทรงเรียกชื่อเธอให้เข้าเฝ้า
2:15 บัดนี้เมื่อถึงเวรของเอสเธอร์ บุตรสาวของอาบีฮาอิล ลุงของโมรเดคัยผู้ซึ่งรับเธอไว้เป็นบุตรสาว จะเข้าเฝ้ากษัตริย์ เธอมิได้ขอสิ่งใด นอกจากสิ่งที่เฮกัยข้าราชสำนักของกษัตริย์ผู้ดูแลพวกสตรีแนะนำ ฝ่ายเอสเธอร์ได้รับความโปรดปรานในสายตาของทุกคนที่ได้พบเห็น
2:16 เมื่อเขาพาเอสเธอร์เข้าไปเฝ้ากษัตริย์อาหสุเอรัสในพระราชสำนัก ในเดือนสิบซึ่งเป็นเดือนเทเบทในปีที่เจ็ดแห่งรัชกาลของพระองค์
2:17 กษัตริย์ทรงรักเอสเธอร์ยิ่งกว่าบรรดาหญิงทั้งปวงนั้น และเธอได้รับพระกรุณาและความโปรดปรานในสายพระเนตรของพระองค์มากกว่าหญิงพรหมจารีทั้งสิ้น พระองค์จึงทรงสวมพระมงกุฎบนศีรษะของเธอ และทรงตั้งเธอให้เป็นพระราชินีแทนวัชที
2:18 แล้วกษัตริย์พระราชทานการเลี้ยงใหญ่แก่เจ้านายและข้าราชการทั้งปวงของพระองค์ เป็นการเลี้ยงของพระนางเอสเธอร์ พระองค์ทรงอนุมัติให้งดส่วยแก่มณฑลทั้งปวง และพระราชทานของกำนัล ด้วยพระทัยกว้างขวางของกษัตริย์
2:19 เมื่อเขารวบรวมหญิงพรหมจารีมาครั้งที่สอง โมรเดคัยนั่งอยู่ที่ประตูของกษัตริย์
2:20 ฝ่ายพระนางเอสเธอร์นั้นมิได้ทรงให้ใครทราบถึงพระญาติหรือชนชาติของพระนางดังที่โมรเดคัยกำชับพระนางไว้ เพราะพระนางเอสเธอร์ทรงทำตามคำสั่งของโมรเดคัย เช่นเดียวกับเมื่อเขาเลี้ยงดูพระนางมา

โมรเดคัยช่วยชีวิตของกษัตริย์
2:21 ในครั้งนั้นเมื่อโมรเดคัยนั่งอยู่ที่ประตูของกษัตริย์ บิกธานและเทเรช ขันทีสองคนของกษัตริย์ ผู้เฝ้าธรณีประตู มีความโกรธและหาช่องที่จะประทุษร้ายกษัตริย์อาหสุเอรัส
2:22 เรื่องนี้รู้ถึงโมรเดคัยและท่านก็ทูลพระราชินีเอสเธอร์ พระนางเอสเธอร์กราบทูลกษัตริย์ในนามของโมรเดคัย
2:23 เมื่อมีการสอบสวนเรื่องนี้ว่าเป็นความจริงแล้ว กษัตริย์ก็ทรงให้แขวนสองคนนั้นเสียที่ต้นไม้ และบันทึกเรื่องไว้ในหนังสือพงศาวดารต่อพระพักตร์กษัตริย์


เอสเธอร์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮามานวางแผนร้ายที่จะทำลายคนยิวทั้งปวง
3:1 ภายหลังเหตุการณ์เหล่านี้กษัตริย์อาหสุเอรัสทรงเลื่อนยศฮามานบุตรชายฮัมเมดาธา คนอากัก กษัตริย์ทรงเลื่อนท่านและทรงตั้งเก้าอี้ของท่านไว้เหนือกว่าของเจ้านายทั้งปวงที่อยู่กับพระองค์
3:2 บรรดาข้าราชการของกษัตริย์ซึ่งอยู่ที่ประตูของกษัตริย์ก็กราบลงแสดงความเคารพต่อฮามาน เพราะกษัตริย์ทรงบัญชาให้แสดงความเคารพต่อท่านเช่นนั้น แต่โมรเดคัยมิได้กราบหรือแสดงความเคารพ
3:3 ข้าราชการของกษัตริย์ซึ่งอยู่ที่ประตูของกษัตริย์จึงพูดกับโมรเดคัยว่า “ทำไมท่านละเมิดพระบัญชาของกษัตริย์”
3:4 อยู่มาเมื่อเขาทั้งหลายพูดกับท่านวันแล้ววันเล่า และท่านไม่ฟังเขา เขาก็ไปเรียนฮามานเพื่อจะดูว่าถ้อยคำของโมรเดคัยจะชนะหรือไม่ เพราะท่านบอกเขาว่าท่านเป็นยิว
3:5 เมื่อฮามานเห็นว่าโมรเดคัยไม่กราบลงหรือแสดงความเคารพต่อท่าน ฮามานก็เดือดดาล
3:6 แต่ท่านเห็นว่าเป็นการเสียเกียรติที่จะจับกุมโมรเดคัยคนเดียว เพราะมีคนเรียนท่านให้ทราบถึงชนชาติของโมรเดคัย ฮามานจึงหาช่องที่จะทำลายยิวทั้งหมด คือชนชาติของโมรเดคัยทั่วราชอาณาจักรของอาหสุเอรัส
3:7 ในเดือนแรกซึ่งเป็นเดือนนิสานปีที่สิบสองแห่งรัชกาลกษัตริย์อาหสุเอรัส เขาพากันทอดเปอร์ คือสลาก ต่อหน้าฮามานเพื่อหาวัน และเพื่อหาเดือน ได้เดือนที่สิบสอง คือเป็นเดือนอาดาร์
3:8 แล้วฮามานทูลกษัตริย์อาหสุเอรัสว่า “มีชนชาติหนึ่งกระจายอยู่ทั่ว และแยกกันอยู่ท่ามกลางชนชาติทั้งหลายในมณฑลทั้งหลายแห่งราชอาณาจักรของพระองค์ กฎหมายของเขาผิดกับกฎหมายของชนชาติอื่นทั้งสิ้น และพวกนี้ไม่รักษากฎหมายของกษัตริย์ การที่กษัตริย์ทรงปล่อยเขาไว้นี้ไม่บังเกิดประโยชน์แก่พระองค์
3:9 ถ้าเป็นที่พอพระทัยกษัตริย์ ขอทรงออกกฤษฎีกาให้ทำลายล้างเขาเสียเถิด และข้าพระองค์จะถวายเงินหนึ่งหมื่นตะลันต์ใส่มือบรรดาผู้ที่ดูแลพระราชกิจของกษัตริย์ เพื่อเขาจะได้ใส่ในพระคลังของกษัตริย์”
3:10 กษัตริย์จึงถอดพระธำมรงค์ตราออกจากพระหัตถ์ของพระองค์มอบแก่ฮามานบุตรชายฮัมเมดาธา คนอากัก ศัตรูของพวกยิว
3:11 และกษัตริย์ตรัสกับฮามานว่า “เรามอบเงินนั้นให้แก่ท่าน และมอบประชาชนแก่ท่านด้วย เพื่อจะทำแก่เขาตามที่ท่านเห็นดี”
3:12 แล้วทรงเรียกราชอาลักษณ์เข้ามาในวันที่สิบสามเดือนต้น ให้เขียนกฤษฎีกาตามที่ฮามานบัญชาไว้ทุกประการ ส่งไปยังสมุหเทศาภิบาลของกษัตริย์และของเจ้าเมืองมณฑลทั้งปวงและถึงเจ้านายแห่งชนชาติทั้งปวง ถึงทุกมณฑลเป็นอักษรของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา เขียนในพระนามของกษัตริย์อาหสุเอรัส และประทับตราด้วยพระธำมรงค์ของกษัตริย์
3:13 ให้คนเดินข่าวจดหมายเหล่านี้ไปถึงมณฑลของกษัตริย์ทั้งสิ้นสั่งให้ทำลาย สังหารและทำให้ยิวทั้งปวงพินาศไป ทั้งหนุ่มและแก่ เด็กและผู้หญิงในวันเดียวกัน คือวันที่สิบสามเดือนที่สิบสองซึ่งเป็นเดือนอาดาร์ และให้ริบเอาข้าวของของเขาไปหมด
3:14 ให้ออกสำเนาเอกสารนั้นเป็นกฤษฎีกาในทุกมณฑล นำไปป่าวร้องให้ชนชาติทั้งปวงพร้อมเพื่อวันนั้น
3:15 บรรดาคนเดินข่าวก็รีบไปตามพระบัญชาของกษัตริย์ และออกกฤษฎีกานั้นในสุสาปราสาท กษัตริย์ก็ประทับดื่มกับฮามาน ส่วนชาวนครสุสาพากันงุนงง


เอสเธอร์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวถืออดอาหาร
4:1 เมื่อโมรเดคัยทราบทุกอย่างที่ได้กระทำไปแล้ว โมรเดคัยก็ฉีกเสื้อของตนสวมผ้ากระสอบและใส่ขี้เถ้า และออกไปกลางนคร คร่ำครวญด้วยเสียงดังอย่างขมขื่น
4:2 ท่านขึ้นไปอยู่ตรงหน้าประตูของกษัตริย์ เพราะไม่มีผู้ใดที่สวมผ้ากระสอบเข้าประตูของกษัตริย์ได้
4:3 และในทุกมณฑลที่พระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ไปถึง ก็มีการไว้ทุกข์อย่างใหญ่หลวงท่ามกลางพวกยิว ด้วยการอดอาหาร ร้องไห้และคร่ำครวญ และคนเป็นอันมากนอนในผ้ากระสอบและมีขี้เถ้า
4:4 เมื่อสาวใช้และขันทีของพระนางเอสเธอร์มาทูลพระนาง พระราชินีก็เป็นทุกข์ในพระทัยยิ่งนัก พระนางทรงส่งเสื้อผ้าไปให้แก่โมรเดคัย เพื่อท่านจะได้ถอดผ้ากระสอบของท่านออกเสีย แต่ท่านไม่ยอมรับผ้านั้น
4:5 แล้วพระนางเอสเธอร์มีพระเสาวนีย์เรียกฮาธาคขันทีคนหนึ่งของกษัตริย์ ผู้ซึ่งพระองค์ทรงแต่งตั้งให้ปรนนิบัติ พระนางตรัสสั่งให้ไปหาโมรเดคัย เพื่อจะทรงทราบว่า เรื่องอะไร และทำอย่างนั้นทำไม
4:6 ฮาธาคออกไปหาโมรเดคัยที่ถนนในนคร ข้างหน้าประตูของกษัตริย์
4:7 โมรเดคัยก็เล่าเรื่องทั้งสิ้นที่เกิดแก่ท่าน และจำนวนเงินถูกต้องที่ฮามานสัญญาถวายแก่พระคลังของกษัตริย์เพื่อการทำลายพวกยิว
4:8 โมรเดคัยยังได้ให้สำเนากฤษฎีกาเขียนที่ออกในสุสาสั่งให้ทำลายเขาทั้งหลายเพื่อนำไปแสดงแก่พระนางเอสเธอร์ อธิบายเรื่องให้พระนาง และกำชับให้พระนางเข้าเฝ้ากษัตริย์ เพื่อทูลอ้อนวอนพระองค์ และวิงวอนพระองค์เพื่อเห็นแก่ชนชาติของพระนาง
4:9 ฮาธาคก็กลับไปทูลพระนางเอสเธอร์ถึงสิ่งที่โมรเดคัยได้บอกไว้
4:10 แล้วพระนางเอสเธอร์ก็บอกฮาธาคให้ส่งข่าวไปให้โมรเดคัยว่า
4:11 “ข้าราชการของกษัตริย์ทั้งสิ้นและประชาชนในบรรดามณฑลของกษัตริย์ทราบอยู่ว่า ถ้าชายหรือหญิงคนใดเข้าเฝ้ากษัตริย์ภายในพระลานชั้นในโดยมิได้ทรงเรียก ก็มีกฎหมายอยู่ข้อเดียวเหมือนกันหมด ให้ลงโทษถึงตาย เว้นเสียแต่ผู้ซึ่งกษัตริย์ยื่นธารพระกรทองคำออกรับคนนั้นจึงจะมีชีวิตอยู่ได้ ส่วนฉันกษัตริย์ก็มิได้ตรัสเรียกให้เข้าเฝ้ามาสามสิบวันแล้ว”
4:12 เขาทั้งหลายก็มาบอกโมรเดคัยถึงสิ่งที่พระนางเอสเธอร์ตรัสนั้น
4:13 โมรเดคัยจึงบอกเขาให้กลับไปทูลตอบพระนางเอสเธอร์ว่า “อย่าคิดว่าเธออยู่ในราชสำนักจะรอดพ้นได้ดีกว่าพวกยิวทั้งปวง
4:14 เพราะถ้าเธอเงียบอยู่ในเวลานี้ ความช่วยเหลือและการช่วยให้พ้นจะมาถึงพวกยิวจากที่อื่น แต่เธอและวงศ์วานบิดาของเธอจะพินาศ ที่จริงเธอมารับตำแหน่งราชินีก็เพื่อยามวิกฤตเช่นนี้ก็เป็นได้นะ ใครจะรู้”
4:15 แล้วเอสเธอร์ตรัสบอกเขาให้ไปบอกโมรเดคัยว่า
4:16 “ไปเถิด ให้รวบรวมพวกยิวทั้งสิ้นที่หาพบในสุสา และถืออดอาหารเพื่อฉัน อย่ารับประทาน อย่าดื่มสามวันกลางคืนหรือกลางวัน ฉันและสาวใช้ของฉันจะอดอาหารอย่างท่านด้วย แล้วฉันจะเข้าเฝ้ากษัตริย์แม้ว่าเป็นการฝ่าฝืนกฎหมาย ถ้าฉันพินาศ ฉันก็พินาศ”
4:17 โมรเดคัยก็ไปกระทำทุกอย่างตามที่พระนางเอสเธอร์รับสั่งแก่ท่าน


เอสเธอร์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พระราชินีเอสเธอร์กล้าอุทธรณ์ถึงกษัตริย์
5:1 อยู่มาในวันที่สามพระนางเอสเธอร์ทรงฉลองพระองค์ และประทับยืนที่ในลานชั้นในของพระราชสำนัก ตรงข้ามกับท้องพระโรงใหญ่ของกษัตริย์ กษัตริย์ประทับบนราชบัลลังก์ภายในพระราชวัง ตรงข้ามทางเข้าพระราชวัง
5:2 เมื่อกษัตริย์ทอดพระเนตรเห็นพระราชินีเอสเธอร์ประทับยืนอยู่ในพระลาน พระนางก็เป็นที่โปรดปรานในสายพระเนตรของพระองค์ พระองค์จึงทรงยื่นธารพระกรทองคำซึ่งอยู่ในพระหัตถ์ของพระองค์แก่พระนางเอสเธอร์ พระนางเอสเธอร์ก็เสด็จเข้ามาแตะยอดธารพระกร
5:3 กษัตริย์ตรัสกับพระนางว่า “พระราชินีเอสเธอร์ เรื่องอะไรกัน พระนางต้องการสิ่งใด ก็จะประทานให้แก่พระนางถึงครึ่งราชอาณาจักรของเรา”
5:4 และพระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในวันนี้ถึงการเลี้ยงที่หม่อมฉันเตรียมไว้เพื่อพระองค์”
5:5 กษัตริย์จึงตรัสว่า “ให้ฮามานรีบมา เพื่อท่านจะได้กระทำตามที่พระนางเอสเธอร์ปรารถนา” กษัตริย์จึงเสด็จไปในการเลี้ยงกับฮามานซึ่งพระนางเอสเธอร์ได้ทรงเตรียมไว้
5:6 ขณะอยู่ที่การเลี้ยงเหล้าองุ่นกษัตริย์ตรัสกับเอสเธอร์ว่า “คำร้องขอของพระนางว่ากระไร เราจะให้ แล้วคำทูลขอของพระนางว่ากระไร แม้จะถึงครึ่งราชอาณาจักรของเรา ก็จะสำเร็จ”
5:7 พระนางเอสเธอร์ทูลว่า “คำร้องขอของหม่อมฉันและคำทูลขอของหม่อมฉัน คือ
5:8 ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของกษัตริย์ และเป็นที่พอพระทัยกษัตริย์ที่จะประทานตามคำร้องขอของหม่อมฉัน และให้คำทูลขอของหม่อมฉันสำเร็จนี้ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในการเลี้ยงซึ่งหม่อมฉันจะเตรียมไว้สำหรับเขาทั้งหลาย และพรุ่งนี้หม่อมฉันจะกระทำตามที่กษัตริย์ตรัสนั้น”
5:9 วันนั้นฮามานก็ออกไปด้วยใจชื่นบานและยินดี แต่เมื่อฮามานเห็นโมรเดคัยที่ประตูของกษัตริย์ ไม่ยืนขึ้นหรือตัวสั่นอยู่ต่อหน้าท่าน ท่านก็เดือดดาลต่อโมรเดคัย
5:10 ถึงอย่างนั้นก็ดี ฮามานก็อดกลั้นไว้ กลับไปบ้าน ใช้ให้คนไปตามบรรดาเพื่อนของตนและเศเรชภรรยาของตน
5:11 ฮามานพรรณนาถึงความโอ่โถงแห่งความมั่งมีของท่าน จำนวนบุตรของท่าน และเกียรติยศทั้งสิ้นซึ่งกษัตริย์พระราชทานแก่ท่าน และถึงเรื่องว่ากษัตริย์ได้เลื่อนท่านขึ้นเหนือเจ้านาย และข้าราชการของกษัตริย์อย่างไร
5:12 แล้วฮามานเสริมว่า “แม้พระราชินีเอสเธอร์ก็มิได้ทรงให้ผู้ใดไปกับกษัตริย์ในการเลี้ยงซึ่งพระนางทรงจัดขึ้นนอกจากตัวข้า และพรุ่งนี้พระนางทรงเชิญข้ากับกษัตริย์อีก
5:13 แต่สิ่งเหล่านี้หาเป็นประโยชน์แก่ข้าไม่ ตราบใดที่ข้าเห็นโมรเดคัยคนยิวนั่งอยู่ที่ประตูของกษัตริย์”
5:14 เศเรชภรรยาของท่าน และสหายทั้งสิ้นของท่านจึงพูดกับท่านว่า “ขอทำตะแลงแกงสูงห้าสิบศอก รุ่งเช้าก็ทูลกษัตริย์ให้แขวนโมรเดคัยเสียที่นั่น แล้วก็ไปกินเลี้ยงอย่างร่าเริงกับกษัตริย์” คำแนะนำนี้เป็นที่พอใจฮามาน ท่านจึงสั่งให้ทำตะแลงแกง


เอสเธอร์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮามานต้องยกย่องโมรเดคัย
6:1 คืนวันนั้นกษัตริย์บรรทมไม่หลับ และพระองค์ทรงบัญชาให้นำหนังสือบันทึกเหตุที่น่าจดจำคือพระราชพงศาวดารมา เขาก็อ่านถวายกษัตริย์
6:2 พระองค์ทรงเห็นเขียนไว้ว่า โมรเดคัยได้ทูลเรื่องบิกธานาและเทเรชอย่างไร คือเรื่องขันทีสองคนของกษัตริย์ผู้เฝ้าธรณีประตู หาช่องจะปลงพระชนม์กษัตริย์อาหสุเอรัส
6:3 กษัตริย์ตรัสว่า “ได้ให้เกียรติและยศอะไรแก่โมรเดคัยเพราะเรื่องนี้บ้าง” ข้าราชการของกษัตริย์ผู้ปรนนิบัติพระองค์ทูลว่า “ยังไม่ได้ให้สิ่งใดพ่ะย่ะค่ะ”
6:4 กษัตริย์ตรัสว่า “ใครอยู่ในลานบ้าน” ฝ่ายฮามานพึ่งเข้ามาถึงพระลานชั้นนอกแห่งราชสำนัก เพื่อจะทูลกษัตริย์เรื่องเอาโมรเดคัยแขวนเสียที่ตะแลงแกงซึ่งท่านได้เตรียมไว้สำหรับท่าน
6:5 ข้าราชการของกษัตริย์จึงทูลพระองค์ว่า “ดูเถิด ฮามานกำลังยืนอยู่ในพระลานพ่ะย่ะค่ะ” และกษัตริย์ตรัสว่า “ให้ท่านเข้ามานี่”
6:6 ฮามานจึงเข้ามา กษัตริย์ตรัสกับท่านว่า “หากกษัตริย์มีพระประสงค์จะประทานเกียรติยศแก่บุคคลผู้ใดแล้ว กษัตริย์ควรจะทำแก่เขาประการใด” และฮามานรำพึงในใจว่า “ผู้ใดเล่าที่กษัตริย์พอพระทัยจะประทานเกียรติยศมากกว่าข้า”
6:7 แล้วฮามานจึงทูลกษัตริย์ว่า “เพื่อให้เกียรติแก่คนที่กษัตริย์พอพระทัยจะประทานเกียรติยศนั้น
6:8 ขอนำฉลองพระองค์ซึ่งกษัตริย์ทรง และม้าซึ่งกษัตริย์ทรง และมงกุฎซึ่งพระองค์ทรงสวมบนพระเศียร
6:9 ขอทรงมอบฉลองพระองค์และม้าในมือของเจ้านายผู้ใหญ่ยิ่งที่สุดคนหนึ่งของกษัตริย์ ขอให้แต่งคนที่กษัตริย์พอพระทัยจะประทานเกียรติยศ และขอให้ชายนั้นขึ้นนั่งหลังม้าไปตามถนนของกรุง และป่าวร้องไปข้างหน้าเขาว่า ‘ผู้ที่กษัตริย์พอพระทัยจะประทานเกียรติยศก็เป็นเช่นนี้แหละ’”
6:10 กษัตริย์จึงตรัสกับฮามานว่า “รีบเข้าเถอะ เอาเสื้อและม้าอย่างที่ท่านว่า แล้วให้เกียรติแก่โมรเดคัยคนยิวซึ่งนั่งที่ประตูของกษัตริย์ อย่าเว้นสิ่งใดที่ท่านกล่าวมานั้นเลย”
6:11 ฮามานจึงนำฉลองพระองค์กับม้าและตกแต่งโมรเดคัย และให้ท่านขึ้นม้าไปตามถนนในกรุง ป่าวร้องหน้าท่านว่า “ผู้ที่กษัตริย์พอพระทัยจะประทานเกียรติยศก็เป็นเช่นนี้แหละ”
6:12 แล้วโมรเดคัยก็กลับมายังประตูของกษัตริย์ แต่ฮามานรีบกลับไปบ้านของท่าน คลุมศีรษะและคร่ำครวญ
6:13 และฮามานเล่าทุกสิ่งที่อุบัติแก่ท่านให้เศเรชภรรยาของท่านและสหายทั้งหลายของท่านฟัง คนฉลาดของท่านและเศเรชภรรยาของท่านจึงว่า “ถ้าท่านเริ่มล้มลงต่อหน้าโมรเดคัยซึ่งเป็นเชื้อสายของยิว ท่านจะไม่ชนะเขา แต่จะล้มลงต่อหน้าเขาแน่”
6:14 ขณะเมื่อเขาทั้งหลายกำลังพูดกับท่านอยู่ ขันทีของกษัตริย์ก็มาถึงรีบนำฮามานไปยังการเลี้ยงซึ่งพระนางเอสเธอร์ทรงจัดนั้น


เอสเธอร์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

การเลี้ยงของพระราชินีเอสเธอร์
7:1 กษัตริย์จึงเสด็จกับฮามานไปในการเลี้ยงกับพระราชินีเอสเธอร์
7:2 ในวันที่สองเมื่ออยู่ที่การเลี้ยงเหล้าองุ่นกษัตริย์ตรัสกับเอสเธอร์อีกว่า “พระราชินีเอสเธอร์ คำร้องขอของพระนางคืออะไร และคำทูลขอของพระนางคืออะไร เราจะประทานให้ แม้ถึงครึ่งราชอาณาจักรของเรา ก็จะสำเร็จ”
7:3 พระราชินีเอสเธอร์ทูลตอบว่า “โอ ข้าแต่กษัตริย์ ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ และถ้าเป็นที่พอพระทัยกษัตริย์ ขอพระราชทานชีวิตของหม่อมฉันให้แก่หม่อมฉันตามคำร้องขอของหม่อมฉัน และชีวิตของชนชาติของหม่อมฉันตามคำทูลขอของหม่อมฉัน
7:4 เพราะพวกเราถูกขายทั้งหม่อมฉันและชนชาติของหม่อมฉันให้ถูกทำลาย ให้ถูกสังหารและให้ถูกล้างผลาญ แต่ถ้าพวกเราถูกขายเพียงให้เป็นทาสชายและหญิง หม่อมฉันก็จะอดกลั้นสงบไว้ เพราะความทุกข์ยากของเราจะเปรียบกับผลเสียหายของกษัตริย์นั้นก็ไม่ได้”
7:5 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์ว่า “ผู้นั้นคือใคร อยู่ที่ไหน จึงบังอาจคิดการกระทำเช่นนี้”
7:6 และพระนางเอสเธอร์ทูลว่า “คู่อริและศัตรูคือฮามานคนโหดร้ายผู้นี้เพคะ” ฮามานก็กลัวอยู่ต่อพระพักตร์กษัตริย์และพระราชินี

ฮามานถูกแขวนคอให้ตาย
7:7 กษัตริย์ทรงลุกขึ้นจากการเลี้ยงเหล้าองุ่นด้วยทรงพระพิโรธ และเสด็จเข้าไปในราชอุทยาน แต่ฮามานยังอยู่เพื่อทูลขอชีวิตจากพระราชินีเอสเธอร์ เพราะท่านเห็นว่ากษัตริย์ทรงมุ่งร้ายต่อท่านแล้ว
7:8 เมื่อกษัตริย์เสด็จกลับจากราชอุทยานมายังที่ซึ่งมีการเลี้ยงเหล้าองุ่น ฝ่ายฮามานยังกราบอยู่ที่พระแท่นซึ่งพระนางเอสเธอร์ประทับอยู่นั้น กษัตริย์ตรัสว่า “เขายังจะข่มขืนพระราชินีต่อหน้าต่อตาเราในบ้านของเราหรือ” พอพระวาทะหลุดจากพระโอษฐ์กษัตริย์เขาก็มาคลุมหน้าฮามาน
7:9 ฮารโบนาขันทีคนหนึ่งทูลต่อพระพักตร์กษัตริย์ว่า “ดูเถิด ตะแลงแกงซึ่งฮามานเตรียมไว้สำหรับโมรเดคัย ซึ่งรายงานช่วยพระชนม์กษัตริย์ ก็ยังตั้งอยู่ที่บ้านของฮามาน สูงห้าสิบศอกพ่ะย่ะค่ะ” กษัตริย์ตรัสว่า “แขวนมันบนนั้นแหละ”
7:10 เขาก็แขวนฮามานบนตะแลงแกงซึ่งท่านได้เตรียมไว้สำหรับโมรเดคัย แล้วพระพิโรธของกษัตริย์ก็สงบลง


เอสเธอร์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวรับอนุญาตแก้แค้นศัตรูทั้งหลายของเขา
8:1 ในวันนั้นกษัตริย์อาหสุเอรัสพระราชทานวงศ์วานของฮามานศัตรูของพวกยิวแก่พระราชินีเอสเธอร์ โมรเดคัยก็เข้าเฝ้ากษัตริย์ เพราะพระนางเอสเธอร์ได้ทูลว่าท่านเป็นอะไรกับพระนาง
8:2 กษัตริย์จึงถอดพระธำมรงค์ตรา ซึ่งพระองค์ทรงเอามาจากฮามาน พระราชทานให้โมรเดคัย พระนางเอสเธอร์ก็ทรงตั้งโมรเดคัยเป็นใหญ่เหนือวงศ์วานของฮามาน
8:3 แล้วพระนางเอสเธอร์กราบทูลกษัตริย์อีก พระนางกราบลงที่พระบาทของพระองค์และวิงวอนพระองค์ด้วยน้ำพระเนตร ขอให้แผนการร้ายของฮามาน คนอากัก และการปองร้ายซึ่งท่านได้คิดขึ้นต่อพวกยิวนั้นพ้นไปเสีย
8:4 กษัตริย์จึงทรงยื่นธารพระกรทองคำแก่พระนางเอสเธอร์ พระนางเอสเธอร์ก็ทรงลุกขึ้นประทับยืนเฝ้ากษัตริย์
8:5 พระนางทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ ถ้าสิ่งนั้นเป็นสิ่งที่ถูกต้องต่อพระพักตร์กษัตริย์ และหม่อมฉันเป็นที่พอพระทัยในสายพระเนตรของพระองค์ ขอทรงให้มีพระอักษรรับสั่งให้กลับความในจดหมายซึ่งฮามาน คนอากัก บุตรชายฮัมเมดาธาได้คิดขึ้น และเขียนเพื่อทำลายพวกยิวที่อยู่ในมณฑลทั้งสิ้นของกษัตริย์
8:6 เพราะหม่อมฉันจะอดทนดูภัยพิบัติมาถึงชาติของหม่อมฉันอย่างไรได้ หม่อมฉันจะทนดูการทำลายญาติพี่น้องของหม่อมฉันอย่างไรได้”
8:7 กษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์และแก่โมรเดคัยคนยิวว่า “ดูเถิด เรามอบวงศ์วานของฮามานแก่พระนางเอสเธอร์แล้ว และเขาก็แขวนมันบนตะแลงแกง เพราะมันจะทำอันตรายแก่พวกยิว
8:8 ท่านจะเขียนตามที่ท่านพอใจเกี่ยวกับเรื่องยิวในนามของกษัตริย์ และประทับตราด้วยพระธำมรงค์ เพราะว่ากฤษฎีกาที่เขียนในนามของกษัตริย์และประทับตราด้วยพระธำมรงค์จะเปลี่ยนกลับไม่ได้”
8:9 แล้วพระองค์ทรงเรียกราชอาลักษณ์เข้ามาในเวลานั้นในเดือนที่สามซึ่งเป็นเดือนสิวัน ณ วันที่ยี่สิบสาม และให้เขียนกฤษฎีกาตามที่โมรเดคัยบัญชาทุกอย่างเกี่ยวกับพวกยิว ถึงบรรดาสมุหเทศาภิบาล และผู้ว่าราชการ และเจ้าหน้าที่ของมณฑล ตั้งแต่อินเดียถึงเอธิโอเปีย ร้อยยี่สิบเจ็ดมณฑล ไปถึงทุกมณฑลเป็นอักษรของมณฑลนั้น และถึงชนทุกชาติเป็นภาษาของเขา และถึงพวกยิวเป็นอักษรและในภาษาของเขา
8:10 และท่านเขียนในพระนามของกษัตริย์อาหสุเอรัสและประทับตราพระธำมรงค์ของกษัตริย์ และส่งจดหมายนั้นไปทางผู้เดินข่าวขึ้นม้าเร็ว และผู้ขี่ล่อ อูฐและม้าอาชาไนยหนุ่ม
8:11 ตามจดหมายเหล่านี้กษัตริย์ทรงอนุญาตให้พวกยิวผู้อยู่ในทุกเมืองชุมนุมกันและป้องกันชีวิตของตน ให้ทำลาย ให้สังหารและให้ล้างผลาญกำลังพลใดๆของประชาชนหรือมณฑลใดๆซึ่งจะมาทำร้าย ทั้งเด็กและผู้หญิง และปล้นเอาข้าวของของเขา
8:12 ในวันเดียวตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส คือวันที่สิบสาม เดือนที่สิบสอง ซึ่งเป็นเดือนอาดาร์
8:13 สำเนาของหนังสือที่เขียนนั้นจะต้องเป็นกฤษฎีกาในทุกมณฑล และออกโดยการป่าวร้องแก่ชนชาติทั้งปวง พวกยิวจะต้องพร้อมกันในวันนั้นแก้แค้นศัตรูของตน
8:14 คนเดินข่าวซึ่งขี่ล่อกับอูฐจึงรีบเร่งขับไปตามพระบัญชาของกษัตริย์ และกฤษฎีกานั้นออกในสุสาปราสาท
8:15 เมื่อโมรเดคัยออกไปพ้นพระพักตร์กษัตริย์ สวมฉลองพระองค์สีฟ้าและสีขาว พร้อมกับมงกุฎทองคำใหญ่และเสื้อคลุมผ้าป่านเนื้อละเอียดสีม่วง ฝ่ายชาวนครสุสาก็โห่ร้องเปรมปรีดิ์
8:16 พวกยิวมีความผ่องใส ความยินดี ชื่นบานและเกียรติ
8:17 ทุกมณฑลทุกเมือง ไม่ว่าที่ใดที่พระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์มาถึง ก็มีความยินดีและความชื่นบานท่ามกลางพวกยิว มีการเลี้ยงและวันรื่นเริง คนเป็นอันมากมาจากชนชาติของประเทศก็ประกาศตัวเป็นพวกยิว เพราะความกลัวพวกยิวมาครอบงำเขา


เอสเธอร์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวป้องกันตนเองได้
9:1 ในเดือนที่สิบสองซึ่งเป็นเดือนอาดาร์ วันที่สิบสามเดือนนั้น เมื่อจะปฏิบัติตามพระบัญชาของกษัตริย์และกฤษฎีกา ในวันนั้นเองที่ศัตรูของพวกยิวหวังจะเป็นใหญ่เหนือพวกยิว (แต่ซึ่งถูกเปลี่ยนไป เป็นวันที่พวกยิวได้ความเป็นใหญ่เหนือพวกที่เกลียดชังเขา)
9:2 พวกยิวก็ชุมนุมกันในบรรดาหัวเมืองตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส เพื่อจะจับพวกที่หาช่องทำร้ายเขา ไม่มีผู้ใดต่อต้านพวกเขาได้ เพราะความกลัวเขาครอบงำเหนือชนชาติทั้งปวง
9:3 บรรดาเจ้านายทั้งปวงของมณฑล และสมุหเทศาภิบาล และผู้ว่าราชการเมือง และเจ้าหน้าที่ราชการก็ช่วยพวกยิวด้วย เพราะความกลัวโมรเดคัยครอบงำเขา
9:4 เหตุว่าโมรเดคัยเป็นใหญ่อยู่ในราชสำนักของกษัตริย์ และชื่อเสียงของท่านเลื่องลือไปทั่วทุกมณฑล เพราะชายที่ชื่อโมรเดคัยนั้นมีอำนาจมากยิ่งขึ้นทุกที
9:5 พวกยิวจึงโจมตีศัตรูทั้งหมดของตนด้วยฟันดาบ สังหารและทำลายเขา และทำแก่ผู้ที่เกลียดชังเขาตามใจชอบ
9:6 ในสุสาปราสาทพวกยิวได้สังหารและทำลายล้างเสียห้าร้อยคน
9:7 ได้สังหารปารชันดาธา และดาลโฟน และอัสปาธา
9:8 และโปราธา และอาดัลยา และอารีดาธา
9:9 และปารมัชทา และอารีสัย และอารีดัย และไวซาธา
9:10 คือเขาสังหารบุตรชายทั้งสิบของฮามาน บุตรชายฮัมเมดาธา ศัตรูของพวกยิว แต่เขามิได้ปล้นข้าวของ
9:11 ในวันนั้นจำนวนคนที่ถูกฆ่าในสุสาปราสาทก็ถูกนำมารายงานต่อเบื้องพระพักตร์กษัตริย์
9:12 กษัตริย์จึงตรัสกับพระราชินีเอสเธอร์ว่า “พวกยิวได้สังหารและทำลายล้างเสียห้าร้อยคนในสุสาปราสาท รวมทั้งบุตรชายทั้งสิบคนของฮามานด้วย แล้วเขาได้ทำอะไรกันบ้างในมณฑลที่เหลืออยู่ของกษัตริย์นั้น บัดนี้คำร้องของพระนางคืออะไร เราจะประทานให้ คำทูลขอของพระนางมีอะไรอีกต่อไปอีกบ้าง เราก็จะกระทำตามนั้น”
9:13 พระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้พวกยิวที่อยู่ในสุสาได้กระทำตามกฤษฎีกาของวันนี้ในวันพรุ่งนี้อีก และขอให้แขวนบุตรชายทั้งสิบของฮามานบนตะแลงแกง”
9:14 กษัตริย์ได้ทรงบัญชาให้กระทำเช่นนั้น มีกฤษฎีกาออกในสุสา และบุตรชายทั้งสิบคนของฮามานก็ถูกแขวน
9:15 พวกยิวที่อยู่ในสุสาชุมนุมกันในวันที่สิบสี่เดือนอาดาร์ด้วย และได้สังหารสามร้อยคนในสุสา แต่เขามิได้ริบข้าวของ
9:16 ฝ่ายพวกยิวอื่นๆซึ่งอยู่ในมณฑลของกษัตริย์ก็ชุมนุมกันป้องกันชีวิต และพ้นศัตรูของเขา เขาสังหารผู้ที่เกลียดชังเขาเสียเจ็ดหมื่นห้าพันคน แต่เขามิได้ริบข้าวของ
9:17 เหตุนี้เกิดขึ้นในวันที่สิบสามเดือนอาดาร์ และในวันที่สิบสี่เขาหยุดพัก และกระทำวันนั้นให้เป็นวันกินเลี้ยงและยินดี
9:18 แต่พวกยิวที่อยู่ในสุสาชุมนุมกันในวันที่สิบสามและวันที่สิบสี่ และหยุดพักในวันที่สิบห้า ทำให้วันนั้นเป็นวันกินเลี้ยงและยินดี
9:19 เพราะฉะนั้นพวกยิวในชนบท ที่อยู่ตามหัวเมืองที่ไม่มีกำแพง ถือวันที่สิบสี่ของเดือนอาดาร์เป็นวันแห่งความยินดีและกินเลี้ยง และถือเป็นวันรื่นเริง และเป็นวันที่เขาส่งของขวัญไปให้กันและกัน

เทศกาลเปอร์ริมเริ่มต้น
9:20 และโมรเดคัยบันทึกเรื่องนี้และส่งจดหมายไปยังพวกยิวทั้งปวงผู้อยู่ในมณฑลทั้งปวงของกษัตริย์อาหสุเอรัส ทั้งใกล้และไกล
9:21 ชักชวนเขาให้ถือวันที่สิบสี่เดือนอาดาร์ และวันที่สิบห้าเดือนเดียวกันทุกๆปี
9:22 เป็นวันที่พวกยิวพ้นจากศัตรูของเขา และเป็นเดือนที่เปลี่ยนความโศกเศร้าเป็นความยินดี และการคร่ำครวญเป็นวันรื่นเริงให้แก่เขา และให้เขาถือเป็นวันกินเลี้ยงและวันยินดี เป็นวันที่ส่งของขวัญแก่กันและกัน และให้ของขวัญแก่คนจน
9:23 พวกยิวจึงตกลงกระทำตามที่เขาตั้งต้นแล้ว และตามที่โมรเดคัยเขียนไปถึงเขา
9:24 เพราะฮามานบุตรชายฮัมเมดาธา คนอากัก ศัตรูของพวกยิวทั้งปวง ได้ปองร้ายต่อพวกยิวเพื่อทำลายเขา ได้ทอดเปอร์ คือสลาก เพื่อล้างผลาญและทำลายเขา
9:25 แต่เมื่อพระนางเอสเธอร์เข้าเฝ้ากษัตริย์ พระองค์ทรงบัญชาเป็นลายลักษณ์อักษรให้แผนการมุ่งร้ายของท่าน ซึ่งท่านได้คิดต่อพวกยิวนั้น กลับตกลงบนศีรษะของท่านเอง และให้ตัวท่านกับบุตรชายของท่านถูกแขวนบนตะแลงแกง
9:26 เพราะฉะนั้นเขาจึงเรียกวันเหล่านี้ว่า เปอร์ริม ตามคำเปอร์ ดังนั้น เพราะทุกอย่างที่เขียนไว้ในจดหมายนี้ และเพราะสิ่งที่พวกยิวต้องเผชิญในเรื่องนี้ และสิ่งที่อุบัติแก่เขา
9:27 พวกยิวก็กำหนดและรับว่าตัวเขาเอง เชื้อสายของเขา และบรรดาผู้ที่เข้าจารีตยิวจะถือสองวันนี้ดังที่เขียนไว้ และตามเวลาที่กำหนดไว้ทุกปีมิได้ขาด
9:28 และว่าจะจดจำวันเหล่านี้ และถือตลอดทุกชั่วอายุ ทุกครอบครัว มณฑลและเมือง วันเทศกาลเปอร์ริมนี้จะไม่เลิกถือในท่ามกลางพวกยิว หรือการระลึกถึงวันเหล่านี้จะไม่สิ้นลงในเชื้อสายของเขาเลย
9:29 แล้วพระราชินีเอสเธอร์ ธิดาของอาบีฮาอิล กับโมรเดคัยคนยิว ก็เขียนเป็นลายลักษณ์อักษรรับรองจดหมายฉบับที่สองนี้เรื่องเทศกาลเปอร์ริม
9:30 ให้ส่งจดหมายไปถึงยิวทั้งปวงในหนึ่งร้อยยี่สิบเจ็ดมณฑลในราชอาณาจักรของอาหสุเอรัส เป็นคำที่แท้จริงให้อยู่เย็นเป็นสุข
9:31 และให้ถือวันเทศกาลเปอร์ริมเหล่านี้ตามกำหนดฤดูกาล ดังที่โมรเดคัยคนยิวและพระราชินีเอสเธอร์มีพระเสาวนีย์สั่งพวกยิว และตามที่เขาตั้งไว้สำหรับตนเองและสำหรับเชื้อสายของเขา เกี่ยวกับการอดอาหารและการร้องทุกข์ของเขา
9:32 พระบัญชาของพระนางเอสเธอร์ตั้งระเบียบการเทศกาลเปอร์ริมไว้และมีบันทึกไว้ในหนังสือ


เอสเธอร์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

โมรเดคัยได้รับตำแหน่งรองกษัตริย์
10:1 กษัตริย์อาหสุเอรัสมีรับสั่งให้เก็บบรรณาการทั่วราชอาณาจักรและตามเกาะต่างๆแห่งทะเล
10:2 พระราชกิจอันกอปรด้วยพระราชอำนาจและอานุภาพ กับเรื่องราวละเอียดของยศศักดิ์อันสูงของโมรเดคัย ซึ่งกษัตริย์ทรงเลื่อนท่านขึ้น มิได้บันทึกไว้ในหนังสือพงศาวดารของกษัตริย์แห่งมีเดียและเปอร์เซียหรือ
10:3 เพราะโมรเดคัยคนยิวมีตำแหน่งรองกษัตริย์อาหสุเอรัส และท่านเป็นใหญ่ท่ามกลางพวกยิว และเป็นที่ชอบพอของมวลญาติพี่น้องของท่าน เพราะท่านแสวงหาความมั่งคั่งให้ชนชาติของท่าน และพูดให้เกิดสันติสุขแก่เชื้อสายทั้งปวงของท่าน


โยบ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

หลักความประพฤติ, ครอบครัว, ความมั่งคั่งและทางที่เป็นตามอย่างพระเจ้าของโยบ
1:1 มีชายคนหนึ่งในแผ่นดินอูส ชื่อโยบ ชายคนนั้นเป็นคนดีรอบคอบและเที่ยงธรรม เป็นผู้เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย
1:2 ท่านให้กำเนิดบุตรชายเจ็ดคนและบุตรสาวสามคน
1:3 ส่วนสัตว์เลี้ยงของท่าน มีแกะเจ็ดพันตัว อูฐสามพันตัว วัวห้าร้อยคู่ และลาตัวเมียห้าร้อยตัว และท่านมีคนใช้มากมาย ดังนั้นชายผู้นี้จึงใหญ่โตที่สุดในบรรดาชาวตะวันออก
1:4 บุตรชายของท่านเคยจัดการเลี้ยงในบ้านของแต่ละคนตามวันกำหนดของตน เขาจะใช้ให้ไปเชิญน้องสาวทั้งสามคนของเขามารับประทานและดื่มกับเขาด้วย
1:5 และเมื่อการเลี้ยงเวียนครบรอบแล้ว โยบจะใช้ให้ไปทำพิธีชำระตัวเขาทั้งหลายให้บริสุทธิ์ และท่านจะตื่นแต่เช้ามืด ถวายเครื่องเผาบูชาตามจำนวนของเขาทั้งหมด เพราะโยบกล่าวว่า “ชะรอยบุตรชายของข้าพเจ้าได้กระทำบาป และแช่งพระเจ้าอยู่ในใจของเขา” โยบกระทำดังนี้เรื่อยมา

ซาตานฟ้องว่าโยบรับใช้พระเจ้าเพราะรักความมั่งคั่ง
1:6 อยู่มาวันหนึ่ง เมื่อบุตรชายทั้งหลายของพระเจ้ามารายงานตัวต่อพระพักตร์พระเยโฮวาห์ ซาตานได้มาในหมู่เขาด้วย
1:7 พระเยโฮวาห์ตรัสถามซาตานว่า “เจ้ามาจากไหน” ซาตานทูลตอบพระเยโฮวาห์ว่า “จากไปๆมาๆอยู่บนแผ่นดินโลก และจากเดินขึ้นเดินลงบนนั้น”
1:8 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้าได้ไตร่ตรองดูโยบผู้รับใช้ของเราหรือไม่ ว่าในแผ่นดินโลกไม่มีใครเหมือนเขา เป็นคนดีรอบคอบและเที่ยงธรรม เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย”
1:9 แล้วซาตานทูลตอบพระเยโฮวาห์ว่า “โยบยำเกรงพระเจ้าเปล่าๆหรือ
1:10 พระองค์มิได้ทรงกั้นรั้วต้นไม้รอบตัวเขา และครัวเรือนของเขา และทุกสิ่งที่เขามีอยู่เสียทุกด้านหรือ พระองค์ได้ทรงอำนวยพระพรงานน้ำมือของเขา และฝูงสัตว์ของเขาได้ทวีขึ้นในแผ่นดิน
1:11 แต่ขอยื่นพระหัตถ์เถิด และแตะต้องสิ่งของทั้งสิ้นที่เขามีอยู่ และเขาจะแช่งพระองค์ต่อพระพักตร์พระองค์”
1:12 และพระเยโฮวาห์ตรัสกับซาตานว่า “ดูเถิด บรรดาสิ่งที่เขามีอยู่ก็อยู่ในอำนาจของเจ้า เพียงแต่อย่ายื่นมือแตะต้องตัวเขาเท่านั้น” ซาตานจึงออกไปจากพระพักตร์ของพระเยโฮวาห์

ซาตานรับอนุญาตฆ่าบรรดาบุตรของโยบ และทำลายฝูงสัตว์ของท่าน
1:13 อยู่มาวันหนึ่งเมื่อบุตรชายหญิงของท่านกำลังรับประทานและดื่มน้ำองุ่นอยู่ในเรือนของพี่ชายหัวปีของเขา
1:14 มีผู้สื่อสารมาหาโยบเรียนว่า “วัวกำลังไถนาอยู่ และลากำลังกินหญ้าในที่ข้างๆ
1:15 และคนเสบามาโจมตีเอามันไป และฆ่าคนใช้เสียด้วยคมดาบ และข้าพเจ้าผู้เดียวได้หนีรอดมาเรียนท่าน”
1:16 ขณะที่เขากำลังพูดอยู่ ก็มีอีกคนหนึ่งมาเรียนว่า “เพลิงของพระเจ้าตกลงมาจากฟ้าสวรรค์ไหม้แกะและคนใช้และเผาผลาญเสียหมด และข้าพเจ้าแต่ผู้เดียวได้หนีรอดมาเรียนท่าน”
1:17 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาเรียนว่า “ชาวเคลเดียจัดเป็นสามกองทำการปล้นเอาอูฐไป และฆ่าคนใช้เสียด้วยคมดาบ และข้าพเจ้าผู้เดียวได้หนีรอดมาเรียนท่าน”
1:18 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาเรียนว่า “บุตรชายหญิงของท่านกำลังรับประทานและดื่มน้ำองุ่นอยู่ในเรือนของพี่ชายหัวปีของเขา
1:19 และดูเถิด มีพายุใหญ่ข้ามถิ่นทุรกันดารมากระทบเรือนทั้งสี่มุม และเรือนนั้นพังทับคนหนุ่ม และเขาก็ตาย และข้าพเจ้าผู้เดียวได้หนีรอดมาเรียนท่าน”
1:20 แล้วโยบก็ลุกขึ้น ฉีกเสื้อคลุมของตน โกนศีรษะ กราบลงถึงดินนมัสการ
1:21 ท่านว่า “ข้าพเจ้ามาจากครรภ์มารดาของข้าพเจ้าตัวเปล่า และข้าพเจ้าจะกลับไปตัวเปล่า พระเยโฮวาห์ทรงประทาน และพระเยโฮวาห์ทรงเอาไปเสีย สาธุการแด่พระนามพระเยโฮวาห์”
1:22 ในเหตุการณ์นี้ทั้งสิ้นโยบมิได้ทำบาปหรือกล่าวโทษพระเจ้าอย่างโง่เขลา


โยบ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ซาตานรับอนุญาตทรมานตัวโยบเอง
2:1 และอยู่มาวันหนึ่ง เมื่อบุตรชายทั้งหลายของพระเจ้ามารายงานตัวต่อพระพักตร์พระเยโฮวาห์ ซาตานก็มาในหมู่พวกเขาเพื่อรายงานตัวต่อพระพักตร์พระเยโฮวาห์ด้วย
2:2 และพระเยโฮวาห์ตรัสถามซาตานว่า “เจ้ามาจากไหน” ซาตานทูลตอบพระเยโฮวาห์ว่า “จากไปๆมาๆอยู่บนแผ่นดินโลก และจากเดินขึ้นเดินลงบนนั้น”
2:3 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้าได้ไตร่ตรองดูโยบผู้รับใช้ของเราหรือไม่ว่า บนแผ่นดินโลกไม่มีใครเหมือนเขา เป็นคนดีรอบคอบและเที่ยงธรรม เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย เขายังยึดมั่นในความซื่อสัตย์ของเขาอยู่ ถึงแม้เจ้าชวนเราให้ต่อสู้กับเขา เพื่อทำลายเขาโดยไม่มีเหตุ”
2:4 แล้วซาตานทูลตอบพระเยโฮวาห์ว่า “หนังแทนหนัง คนย่อมให้ทุกอย่างที่เขามีอยู่แทนชีวิตของเขา
2:5 แต่บัดนี้ ขอพระองค์เหยียดพระหัตถ์ของพระองค์ และแตะต้องกระดูกและเนื้อของเขา และเขาจะแช่งพระองค์ต่อพระพักตร์ของพระองค์”
2:6 และพระเยโฮวาห์ตรัสกับซาตานว่า “ดูเถิด เขาอยู่ในมือของเจ้า จงไว้ชีวิตของเขาเท่านั้น”
2:7 ซาตานจึงออกไปจากเบื้องพระพักตร์ของพระเยโฮวาห์ และได้ให้โยบเป็นฝีร้าย ตั้งแต่ฝ่าเท้าของท่านจนถึงกระหม่อมที่ศีรษะ
2:8 และท่านก็เอาชิ้นหม้อแตกขูดตัวของท่าน และนั่งอยู่ในกองขี้เถ้า

ภรรยาโยบเยาะเย้ยท่าน
2:9 แล้วภรรยาท่านเรียนว่า “ท่านยังจะยึดมั่นในความซื่อสัตย์ของท่านอีกหรือ จงแช่งพระเจ้าและตายเสียเถอะ”
2:10 แต่ท่านตอบนางว่า “เธอพูดอย่างหญิงโฉดจะพึงพูด อะไรกัน เราจะรับสิ่งดีจากพระหัตถ์ของพระเจ้า และจะไม่รับของชั่วบ้างหรือ” ในเหตุการณ์นี้ทั้งสิ้นโยบมิได้กระทำบาปด้วยริมฝีปากของตน

สหายสามคนของโยบ
2:11 เมื่อสหายทั้งสามของโยบได้ยินถึงภัยพิบัตินี้ทั้งสิ้นที่ได้เกิดขึ้นกับท่าน ต่างก็มาจากที่ของตน คือ เอลีฟัสชาวเทมาน บิลดัดคนชูอาห์ และโศฟาร์ชาวนาอามาห์ เขาได้นัดมาพร้อมกันเพื่อร่วมทุกข์กับท่านและเล้าโลมใจท่าน
2:12 เมื่อเขาเงยหน้าขึ้นแต่ไกลเขาก็จำท่านไม่ได้ ก็เปล่งเสียงร้องไห้ ต่างก็ฉีกเสื้อคลุมของตน และซัดผงคลีดินเหนือศีรษะของตนขึ้นไปยังฟ้าสวรรค์
2:13 และนั่งกับท่านบนดินเจ็ดวันเจ็ดคืน ไม่มีสักคนหนึ่งพูดกับท่านสักคำ ด้วยเขาเห็นว่าความทุกข์ระทมของท่านนั้นใหญ่ยิ่งนัก


โยบ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบกล่าวถึงความทุกข์และความหมดหวังของตน
3:1 ต่อมาโยบอ้าปากของท่านแช่งวันกำเนิดของท่าน
3:2 และโยบว่า
3:3 “ขอให้วันซึ่งข้าเกิดนั้นพินาศทั้งคืนที่พูดว่า ‘ตั้งครรภ์เด็กชายคนหนึ่งแล้ว’ นั้นด้วย
3:4 ขอให้วันนั้นเป็นความมืด ขอพระเจ้าจากเบื้องบนอย่าแสวงหาวันนั้น หรืออย่าให้แสงสว่างส่องในวันนั้น
3:5 ขอความมืดทึบและเงามัจจุราชยึดเอาวันนั้นไว้ ขอให้เมฆคลุมมันไว้ ขอให้ความดำทะมึนแห่งวันนั้นทำให้มันหวาดกลัว
3:6 คืนนั้นน่ะ ขอให้ความมืดทึบฉวยมันไว้ อย่าให้มันเข้าส่วนท่ามกลางบรรดาวันของปี อย่าให้นับมันเข้าเป็นส่วนของเดือนต่อไปเลย
3:7 ดูเถิด ขอให้คืนนั้นเป็นหมัน ขออย่าให้เสียงร้องอันชื่นบานได้ยินในคืนนั้น
3:8 ขอให้บรรดาผู้ที่สาปวันได้สาปคืนนั้นด้วย คือผู้ที่พร้อมจะเปล่งเสียงร้องคร่ำครวญ
3:9 ขอให้ดาวเวลารุ่งสางของมันมืด ขอให้มันหวังความสว่าง แต่ไม่พบ อย่าให้เห็นแสงอรุณรุ่งเช้า
3:10 เพราะว่ามันมิได้ปิดประตูแห่งครรภ์มารดาของข้า หรือซ่อนความเศร้าโศกจากตาของข้า
3:11 ทำไมข้าไม่ตายเสียแต่กำเนิด ทำไมข้าไม่ขาดใจเสียเมื่อข้าออกมาจากครรภ์แล้วก็สิ้นไป
3:12 ทำไมหัวเข่าจึงรับข้าไว้ หรือทำไมหัวนมมีให้ข้าดูด
3:13 ถ้าหาไม่แล้ว ข้าจะนอนเงียบสงบอยู่ ข้าจะหลับ แล้วข้าจะได้หยุดพักอยู่
3:14 กับพวกกษัตริย์และพวกที่ปรึกษาของแผ่นดินโลก ผู้ได้สร้างที่โดดเดี่ยวอ้างว้างไว้สำหรับตัวเอง
3:15 หรือกับเจ้านายผู้มีทองคำ ผู้บรรจุเงินไว้เต็มบ้าน
3:16 หรือทำไมข้าไม่เป็นอย่างลูกที่แท้งซึ่งซ่อนไว้ อย่างทารกซึ่งไม่เคยเห็นแสงสว่าง
3:17 ที่นั่นคนชั่วร้ายหยุดดิ้นรน และที่นั่นผู้ที่เหนื่อยอ่อนได้หยุดพัก
3:18 ที่นั่นผู้ถูกจองจำก็สบายด้วยกัน เขาทั้งหลายไม่ได้ยินเสียงของผู้กดขี่
3:19 ผู้น้อยและผู้ใหญ่ก็อยู่ที่นั่น และทาสก็เป็นอิสระพ้นจากนายของเขา
3:20 ไฉนหนอผู้ที่ทนทุกข์เวทนาอย่างนี้ ยังได้รับแสงสว่าง และผู้ที่มีใจขมขื่นได้รับชีวิต
3:21 ผู้คอยความตาย แต่มันไม่มา และขุดหามันมากกว่าหาทรัพย์ที่ซ่อนอยู่
3:22 ผู้ซึ่งเปรมปรีดิ์อย่างยิ่งและยินดี เมื่อเขาพบหลุมฝังศพ
3:23 ไฉนจึงประทานความสว่างแก่ผู้ที่ทางของเขาซ่อนอยู่ ผู้ซึ่งพระเจ้าทรงล้อมรั้วต้นไม้กั้นไว้
3:24 เพราะการถอนหายใจของข้ามีมาก่อนอาหารของข้า และการครวญครางของข้าก็เทออกมาเหมือนน้ำทั้งหลาย
3:25 เพราะสิ่งที่ข้ากลัวมากก็มาเหนือข้า และสิ่งที่ข้าครั่นคร้ามก็ตกแก่ข้า
3:26 ข้าไม่สบายใจเลย ทั้งข้าก็ไม่สงบ ข้าไม่ได้หยุดพัก แต่ความทรมานก็มาหา”


โยบ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสตอบโยบ
4:1 แล้วเอลีฟัสชาวเทมานตอบว่า
4:2 “ถ้าจะลองพูดสักคำ ท่านจะทนไหวไหม ถึงกระนั้นใครจะอดพูดได้
4:3 ดูเถิด ท่านได้แนะนำคนมามากมายแล้ว และท่านได้เสริมมือที่อ่อนเปลี้ยให้มีกำลัง
4:4 ถ้อยคำของท่านหนุนใจคนที่กำลังสะดุด และท่านได้ทำเข่าที่อ่อนเปลี้ยให้มั่นคง
4:5 แต่บัดนี้มาถึงท่านแล้ว และท่านก็ท้อใจ มันแตะต้องท่านเข้า และท่านก็ลำบากใจ
4:6 ความยำเกรงของท่าน ความมั่นใจของท่าน ความหวังของท่าน และการประพฤติดีรอบคอบของท่านอยู่ที่ไหนเล่า
4:7 ข้าขอร้องให้ท่านจำไว้หน่อยเถิดว่า ผู้ที่ไร้ความผิดเคยพินาศหรือ หรือคนเที่ยงธรรมถูกตัดออกที่ไหน
4:8 ตามที่ข้าได้เห็น บรรดาผู้ที่ไถความชั่วช้า และหว่านความชั่วร้าย ก็ได้เกี่ยวอย่างนั้น
4:9 เขาพินาศด้วยลมหายใจของพระเจ้า และเขาต้องสิ้นไปด้วยลมแห่งพระนาสิกของพระองค์
4:10 เสียงคำรามของสิงโต และเสียงของสิงโตดุร้าย และฟันของสิงโตหนุ่มก็หักเสียแล้ว
4:11 สิงโตแก่พินาศเพราะขาดเหยื่อ และลูกของสิงโตที่แข็งแรงก็กระจัดกระจายไป
4:12 มีคำหนึ่งมาถึงข้าอย่างเงียบๆ หูของข้าได้ยินเสียงกระซิบคำนั้น
4:13 ท่ามกลางความคิดจากนิมิตกลางคืนเมื่อคนหลับสนิท
4:14 ความครั่นคร้ามมาเหนือข้าและตัวสั่น ซึ่งกระทำให้กระดูกทั้งสิ้นของข้าสั่นสะเทือน
4:15 มีวิญญาณองค์หนึ่งผ่านหน้าของข้า ขนที่เนื้อของข้าลุกชัน
4:16 องค์นั้นนิ่งอยู่ แต่ข้าพิเคราะห์รูปร่างขององค์นั้นไม่ได้ มีสัณฐานอย่างหนึ่งข้างหน้าตาของข้า เงียบอยู่ แล้วข้าได้ยินเสียงหนึ่งว่า
4:17 ‘มนุษย์ที่อ่อนแอจะชอบธรรมยิ่งกว่าพระเจ้าได้หรือ มนุษย์จะบริสุทธิ์ยิ่งกว่าผู้ทรงสร้างเขาได้หรือ
4:18 ดูเถิด แม้ผู้รับใช้ของพระองค์พระองค์ก็ไม่ทรงวางพระทัย และทูตสวรรค์ของพระองค์พระองค์ทรงกล่าวโทษที่เขาโง่
4:19 ผู้ที่อาศัยในเรือนดินจะยิ่งกว่านั้นสักเท่าใด รากฐานของเขาอยู่ในผงคลีดิน ผู้ถูกขยี้เหมือนอย่างตัวมอด
4:20 เขาถูกทำลายระหว่างเวลาเช้าและเย็น เขาพินาศไปเป็นนิตย์โดยไม่มีผู้ใดสนใจ
4:21 สง่าราศีซึ่งอยู่ภายในเขาจะหายไปมิใช่หรือ เขาจะตายด้วยปราศจากปัญญา’”


โยบ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสติเตียนโยบต่อไป
5:1 “ร้องเรียกเดี๋ยวนี้ซิ มีผู้ใดจะตอบท่าน ท่านจะหันไปหาวิสุทธิชนผู้ใด
5:2 แน่ละ ความโกรธฆ่าคนโฉดและความริษยาฆ่าคนเขลา
5:3 ข้าเคยเห็นคนโฉดหยั่งราก แต่ทันใดนั้นข้าก็แช่งที่อาศัยของเขา
5:4 บุตรของเขาห่างไกลจากความปลอดภัย เขาถูกบีบคั้นที่ประตูเมือง และไม่มีผู้ใดช่วยเขาให้พ้นได้
5:5 ผลการเกี่ยวของเขาคนหิวก็กินเสีย แม้ส่วนที่เอาหนามสะไว้ เขาก็เอาออกไป และคนกระหายก็หอบฮักๆติดตามความมั่งคั่งของเขา
5:6 เพราะความทุกข์ใจมิได้มาจากผงคลี หรือความยากลำบากงอกออกมาจากดิน
5:7 แต่มนุษย์เกิดมาเพื่อแก่ความยากลำบาก อย่างประกายไฟย่อมปลิวขึ้นบน
5:8 ข้าจะแสวงหาพระเจ้า และข้าจะมอบเรื่องราวของข้ากับพระเจ้า
5:9 ผู้ทรงกระทำการใหญ่เหลือที่จะหยั่งรู้ได้ และการมหัศจรรย์อย่างนับไม่ถ้วน
5:10 พระองค์ประทานฝนบนแผ่นดินโลก และทรงส่งน้ำมาบนไร่นา
5:11 พระองค์ทรงตั้งคนต่ำไว้บนที่สูง และบรรดาคนที่ไว้ทุกข์ก็ทรงยกขึ้นให้ปลอดภัย
5:12 พระองค์ทรงขัดขวางอุบายของเจ้าเล่ห์ เพื่อมือของเขาจะได้ทำไม่สำเร็จ
5:13 พระองค์ทรงจับคนที่มีปัญญาด้วยอุบายของเขาเอง และคำปรึกษาของคนหลักแหลมก็สิ้นลงโดยด่วน
5:14 เขาประสบความมืดในเวลากลางวัน และคลำไปในเที่ยงวันเหมือนอย่างกลางคืน
5:15 แต่พระองค์ทรงช่วยคนขัดสนจากดาบ จากปากของเขา และจากมือของคนมีกำลัง
5:16 คนจนจึงมีความหวัง และความชั่วช้าก็ปิดปากของตน
5:17 ดูเถิด มนุษย์คนใดที่พระเจ้าทรงติเตียนก็เป็นสุข เพราะฉะนั้นอย่าดูหมิ่นการตีสอนขององค์ผู้ทรงมหิทธิฤทธิ์
5:18 เพราะพระองค์ทรงให้บาดเจ็บ แต่พระองค์ทรงพันแผลให้ พระองค์โบยตี แต่พระหัตถ์ของพระองค์ทรงรักษา
5:19 พระองค์จะทรงช่วยท่านให้พ้นจากความยากลำบากหกประการ เออ เจ็ดประการ จะไม่มีเหตุร้ายมาแตะต้องท่าน
5:20 ในคราวกันดารอาหาร พระองค์จะทรงไถ่ท่านออกจากความตาย และในการสงคราม จากอานุภาพของดาบ
5:21 จะทรงซ่อนท่านไว้จากการใส่ร้ายของลิ้น และจะไม่กลัวการทำลายเมื่อมันมาถึง
5:22 ท่านจะเยาะการทำลายและการกันดารอาหาร และจะไม่กลัวสัตว์ป่าดิน
5:23 ท่านจะพันธมิตรกับหินแห่งทุ่งนา และสัตว์ป่าทุ่งจะอยู่อย่างสันติกับท่าน
5:24 ท่านจะทราบว่าเต็นท์ของท่านปลอดภัย และท่านจะไปพักในที่อาศัยของท่าน และจะไม่ทำความผิดบาป
5:25 ท่านจะทราบด้วยว่าเชื้อสายของท่านจะมากมาย และลูกหลานของท่านจะเป็นอย่างหญ้าแห่งแผ่นดินโลก
5:26 ท่านจะมาที่หลุมศพของท่านเมื่อแก่หง่อม อย่างฟ่อนข้าวที่นำมาสู่ลานตามฤดู
5:27 ดูเถิด นี่แหละ เป็นข้อที่เราตรองออกมาเป็นความจริง จงฟังและทราบ เพื่อประโยชน์ของตนเถิด”


โยบ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบขอความเมตตา
6:1 แล้วโยบตอบว่า
6:2 “โอ ข้าอยากให้ชั่งดูความเศร้าโศกของข้า และเอาความลำบากยากเย็นของข้าใส่ไว้ในตราชู
6:3 บัดนี้ก็จะหนักกว่าทรายในทะเล เพราะเหตุนี้คำพูดของข้าก็จะถูกกลืนไปหมด
6:4 เพราะธนูขององค์ผู้ทรงมหิทธิฤทธิ์ก็อยู่ในตัวข้า จิตใจของข้าดื่มพิษของมัน ความน่าหวาดเสียวจากพระเจ้าขยายแนวเข้าใส่ข้า
6:5 ลาป่าร้องเมื่อมันมีหญ้าหรือ วัวผู้ร้องบนกองหญ้าของมันหรือ
6:6 จะรับประทานสิ่งที่จืดโดยไม่ใส่เกลือได้หรือ หรือไข่ขาวมีรสอะไรบ้าง
6:7 สิ่งที่จิตใจของข้าไม่ยอมแตะต้องนั้น กลับเป็นอาหารระทมทุกข์ของข้า
6:8 โอ ข้าอยากจะได้สมดังที่ทูลขอ และขอพระเจ้าทรงประทานตามความปรารถนาของข้า
6:9 ว่าพระเจ้าพอพระทัยที่จะขยี้ข้าว่า พระองค์จะใช้พระหัตถ์ของพระองค์อย่างเต็มที่ และตัดข้าออกเสีย
6:10 นี่จะเป็นการปลอบโยนใจของข้า ข้าจะเสริมกำลังในความทุกข์ ขออย่าให้พระองค์แสดงพระเมตตา เพราะข้ามิได้ปกปิดพระวจนะขององค์ผู้บริสุทธิ์นั้น
6:11 ข้ามีกำลังอะไร ที่ข้าจะมีความหวัง และอะไรเป็นอวสานของข้า ที่ข้าจะต่อชีวิตของข้า
6:12 กำลังของข้าเป็นกำลังของหินหรือ เนื้อของข้าเป็นเนื้อทองสัมฤทธิ์หรือ
6:13 ข้าไม่มีความช่วยเหลือในตัวข้าหรือ ข้าจนปัญญาเสียแล้วหรือ
6:14 บุคคลผู้ใดสิ้นความหวังก็ควรได้รับความกรุณาจากเพื่อน แต่เขาทอดทิ้งความยำเกรงองค์ผู้ทรงมหิทธิฤทธิ์
6:15 พี่น้องของข้าทรยศอย่างลำธาร อย่างลำธารที่น้ำไหลล้น
6:16 ซึ่งดำไปเหตุด้วยน้ำแข็ง และที่หิมะซ่อนตัวอยู่ในนั้น
6:17 เมื่อมันร้อนขึ้นมันก็หายไป เมื่อร้อนมันก็สูญไปจากที่ของมัน
6:18 หมู่คนเดินทางหันออกจากทางของเขา เขาขึ้นไปยังที่ร้างเปล่า และพินาศ
6:19 หมู่คนเดินทางของตำบลเทมามองดู คนเดินทางของเมืองเชบารอคอยหมู่คนเหล่านั้น
6:20 เพราะเขาทั้งหลายหวังใจ เขาจึงต้องผิดหวัง เขามาถึงที่นั่นและต้องละอายใจ
6:21 เพราะบัดนี้ ท่านทั้งหลายก็ไร้ความหมาย ท่านเห็นความลำบากยากเย็นของข้า และท่านก็กลัว
6:22 ข้าพูดว่า ‘ขอของกำนัลข้าหน่อย’ หรือ ‘ขอสินบนจากทรัพย์สินของท่านให้ข้า’
6:23 หรือว่า ‘ขอช่วยข้าให้พ้นจากมือของปฏิปักษ์’ หรือว่า ‘ขอไถ่ข้าจากมือของผู้มีอำนาจ’ หรือ
6:24 สอนข้าซี และข้าจะเงียบ ขอทำให้ข้าเข้าใจว่าข้าผิดตรงไหน
6:25 คำซื่อตรงมีอำนาจมากจริงๆ แต่คำติเตียนของท่านติเตียนอะไร
6:26 ท่านคิดว่าท่านติเตียนถ้อยคำได้หรือ เมื่อคำปราศรัยของคนสิ้นหวังเป็นแต่ลม
6:27 เออ ท่านทั้งหลายเอาเปรียบลูกกำพร้าพ่อ และขุดบ่อดักจับเพื่อนของท่าน
6:28 ฉะนั้นบัดนี้ ขอมองดูข้าด้วยความพอใจเถิด เพราะถ้าข้ามุสา ก็จะปรากฏแจ้งแก่ท่าน
6:29 ขอทีเถอะ ขอหันคิดใหม่ อย่าทำความชั่วช้าเลย เออ กลับคิดใหม่เถอะ ข้ายังชอบธรรมอยู่
6:30 มีความชั่วช้าสิ่งใดบนลิ้นข้าหรือ ข้าไม่รู้ถึงรสภัยพิบัติหรือ”


โยบ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอ้อนวอนต่อพระเจ้า
7:1 “มนุษย์ไม่มีเวลากำหนดบนแผ่นดินโลกหรือ และชีวิตของเขาไม่เหมือนชีวิตของลูกจ้างดอกหรือ
7:2 เหมือนอย่างทาสที่ปรารถนาเงา และเหมือนอย่างลูกจ้างผู้มองหาค่าจ้างแห่งงานของตน
7:3 เช่นเดียวกัน ข้าต้องได้รับส่วนเปล่าประโยชน์เป็นเดือนๆ และเขาแบ่งคืนแห่งความน่าอิดโรยแก่ข้า
7:4 เมื่อข้านอนลง ข้าว่า ‘เมื่อไรหนอข้าจะลุกขึ้น และกลางคืนจะผ่านพ้นไป’ และข้าก็พลิกไปพลิกมาจนรุ่งเช้า
7:5 เนื้อของข้าห่มหนอนและก้อนฝุ่น หนังของข้าแข็งขึ้น แล้วก็น่ารังเกียจ
7:6 วันคืนของข้าเร็วกว่ากระสวยของช่างทอ และสิ้นสุดลงด้วยไร้ความหวัง
7:7 โอ ขอทรงจำไว้ว่า ชีวิตของข้าพระองค์เป็นแต่ลมหายใจ ตาของข้าพระองค์จะไม่เห็นสิ่งดีอีกเลย
7:8 ตาของผู้ที่เห็นข้าพระองค์จะไม่ได้ดูข้าพระองค์อีกต่อไป ฝ่ายพระเนตรของพระองค์มองหาข้าพระองค์ ข้าพระองค์ก็ไปเสียแล้ว
7:9 เมฆจางและหายไปฉันใด บุคคลที่ลงไปยังแดนคนตายก็มิได้ขึ้นมาฉันนั้น
7:10 เขาจะไม่กลับไปเรือนของเขาอีก หรือที่อยู่ของเขาก็จะไม่รู้จักเขาอีกเลย
7:11 เพราะฉะนั้น ข้าพระองค์จึงไม่ยับยั้งปากของข้าพระองค์ ข้าพระองค์จะพูดด้วยความแสนระทมแห่งจิตใจของข้าพระองค์ ข้าพระองค์จะบ่นด้วยความขมขื่นแห่งจิตใจของข้าพระองค์
7:12 ข้าพระองค์เป็นทะเล หรือเป็นปลาวาฬหรือ พระองค์จึงทรงวางยามเฝ้าข้าพระองค์
7:13 เมื่อข้าพระองค์พูดว่า ‘เตียงของข้าจะเล้าโลมข้า ที่นอนของข้าจะบรรเทาการร้องทุกข์ของข้า’
7:14 แล้วพระองค์ก็ทำให้ข้าพระองค์กลัวด้วยความฝัน และทำให้ข้าพระองค์หวาดเสียวด้วยนิมิต
7:15 จิตใจข้าพระองค์จึงเลือกที่จะถูกรัดคอตาย และเลือกความตายแทนชีวิตของข้าพระองค์
7:16 ข้าพระองค์เบื่อชีวิต ข้าพระองค์จะไม่อยู่ตลอดไป ปล่อยข้าพระองค์แต่ลำพังเถิด เพราะวันคืนของข้าพระองค์เป็นแต่เพียงเปล่าประโยชน์
7:17 มนุษย์เป็นอะไร พระองค์จึงทรงถือว่าเขาสำคัญนัก และที่พระองค์ใส่พระทัยเขา
7:18 ทรงเยี่ยมเขาทุกเช้า ทรงลองดูเขาทุกขณะ
7:19 อีกนานเท่าใดพระองค์จึงจะไม่ทรงออกไปจากข้าพระองค์ หรือปล่อยข้าพระองค์แต่ลำพัง จนข้าพระองค์จะกลืนน้ำลายของตนได้
7:20 โอ ข้าแต่พระองค์ผู้ปกปักรักษามนุษย์ ข้าพระองค์ทำบาปแล้ว ข้าพระองค์จะทำอะไรแก่พระองค์เล่า ทำไมพระองค์จึงทรงทำให้ข้าพระองค์เป็นเป้าหมายของพระองค์ ดังนั้นจึงเป็นภาระหนักแก่ข้าพระองค์เอง
7:21 ทำไมพระองค์ไม่ทรงประทานอภัยแก่การละเมิดของข้าพระองค์ และนำเอาความชั่วช้าของข้าพระองค์ไปเสีย เพราะบัดนี้ข้าพระองค์จะนอนลงในผงคลีดิน พระองค์จะทรงเสาะหาข้าพระองค์ในเวลาเช้า แต่ข้าพระองค์จะไม่อยู่แล้ว”


โยบ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดว่าโยบเป็นคนหน้าซื่อใจคด
8:1 แล้วบิลดัดคนชูอาห์ตอบว่า
8:2 “ท่านจะพูดอย่างนี้อยู่นานเท่าใด และคำปากของท่านจะเป็นพายุนานสักเท่าใด
8:3 พระเจ้าทรงผันแปรความยุติธรรมหรือ หรือองค์ผู้ทรงมหิทธิฤทธิ์ผันแปรความเที่ยงธรรมหรือ
8:4 ถ้าบุตรของท่านได้กระทำบาปต่อพระองค์ และพระองค์ทรงทอดทิ้งเขาทั้งหลายเพราะเหตุการละเมิดของเขา
8:5 ถ้าท่านจะหมั่นแสวงหาพระเจ้า และวิงวอนต่อองค์ผู้ทรงมหิทธิฤทธิ์
8:6 ถ้าท่านบริสุทธิ์และเที่ยงธรรมแน่ละ บัดนี้พระองค์ก็จะทรงตื่นขึ้นเพื่อท่าน และทรงให้ที่อาศัยแห่งความชอบธรรมของท่านเจริญเป็นแน่
8:7 ถึงแม้การเริ่มต้นของท่านจะเล็กน้อย แต่ต่อไปปลายๆจะใหญ่โตมากยิ่ง
8:8 ข้าขอร้อง ให้ท่านถามคนโบราณดู และคิดดูว่า บรรพบุรุษค้นพบสิ่งใดบ้าง
8:9 (เพราะส่วนเราเหมือนอย่างเกิดวานนี้ จะรู้อะไรก็หาไม่ เพราะวันคืนของเราบนแผ่นดินโลกเปรียบเหมือนเงา)
8:10 เขาจะไม่สอนท่านและบอกท่าน และกล่าวคำจากใจของเขาหรือ
8:11 ต้นกกจะงอกขึ้นในที่ที่ไม่มีตมได้หรือ ต้นอ้อจะงอกงามในที่ที่ไม่มีน้ำได้หรือ
8:12 ขณะที่มีดอกยังไม่ได้ตัดลง มันก็เหี่ยวแห้งไปก่อนต้นไม้อื่นๆ
8:13 ทางของบรรดาผู้ที่ลืมพระเจ้าก็เป็นอย่างนั้นแหละ ความหวังของคนหน้าซื่อใจคดจะพินาศไป
8:14 ความหวังใจของเขาหักสะบั้น และความไว้วางใจของเขาจะเหมือนใยแมงมุม
8:15 เขาพิงเรือนของเขา แต่มันทานไม่ไหว เขายึดมันไว้ แต่มันก็หาทนอยู่ไม่
8:16 เขาเขียวสดอยู่ต่อหน้าดวงอาทิตย์ และแขนงของเขาก็แผ่ออกเหนือสวนของเขา
8:17 รากของเขาเลื้อยไปเกาะกองหิน และหยั่งลงไปในซอกก้อนหิน
8:18 ถ้าพระองค์ทำลายเขาไปจากที่ของเขาแล้วที่นั้นจะปฏิเสธเขาว่า ‘ข้าไม่เคยเห็นเจ้า’
8:19 ดูเถิด นี่เป็นความชื่นบานแห่งทางของเขา และผู้อื่นจะงอกออกมาจากดิน
8:20 ดูเถิด พระเจ้าจะไม่ทรงทอดทิ้งคนดีรอบคอบ หรือค้ำจุนผู้กระทำความชั่วร้าย
8:21 พระองค์ยังจะทรงให้ปากของท่านหัวเราะร่วน และทำให้ริมฝีปากของท่านโห่ร้องเสมอ
8:22 คนเหล่านั้นที่เกลียดชังท่านจะห่มความอับอาย และที่อาศัยของคนชั่วจะไม่มีต่อไปอีกเลย”


โยบ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบยอมรับว่าท่านเป็นคนบาป
9:1 แล้วโยบตอบว่า
9:2 “จริงทีเดียว ข้าทราบว่าเป็นอย่างนั้น แต่คนเราจะชอบธรรมจำเพาะพระพักตร์พระเจ้าได้อย่างไร
9:3 ถ้าคนหนึ่งคนใดปรารถนาจะโต้แย้งกับพระองค์ ในพันครั้งผู้นั้นก็ตอบพระองค์ไม่ได้สักครั้งเดียว
9:4 พระองค์ฉลาดอยู่ในพระทัย และพระกำลังก็แข็งแรง ผู้ใดเคยได้แข็งข้อต่อพระองค์และเจริญขึ้นได้เล่า
9:5 พระองค์ผู้ทรงเคลื่อนภูเขา และภูเขาทั้งหลายก็ไม่รู้ เมื่อพระองค์ทรงคว่ำมันเสียด้วยพระพิโรธของพระองค์
9:6 ผู้ทรงสั่นแผ่นดินโลกให้ออกจากที่ของมัน และเสาของมันก็สั่นสะเทือน
9:7 ผู้ทรงบัญชาดวงอาทิตย์ และมันไม่ขึ้น ผู้ทรงผนึกเก็บบรรดาดวงดาวไว้
9:8 ผู้ทรงขึงฟ้าสวรรค์ออกแต่พระองค์เดียว และทรงย่ำคลื่นของทะเล
9:9 ผู้ทรงสร้างหมู่ดาวจระเข้ และหมู่ดาวไถ หมู่ดาวลูกไก่ และหมู่ดาวทิศใต้
9:10 ผู้ทรงกระทำมหกิจเหลือที่จะเข้าใจได้ และการมหัศจรรย์อย่างนับไม่ถ้วน
9:11 ดูเถิด พระองค์ทรงผ่านข้าไป และข้าหาเห็นพระองค์ไม่ พระองค์ทรงเลยไป และข้าหาสังเกตเห็นไม่
9:12 ดูเถิด พระองค์ทรงฉวยไป ใครจะห้ามพระองค์ได้ ใครจะทูลพระองค์ว่า ‘พระองค์ทรงกระทำอะไรนั่น’
9:13 ถ้าพระเจ้าจะไม่ทรงหันพระพิโรธของพระองค์กลับต่อพระองค์ เหล่าสมุนของความอหังการต้องกราบอยู่
9:14 แล้วข้าจะตอบพระองค์ได้อย่างไร จะเลือกถ้อยคำอะไรมาโต้ตอบพระองค์
9:15 แม้ว่าข้าชอบธรรม ข้าก็ตอบพระองค์ไม่ได้ ข้าจะต้องขอพระกรุณาต่อผู้พิพากษาของข้า
9:16 ถ้าข้าร้องทูลต่อพระองค์ และพระองค์ทรงตอบข้า ข้าจะไม่เชื่อว่าพระองค์ทรงฟังเสียงของข้า
9:17 เพราะพระองค์ทรงขยี้ข้าด้วยพายุ และทวีบาดแผลของข้าโดยไม่มีเหตุ
9:18 พระองค์จะไม่ทรงให้ข้าหายใจได้ แต่เติมความขมขื่นให้ข้าเต็ม
9:19 ถ้าข้ากล่าวถึงกำลัง ดูเถิด พระองค์ทรงมีฤทธิ์ ถ้าเป็นเรื่องการพิพากษา ใครจะนัดเวลาให้ข้าสู้คดีได้
9:20 ถ้าข้าอ้างว่าตัวชอบธรรม ปากของข้าจะกล่าวโทษข้า ถ้าข้าอ้างว่าตัวดีรอบคอบ พระองค์จะพิสูจน์ว่าข้าดื้อดึง
9:21 ถึงแม้ข้าดีรอบคอบ ข้าก็ไม่เข้าใจตัวข้าเอง ข้าจะเกลียดชีวิตของข้า
9:22 ก็เหมือนกันหมด เพราะฉะนั้นข้าจึงว่า ‘พระองค์ทรงทำลายทั้งคนดีรอบคอบและคนชั่ว’
9:23 เมื่อภัยพิบัตินำความตายมาโดยฉับพลัน พระองค์ทรงเยาะเย้ยความลำบากยากเย็นของผู้ไร้ผิด
9:24 แผ่นดินโลกนี้ทรงมอบไว้ในมือของคนชั่ว พระองค์ทรงปิดหน้าบรรดาผู้วินิจฉัยโลก ถ้าไม่ใช่พระองค์ แล้วใครเล่า
9:25 ‘วันทั้งหลายของข้าพระองค์เร็วกว่านักวิ่ง มันพ้นไป มันไม่เห็นสิ่งดีอะไร
9:26 มันผ่านไปอย่างกับเรือเร็ว ดังนกอินทรีโฉบลงบนเหยื่อ
9:27 ถ้าข้าพระองค์ว่า “ข้าจะลืมคำร้องทุกข์ของข้า ข้าจะทิ้งหน้าเศร้าของข้าเสีย และเบิกบาน”
9:28 ข้าพระองค์เกิดกลัวบรรดาความทุกข์ของข้าพระองค์ เพราะข้าพระองค์ทราบว่าพระองค์จะไม่ถือว่าข้าพระองค์ไร้ผิด
9:29 ถ้าข้าพระองค์ชั่วช้า ข้าพระองค์ตรากตรำเปล่าๆทำไม
9:30 ถ้าข้าพระองค์ชำระตัวของข้าพระองค์ด้วยน้ำจากหิมะ และล้างมือของข้าพระองค์ด้วยน้ำด่าง
9:31 พระองค์ยังจะทรงจุ่มข้าพระองค์ลงไปในบ่อ แม้เสื้อผ้าของข้าพระองค์จะรังเกียจข้าพระองค์’
9:32 พระองค์มิใช่มนุษย์อย่างข้า ที่ข้าจะตอบพระองค์ ซึ่งเราจะมาสู้คดีด้วยกัน
9:33 ไม่มีคนกลางระหว่างเรา ผู้ซึ่งจะวางมือบนเราทั้งสองได้
9:34 ขอให้พระองค์ทรงนำไม้เรียวไปจากข้าเสียที และขออย่าให้ความครั่นคร้ามจากพระองค์กระทำให้ข้ากลัวมาก
9:35 แล้วข้าจะพูดและไม่กลัวพระองค์ แต่ใจจริงของข้าไม่เป็นอย่างนั้น”


โยบ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบสิ้นหวังเพราะเหตุสภาพของตน
10:1 “จิตใจข้าเบื่อชีวิตของข้า ข้าจะร้องทุกข์อย่างไม่ยับยั้ง ข้าจะพูดด้วยจิตใจขมขื่นของข้า
10:2 ข้าจะทูลพระเจ้าว่า ‘ขออย่าทรงกล่าวโทษข้าพระองค์ ขอให้ข้าพระองค์ทราบว่าไฉนพระองค์ทรงโต้แย้งกับข้าพระองค์
10:3 พระองค์ทรงเห็นชอบแล้วหรือที่จะบีบบังคับ ที่จะหมิ่นพระหัตถกิจของพระองค์ และทรงโปรดแผนการของคนชั่ว
10:4 พระองค์ทรงมีพระเนตรอย่างตาคนหรือ พระองค์ทรงเห็นอย่างมนุษย์เห็นหรือ
10:5 วันของพระองค์เหมือนวันของมนุษย์หรือ ปีของพระองค์เหมือนวันคืนของคนเราหรือ
10:6 ที่พระองค์ทรงคอยจับความชั่วช้าข้าพระองค์ และค้นหาบาปของข้าพระองค์
10:7 แม้พระองค์ทรงทราบว่าข้าพระองค์มิได้เป็นคนชั่ว และไม่มีใครช่วยให้พ้นออกจากพระหัตถ์ของพระองค์ได้
10:8 พระหัตถ์ของพระองค์ปั้นและทรงสร้างข้าพระองค์ ถึงกระนั้นพระองค์ทรงหันมาทำลายข้าพระองค์
10:9 ขอทรงระลึกว่าพระองค์ทรงสร้างข้าพระองค์ดุจดังดินเหนียว พระองค์จะทรงนำข้าพระองค์ให้กลับเป็นผงคลีดินอีกหรือ
10:10 พระองค์มิได้ทรงเทข้าพระองค์ออกอย่างน้ำนม และทำข้าพระองค์ให้แข็งเหมือนเนยแข็งหรือ
10:11 พระองค์ทรงห่มข้าพระองค์ไว้ด้วยหนังและเนื้อ และทรงสานข้าพระองค์ด้วยกระดูกและเส้นเอ็น
10:12 พระองค์ทรงประสาทชีวิตและความเมตตาแก่ข้าพระองค์ และความดูแลรักษาของพระองค์ได้สงวนจิตวิญญาณข้าพระองค์ไว้
10:13 แต่สิ่งต่อไปนี้พระองค์ทรงซ่อนไว้ในพระทัยของพระองค์ ข้าพระองค์ทราบว่านี่เป็นพระประสงค์ของพระองค์
10:14 ถ้าข้าพระองค์ทำบาป พระองค์ทรงหมายข้าพระองค์ไว้ และไม่ทรงปล่อยตัวข้าพระองค์ให้พ้นโทษความชั่วช้าของข้าพระองค์
10:15 ถ้าข้าพระองค์ชั่วร้าย วิบัติแก่ข้าพระองค์ ถ้าข้าพระองค์ชอบธรรม ข้าพระองค์ยังผงกศีรษะของข้าพระองค์ขึ้นไม่ได้ ข้าพระองค์เต็มด้วยความอดสู ฉะนั้นขอมองดูความทุกข์ใจของข้าพระองค์
10:16 ภัยพิบัติต่างๆเพิ่มมากขึ้น พระองค์จะทรงล่าข้าพระองค์อย่างสิงโตดุร้าย และทรงทำการมหัศจรรย์สู้ข้าพระองค์อีก
10:17 พระองค์ทรงฟื้นพยานของพระองค์ปรักปรำข้าพระองค์ใหม่ และทรงเพิ่มความร้อนพระทัยของพระองค์ในข้าพระองค์ พระองค์ทรงนำพลโยธาหลายกองมาสู้ข้าพระองค์
10:18 ไฉนพระองค์ทรงนำข้าพระองค์ออกมาจากครรภ์ โอ ข้าพระองค์อยากตายก่อนตาใดๆได้เห็นข้าพระองค์
10:19 เหมือนอย่างกับว่าข้าพระองค์มิได้เกิดมา ข้าพระองค์คงถูกนำจากครรภ์ไปถึงหลุมฝังศพแล้ว
10:20 วันคืนชีวิตของข้าพระองค์ไม่น้อยหรือ ขอหยุดเถิด ขอให้ข้าพระองค์อยู่ลำพัง เพื่อข้าพระองค์จะชื่นใจสักหน่อย
10:21 ก่อนที่ข้าพระองค์จะไปยังที่ที่ข้าพระองค์ไม่กลับ ถึงแผ่นดินแห่งความมืดและเงามัจจุราช
10:22 แผ่นดินแห่งความมืดทึบดังตัวความมืดทีเดียว เป็นแผ่นดินแห่งเงามัจจุราช ไม่มีระเบียบ ที่ความสว่างเป็นเหมือนความมืด’”


โยบ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โศฟาร์ว่าโยบพูดมุสาและเป็นคนหน้าซื่อใจคด
11:1 แล้วโศฟาร์ชาวนาอามาห์ตอบว่า
11:2 “ควรที่จะฟังมวลถ้อยคำโดยไม่มีใครตอบหรือ และคนที่พูดมากควรจะนับว่าชอบธรรมหรือ
11:3 ควรที่คำพูดมุสาของท่านทำให้คนนิ่ง และเมื่อท่านเยาะเย้ย ไม่ควรมีผู้ใดทำให้ท่านอายหรือ
11:4 เพราะท่านว่า ‘หลักคำสอนของข้าบริสุทธิ์ และข้าก็สะอาดในสายพระเนตรพระเจ้า’
11:5 แต่ โอ ใคร่จะให้พระเจ้าตรัสและทรงเปิดริมพระโอษฐ์ของพระองค์ตรัสกับท่าน
11:6 ใคร่จะให้พระองค์ทรงสำแดงเคล็ดลับของสติปัญญาให้ท่าน เพราะความเข้าใจของพระองค์อเนกอนันต์ จงทราบเถิดว่าพระเจ้าทรงเรียกร้องจากท่านน้อยกว่าความชั่วช้าของท่านพึงได้รับ
11:7 ท่านจะหยั่งรู้สภาพของพระเจ้าได้หรือ ท่านหยั่งรู้องค์ผู้ทรงมหิทธิฤทธิ์ได้หมดหรือ
11:8 นั่นสูงเท่าฟ้าสวรรค์ ท่านจะทำอะไรได้ ลึกกว่านรก ท่านจะทราบอะไรได้
11:9 วัดดูก็ยาวกว่าโลก และกว้างกว่าทะเล
11:10 ถ้าพระองค์ทรงตัดออก และทรงคุมขัง และทรงเรียกมาชุมนุมกัน ใครจะขัดขวางพระองค์ได้
11:11 เพราะพระองค์ทรงทราบคนไร้ค่า เมื่อพระองค์ทรงเห็นความชั่วร้าย พระองค์จะไม่ทรงพิจารณาหรือ
11:12 แต่คนไร้ค่าอยากฉลาด ถึงแม้ว่ามนุษย์เกิดมาเหมือนลูกลาป่า
11:13 ถ้าท่านเตรียมใจของท่านไว้ และท่านเหยียดมือของท่านออกไปหาพระองค์
11:14 ถ้าความชั่วช้าอยู่ในมือของท่าน ทิ้งเสียให้ไกล และอย่าให้ความชั่วร้ายอาศัยอยู่ในเต็นท์ของท่าน
11:15 แล้วแน่ละ ท่านจะเงยหน้าขึ้นโดยปราศจากตำหนิ ท่านจะมั่นคง และไม่ต้องกลัว
11:16 เพราะท่านจะลืมความทุกข์ยากของท่าน ท่านจะจดจำได้เหมือนน้ำที่ได้ไหลผ่านพ้นไป
11:17 แล้วชีวิตของท่านจะสุกใสยิ่งกว่าเวลาเที่ยงวัน ท่านจะส่องแสงเหมือนเวลาเช้า
11:18 และท่านจะรู้สึกมั่นคง เพราะมีความหวัง เออ ท่านจะตรวจตราดู และนอนพักอย่างปลอดภัย
11:19 ท่านจะนอนลง และไม่มีใครทำให้ท่านกลัว เออ คนเป็นอันมากจะมาวอนขอความช่วยเหลือจากท่าน
11:20 แต่ตาของคนชั่วร้ายจะมืดมัว เขาจะหลีกเลี่ยงหลบหนีไม่ได้ และความหวังของเขาจะเหมือนความตายนั่นเอง”


โยบ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบตอบและว่ากล่าวความถ่อยทรามของเพื่อนๆ
12:1 แล้วโยบตอบว่า
12:2 “ไม่ต้องสงสัยเลยที่ท่านทั้งหลายเป็นเสียงของประชาชน และสติปัญญาจะตายไปพร้อมกับท่าน
12:3 แต่ข้าก็มีความเข้าใจอย่างกับท่าน ข้าไม่ด้อยกว่าท่าน เออ เรื่องอย่างนี้ใครจะไม่ทราบ
12:4 ข้าเป็นเหมือนผู้ที่ให้เพื่อนบ้านหัวเราะเยาะ ผู้ร้องทูลพระเจ้าและพระองค์ทรงตอบ คนดีรอบคอบอันชอบธรรมเป็นที่ให้เขาหัวเราะเยาะ
12:5 ในความคิดของผู้ที่อยู่อย่างสบาย ผู้มีเท้าพร้อมที่จะพลาดเหมือนตะเกียงที่ถูกสบประมาท
12:6 เต็นท์ของโจรก็มั่งคั่ง และบุคคลที่ยั่วเย้าพระเจ้าก็มั่นคง พระเจ้าทรงนำของมากมายมาสู่มือของเขา
12:7 แต่ขอถามสัตว์เดียรัจฉาน และมันจะสอนท่าน ถามนกในอากาศดู และมันจะบอกท่าน
12:8 หรือพูดกับแผ่นดินโลก และมันจะสอนท่าน และปลาทะเลจะประกาศแก่ท่าน
12:9 ในบรรดาสิ่งเหล่านี้มีสิ่งใดที่ไม่ทราบว่าพระหัตถ์ของพระเยโฮวาห์ทรงกระทำให้เป็นไปอย่างนั้น
12:10 จิตใจของสิ่งที่มีชีวิตทุกอย่างอยู่ในพระหัตถ์ของพระองค์ ทั้งลมหายใจของมนุษย์ทั้งปวง
12:11 หูทดลองถ้อยคำมิใช่หรือ และเพดานปากชิมรสอาหารมิใช่หรือ
12:12 สติปัญญาอยู่กับคนมีอายุมาก และอายุยืนยาวทำให้เกิดความเข้าใจ
12:13 สติปัญญาและฤทธานุภาพอยู่กับพระเจ้า พระองค์ทรงมีคำแนะนำและความเข้าใจ
12:14 ดูเถิด พระองค์ทรงพังทลายลงและไม่มีผู้ใดสร้างใหม่ได้ พระองค์ทรงกักขังมนุษย์คนหนึ่งไว้และไม่มีผู้ใดเปิดได้
12:15 ดูเถิด พระองค์ทรงยึดน้ำไว้และมันก็แห้งไป ดังนั้นพระองค์ทรงส่งมันออกไปและมันก็ท่วมแผ่นดิน
12:16 พระกำลังและพระสติปัญญาอยู่กับพระองค์ ผู้ถูกลวงทั้งผู้ลวงเป็นของพระองค์
12:17 พระองค์ทรงนำที่ปรึกษาตัวล่อนจ้อนไป และพระองค์ทรงกระทำผู้พิพากษาให้เป็นคนโง่
12:18 พระองค์ทรงแก้พันธนาการของกษัตริย์ และทรงผูกมัดเอวของกษัตริย์เหล่านั้นด้วยผ้าคาดเอว
12:19 พระองค์ทรงนำเจ้าชายตัวล่อนจ้อนไป และทรงคว่ำผู้มีกำลังเสีย
12:20 พระองค์ทรงเอาคำพูดไปเสียจากผู้ที่เขาวางใจ และทรงนำการพินิจพิจารณาไปเสียจากพวกผู้มีอายุ
12:21 พระองค์ทรงเทความเหยียดหยามบนเจ้านาย และทรงกระทำให้ผู้ที่แข็งแรงอ่อนกำลัง
12:22 พระองค์ทรงเปิดสิ่งที่ลึกออกมาจากความมืด และทรงนำเงามัจจุราชมาสู่ความสว่าง
12:23 พระองค์ทรงกระทำประชาชาติให้ใหญ่โต และทรงทำลายเสีย พระองค์ทรงขยายบรรดาประชาชาติ และทรงนำเขาทั้งหลายให้แคบลงอีก
12:24 พระองค์ทรงนำความเข้าใจไปเสียจากหัวหน้าชาวโลก และทรงกระทำให้เขาพเนจรไปในถิ่นทุรกันดารซึ่งไม่มีหนทาง
12:25 เขาทั้งหลายคลำอยู่ในความมืดปราศจากความสว่าง และพระองค์ทรงทำให้เขาโซเซอย่างคนเมา”


โยบ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบปกป้องความซื่อสัตย์ของตนเอง
13:1 “ดูเถิด ตาของข้าได้เห็นสิ่งทั้งหมดนี้แล้ว หูของข้าได้ยินและเข้าใจเรื่องนี้แล้ว
13:2 อะไรที่ท่านทั้งหลายรู้ ข้าก็รู้ด้วย ข้าไม่ด้อยกว่าท่าน
13:3 แต่ข้าใคร่จะทูลต่อองค์ผู้ทรงมหิทธิฤทธิ์ และปรารถนาจะสู้คดีของข้ากับพระเจ้า
13:4 ส่วนท่าน ท่านฉาบเสียด้วยการมุสา ท่านทั้งปวงเป็นแพทย์ที่ใช้ไม่ได้
13:5 โอ ท่านน่าจะนิ่งเสีย และความนิ่งนั้นจะเป็นสติปัญญาของท่าน
13:6 บัดนี้ขอฟังการหาเหตุผลของข้า และขอฟังคำวิงวอนแห่งริมฝีปากของข้า
13:7 ท่านทั้งหลายจะพูดชั่วร้ายเพื่อพระเจ้าหรือ และพูดลวงเพื่อพระองค์หรือ
13:8 ท่านทั้งหลายจะแสดงความลำเอียงเข้าข้างพระองค์หรือ ท่านจะว่าความฝ่ายพระเจ้าหรือ
13:9 เมื่อพระองค์ทรงค้นท่านพบ จะดีแก่ท่านไหม หรือท่านจะเยาะเย้ยพระองค์ได้อย่างผู้หนึ่งผู้ใดเยาะเย้ยมนุษย์หรือ
13:10 พระองค์จะทรงตำหนิท่านทั้งหลายแน่ ถ้าท่านแสดงความลำเอียงอย่างลับๆ
13:11 ความโอ่อ่าตระการของพระองค์จะไม่กระทำให้ท่านคร้ามกลัว และความครั่นคร้ามต่อพระองค์จะไม่ตกเหนือท่านหรือ
13:12 ความระลึกถึงทั้งหลายของท่านเป็นเหมือนอย่างขี้เถ้า ร่างกายของท่านเป็นแต่กายดิน
13:13 ขอนิ่งเถอะ และข้าจะพูด และอะไรจะเกิดแก่ข้า ก็ขอให้เกิดเถิด
13:14 ทำไมน่ะหรือ ข้าจะงับเนื้อของข้าไว้ และเสี่ยงชีวิตของข้า
13:15 ถึงแม้พระองค์ทรงประหารข้าเสีย ข้าก็จะยังวางใจในพระองค์ แต่ข้าจะยังยืนยันทางทั้งหลายของข้าจำเพาะพระพักตร์พระองค์
13:16 พระองค์จะทรงเป็นความรอดของข้าด้วย เพราะคนหน้าซื่อใจคดจะไม่ได้เข้ามาต่อเบื้องพระพักตร์พระองค์
13:17 ขอฟังถ้อยคำของข้าอย่างระมัดระวัง และให้คำกล่าวของข้าอยู่ในหูของท่าน
13:18 ดูเถิด ข้าเตรียมคดีของข้าแล้ว ข้าทราบว่า จะปรากฏว่าข้าบริสุทธิ์
13:19 ใครนะจะสู้คดีกับข้า เพราะบัดนี้ ถ้าข้านิ่งเสีย ข้าก็จะตาย
13:20 ‘ขอทรงประสาทสองสิ่งแก่ข้าพระองค์ และข้าพระองค์จะไม่ซ่อนตัวจากพระพักตร์พระองค์
13:21 ขอทรงหดพระหัตถ์ให้ไกลจากข้าพระองค์ และขออย่าให้ความครั่นคร้ามพระองค์ทำให้ข้าพระองค์คร้ามกลัว
13:22 ขอพระองค์ทรงเรียกเถิด แล้วข้าพระองค์จะทูลตอบ หรือขอให้ข้าพระองค์ทูล และขอพระองค์ทรงตอบแก่ข้าพระองค์
13:23 บรรดาความชั่วช้าและความบาปผิดของข้าพระองค์มีเท่าใด ขอทรงโปรดให้ข้าพระองค์ทราบถึงการละเมิดและบาปของข้าพระองค์
13:24 ทำไมพระองค์ทรงเมินพระพักตร์เสีย และทรงนับว่าข้าพระองค์เป็นศัตรูของพระองค์
13:25 พระองค์จะทรงให้ใบไม้ที่ถูกลมพัดหักเสียหรือ และจะทรงไล่ติดตามฟางแห้งหรือ
13:26 เพราะพระองค์ทรงจารึกสิ่งขมขื่นต่อสู้ข้าพระองค์ และทรงกระทำให้ข้าพระองค์รับโทษความชั่วช้าที่ข้าพระองค์กระทำเมื่อยังรุ่นๆอยู่
13:27 พระองค์ทรงเอาเท้าของข้าพระองค์ใส่ขื่อไว้ และทรงเฝ้าดูทางทั้งสิ้นของข้าพระองค์ พระองค์ทรงจารึกเครื่องหมายไว้บนฝ่าเท้าของข้าพระองค์
13:28 มนุษย์ก็ทรุดโทรมไปเหมือนของเน่า เหมือนเครื่องแต่งกายที่ตัวมอดกิน’”


โยบ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบตอบสหายของตน
14:1 “‘มนุษย์ที่เกิดมาโดยผู้หญิงก็อยู่แต่น้อยวัน และเต็มไปด้วยความยุ่งยากใจ
14:2 เขาออกมาเหมือนดอกไม้ แล้วก็ถูกตัดให้ล้มลง เขาลี้ไปอย่างเงา และไม่อยู่ต่อไปอีก
14:3 และพระองค์ทรงลืมพระเนตรมองคนอย่างนี้หรือ และทรงนำข้าพระองค์มาในการพิพากษาของพระองค์หรือ
14:4 ใครจะเอาสิ่งสะอาดออกมาจากสิ่งไม่สะอาดได้ ไม่มีใครสักคน
14:5 วันเวลาของเขาถูกกำหนดไว้เสียแล้ว และจำนวนเดือนของเขาก็อยู่กับพระองค์ พระองค์ทรงกำหนดขอบเขตของเขาไม่ให้เขาผ่านไปได้
14:6 ฉะนั้น ขอทรงหันพระพักตร์ไปจากเขา และทรงเลิกเถิดพระเจ้าข้า เพื่อให้เขาชื่นบานด้วยวันของเขาอย่างลูกจ้าง
14:7 เพราะสำหรับต้นไม้ก็มีความหวัง ถ้ามันถูกตัดลง มันก็จะแตกหน่ออีก และหน่ออ่อนของมันจะไม่หยุดยั้ง
14:8 ถึงรากของมันจะแก่อยู่ในดิน และตอของมันจะตายอยู่ในผงคลีดิน
14:9 แต่พอได้กลิ่นไอของน้ำ มันจะงอกและแตกกิ่งออกเหมือนต้นไม้อ่อน
14:10 แต่มนุษย์ตาย และล้มพังพาบ เออ มนุษย์สิ้นลมหายใจและเขาอยู่ที่ไหนเล่า
14:11 น้ำขาดจากทะเลไป และแม่น้ำก็เหือดและแห้งไปฉันใด
14:12 ฉันนั้นแหละ มนุษย์ก็นอนลงและไม่ลุกขึ้นอีก จนท้องฟ้าไม่มีอีก เขาก็ไม่ตื่นขึ้น และปลุกเขาก็ไม่ได้
14:13 โอ หากพระองค์ทรงซ่อนข้าพระองค์ไว้ในแดนคนตายก็จะดี ใคร่จะให้พระองค์ทรงปกปิดข้าพระองค์ไว้จนพระพิโรธพระองค์พ้นไป ใคร่จะให้พระองค์ทรงกำหนดเวลาให้ข้าพระองค์ และทรงระลึกถึงข้าพระองค์
14:14 ถ้ามนุษย์ตายแล้ว เขาจะมีชีวิตอีกหรือ ข้าพระองค์จะคอยอยู่ตลอดวันประจำการของข้าพระองค์ จนกว่าการปลดปล่อยของข้าพระองค์จะมาถึง
14:15 พระองค์จะทรงเรียก และข้าพระองค์จะทูลตอบพระองค์ พระองค์จะทรงอาลัยอาวรณ์พระหัตถกิจของพระองค์
14:16 แต่พระองค์ทรงนับก้าวของข้าพระองค์ พระองค์มิได้ทรงจ้องจับผิดข้าพระองค์หรือ
14:17 การละเมิดของข้าพระองค์นั้นทรงใส่ไว้ในถุงที่ผนึกตรา และพระองค์ทรงมัดความชั่วช้าของข้าพระองค์ไว้
14:18 แต่ภูเขาก็ทลายลงและผุพังไป และก้อนหินก็ถูกย้ายไปจากที่ของมัน
14:19 น้ำเซาะหินไปเสีย พระองค์ทรงพัดพาสิ่งต่างๆที่งอกขึ้นจากผงคลีดินแห่งแผ่นดินโลกไป พระองค์ทรงทำลายความหวังของมนุษย์เช่นกัน
14:20 พระองค์ทรงชนะเขาเสมอ และเขาก็ล่วงลับไป พระองค์ทรงเปลี่ยนสีหน้าของเขาและทรงส่งเขาไปเสีย
14:21 บรรดาบุตรชายของเขาได้รับเกียรติและเขาก็ไม่ทราบ เขาทั้งหลายตกต่ำลง แต่เขาหาหยั่งรู้ไม่
14:22 เขารู้สึกเพียงความเจ็บในร่างกายของตน และจิตใจเขาคร่ำครวญ’”


โยบ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสว่าเขามีความรู้มากกว่าโยบ
15:1 แล้วเอลีฟัสชาวเทมานตอบว่า
15:2 “ควรที่คนมีปัญญาจะตอบด้วยความรู้ลมๆแล้งๆหรือ และบรรจุลมตะวันออกให้เต็มท้อง
15:3 ควรที่เขาจะโต้แย้งกันในการพูดอันไร้ประโยชน์ หรือด้วยถ้อยคำซึ่งไม่ได้ผลหรือ
15:4 แต่ท่านกำลังขจัดความยำเกรงเสีย และขัดขวางการอธิษฐานต่อพระพักตร์พระเจ้า
15:5 เพราะปากของท่านกล่าวความชั่วช้าของท่าน และท่านเลือกเอาลิ้นของคนฉลาดแกมโกง
15:6 ปากของท่านกล่าวโทษท่านเอง ไม่ใช่ข้าพเจ้า และริมฝีปากของท่านปรักปรำท่านเอง
15:7 ท่านเป็นมนุษย์คนแรกที่เกิดมาหรือ หรือท่านคลอดมาก่อนเนินเขาหรือ
15:8 ท่านได้ฟังความลึกลับของพระเจ้าหรือ และท่านจำกัดสติปัญญาไว้เฉพาะตัวท่านหรือ
15:9 ท่านทราบอะไรที่พวกเราไม่ทราบบ้าง ท่านเข้าใจอะไรที่ไม่กระจ่างแก่เราเล่า
15:10 ในพวกเรามีคนผมหงอกและคนสูงอายุ แก่ยิ่งกว่าบิดาของท่าน
15:11 ท่านเห็นคำเล้าโลมของพระเจ้าเป็นของเล็กน้อยไปหรือ มีเรื่องลึกลับอะไรบ้างอยู่กับท่านหรือ
15:12 เหตุไฉนท่านจึงปล่อยตัวไปตามใจ ท่านกระพริบตาเพราะเหตุอะไรเล่า
15:13 คือที่ท่านหันจิตใจของท่านต่อสู้พระเจ้า และให้ถ้อยคำอย่างนี้ออกจากปากของท่าน
15:14 มนุษย์เป็นอะไรเล่า เขาจึงจะสะอาดได้ หรือเขาผู้เกิดมาโดยผู้หญิงเป็นอะไร เขาจึงชอบธรรมได้
15:15 ดูเถิด พระเจ้ามิได้ทรงวางใจในวิสุทธิชนของพระองค์ ใช่แล้ว ในสายพระเนตรพระองค์ ฟ้าสวรรค์ก็ไม่สะอาด
15:16 แล้วมนุษย์ผู้ดื่มความชั่วช้าเหมือนดื่มน้ำ ก็น่าสะอิดสะเอียนและโสโครกยิ่งกว่านั้นสักเท่าใด
15:17 ฟังข้าซิ ข้าจะแสดงแก่ท่าน สิ่งใดที่ข้าได้เห็น ข้าจะกล่าว
15:18 สิ่งที่คนมีปัญญาได้บอกกันมาตั้งแต่บรรพบุรุษของเขา และมิได้ปิดบังไว้
15:19 ผู้ที่ได้รับพระราชทานแผ่นดินแต่พวกเดียว และไม่มีคนต่างด้าวผ่านไปท่ามกลางเขาทั้งหลาย
15:20 คนชั่วทนทุกข์ทรมานตลอดอายุของเขา ตลอดปีทั้งปวงได้ซ่อนไว้จากผู้บีบบังคับ
15:21 เสียงที่น่าคร้ามกลัวอยู่ในหูของเขา ผู้ทำลายจะมาเหนือเขาในยามมั่งคั่ง
15:22 เขาไม่เชื่อว่าเขาจะกลับออกมาจากความมืด เขาจะต้องตายด้วยดาบ
15:23 เขาพเนจรไปเพื่อหาอาหาร กล่าวว่า ‘อยู่ที่ไหนนะ’ เขาทราบอยู่ว่าวันแห่งความมืดอยู่แค่เอื้อมมือ
15:24 ความทุกข์ใจและความแสนระทมจะทำให้เขาคร้ามกลัว มันจะชนะเขา เหมือนอย่างกษัตริย์เตรียมพร้อมแล้วสำหรับการศึก
15:25 เพราะเขาได้เหยียดมือของเขาออกสู้พระเจ้า และเพิ่มกำลังเพื่อต่อสู้องค์ผู้ทรงมหิทธิฤทธิ์
15:26 เขาวิ่งเข้าใส่พระองค์อย่างดื้อดึงพร้อมกับดั้งปุ่มหนา
15:27 เพราะว่าเขาได้คลุมหน้าของเขาด้วยความอ้วนของเขาแล้ว และรวบรวมไขมันมาไว้ที่บั้นเอวของเขา
15:28 และได้อาศัยอยู่ในหัวเมืองที่รกร้าง ในเรือนซึ่งไม่มีผู้อาศัย ซึ่งพร้อมที่จะกลายเป็นกองซากปรักหักพัง
15:29 เขาจะไม่มั่งมี และทรัพย์สมบัติของเขาจะไม่ทนทาน และข้าวของของเขาจะไม่เพิ่มพูนในแผ่นดิน
15:30 เขาจะหนีจากความมืดไม่พ้น เปลวเพลิงจะทำให้หน่อของเขาแห้งไป และโดยลมพระโอษฐ์เขาจะต้องจากไปเสีย
15:31 อย่าให้เขาวางใจในความอนิจจังลวงตัวเขาเอง เพราะความอนิจจังจะเป็นสิ่งตอบแทนเขา
15:32 จะชำระให้เขาเต็มก่อนเวลาของเขา และกิ่งก้านของเขาจะไม่เขียว
15:33 เขาจะเป็นประดุจเถาองุ่นที่เขย่าลูกองุ่นดิบของมัน และเป็นดังต้นมะกอกเทศที่สลัดทิ้งดอกบานของมัน
15:34 เพราะว่าที่ชุมนุมของพวกหน้าซื่อใจคดนั้นจะรกร้างไป และไฟจะเผาผลาญเต็นท์แห่งสินบนเสีย
15:35 เขาทั้งหลายตั้งครรภ์ความชั่ว และคลอดความร้ายออกมา และท้องของเขาทั้งหลายตระเตรียมการล่อลวง”


โยบ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบบ่นเรื่องพระราชกิจของพระเจ้า
16:1 แล้วโยบตอบว่า
16:2 “ข้าเคยได้ยินเรื่องอย่างนี้มามากแล้ว ท่านทุกคนเป็นผู้เล้าโลมที่กวนใจ
16:3 คำลมๆแล้งๆจะจบสิ้นเมื่อไรหนอ ท่านเป็นอะไรไป ท่านจึงตอบอย่างนี้
16:4 ข้าก็พูดอย่างท่านทั้งหลายได้เหมือนกัน ถ้าชีวิตท่านมาแทนที่ชีวิตของข้า ข้าก็สามารถสรรหาถ้อยคำมากมายก่ายกองมาต่อสู้ท่านทั้งหลายได้ และสั่นศีรษะของข้าใส่ท่าน
16:5 ข้าจะหนุนกำลังของท่านทั้งหลายด้วยปากของข้าก็ได้ และการเคลื่อนไหวแห่งริมฝีปากของข้าจะระงับความเจ็บปวดของท่านก็ได้ด้วย
16:6 ถ้าข้าพูด ความเจ็บปวดของข้าก็ไม่ระงับ และถ้าข้านิ่งไว้ จะบรรเทาไปสักเท่าใด
16:7 แต่นี่แหละ เดี๋ยวนี้พระเจ้าทรงให้ข้าอ่อนเปลี้ย พระองค์ทรงกระทำให้พรรคพวกทั้งสิ้นของข้าเลิกร้างไป
16:8 และพระองค์ได้ให้ข้าเต็มไปด้วยรอยย่นซึ่งสภาพนี้เป็นพยานปรักปรำข้า และความผ่ายผอมของข้าลุกขึ้นปรักปรำข้า มันเป็นพยานใส่หน้าข้า
16:9 พระองค์ทรงฉีกข้าด้วยพระพิโรธของพระองค์และทรงเกลียดชังข้า พระองค์ทรงขบเขี้ยวเคี้ยวฟันใส่ข้า ปรปักษ์ของข้าถลึงตาสู้ข้า
16:10 มีคนอ้าปากใส่ข้า เขาตบแก้มประจานข้า เขาสุมหัวกันปรักปรำข้า
16:11 พระเจ้าทรงมอบข้าให้แก่คนอธรรม และทรงเหวี่ยงข้าไว้ในมือของคนชั่วร้าย
16:12 ข้าอยู่สบาย และพระองค์ทรงหักข้าสะบั้น เออ พระองค์ทรงฉวยคอข้า และฟาดข้าลงเป็นชิ้นๆ พระองค์ทรงตั้งข้าให้เป็นเป้าของพระองค์
16:13 นักธนูของพระองค์ล้อมข้า พระองค์ทรงทะลวงเปิดไตของข้าและไม่เพลามือเลย พระองค์ทรงเทน้ำดีของข้าลงบนดิน
16:14 พระองค์ทรงพังเข้าไปเป็นช่องๆ พระองค์ทรงวิ่งเข้าใส่ข้าอย่างมนุษย์ยักษ์
16:15 ข้าเย็บผ้ากระสอบติดหนังของข้า และทำให้เขาสัตว์ของข้าสกปรกด้วยผงคลีดิน
16:16 หน้าของข้าแดงด้วยการร่ำไห้ เงามัจจุราชอยู่ที่หนังตาของข้า
16:17 แม้ว่าในมือของข้าไม่มีความอยุติธรรมเลย และคำอธิษฐานของข้าก็บริสุทธิ์
16:18 โอ แผ่นดินโลกเอ๋ย อย่าปิดบังโลหิตของข้านะ อย่าให้เสียงร้องของข้ามีที่หยุดพัก
16:19 ดูเถิด เดี๋ยวนี้เองพยานของข้าก็อยู่บนสวรรค์ และพระองค์ผู้รับรองข้าก็อยู่ในที่สูง
16:20 เพื่อนของข้าดูหมิ่นข้า แต่ตาของข้าเทน้ำตาออกถวายพระเจ้า
16:21 โอ ขอให้ผู้หนึ่งผู้ใดอ้อนวอนเพื่อมนุษย์ต่อพระเจ้า อย่างที่มนุษย์อ้อนวอนเพื่อเพื่อนบ้านของเขา
16:22 เพราะว่าต่อไปอีกไม่กี่ปี ข้าจะไปตามทางที่ข้าจะไม่กลับ”


โยบ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอ้อนวอนต่อพระเจ้า
17:1 “ลมหายใจของข้าได้แตกดับ วันเวลาของข้าก็จบลง หลุมฝังศพพร้อมสำหรับข้าแล้ว
17:2 แน่ละ คนมักเยาะเย้ยก็อยู่รอบข้านี่เอง และตาของข้าก็จ้องอยู่ที่การยั่วเย้าของเขา
17:3 ‘โปรดทรงวางประกันไว้สำหรับข้าพระองค์กับพระองค์ ใครอยู่ที่นั่นที่จะให้ประกันสำหรับข้าพระองค์ได้
17:4 เพราะพระองค์ทรงปิดใจของเขาทั้งหลายไว้จากความเข้าใจ ฉะนั้นพระองค์จะไม่ทรงยกย่องเขา’
17:5 ผู้ที่กล่าวคำประจบประแจงแก่เพื่อนของเขา นัยน์ตาของลูกหลานของเขาจะมัวมืดไป
17:6 พระองค์ทรงกระทำให้ข้าเป็นที่ครหาของชนชาติทั้งหลาย แต่ก่อนนั้นข้าเป็นเหมือนรำมะนา
17:7 นัยน์ตาของข้าได้มืดมัวไปด้วยความโศกสลด และอวัยวะทั้งสิ้นของข้าก็เหมือนกับเงา
17:8 คนเที่ยงธรรมก็จะตกตะลึงด้วยเรื่องนี้ และคนไร้ผิดก็จะเร้าตัวขึ้นปรักปรำคนหน้าซื่อใจคด
17:9 คนชอบธรรมยังจะยึดมั่นอยู่กับทางของเขา และผู้ที่มีมือสะอาดก็จะแข็งแรงยิ่งๆขึ้น
17:10 แต่พวกท่าน ท่านทุกคนมาอีกซี ข้าจะไม่พบคนที่มีปัญญาสักคนในพวกท่าน
17:11 วันของข้าก็ผ่านพ้นไป แผนงานของข้าก็แตกหัก คือความคิดในใจของข้านั้น
17:12 เขาเหล่านั้นทำกลางคืนให้เป็นกลางวัน ความสว่างนั้นก็สั้นเพราะเหตุความมืด
17:13 ถ้าข้ารอคอย แดนคนตายจะเป็นบ้านของข้า ข้าได้กางที่นอนออกในความมืด
17:14 ข้าได้พูดกับความเปื่อยเน่าว่า ‘เจ้าเป็นพ่อของข้า’ และพูดกับหนอนว่า ‘เจ้าเป็นแม่ของข้าและเป็นพี่สาวของข้า’
17:15 แล้วบัดนี้ความหวังของข้าอยู่ที่ไหนเล่า ส่วนความหวังของข้านั้นใครจะเห็นได้
17:16 ความหวังนั้นจะลงไปที่ดาลประตูแดนคนตาย เราจะลงไปด้วยกันในผงคลีดิน”


โยบ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดกล่าวถึงความทุกข์ของคนชั่ว
18:1 แล้วบิลดัดคนชูอาห์ตอบว่า
18:2 “ท่านจะค้นหาถ้อยคำนานเท่าใด จงใคร่ครวญแล้วภายหลังพวกเราจะพูด
18:3 ทำไมเราจึงถูกนับให้เป็นสัตว์ และถือว่าเลวทรามในสายตาของท่าน
18:4 ท่านผู้ฉีกตัวของท่านด้วยความโกรธของท่าน จะให้แผ่นดินโลกถูกทอดทิ้งเพราะเห็นแก่ท่านหรือ หรือจะให้ก้อนหินโยกย้ายจากที่ของมัน
18:5 เออ ความสว่างแห่งคนชั่วจะถูกดับเสีย และเปลวไฟของเขาจะไม่ส่องแสงอีก
18:6 ความสว่างในเต็นท์ของเขาจะมืด และตะเกียงของเขาจะดับพร้อมกับเขา
18:7 ก้าวอันแข็งแรงของเขาก็จะสั้นเข้า และความคิดอ่านของเขาเองก็จะคว่ำเขาลง
18:8 เพราะเขาถูกเหวี่ยงเข้าไปในข่ายด้วยเท้าของเขาเอง และเขาเดินอยู่บนหลุมพราง
18:9 กับอันหนึ่งจะฉวยส้นเท้าของเขาไว้ ผู้ปล้นจะมีชัยต่อเขา
18:10 มีบ่วงซ่อนอยู่ในดินไว้ดักเขา มีกับอยู่ในทางไว้ดักเขา
18:11 สิ่งน่าหวาดเสียวจะทำให้เขาตกใจอยู่รอบด้าน และไล่ติดส้นเท้าของเขาอยู่
18:12 กำลังของเขาก็จะกร่อนไปเพราะความหิว และภัยพิบัติก็จะคอยพร้อมอยู่ที่ข้างเขา
18:13 มันจะกินความแข็งแกร่งแห่งผิวหนังของเขาเสีย แม้แต่บุตรหัวปีแห่งความตายจะกินความแข็งแกร่งของเขาเสีย
18:14 ความไว้วางใจของเขาจะถูกถอนออกจากเต็นท์ของเขา จะถูกนำมายังกษัตริย์แห่งความน่าหวาดเสียว
18:15 สิ่งที่ไม่ใช่ของเขาจะอาศัยอยู่ในเต็นท์ของเขา จะมีกำมะถันเกลื่อนกลาดอยู่เหนือที่อยู่ของเขา
18:16 รากของเขาจะแห้งไปข้างใต้นั้น และกิ่งของเขาที่อยู่ข้างบนจะถูกตัดทิ้ง
18:17 การระลึกถึงเขาจะพินาศไปจากโลก และเขาจะไม่มีชื่ออยู่ในถนน
18:18 เขาจะถูกผลักไสจากความสว่างเข้าสู่ความมืด และจะถูกไล่ออกไปจากแผ่นดินโลก
18:19 เขาจะไม่มีลูกหรือหลานท่ามกลางประชาชนของเขา และจะไม่มีใครเหลืออยู่ในที่ซึ่งเขาเคยอาศัยอยู่
18:20 ผู้ที่มาภายหลังเขาก็จะตกตะลึงด้วยวันของเขา เหมือนกับผู้ที่มาก่อนก็หวาดกลัวด้วย
18:21 แน่ละ ที่อยู่ของคนชั่วเป็นอย่างนี้แหละ และที่อยู่ของคนซึ่งไม่รู้จักพระเจ้าก็เป็นอย่างนี้แหละ”


โยบ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบมั่นคงในความเชื่อ
19:1 แล้วโยบตอบว่า
19:2 “ท่านทั้งหลายจะทรมานจิตใจช้านานสักเท่าใด ทั้งทุบข้าเป็นชิ้นๆด้วยถ้อยคำ
19:3 ท่านทั้งหลายพูดสบประมาทข้าสิบหนแล้ว และที่ทำตัวเป็นคนแปลกหน้าต่อข้านั้นท่านก็ไม่อายเลย
19:4 ถ้าแม้ว่าข้าหลงทำผิดจริง ความผิดของข้าก็อยู่กับข้า
19:5 ถ้าท่านทั้งหลายจะผยองเพราะข้าจริง และใช้ความต่ำต้อยของข้าปรักปรำข้า
19:6 จงทราบเถิดว่าพระเจ้าทรงคว่ำข้าลงแล้ว และได้ทรงเอาตาข่ายของพระองค์ล้อมข้าไว้
19:7 ดูเถิด ข้าร้องออกมาเพราะเหตุความทารุณ แต่ไม่มีใครฟัง ข้าร้องให้ช่วย แต่ไม่มีความยุติธรรมที่ไหน
19:8 พระองค์ทรงก่อกำแพงกั้นทางข้าไว้ ข้าจึงข้ามไปไม่ได้ และพระองค์ทรงให้ทางของข้ามืดไป
19:9 พระองค์ทรงปลดสง่าราศีของข้าไปจากข้าเสีย และทรงถอดมงกุฎจากศีรษะของข้า
19:10 พระองค์ทรงพังข้าลงเสียทุกด้านและข้าก็สิ้นไป พระองค์ทรงทึ้งความหวังของข้าขึ้นเหมือนถอนต้นไม้
19:11 พระพิโรธของพระองค์พลุ่งขึ้นใส่ข้า และทรงนับข้าว่าเป็นปรปักษ์ของพระองค์
19:12 กองทหารของพระองค์เข้ามาพร้อมกัน เขาทั้งหลายก่อเชิงเทินต่อสู้ข้า และตั้งค่ายล้อมเต็นท์ของข้า
19:13 พระองค์ทรงให้พี่น้องของข้าห่างไกลจากข้า ผู้ที่คุ้นเคยของข้าก็หันไปจากข้าเสีย
19:14 ญาติของข้าละข้าเสีย และเพื่อนสนิทของข้าได้ลืมข้าเสียแล้ว
19:15 คนทั้งหลายที่อาศัยอยู่ในบ้านของข้าและสาวใช้ของข้า นับข้าเป็นคนต่างด้าว ข้ากลายเป็นคนต่างด้าวในสายตาของเขา
19:16 ข้าเรียกคนใช้ของข้า แต่เขาไม่ตอบข้า ข้าต้องวิงวอนเขาด้วยปากของข้า
19:17 ลมหายใจข้าเป็นที่ขยะแขยงแก่ภรรยาของข้า ถึงแม้ข้าได้อ้อนวอนเพื่อลูกๆที่บังเกิดแก่ข้าเอง
19:18 แม้เด็กๆดูหมิ่นข้า เมื่อข้าลุกขึ้นเขาก็ว่าข้า
19:19 สหายสนิททั้งสิ้นของข้ารังเกียจข้า และคนเหล่านั้นที่ข้ารัก เขาหันหลังให้ข้า
19:20 กระดูกของข้าเกาะติดหนังและติดเนื้อของข้า และข้ารอดได้อย่างหวุดหวิด
19:21 โอ ข้าแต่ท่าน สหายของข้า สงสารข้าเถิด สงสารข้าเถิด เพราะพระหัตถ์ของพระเจ้าได้แตะต้องข้า
19:22 ทำไมท่านทั้งหลายจึงข่มเหงข้าอย่างกับเป็นพระเจ้า ทำไมท่านไม่พอใจกับเนื้อของข้า
19:23 โอ ข้าอยากให้ถ้อยคำของข้าได้ถูกบันทึกไว้ โอ ข้าอยากให้จารึกไว้ในหนังสือ
19:24 ข้าอยากให้สลักไว้ในศิลาเป็นนิตย์ ด้วยปากกาเหล็กและตะกั่ว
19:25 แต่ส่วนข้า ข้าทราบว่า พระผู้ไถ่ของข้าทรงพระชนม์อยู่ และในที่สุดพระองค์จะทรงประทับยืนบนแผ่นดินโลก
19:26 และหลังจากตัวหนอนแห่งผิวหนังทำลายร่างกายนี้แล้ว ในเนื้อหนังของข้า ข้าจะเห็นพระเจ้า
19:27 ผู้ซึ่งข้าจะได้เห็นเอง และนัยน์ตาของข้าจะได้เห็น ไม่ใช่คนอื่น แม้ว่าจิตใจในตัวข้าก็ถูกเผาผลาญ
19:28 แต่ท่านทั้งหลายควรว่า ‘ทำไมพวกเราข่มเหงท่าน เมื่อรากของเรื่องนั้นพบอยู่ในตัวเรา’
19:29 จงกลัวดาบ เพราะพระพิโรธนำโทษของดาบมา เพื่อท่านจะทราบว่ามีการพิพากษา”


โยบ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โศฟาร์คิดว่าความบาปที่โยบซ่อนอยู่จะปรากฏ
20:1 แล้วโศฟาร์ชาวนาอามาห์ตอบว่า
20:2 “เพราะฉะนั้นเพราะเหตุความคิดของข้าๆจึงต้องตอบด้วยความเร่งร้อน
20:3 ข้าได้ฟังคำติเตียนที่สบประมาทแล้ว เพราะเหตุจิตใจข้ารู้เรื่องข้าจึงต้องตอบ
20:4 ตั้งแต่ดึกดำบรรพ์มา ตั้งแต่มนุษย์ถูกวางไว้บนแผ่นดินโลก ท่านไม่ทราบหรือว่า
20:5 เสียงไชโยของคนชั่วนั้นสั้น และความชื่นบานของคนหน้าซื่อใจคดนั้นเป็นแต่ครู่เดียว
20:6 แม้ความสูงของเขาเด่นขึ้นไปถึงฟ้าสวรรค์ และศีรษะของเขาไปถึงหมู่เมฆ
20:7 เขาจะพินาศเป็นนิตย์อย่างอุจจาระของเขาเอง บรรดาคนที่เคยเห็นเขาจะพูดว่า ‘เขาอยู่ที่ไหน’
20:8 เขาจะบินไปเสียเหมือนความฝัน และจะไม่มีใครพบอีก เขาจะถูกไล่ไปเสียอย่างนิมิตในกลางคืน
20:9 นัยน์ตาซึ่งได้เห็นเขาจะไม่เห็นเขาอีก หรือที่ของเขาจะไม่เห็นเขาอีกเลย
20:10 ลูกหลานของเขาจะเสาะหาเป็นที่โปรดปรานของคนยากจน และมือของเขาจะคืนทรัพย์สมบัติของเขา
20:11 กระดูกของเขาเต็มไปด้วยความบาปของคนหนุ่มซึ่งจะนอนลงกับเขาในผงคลีดิน
20:12 แม้ว่าความชั่วจะหวานอยู่ในปากของเขา แม้เขาซ่อนไว้ใต้ลิ้นของเขา
20:13 แม้เขาไม่อยากจะปล่อยและไม่ละทิ้ง แต่อมไว้ในปากของเขา
20:14 อาหารของเขายังเปลี่ยนในท้องของเขา เหมือนพิษของงูเห่าในตัวเขา
20:15 เขากลืนทรัพย์สมบัติลงไป แต่จะอาเจียนมันออกมาอีก พระเจ้าจะเหวี่ยงมันออกมาจากท้องของเขา
20:16 เขาจะดูดพิษของงูเห่า ลิ้นของงูร้ายจะฆ่าเขา
20:17 เขาจะไม่ได้เห็นแม่น้ำลำธาร หรือน้ำเอ่อล้น คือลำธารที่มีน้ำผึ้งและนมข้นไหลอยู่
20:18 เขาจะคืนผลงานของเขา และจะไม่กลืนกินเสีย เขาได้กำไรเท่าไหร่ เขาจะต้องคืนให้เท่านั้น และเขาจะไม่ได้ความชื่นบานในสิ่งนั้นเลย
20:19 เพราะเขาได้ขยี้และทอดทิ้งคนยากจน เขาได้ชิงบ้านซึ่งเขาไม่ได้สร้าง
20:20 แน่นอนเขาจะไม่รู้สึกสงบใจ เขาจะเก็บสิ่งที่เขาปรารถนาไม่ได้เลย
20:21 อาหารของเขาจะไม่มีอะไรเหลือ เหตุฉะนั้นไม่มีใครเสาะหาทรัพย์สมบัติของเขา
20:22 ในขณะที่เขาอิ่มหนำสำราญ เขาจะตกในสภาพขัดสน มือของคนชั่วทั้งปวงจะมายังเขา
20:23 เมื่อกำลังจะเติมท้องของเขาให้เต็ม พระเจ้าจะทรงส่งความพิโรธอันดุเดือดมาถึงเขา และหลั่งลงมาบนเขาเมื่อเขารับประทานอาหารอยู่
20:24 เขาจะลี้จากอาวุธเหล็ก คันธนูเหล็กกล้าจะแทงเขาทะลุ
20:25 เขาดึงมันออก และมันออกมาจากร่างกายของเขา เออ กระบี่อันวาววับออกมาจากน้ำดีของเขา ความน่าหวาดเสียวมายังเขา
20:26 ความมืดทั้งปวงจะซ่อนไว้ในที่ลึกลับของเขา ไฟที่ไม่ต้องเป่าจะกลืนเขาเสีย สิ่งใดที่เหลืออยู่ในเต็นท์ของเขาจะถูกเผาผลาญ
20:27 ฟ้าสวรรค์จะสำแดงความชั่วช้าของเขา และแผ่นดินโลกจะลุกขึ้นปรักปรำเขา
20:28 ผลกำไรแห่งครัวเรือนของเขาจะถูกนำไปเสีย ทรัพย์สมบัติของเขาจะถูกกวาดไปในวันแห่งพระพิโรธของพระเจ้า
20:29 นี่เป็นส่วนของคนชั่วจากพระเจ้า และเป็นมรดกที่พระเจ้าทรงกำหนดให้เขา”


โยบ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบทุกข์ใจเรื่องความเจริญของคนอธรรม
21:1 แล้วโยบตอบว่า
21:2 “ขอฟังถ้อยคำของข้าอย่างระมัดระวัง และให้คำนี้ปลอบใจท่าน
21:3 ขออดทนหน่อยและข้าจะพูด และเมื่อข้าพูดแล้ว ก็เยาะต่อไปเถอะ
21:4 ส่วนข้านี้ จะต่อว่ามนุษย์หรือ ถ้าเป็นเช่นนั้นทำไมใจข้าจึงไม่ควรเป็นทุกข์
21:5 มองดูข้าซี และจงตกตะลึงเถิด และท่านจงเอามือปิดปากของท่าน
21:6 เมื่อข้าระลึกถึงเรื่องนี้ข้าก็ตระหนกตกใจ และความสั่นสะท้านก็จับเนื้อของข้า
21:7 ทำไมคนชั่วจึงมีชีวิตอยู่ เออ จนถึงแก่ และเจริญมีกำลังมากขึ้น
21:8 เชื้อสายของเขาก็ตั้งมั่นคงอยู่ในสายตาของเขา และลูกหลานของเขาก็อยู่ต่อหน้าต่อตาเขา
21:9 เรือนของเขาทั้งหลายก็ปลอดภัยปราศจากความกลัว และไม้เรียวของพระเจ้าก็ไม่อยู่บนเขา
21:10 วัวผู้ของเขาเกิดพันธุ์ ไม่มีขาด วัวเมียของเขาตกลูก และไม่มีแท้ง
21:11 เขาส่งเด็กๆออกไปอยู่อย่างฝูงแพะแกะ และลูกหลานเล็กของเขาก็เต้นรำ
21:12 เขาหยิบเอารำมะนาและพิณเขาคู่ และเปรมปรีดิ์ตามเสียงขลุ่ย
21:13 ตลอดวันเวลาของเขา เขาก็เจริญ และเขาลงไปที่แดนคนตายในพริบตาเดียว
21:14 เขาจึงทูลพระเจ้าว่า ‘ขอจากเราไปเสีย เพราะเราไม่ปรารถนาความรู้ในทางของท่าน
21:15 องค์ผู้ทรงมหิทธิฤทธิ์คืออะไร ที่เราจะต้องปรนนิบัติเขา ถ้าเราอธิษฐานต่อเขา เราจะได้ประโยชน์อะไร’
21:16 ดูเถิด ความจำเริญของเขาทั้งหลายไม่อยู่ในกำมือของเขา คำปรึกษาของคนชั่วอยู่ห่างไกลจากข้า
21:17 ตะเกียงของคนชั่วดับบ่อยเท่าใด ความยากลำบากมาเหนือเขาบ่อยเท่าใด พระเจ้าทรงแจกจ่ายความเศร้าโศกด้วยพระพิโรธของพระองค์
21:18 เขาเป็นเหมือนฟางข้าวหน้าลม และเป็นเหมือนแกลบที่พายุพัดไป
21:19 พระเจ้าทรงสะสมความชั่วช้าของเขาไว้ให้ลูกหลานของเขาหรือ พระองค์ทรงตอบแทนแก่เขาเอง และเขาก็จะทราบ
21:20 นัยน์ตาของเขาจะเห็นความพินาศของเขา และเขาจะดื่มพระพิโรธขององค์ผู้ทรงมหิทธิฤทธิ์
21:21 เพราะเขามีความพึงพอใจอะไรในเรื่องวงศ์วานที่ตามเขามา เมื่อจำนวนเดือนของเขาถูกตัดขาดกลางคันเสียแล้ว
21:22 มีผู้ใดจะสอนความรู้ให้แด่พระเจ้าได้หรือ เมื่อพระองค์ทรงพิพากษาเทวชีพ
21:23 คนหนึ่งตายเมื่อยังแข็งแรงเต็มที่สบายและปลอดภัยทั้งสิ้น
21:24 ถังกายของเขาเต็มด้วยน้ำนม และกระดูกของเขาก็ชุ่มด้วยไขกระดูก
21:25 อีกคนหนึ่งตายด้วยใจขมขื่น ไม่เคยได้ชิมของดี
21:26 เขาทั้งสองนอนลงในผงคลีดินเหมือนกัน และตัวหนอนก็คลุมเขาทั้งสองไว้
21:27 ดูเถิด ข้ารู้ความคิดของท่านและอุบายของท่านที่จะทำผิดต่อข้า
21:28 เพราะท่านว่า ‘วังของเจ้านายอยู่ที่ไหน เต็นท์ซึ่งคนชั่วอาศัยนั้นอยู่ที่ไหน’
21:29 ท่านมิได้ถามนักท่องเที่ยว และท่านไม่ได้รับสักขีพยานของเขาหรือ
21:30 ว่าคนชั่วได้สงวนไว้จนถึงวันแห่งภัยพิบัติ และเขาจะถูกนำไปยังวันแห่งพระพิโรธ
21:31 ใครแจ้งวิธีการของเขาต่อหน้าเขา และผู้ใดสนองเขาในสิ่งที่เขาได้กระทำ
21:32 แม้กระนั้นเขาจะถูกหามไปยังหลุมศพ และจะยังอยู่ในอุโมงค์
21:33 สำหรับเขาก้อนดินที่หุบเขาก็เบาสบาย คนทั้งปวงก็ตามเขาไป และคนที่ไปข้างหน้าก็นับไม่ถ้วน
21:34 แล้วทำไมท่านจะมาเล้าโลมใจข้าด้วยสิ่งว่างเปล่า คำตอบของท่านไม่มีอะไรเหลือแล้วนอกจากการมุสา”


โยบ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสฟ้องโยบเป็นครั้งที่สาม
22:1 แล้วเอลีฟัสชาวเทมานตอบว่า
22:2 “คนจะเป็นประโยชน์อะไรแก่พระเจ้าได้หรือ แน่ละ ผู้ใดฉลาดก็เป็นประโยชน์แก่ตนเองต่างหาก
22:3 ถ้าท่านเป็นคนชอบธรรม จะเป็นที่พอพระทัยแก่องค์ผู้ทรงมหิทธิฤทธิ์หรือ หรือถ้าทางทั้งหลายของท่านดีรอบคอบจะเป็นประโยชน์อะไรแก่พระองค์
22:4 พระองค์จะทรงติเตียนท่านเพราะยำเกรงหรือ พระองค์จะทรงสู้ความกับท่านหรือ
22:5 ความชั่วของท่านใหญ่โตมิใช่หรือ ความชั่วช้าของท่านไม่มีที่สิ้นสุดมิใช่หรือ
22:6 เพราะท่านยึดของประกันไปจากพี่น้องเปล่าๆ และริบเสื้อผ้าของคนที่เปลือยกาย
22:7 ท่านมิได้ให้น้ำแก่คนอิดโรยดื่ม และท่านหน่วงเหนี่ยวขนมปังไว้มิให้คนที่หิว
22:8 คนที่มีอำนาจใหญ่โตย่อมได้ที่ดินเป็นกรรมสิทธิ์ และคนที่มีหน้ามีตาก็ได้เข้าอาศัยอยู่
22:9 ท่านไล่แม่ม่ายออกไปมือเปล่า และแขนของลูกกำพร้าพ่อก็หัก
22:10 เพราะฉะนั้นกับดักอยู่รอบท่าน และความสยดสยองอันฉับพลันก็ท่วมทับท่าน
22:11 หรือความมืดจนท่านไม่เห็นอะไร และน้ำที่ท่วมก็คลุมท่านไว้
22:12 พระเจ้ามิได้ทรงสถิตอยู่ ณ ที่สูงในฟ้าสวรรค์หรือ ดูดาวที่สูงที่สุดเถิด มันสูงจริงๆ
22:13 เพราะฉะนั้นท่านว่า ‘พระเจ้าทรงรู้อะไร พระองค์จะทรงทะลุเมฆมืดทึบไปพิพากษาได้หรือ
22:14 เมฆทึบคลุมพระองค์ไว้ พระองค์ทรงมองอะไรไม่เห็น และพระองค์ทรงดำเนินโดยรอบบนพื้นฟ้า’
22:15 ท่านมุ่งไปทางเก่าหรือ ซึ่งคนชั่วเคยดำเนินนั้น
22:16 ผู้ถูกฉวยเอาไปก่อนเวลากำหนดของเขา รากฐานของเขาถูกไหลล้นไปด้วยน้ำท่วม
22:17 ผู้ทูลพระเจ้าว่า ‘ขอทรงไปจากข้าทั้งหลาย’ และ ‘องค์ผู้ทรงมหิทธิฤทธิ์จะทรงช่วยเขาทั้งหลายได้’
22:18 แต่พระองค์ทรงให้เรือนของเขาเต็มด้วยของดี แต่คำปรึกษาของคนชั่วห่างไกลจากข้า
22:19 คนชอบธรรมเห็นและยินดี คนไร้ผิดหัวเราะเยาะ
22:20 ในขณะที่ทรัพย์สมบัติของเราไม่ถูกตัดขาด แต่ของที่เหลือนั้นไฟก็เผาเสีย
22:21 จงปรองดองกับพระเจ้าและอยู่อย่างสันติ ดังนั้นสิ่งที่ดีจะมาถึงท่าน
22:22 ขอจงรับพระราชบัญญัติจากพระโอษฐ์ของพระองค์ และเก็บพระวจนะของพระองค์ไว้ในใจของท่าน
22:23 ถ้าท่านกลับมายังองค์ผู้ทรงมหิทธิฤทธิ์ ท่านจะเจริญและจะทิ้งความชั่วช้าให้ไกลจากเต็นท์ของท่าน
22:24 ท่านจะรวบรวมทองคำไว้เหมือนผงคลีดิน และทองคำเมืองโอฟีร์ไว้เหมือนหินในลำธาร
22:25 และองค์ผู้ทรงมหิทธิฤทธิ์จะเป็นผู้ป้องกันท่าน และท่านจะมีเงินอย่างมากมาย
22:26 แล้วท่านจะปีติยินดีในองค์ผู้ทรงมหิทธิฤทธิ์ และเงยหน้าของท่านหาพระเจ้า
22:27 ท่านจะอธิษฐานต่อพระองค์ และพระองค์จะทรงฟังท่าน และท่านจะทำตามคำปฏิญาณของท่าน
22:28 ท่านจะตัดสินใจในเรื่องใด และเรื่องนั้นจะสำเร็จสมประสงค์ และจะมีแสงสว่างส่องทางให้ท่าน
22:29 เมื่อมนุษย์ถูกทิ้งลงไป ท่านจะว่า ‘มีการทรงช่วยยกชูขึ้น และพระองค์ทรงช่วยคนถ่อมใจให้รอด’
22:30 พระองค์ทรงช่วยเกาะแห่งผู้ไร้ความผิดให้พ้น มันได้รับการช่วยให้พ้นโดยความสะอาดแห่งมือของท่าน”


โยบ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอาลัยถึงพระเจ้า
23:1 แล้วโยบตอบว่า
23:2 “คำร้องทุกข์ของข้าก็ขมขื่นในวันนี้ด้วย การที่ข้าถูกทุบตีก็หนักกว่าการร้องครางของข้า
23:3 โอ ข้าอยากทราบว่าจะพบพระองค์ได้ที่ไหน เพื่อข้าจะมาถึงพระที่นั่งของพระองค์
23:4 ข้าจะยื่นคดีของข้าต่อพระพักตร์พระองค์ และบรรจุข้อโต้แย้งให้เต็มปากข้า
23:5 ข้าจะทราบคำตอบของพระองค์ และเข้าใจสิ่งที่พระองค์จะตรัสกับข้า
23:6 พระองค์จะทรงโต้แย้งกับข้าด้วยฤทธานุภาพอันยิ่งใหญ่ของพระองค์หรือ เปล่าน่ะ พระองค์จะทรงให้กำลังแก่ข้า
23:7 ณ ที่นั่นคนเที่ยงธรรมจะสู้ความกับพระองค์ได้ และข้าจะรับการช่วยให้พ้นจากผู้พิพากษาของข้าเป็นนิตย์
23:8 ดูเถิด ข้าเดินไปข้างหน้า แต่พระองค์มิได้ทรงสถิตที่นั่น และข้างหลัง แต่ข้าก็ไม่สังเกตเห็นพระองค์
23:9 ข้างซ้ายมือที่พระองค์ทรงกระทำกิจ ข้าก็ไม่เห็นพระองค์ ข้างขวามือพระองค์ทรงซ่อนอยู่ ข้าหาพระองค์ไม่พบ
23:10 ด้วยว่าพระองค์ทรงทราบทางที่ข้าไป เมื่อพระองค์ทรงทดสอบข้าแล้ว ข้าก็จะเป็นอย่างทองคำ
23:11 เท้าของข้าติดรอยพระบาทของพระองค์แน่น ข้าตามมรรคาของพระองค์ และมิได้หันไปข้างๆเลย
23:12 ข้ามิได้พรากไปจากพระบัญญัติแห่งริมพระโอษฐ์ของพระองค์ ข้าตีราคาพระวจนะแห่งพระโอษฐ์ของพระองค์สูงกว่าอาหารที่จำเป็นสำหรับข้า
23:13 แต่พระองค์ทรงผันแปรมิได้ และผู้ใดจะหันพระองค์ได้ พระองค์มีพระประสงค์สิ่งใด พระองค์ก็ทรงกระทำสิ่งนั้น
23:14 เพราะว่าพระองค์จะทรงกระทำสิ่งที่พระองค์ทรงกำหนดให้ข้านั้นครบถ้วน และสิ่งอย่างนั้นเป็นอันมากอยู่ในพระดำริของพระองค์
23:15 เพราะฉะนั้นข้าจึงสะทกสะท้านต่อพระพักตร์พระองค์ เมื่อข้าตรึกตรอง ข้าก็ครั่นคร้ามต่อพระองค์
23:16 พระเจ้าทรงกระทำให้ใจของข้าอ่อนเปลี้ย องค์ผู้ทรงมหิทธิฤทธิ์ได้กระทำให้ข้าสะทกสะท้าน
23:17 เพราะข้ามิได้ถูกตัดขาดก่อนความมืดมาถึง และพระองค์มิได้ทรงปิดบังความมืดทึบไว้จากหน้าข้า”


โยบ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบบ่นว่าพระเจ้าทรงเมินเฉยต่อความชั่วร้าย
24:1 “เมื่อวาระกำหนดไม่ปิดบังไว้จากองค์ผู้ทรงมหิทธิฤทธิ์ ทำไมบรรดาผู้ที่รู้จักพระองค์ไม่เห็นวันกำหนดของพระองค์
24:2 มีคนที่ย้ายหลักเขต เขายึดฝูงแพะแกะพาไปเลี้ยง
24:3 เขาไล่ต้อนลาของคนกำพร้าพ่อไป เขาเอาวัวของหญิงม่ายไปเป็นประกัน
24:4 เขาผลักคนขัดสนออกนอกถนน คนยากจนแห่งแผ่นดินโลกต่างก็ซ่อนตัวหมด
24:5 ดูเถิด ดังลาป่าอยู่ในถิ่นทุรกันดาร คนยากจนนั้นออกไปทำงานพยายามหาอาหาร ถิ่นแห้งแล้งให้อาหารแก่เขาและบุตรทั้งหลายของเขา
24:6 เขาทั้งหลายเก็บหญ้าแห้งที่ในทุ่ง และเขาเล็มสวนองุ่นของคนชั่ว
24:7 เขาทำให้คนที่เปลือยกายนอนตลอดคืนโดยไม่มีเสื้อผ้า และไม่มีผ้าห่มกันหนาว
24:8 เขาเปียกฝนแห่งภูเขา และเกาะหินอยู่เพราะขาดที่กำบัง
24:9 มีผู้ฉวยเด็กกำพร้าพ่อไปจากอก และเอาของประกันจากคนยากจน
24:10 เขาทั้งหลายทำให้เขาเดินเปลือยกายไปโดยไม่มีเสื้อผ้า เขาก็แบกฟ่อนข้าวไปจากคนที่หิว
24:11 เขาทำน้ำมันอยู่ท่ามกลางกำแพงของพวกเขา เขาย่ำอยู่ที่บ่อย่ำองุ่น แต่เขาต้องทนความกระหาย
24:12 คนคร่ำครวญออกมาจากที่ในเมือง และจิตใจของคนบาดเจ็บร้องขอ แต่พระเจ้ามิได้สนพระทัยในความโง่เขลาของเขา
24:13 เขาอยู่ในพวกที่กบฏต่อความสว่าง ที่ไม่คุ้นเคยกับทางของความสว่างนั้น และมิได้อยู่ในทางของความสว่างนั้น
24:14 ฆาตกรลุกขึ้นมาแต่เช้าตรู่ เขาฆ่าคนยากจนและคนขัดสน และในกลางคืนเขาเป็นเหมือนขโมย
24:15 ตาของผู้ล่วงประเวณีคอยเวลาพลบค่ำ กล่าวว่า ‘ไม่มีตาใดจะเห็นข้า’ และเขาก็ปลอมหน้าของเขา
24:16 ในยามมืดเขาขุดเข้าไปในเรือนซึ่งเขาหมายไว้สำหรับตนเองในเวลากลางวัน เขาไม่รู้จักความสว่าง
24:17 เพราะเงามัจจุราชเป็นเหมือนเวลาเช้าแก่เขาทุกคน ถ้าใครรู้จักเขา เขาก็เป็นความสยดสยองของเงามัจจุราช
24:18 เขารวดเร็วดุจดังน้ำมากหลาย ส่วนแบ่งของเขาถูกสาปในแผ่นดิน เขาไม่หันหน้าไปสู่สวนองุ่นของเขา
24:19 ความแห้งแล้งและความร้อนฉวยเอาน้ำหิมะไปฉันใด แดนคนตายก็ฉวยเอาผู้กระทำบาปไปฉันนั้น
24:20 ครรภ์จะลืมเขา ตัวหนอนจะกินเขาอย่างอร่อย ไม่มีใครจำเขาได้ต่อไป ความชั่วจะหักลงเหมือนต้นไม้
24:21 เขารีดเอาจากหญิงหมันที่ไม่มีลูก และไม่ทำดีอะไรให้แก่หญิงม่าย
24:22 เขาได้ทำลายคนที่มีกำลังด้วยอำนาจของตน เขาลุกขึ้น แล้วไม่มีใครมั่นใจเรื่องชีวิตของตน
24:23 พระเจ้าทรงประทานความปลอดภัยให้เขา และเขาก็พึ่งอยู่ และพระเนตรของพระองค์อยู่บนหนทางของเขา
24:24 เขาทั้งหลายถูกยกย่องขึ้นครู่หนึ่งแต่ก็ต้องสิ้นไปและถูกนำลงมา เขาถูกเอาออกไปจากทางเหมือนคนอื่นๆ และถูกตัดออกเหมือนยอดรวงข้าว
24:25 แล้วบัดนี้ถ้าไม่เป็นเช่นนั้น ใครจะพิสูจน์ได้ว่าข้ามุสา และสำแดงว่าสิ่งที่ข้ากล่าวนั้นไร้สาระ”


โยบ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดบอกโยบว่ามนุษย์ไม่สามารถรู้จักพระเจ้าได้
25:1 แล้วบิลดัดคนชูอาห์ตอบว่า
25:2 “พระเจ้าทรงอำนาจในการครอบครองและทรงให้ยำเกรงพระองค์ ทรงกระทำสันติภาพในสวรรค์เบื้องสูงของพระองค์
25:3 กองทัพของพระองค์มีจำนวนหรือ ความสว่างของพระองค์มิได้ส่องมาเหนือผู้ใดบ้าง
25:4 แล้วมนุษย์จะชอบธรรมต่อพระพักตร์พระเจ้าได้อย่างไร คนที่เกิดจากผู้หญิงจะสะอาดได้อย่างไร
25:5 ดูเถิด ถึงแม้ดวงจันทร์ก็ไม่มีความสุกใส และดวงดาวก็ไม่บริสุทธิ์ในสายพระเนตรของพระองค์
25:6 มนุษย์จะยิ่งสะอาดน้อยกว่านั้นเท่าใด ผู้เป็นเพียงตัวดักแด้ และบุตรของมนุษย์เล่า ผู้เป็นเพียงตัวหนอน”


โยบ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบกล่าวซ้ำว่าท่านเชื่อในพระเจ้า
26:1 แล้วโยบตอบว่า
26:2 “ท่านได้ช่วยผู้ไม่มีกำลังมากจริงหนอ ท่านได้ช่วยแขนที่ไม่มีแรงแล้วหนอ
26:3 ท่านให้คำปรึกษาแก่คนที่ไม่มีสติปัญญา และได้ให้ความรู้มากที่สัมฤทธิ์ผล จริงหนอ
26:4 ท่านเปล่งวาจาออกมาแก่ใครเล่า และวิญญาณของใครได้ออกมาจากท่าน
26:5 ชาวแดนคนตายเบื้องล่างสะทกสะท้านใต้น้ำและชาวเมืองนั้น
26:6 นรกเปลือยอยู่ต่อพระพักตร์พระเจ้า และแดนพินาศไม่มีผ้าห่ม
26:7 พระองค์ทรงคลี่ทางเหนือออกคลุมที่เวิ้งว้าง และแขวนโลกไว้เหนือที่ว่างเปล่า
26:8 พระองค์ทรงมัดน้ำไว้ในเมฆทึบของพระองค์ และเมฆนั้นก็ไม่ขาดวิ่นไป
26:9 พระองค์ทรงคลุมหน้าของพระที่นั่ง และคลี่เมฆของพระองค์ออกคลุมมันไว้
26:10 พระองค์ทรงขีดปริมณฑลไว้บนพื้นน้ำ ณ เขตระหว่างความสว่างและความมืด
26:11 เสาฟ้าก็หวั่นไหวและประหลาดใจเมื่อพระองค์ทรงขนาบ
26:12 พระองค์ทรงปราบทะเลให้สงบด้วยอานุภาพของพระองค์ พระองค์ทรงตีคนจองหองด้วยความเข้าพระทัยของพระองค์
26:13 พระองค์ทรงตกแต่งฟ้าสวรรค์ด้วยพระวิญญาณของพระองค์ พระหัตถ์ของพระองค์ทรงสร้างพญานาคที่ขด
26:14 ดูเถิด เหล่านี้เป็นเพียงพระราชกิจผิวเผินของพระองค์ เราได้ยินถึงพระองค์ก็เป็นเพียงเสียงกระซิบ ใครจะเข้าใจถึงฤทธิ์กัมปนาทอันเกรียงไกรของพระองค์ได้”


โยบ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ความจริงใจของโยบ
27:1 และโยบได้กล่าวกลอนภาษิตของตนอีกว่า
27:2 “พระเจ้าทรงพระชนม์อยู่แน่ฉันใด คือพระองค์ผู้ทรงนำความยุติธรรมอันควรตกแก่ข้าไปเสีย และองค์ผู้ทรงมหิทธิฤทธิ์ทรงพระชนม์อยู่แน่ฉันใด คือผู้ทรงทำใจข้าให้ขมขื่น
27:3 เพราะลมหายใจยังอยู่ในตัวข้าตราบใด และลมปราณจากพระเจ้ายังอยู่ในรูจมูกของข้าตราบใด
27:4 ริมฝีปากของข้าจะไม่พูดความเท็จและลิ้นของข้าจะไม่เปล่งคำหลอกลวง
27:5 ขอพระเจ้าอย่ายอมให้ข้าเห็นว่าท่านเป็นฝ่ายที่ถูกเลย ข้าจะไม่ทิ้งความสัตย์จริงของข้าจนข้าตาย
27:6 ข้ายึดความชอบธรรมของข้าไว้มั่นไม่ยอมปล่อยไป จิตใจของข้าไม่ตำหนิข้า ไม่ว่าวันใดในชีวิตของข้า
27:7 ขอให้ศัตรูของข้าเป็นเหมือนคนชั่ว และขอให้ผู้ที่ลุกขึ้นต่อสู้ข้าเป็นเหมือนคนอธรรม

คนหน้าซื่อใจคดขาดความหวัง
27:8 เพราะอะไรจะเป็นความหวังของคนหน้าซื่อใจคด แม้ว่าเขาได้กำไรแล้ว เมื่อพระเจ้าทรงเอาชีวิตของเขาไป
27:9 พระเจ้าจะทรงฟังเสียงร้องของเขาหรือ เมื่อความยากลำบากมาสู่เขา
27:10 เขาจะปีติยินดีในองค์ผู้ทรงมหิทธิฤทธิ์หรือ เขาจะกราบทูลพระเจ้าทุกเวลาหรือ
27:11 ข้าจะสอนท่านทั้งหลายโดยพระหัตถ์ของพระเจ้า ข้าจะไม่ปิดบังพระดำริขององค์ผู้ทรงมหิทธิฤทธิ์
27:12 ดูเถิด ท่านทุกคนได้เห็นเองแล้ว ทำไมท่านจึงเหลวไหลสิ้นเชิงทีเดียวเล่า
27:13 ต่อพระเจ้า นี่เป็นส่วนของคนชั่ว และมรดกซึ่งผู้บีบบังคับจะได้รับจากองค์ผู้ทรงมหิทธิฤทธิ์
27:14 ถ้าลูกหลานของเขาเพิ่มขึ้น ก็เพื่อถูกดาบ และลูกหลานของเขาก็หาไม่พอกิน
27:15 คนของเขาที่เหลืออยู่ ความตายก็จะฝังเขาเสีย และภรรยาม่ายทั้งหลายของเขาจะไม่คร่ำครวญ
27:16 ถึงเขาจะกอบโกยเอาเงินไว้มากอย่างผงคลีดิน และกองเสื้อผ้าไว้ดังดินเหนียว
27:17 เขาจะกองไว้ก็ได้ แต่คนชอบธรรมจะสวม และคนไร้ผิดจะแบ่งเงินกัน
27:18 เขาสร้างบ้านเหมือนอย่างตัวมอด เหมือนอย่างเพิงที่คนยามสร้าง
27:19 คนมั่งคั่งจะนอนลง แต่เขาจะไม่ถูกรวบรวมไว้ เขาลืมตาของเขาขึ้น และเขาไม่อยู่แล้ว
27:20 ความสยดสยองท่วมเขาเหมือนน้ำมากหลาย ในกลางคืนพายุหอบเขาไป
27:21 ลมตะวันออกหอบเขาขึ้น และเขาก็จากไป เหมือนพายุมันก็กวาดเขาออกไปจากที่ของเขา
27:22 พระเจ้าจะทรงเหวี่ยงเขาอย่างไม่ปรานี เขาจะหนีจากพระหัตถ์ของพระองค์
27:23 คนจะตบมือเยาะเย้ยเขา และเย้ยหยันเขาออกไปจากที่ของเขา”


โยบ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

สติปัญญาเป็นของประทานจากพระเจ้า
28:1 “แน่ละ ต้องมีเหมืองสำหรับแร่เงิน และมีที่สำหรับทองคำที่เขาถลุง
28:2 เขาเอาเหล็กมาจากพื้นดิน และถลุงทองสัมฤทธิ์จากแร่ดิบ
28:3 มนุษย์กำจัดความมืด และค้นหาไปยังเขตไกลที่สุด ค้นแร่ดิบในที่มืดครึ้มและเงามัจจุราช
28:4 เขาขุดปล่องไกลจากที่ฝูงคนอาศัยอยู่ คนสัญจรไปมาลืมเขาแล้ว เขาแขวนอยู่แกว่งไปแกว่งมาไกลจากฝูงคน
28:5 ฝ่ายแผ่นดินนั้นมีอาหารออกมา แต่ภายใต้ก็คว่ำอย่างถูกไฟไหม้
28:6 ก้อนหินของที่นั่นเป็นที่อยู่ของพลอยไพทูรย์ และมันมีผงทองคำ
28:7 ทางนั้นไม่มีเหยี่ยวรู้ และไม่มีตาเหยี่ยวดำมองเห็น
28:8 ลูกสิงโตไม่เคยเดินที่นั่น สิงโตดุร้ายไม่ผ่านมาที่นั่น
28:9 คนยื่นมือที่หินแข็ง และทำลายภูเขาลงถึงราก
28:10 เขาขุดลำรางไว้ในหิน และตาของเขาเห็นของประเสริฐทุกอย่าง
28:11 เขากันตาน้ำไว้ เพื่อมิให้มีน้ำย้อย และสิ่งที่ปิดบังไว้ เขานำมาให้แจ้ง
28:12 แต่จะพบพระปัญญาที่ไหน และที่ของความเข้าใจอยู่ที่ไหน
28:13 มนุษย์ไม่รู้จักค่าของพระปัญญา และในแผ่นดินของคนเป็นก็หาไม่พบ
28:14 บาดาลพูดว่า ‘ที่ข้าไม่มี’ และทะเลกล่าวว่า ‘ไม่อยู่กับข้า’
28:15 จะเอาทองคำซื้อก็ไม่ได้ และจะชั่งเงินให้ตามราคาก็ไม่ได้
28:16 จะตีราคาเป็นทองคำโอฟีร์ก็ไม่ได้ หรือเป็นพลอยสีน้ำข้าวประเสริฐหรือพลอยไพทูรย์ก็ไม่ได้
28:17 จะเทียบเท่าทองคำและแก้วผลึกก็ไม่ได้ หรือจะแลกกับเครื่องทองคำเนื้อดีก็ไม่ได้
28:18 อย่าเอ่ยถึงหินปะการังและไข่มุกเลย ค่าของพระปัญญาสูงกว่ามุกดา
28:19 บุษราคัมแห่งเมืองเอธิโอเปีย ก็เปรียบกับพระปัญญาไม่ได้ หรือจะตีราคาเป็นทองคำบริสุทธิ์ก็ไม่ได้
28:20 ดังนั้นพระปัญญามาจากไหนเล่า และที่ของความเข้าใจอยู่ที่ไหน
28:21 เป็นสิ่งที่ซ่อนพ้นจากตาของสิ่งที่มีชีวิตทั้งปวง และปิดบังไว้จากนกในอากาศ
28:22 แดนพินาศและมัจจุราชกล่าวว่า ‘เราได้ยินเสียงลือเรื่องพระปัญญากับหูของเรา’
28:23 พระเจ้าทรงทราบทางไปหาพระปัญญานั้น และพระองค์ทรงทราบที่อยู่ของพระปัญญาด้วย
28:24 เพราะพระองค์ทอดพระเนตรไปถึงที่สุดปลายแผ่นดินโลก และทรงเห็นทุกสิ่งที่ใต้ฟ้าสวรรค์
28:25 ในเมื่อพระองค์ทรงกำหนดน้ำหนักให้แก่ลม และทรงกะน้ำด้วยเครื่องตวง
28:26 เมื่อพระองค์ทรงสร้างกฎให้ฝน และสร้างทางไว้ให้แสงแลบของฟ้าผ่า
28:27 แล้วพระองค์ทอดพระเนตรพระปัญญาและทรงประกาศ ทรงสถาปนาไว้และทรงวิจัย
28:28 และพระองค์ตรัสกับมนุษย์ว่า ‘ดูเถิด ความยำเกรงองค์พระผู้เป็นเจ้า นั่นแหละคือพระปัญญา และที่จะหันจากความชั่ว คือความเข้าใจ’”


โยบ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบแก้คำกล่าวหาผิด
29:1 แล้วโยบก็กล่าวกลอนภาษิตของท่านอีกว่า
29:2 “โอ ข้าอยากจะอยู่อย่างแต่ละเดือนที่ผ่านไป อย่างในสมัยเมื่อพระเจ้าทรงพิทักษ์ข้า
29:3 เมื่อประทีปของพระองค์ส่องเหนือศีรษะข้า และข้าเดินฝ่าความมืดไปด้วยความสว่างของพระองค์
29:4 อย่างข้าเมื่อครั้งยังหนุ่มแน่นอยู่ เมื่อความลึกลับแห่งพระเจ้าทรงอยู่เหนือเต็นท์ของข้า
29:5 เมื่อองค์ผู้ทรงมหิทธิฤทธิ์ยังอยู่กับข้า และลูกหลานห้อมล้อมข้า
29:6 เมื่อเขาล้างย่างเท้าของข้าด้วยนมข้น และก้อนหินเทธารน้ำมันออกให้ข้า
29:7 เมื่อข้าออกมายังประตูเมือง เมื่อข้าเตรียมที่นั่งของข้าที่ถนน
29:8 คนหนุ่มๆเห็นข้าแล้วก็หลีกไป คนสูงอายุลุกขึ้นยืน
29:9 เจ้านายหยุดพูด เอามือปิดปากของตนไว้
29:10 เสียงของขุนนางก็สงบลง และลิ้นของเขาก็เกาะติดเพดานปาก
29:11 เมื่อหูได้ยินแล้ว ต่างก็ว่าข้าเป็นสุข และเมื่อตาดู ก็ยกย่องข้า
29:12 เพราะว่าข้าช่วยคนยากจนที่ร้องให้ช่วย และเด็กกำพร้าพ่อที่ไม่มีใครอุปถัมภ์เขา
29:13 พรของคนที่จวนพินาศก็มาถึงข้า และข้าเป็นเหตุให้จิตใจของหญิงม่ายร้องเพลงด้วยความชื่นบาน
29:14 ข้าสวมความชอบธรรม และมันก็ห่อหุ้มข้าไว้ ความยุติธรรมของข้าเหมือนเสื้อคลุมและผ้าโพกศีรษะ
29:15 ข้าเป็นนัยน์ตาให้คนตาบอด และเป็นเท้าให้คนง่อย
29:16 ข้าเป็นบิดาให้คนขัดสน และข้าสอบสวนเรื่องของผู้ที่ข้าไม่รู้จัก
29:17 ข้าหักขากรรไกรของคนชั่ว และได้ดึงเอาเหยื่อจากฟันของเขา
29:18 แล้วข้าคิดว่า ‘ข้าจะตายในรังของข้า และข้าจะทวีวันเวลาของข้าอย่างทราย
29:19 รากของข้าจะแผ่ไปถึงน้ำ มีน้ำค้างบนกิ่งของข้าตลอดคืน
29:20 สง่าราศีของข้าสดชื่นอยู่กับข้า และคันธนูของข้าใหม่เสมออยู่ในมือข้า’
29:21 คนทั้งหลายเงี่ยหูฟังข้าและคอยอยู่ และเงียบอยู่ฟังคำปรึกษาของข้า
29:22 หลังจากที่ข้าพูดแล้ว เขาก็ไม่พูดอีกเลย และคำของข้าก็กลั่นลงมาเหนือเขา
29:23 เขาคอยข้าเหมือนคอยฝน เขาอ้าปากของเขาเหมือนอย่างรอรับน้ำฝนชุกปลายฤดู
29:24 ถ้าข้าหัวเราะเยาะเขา เขาก็ไม่ยอมเชื่อ และสีหน้าอันผ่องใสของข้า เขาก็มิได้ทำให้หม่นหมองลง
29:25 ข้าเลือกทางให้เขา และนั่งเป็นหัวหน้า และอยู่อย่างกษัตริย์ท่ามกลางกองทหาร อย่างผู้ที่ปลอบโยนคนที่คร่ำครวญ”


โยบ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ความมั่งมีของโยบกลายเป็นความยากจน
30:1 “แต่เดี๋ยวนี้เขาเยาะข้า คือคนที่อ่อนกว่าข้าน่ะ คนที่ข้าจะเหยียดหยามพ่อของเขา ถึงกับไม่ยอมให้อยู่กับสุนัขที่เฝ้าฝูงแพะแกะของข้า
30:2 ข้าจะได้อะไรจากกำลังมือของเขาทั้งหลาย คือของคนที่เรี่ยวแรงเขาหมดไปแล้ว
30:3 เพราะเหตุความขาดแคลนและหิวโหยพวกเขาจึงอยู่อย่างโดดเดี่ยว เมื่อก่อนเขาหนีไปยังถิ่นทุรกันดารซึ่งรกร้างและถูกทิ้งไว้เสียเปล่า
30:4 เขาเก็บผักชะครามซึ่งอยู่กับพุ่มไม้ และเอารากต้นไม้จำพวกสนจูนิเปอร์มาเป็นอาหาร
30:5 เขาถูกขับไล่ออกไปจากท่ามกลางคน (มีคนตะโกนตามเขาไปอย่างตามโจร)
30:6 ฉะนั้น เขาต้องพักอยู่ที่ลำละหาน ในโพรงดินและซอกหิน
30:7 เขาร้องอยู่ท่ามกลางพุ่มไม้ เขาเบียดกันอยู่ภายใต้ต้นตำแย
30:8 เขาเป็นลูกของคนถ่อย เออ เป็นลูกของคนเสียชื่อ เขาถูกกวาดออกไปเสียจากแผ่นดิน
30:9 และบัดนี้ข้ากลายเป็นเพลงเยาะเย้ยของเขา เออ ข้าเป็นที่ครหาของเขา
30:10 เขาทั้งหลายสะอิดสะเอียนข้า และเหินห่างจากข้า เขาไม่รั้งรอที่จะถ่มน้ำลายลงหน้าของข้า
30:11 เพราะพระเจ้าทรงหย่อนสายธนูของข้า และให้ข้าตกต่ำ เขาทั้งหลายก็เหวี่ยงความยั้งคิดเสียต่อหน้าข้า
30:12 คนหนุ่มลุกขึ้นข้างขวามือของข้า เขาผลักดันเท้าของข้าออกไป เขาเหวี่ยงทางแห่งความพินาศไว้ต่อสู้ข้า
30:13 เขาพังทางเดินของข้า เขาเสริมภัยพิบัติให้ข้า ไม่มีผู้ใดช่วยเขาไว้เลย
30:14 เขามาหาข้าอย่างกับน้ำที่ทะลักเข้ามาอย่างเต็มที่ เขากลิ้งตัวเข้ามาหาข้าท่ามกลางซากปรักหักพัง
30:15 ความสยดสยองต่างๆหันมาใส่ข้า จิตใจของข้าถูกเขาติดตามอย่างลมตาม และความเจริญรุ่งเรืองของข้าสูญไปเสียอย่างเมฆ
30:16 บัดนี้จิตใจของข้าก็ละลายไป วันแห่งความทุกข์ใจยึดตัวข้าไว้
30:17 กลางคืนกระดูกข้าทะลุไป และความเจ็บปวดที่แทะข้านั้นไม่หยุดพักเลย
30:18 เครื่องแต่งกายของข้าเสียรูปไปด้วยความรุนแรงแห่งโรคนี้ มันมัดข้าอย่างผ้าคอเสื้อรัดข้า
30:19 พระเจ้าทรงเหวี่ยงข้าลงในปลัก และข้าก็กลายเป็นเหมือนผงคลีและขี้เถ้า
30:20 ข้าพระองค์ร้องทูลพระองค์ และพระองค์หาทรงสดับข้าพระองค์ไม่ ข้าพระองค์ยืนขึ้น และพระองค์หาทรงมองไม่
30:21 พระองค์กลับทรงดุร้ายต่อข้าพระองค์ พระองค์ทรงต่อต้านข้าพระองค์ด้วยพระหัตถ์ทรงฤทธิ์ของพระองค์
30:22 พระองค์ทรงชูข้าพระองค์ขึ้นเหนือลม และทรงให้ข้าพระองค์ขี่ลม และทรงให้ตัวข้าพระองค์ละลายไป
30:23 ข้าพระองค์ทราบแล้วว่าพระองค์จะทรงให้ข้าพระองค์ตายเสีย และให้ไปสู่ที่กำหนดของคนเป็นทั้งปวง
30:24 ถึงกระนั้นเขาจะไม่ยื่นมือของเขาออกช่วยคนในแดนคนตาย ถึงแม้ว่าพวกเขาร้องขอความช่วยเหลือในท่ามกลางภัยพิบัติของเขา
30:25 ข้ามิได้ร้องไห้เพื่อผู้ที่วันเวลาของเขายากเย็นหรือ จิตใจของข้ามิได้โศกสลดเพื่อคนขัดสนหรือ
30:26 แต่เมื่อข้ามองหาของดี ของร้ายก็มาถึง และเมื่อข้าคอยความสว่าง ความมืดก็มาถึง
30:27 จิตใจของข้าร้อนรุ่มไม่เคยสงบเลย วันแห่งความทุกข์ใจมาพบข้า
30:28 ข้าได้ไว้ทุกข์ มิใช่ด้วยแดด ข้ายืนขึ้นในที่ชุมนุมชน และร้องขอความช่วยเหลือ
30:29 ข้าเป็นพี่น้องกับมังกร และเป็นเพื่อนกับนกเค้าแมว
30:30 ผิวหนังของข้าดำ กระดูกของข้าร้อนอย่างไฟไหม้
30:31 เพราะฉะนั้นเสียงพิณเขาคู่ของข้ากลายเป็นเสียงโหยไห้ และเสียงขลุ่ยของข้ากลายเป็นเสียงของผู้ที่ร้องไห้”


โยบ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบปกป้องความซื่อสัตย์ของตนเอง
31:1 “ข้าได้ทำพันธสัญญากับนัยน์ตาของข้า แล้วข้าจะมองหญิงพรหมจารีได้อย่างไร
31:2 อะไรจะเป็นส่วนของข้าจากพระเจ้าเบื้องบน และเป็นมรดกของข้าจากองค์ผู้ทรงมหิทธิฤทธิ์ ณ ที่สูง
31:3 มิใช่ภยันตรายสำหรับคนชั่ว และภัยพิบัติสำหรับคนที่กระทำความชั่วช้าดอกหรือ
31:4 พระองค์มิทรงเห็นทางที่ข้าไป และนับฝีก้าวของข้าดอกหรือ
31:5 ถ้าข้าได้ดำเนินไปกับความไร้สาระ และเท้าของข้าเร่งไปสู่ความหลอกลวง
31:6 ก็ขอให้เอาข้าชั่งด้วยตราชูเที่ยงตรง และขอพระเจ้าทรงทราบความซื่อสัตย์ของข้า
31:7 ถ้าย่างเท้าของข้าหันออกไปจากทาง และจิตใจของข้าดำเนินตามนัยน์ตาของข้า และถ้าความด่างพร้อยใดๆเกาะติดมือข้า
31:8 ก็ขอให้ข้าหว่าน และให้คนอื่นกิน และขอให้สิ่งที่งอกขึ้นเพื่อข้าถูกถอนรากเอาไป
31:9 ถ้าใจของข้าถูกล่อชวนไปหาผู้หญิง และข้าได้ซุ่มอยู่ที่ประตูเพื่อนบ้านของข้า
31:10 แล้วก็ขอให้ภรรยาของข้าโม่แป้งให้คนอื่น และให้คนอื่นโน้มทับนาง
31:11 เพราะนั่นเป็นความผิดที่ร้ายกาจ และเป็นความชั่วช้าที่ผู้พิพากษาต้องปรับโทษ
31:12 เพราะนั่นจะเป็นไฟผลาญให้ไปถึงแดนพินาศ และจะถอนรากผลเพิ่มพูนทั้งปวงของข้า
31:13 ถ้าข้าดูถูกเรื่องของทาสหรือทาสหญิงของข้า เมื่อเขานำมาร้องทุกข์ต่อข้า
31:14 เมื่อพระเจ้าทรงลุกขึ้น แล้วข้าจะทำอะไรได้ เมื่อพระองค์ทรงสอบถาม ข้าจะทูลตอบพระองค์อย่างไร
31:15 พระองค์ผู้ทรงสร้างข้าในครรภ์ มิได้ทรงสร้างเขาหรือ มิใช่พระองค์องค์เดียวเท่านั้นหรือ ที่ทรงสร้างเราทั้งสองในครรภ์
31:16 ถ้าข้าได้หน่วงเหนี่ยวสิ่งใดๆที่คนยากจนอยากได้ หรือได้กระทำให้นัยน์ตาของหญิงม่ายมองเสียเปล่า
31:17 หรือข้ารับประทานอาหารของข้าแต่ลำพัง และคนกำพร้าพ่อไม่ได้ร่วมรับประทานอาหารนั้นด้วย
31:18 (เพราะตั้งแต่เด็กมา เขาเติบโตขึ้นกับข้า อย่างอยู่กับพ่อ และข้าได้เป็นผู้แนะนำเธอตั้งแต่ครรภ์มารดาของข้า)
31:19 ถ้าข้าเห็นคนหนึ่งคนใดพินาศเพราะขาดเสื้อผ้า หรือเห็นคนขัดสนไม่มีผ้าคลุมกาย
31:20 ถ้าบั้นเอวของเขามิได้อวยพรแก่ข้า และถ้าเขามิได้อบอุ่นด้วยขนแกะของข้า
31:21 ถ้าข้ายกมือขึ้นแตะต้องคนกำพร้าพ่อเพราะข้าเห็นความสนับสนุนที่ประตูเมือง
31:22 แล้วก็ให้กระดูกไหปลาร้าหลุดจากบ่าของข้า และให้แขนของข้าหักหลุดจากข้อต่อเสียเถิด
31:23 เพราะข้าสยดสยองด้วยภัยพิบัติที่มาจากพระเจ้า และด้วยเหตุความโอ่อ่าตระการของพระองค์ ข้าทำอะไรไม่ได้
31:24 ถ้าข้ากระทำให้ทองคำเป็นที่ไว้ใจหรือพูดกับทองคำเนื้อดีว่า ‘ท่านเป็นที่วางใจของข้า’
31:25 ถ้าข้าเปรมปรีดิ์เพราะสมบัติของข้ามากมาย หรือเพราะมือของข้าได้มามาก
31:26 หรือข้าเพ่งดวงอาทิตย์เมื่อส่องแสง หรือดวงจันทร์เมื่อเคลื่อนไปอย่างสง่า
31:27 และจิตใจของข้าถูกล่อชวนอยู่อย่างลับๆ และปากของข้าจุบมือของข้า
31:28 นี่เป็นความชั่วช้าด้วยที่ผู้พิพากษาจะต้องปรับโทษ เพราะข้าคงต้องปฏิเสธพระเจ้าเบื้องบน
31:29 ถ้าข้าเปรมปรีดิ์เมื่อผู้ที่เกลียดชังข้านั้นพินาศ หรือลิงโลดเมื่อเหตุร้ายมาทันเขา
31:30 ข้าไม่ยอมให้ปากของข้าบาปไปโดยขอชีวิตของเขาด้วยคำสาปแช่ง
31:31 ถ้าคนแห่งเต็นท์ของข้ามิได้กล่าวว่า ‘โอ ยังมีใครที่ไหนที่กินเนื้อของนายไม่อิ่ม’
31:32 คนต่างถิ่นมิได้พักอยู่ในถนน ข้าเปิดประตูให้แก่คนเดินทาง
31:33 ถ้าข้าปิดบังการละเมิดของข้าอย่างอาดัม ด้วยซ่อนความชั่วช้าของข้าไว้ในอกของข้า
31:34 เพราะข้ากลัวมวลชนและกลัวที่ครอบครัวต่างๆจะเหยียดหยามข้า ข้าจึงนิ่งเสีย ไม่ออกไปพ้นประตูบ้าน
31:35 โอ ข้าอยากให้สักคนหนึ่งฟังข้า ดูเถิด ความปรารถนาของข้าคือ ขอองค์ผู้ทรงมหิทธิฤทธิ์ตอบข้า ข้าอยากได้คำสำนวนฟ้องข้าซึ่งคู่ความเขียนขึ้น
31:36 ข้าจะใส่บ่าแบกไปแน่ทีเดียว ข้าจะมัดมันไว้ต่างมงกุฎ
31:37 ข้าจะแจ้งจำนวนฝีก้าวของข้าแก่พระองค์ ข้าจะเข้าไปเฝ้าพระองค์อย่างเป็นเจ้านาย
31:38 ถ้าที่ดินของข้าร้องกล่าวโทษข้า และร่องไถในนั้นร้องไห้ด้วยกัน
31:39 ถ้าข้ากินผลิตผลของมันด้วยมิได้เสียเงิน และกระทำให้เจ้าของที่ดินเดิมนั้นเสียชีวิต
31:40 ก็ขอให้มีต้นผักหนามงอกแทนข้าวสาลี และหญ้าสาบแร้งแทนข้าวบาร์เลย์” จบถ้อยคำของโยบ


โยบ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูมากล่าวฝ่ายพระเจ้า
32:1 ดังนั้น บุรุษทั้งสามก็หยุดตอบโยบ เพราะโยบชอบธรรมในสายตาของตนเอง
32:2 แล้วเอลีฮู บุตรชายบาราเคล คนบุชี ครอบครัวราม ก็โกรธ เขาโกรธโยบ เพราะท่านอ้างตัวว่าชอบธรรมหาใช่พระเจ้าไม่
32:3 เขาโกรธสหายสามคนของโยบด้วย เพราะเขาทั้งหลายตอบไม่ได้ ทั้งๆที่เขาหาว่าโยบผิด
32:4 ฝ่ายเอลีฮูคอยจนโยบพูดจบ เพราะพวกเขาแก่กว่าตน
32:5 และเมื่อเอลีฮูเห็นว่าไม่มีคำตอบในปากของบุรุษทั้งสามนี้แล้ว เขาจึงโกรธ
32:6 และเอลีฮู บุตรชายบาราเคล คนบุชี กล่าวว่า “ข้าพเจ้ายังเยาว์วัย และท่านสูงอายุแล้ว เพราะฉะนั้นข้าพเจ้าเกรงกลัวที่จะกล่าวความคิดเห็นของข้าพเจ้าแก่ท่าน
32:7 ข้าพเจ้าว่า ‘ขอให้วัยพูดเถิด และให้ปีหลายปีสอนสติปัญญา’
32:8 แต่มีจิตวิญญาณในมนุษย์ การดลใจจากองค์ผู้ทรงมหิทธิฤทธิ์กระทำให้เขาเข้าใจ
32:9 ไม่ใช่ผู้ยิ่งใหญ่เท่านั้นที่เป็นคนฉลาด หรือคนสูงอายุเข้าใจความยุติธรรม
32:10 เพราะฉะนั้น ข้าพเจ้าจึงว่า ‘ขอฟังข้าพเจ้า ขอให้ข้าพเจ้ากล่าวความคิดเห็นของข้าพเจ้าด้วย’
32:11 ดูเถิด ข้าพเจ้าได้คอยฟังคำของท่านทั้งหลาย ข้าพเจ้าเงี่ยหูฟังเหตุผลของท่านขณะที่ท่านค้นหาว่าจะพูดว่ากระไร
32:12 เออ ข้าพเจ้าสนใจฟังท่าน และ ดูเถิด ไม่มีผู้ใดให้เหตุผลอันควรแก่โยบ ในพวกท่านไม่มีผู้ใดที่ตอบคำของโยบได้
32:13 เกรงว่าท่านจะพูดว่า ‘เราได้พบพระปัญญาแล้ว พระเจ้าทรงผลักเขาลงแล้วมิใช่มนุษย์’
32:14 เขามิได้เพ่งเล็งถ้อยคำของเขาใส่ข้าพเจ้า และข้าพเจ้าจะไม่ตอบถ้อยคำของเขาด้วยคำพูดของท่าน
32:15 เขาทั้งหลายก็ตกตะลึง เขาไม่ตอบอีก เขาไม่มีถ้อยคำจะพูดสักคำเดียว
32:16 และข้าพเจ้าจะคอยหรือ (เพราะเขาทั้งหลายไม่พูด เพราะเขายืนอยู่ที่นั่น ไม่ตอบอีก)
32:17 ข้าพเจ้ากล่าวว่า ‘ข้าพเจ้าจะให้คำตอบของข้าพเจ้า ข้าพเจ้าจะสำแดงความคิดเห็นของข้าพเจ้าด้วย
32:18 เพราะข้าพเจ้ามีถ้อยคำเต็มตัว จิตใจภายในข้าพเจ้าบังคับข้าพเจ้าอยู่’
32:19 ดูเถิด จิตใจของข้าพเจ้าเหมือนเหล้าองุ่นซึ่งไม่มีที่ระบายออก เหมือนถุงหนังเหล้าองุ่นใหม่จะระเบิดอยู่รอมร่อแล้ว
32:20 ข้าพเจ้าต้องพูดจึงจะได้ความบรรเทา ข้าพเจ้าต้องเปิดริมฝีปากขึ้นตอบ
32:21 ข้าพเจ้าจะไม่แสดงอคติต่อบุคคลใดๆ หรือใช้การประจบสอพลอต่อผู้ใด
32:22 เพราะข้าพเจ้าประจบสอพลอไม่ได้ ถ้าทำอย่างนั้น ผู้ทรงสร้างของข้าพเจ้าจะกำจัดข้าพเจ้าเสียในไม่ช้า”


โยบ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูให้เหตุผลกับโยบ
33:1 “ท่านโยบเจ้าข้า อย่างไรก็ตามขอฟังคำของข้าพเจ้า และฟังถ้อยคำทั้งสิ้นของข้าพเจ้า
33:2 ดูเถิด บัดนี้ข้าพเจ้าได้อ้าปาก ลิ้นภายในปากของข้าพเจ้าก็พูด
33:3 ถ้อยคำของข้าพเจ้าสำแดงความเที่ยงธรรมแห่งจิตใจ และริมฝีปากของข้าพเจ้าจะกล่าวความรู้อย่างจริงใจ
33:4 พระวิญญาณของพระเจ้าได้ทรงสร้างข้าพเจ้า และลมปราณขององค์ผู้ทรงมหิทธิฤทธิ์ได้ให้ชีวิตแก่ข้าพเจ้า
33:5 ถ้าท่านตอบข้าพเจ้าได้ ก็ตอบซี จงลำดับถ้อยคำของท่านต่อหน้าข้าพเจ้า เชิญเถอะ
33:6 ดูเถิด ข้าพเจ้าอยู่อย่างท่านตรงพระพักตร์พระเจ้า พระองค์ทรงปั้นข้าพเจ้าขึ้นมาจากดินด้วยเหมือนกัน
33:7 ดูเถิด อย่าให้ความกลัวข้าพเจ้ากระทำให้ท่านตกใจ ข้าพเจ้าจะไม่ชักชวนท่านหนักเกินไป
33:8 แน่ละ ท่านพูดให้ข้าพเจ้าฟัง และข้าพเจ้าได้ยินเสียงถ้อยคำของท่านว่า
33:9 ‘ข้าพเจ้าสะอาด ปราศจากการละเมิด ข้าพเจ้าบริสุทธิ์ ไม่มีความชั่วช้าในข้าพเจ้าเลย
33:10 ดูเถิด พระองค์ทรงหาเรื่องกับข้าพเจ้า พระองค์ทรงนับว่าข้าพเจ้าเป็นศัตรูกับพระองค์
33:11 พระองค์ทรงเอาเท้าของข้าพเจ้าใส่ขื่อไว้ และทรงเฝ้าดูทางของข้าพเจ้าทั้งสิ้น’
33:12 ดูเถิด ในเรื่องนี้ท่านไม่ยุติธรรมเลย ข้าพเจ้าจะตอบท่าน พระเจ้าใหญ่ยิ่งกว่ามนุษย์
33:13 ทำไมท่านจึงโต้แย้งกับพระองค์ เพราะพระองค์ไม่ทรงรายงานเรื่องพระราชกิจใดๆของพระองค์เลย
33:14 เพราะพระเจ้าตรัสครั้งหนึ่ง เออ สองครั้ง แต่มนุษย์ไม่หยั่งรู้ได้
33:15 ในความฝัน ในนิมิตกลางคืนเมื่อคนหลับสนิท เมื่อเขาเคลิบเคลิ้มอยู่บนที่นอนของเขา
33:16 แล้วพระองค์ทรงเบิกหูของมนุษย์ และทรงประทับตราคำสั่งสอนของเขาไว้
33:17 เพื่อว่าพระองค์จะได้หันให้มนุษย์กลับจากเป้าหมายของเขา และตัดความเย่อหยิ่งออกเสียจากมนุษย์
33:18 พระองค์ทรงยึดเหนี่ยววิญญาณของเขาไว้จากปากแดนคนตาย และยึดชีวิตของเขาไว้จากการที่จะพินาศด้วยดาบ
33:19 มนุษย์ยังถูกตีสอนด้วยความเจ็บปวดบนที่นอนของเขาด้วย และด้วยความเจ็บปวดอย่างสาหัสในกระดูกต่างๆของเขา
33:20 ชีวิตของเขาจึงได้เบื่ออาหาร และจิตใจจึงได้เบื่ออาหารโอชะ
33:21 เนื้อของเขาทรุดโทรมไปมากจนมองไม่เห็น กระดูกของเขาซึ่งแลไม่เห็นนั้นก็โผล่ออกมา
33:22 เออ วิญญาณของเขาเข้าไปใกล้ปากแดนคนตาย และชีวิตของเขาใกล้ผู้ที่นำความตายมา
33:23 ถ้ามีผู้ส่งข่าวผู้หนึ่งมาเพื่อเขาเป็นล่าม หนึ่งในพันเพื่อแถลงแก่มนุษย์ว่าอะไรถูกเพื่อเขา
33:24 และผู้ส่งข่าวนั้นกรุณาเขา ทูลว่า ‘ขอทรงปล่อยเขาให้พ้นจากที่จะไปยังปากแดนคนตาย ข้าพระองค์พบค่าไถ่แล้ว
33:25 เนื้อของเขาจะอ่อนกว่าเนื้อเด็ก ขอให้เขากลับไปสู่กำลังเหมือนเมื่อยังหนุ่ม’
33:26 เขาจึงจะอธิษฐานต่อพระเจ้า และพระองค์จะทรงพอพระทัยเขา เขาจะเห็นพระพักตร์พระองค์ด้วยความชื่นบาน แล้วพระองค์จะทรงให้มนุษย์กลับสู่สภาพความชอบธรรม
33:27 พระองค์ทรงทอดพระเนตรมนุษย์ และถ้าผู้ใดกล่าวว่า ‘ข้าบาปแล้ว และเห็นผิดเป็นชอบ และมิได้เป็นประโยชน์อะไรแก่ข้า’
33:28 พระองค์จะทรงไถ่จิตวิญญาณของเขาให้พ้นจากการลงไปสู่ปากแดนคนตาย และชีวิตของเขาจะเห็นความสว่าง
33:29 ดูเถิด พระเจ้าทรงกระทำสิ่งเหล่านี้ทั้งสิ้นกับมนุษย์บ่อยๆหลายครั้ง
33:30 เพื่อจะนำจิตวิญญาณของเขามาจากปากแดนคนตาย เพื่อให้เขาแจ่มแจ้งขึ้นด้วยความสว่างแห่งผู้ทรงมีชีวิต
33:31 โอ ท่านโยบเจ้าข้า ขอตั้งใจฟังข้าพเจ้า ขอเงียบ และข้าพเจ้าจะพูด
33:32 ถ้าท่านมีอะไรพูดก็ตอบข้าพเจ้ามาเถอะ เพราะข้าพเจ้าปรารถนาแก้คดีให้ท่าน
33:33 ถ้าหาไม่ก็ขอฟังข้าพเจ้า ขอเงียบและข้าพเจ้าจะสอนปัญญาให้แก่ท่าน”


โยบ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูกล่าวถึงเหตุผลต่างๆของโยบ
34:1 เอลีฮูพูดต่อไปว่า
34:2 “โอ ท่านผู้มีปัญญา ขอฟังถ้อยคำของข้าพเจ้า ท่านผู้มีความรู้ ขอเงี่ยหูฟังข้าพเจ้า
34:3 เพราะหูก็ลองชิมถ้อยคำอย่างกับเพดานปากชิมอาหาร
34:4 ขอให้เราเลือกสิ่งที่ถูก ขอให้เราเรียนรู้ในพวกเราเองว่าอะไรดี
34:5 เพราะโยบกล่าวว่า ‘ข้าพเจ้าเป็นคนชอบธรรม และพระเจ้าทรงเอาความยุติธรรมที่ควรตกแก่ข้าพเจ้าไปเสีย’
34:6 ข้าพเจ้าถูกนับเป็นคนมุสา ถึงแม้ข้าพเจ้าชอบธรรม แผลของข้าพเจ้ารักษาไม่หายแม้ว่าข้าพเจ้าไม่มีการละเมิดเลย
34:7 ใครหนอที่จะเหมือนโยบ ผู้ดื่มความเหยียดหยามเหมือนดื่มน้ำ
34:8 ผู้เข้าสังคมกับคนกระทำความชั่วช้า และเดินไปกับคนชั่ว
34:9 เพราะท่านได้กล่าวว่า ‘ไม่เป็นประโยชน์อะไรแก่มนุษย์เราที่เขาจะปีติยินดีในพระเจ้า’
34:10 เพราะฉะนั้น ท่านผู้มีความเข้าใจ ขอฟังข้าพเจ้า เมินเสียเถิดที่พระเจ้าจะทรงกระทำความชั่ว และที่องค์ผู้ทรงมหิทธิฤทธิ์จะทรงกระทำความชั่วช้า
34:11 เพราะพระเจ้าทรงสนองตามการกระทำของมนุษย์ และพระองค์ทรงให้เกิดแก่เขาตามการกระทำของเขา
34:12 แน่นอนทีเดียว พระเจ้าจะไม่ทรงกระทำชั่ว และองค์ผู้ทรงมหิทธิฤทธิ์จะไม่ทรงผันแปรความยุติธรรม
34:13 ใครแต่งตั้งให้พระองค์ปกครองโลก หรือใครเล่ามอบหมายทั้งโลกไว้กับพระองค์
34:14 ถ้าพระองค์ทรงเอาพระทัยใส่กับมนุษย์ และทรงรวบรวมวิญญาณและลมปราณของเขากลับมาสู่พระองค์
34:15 เนื้อหนังทั้งสิ้นก็จะพินาศไปด้วยกัน และมนุษย์ก็จะกลับไปเป็นผงคลีดิน
34:16 ถ้าท่านมีความเข้าใจ ขอฟังข้อนี้ ขอฟังเสียงถ้อยคำของข้าพเจ้า
34:17 ผู้ที่เกลียดชังความยุติธรรมควรจะปกครองหรือ ท่านจะประณามผู้ที่ชอบธรรมที่สุดหรือ
34:18 เหมาะสมหรือไม่ที่จะพูดแก่กษัตริย์ว่า ‘ท่านผู้ชั่วร้าย’ และแก่เจ้านายว่า ‘ท่านทั้งหลายผู้อธรรม’
34:19 ยิ่งไม่เหมาะสมที่จะแสดงอคติแก่เจ้านาย หรือไม่ทรงเห็นแก่คนมั่งคั่งมากกว่าคนยากจน เพราะคนทั้งหมดนี้เป็นพระหัตถกิจของพระองค์
34:20 สักครู่เดียวเขาทั้งหลายก็ตาย เวลาเที่ยงคืนประชาชนตัวสั่นและตายไป และผู้มีอานุภาพก็ถูกเอาไปเสียมิใช่ด้วยมือมนุษย์
34:21 เพราะพระเนตรของพระองค์มองดูทางทั้งหลายของมนุษย์ พระองค์ทรงเห็นย่างเท้าของเขาหมด
34:22 ไม่มีที่มืดครึ้มหรือเงามัจจุราชซึ่งคนกระทำความชั่วช้าจะซ่อนตัวได้
34:23 เพราะพระองค์จะไม่ทรงกำหนดให้มนุษย์ทำเกินสิ่งที่สมควร ให้เข้าเฝ้าพระเจ้ารับการพิพากษา
34:24 พระองค์ทรงทุบผู้มีอานุภาพเป็นชิ้นๆโดยไม่ต้องนับและทรงตั้งคนอื่นไว้แทน
34:25 เพราะฉะนั้นพระองค์ทรงทราบกิจการของเขา และทรงคว่ำเขาเสียในกลางคืน เขาก็แหลกไป
34:26 พระองค์ทรงตีเขาเหมือนอย่างคนชั่วต่อหน้าต่อตาคนอื่น
34:27 เพราะว่าเขาทั้งหลายหันกลับเสียจากการติดตามพระองค์ และไม่นับถือมรรคาของพระองค์แต่อย่างใดเลย
34:28 เหตุนี้เขาจึงกระทำให้เสียงร้องของคนยากจนมาถึงพระองค์ และพระองค์ทรงฟังเสียงร้องของผู้รับความทุกข์ใจ
34:29 เมื่อพระองค์ทรงประทานความสงบให้ ใครจะสร้างความยุ่งยากได้ เมื่อพระองค์ทรงซ่อนพระพักตร์ของพระองค์ ใครจะเห็นพระองค์ได้ ไม่ว่าจะทำแก่ประชาชาติหรือแก่บุคคลก็เหมือนกัน
34:30 เพื่อว่าคนหน้าซื่อใจคดจะไม่ได้ครอบครอง และเขาจะไม่วางกับดักประชาชน
34:31 เพราะเป็นสิ่งเหมาะสมที่จะร้องทูลพระเจ้าว่า ‘ข้าพระองค์ได้รับการตีสอนแล้ว ข้าพระองค์จะไม่ทำผิดต่อไปอีก
34:32 ขอทรงโปรดสอนข้าพระองค์ถึงสิ่งที่ข้าพระองค์มองไม่เห็น ถ้าข้าพระองค์กระทำความชั่วช้า ข้าพระองค์จะไม่กระทำอีก’
34:33 การตอบสนองของพระองค์จะต้องเป็นอย่างที่ท่านต้องการหรือ ท่านจึงไม่รับ ท่านเองต้องเลือก และไม่ใช่ข้าพเจ้า เหตุฉะนั้นท่านมีความคิดเห็นอย่างไร ก็พูดไปเถิด
34:34 จงให้คนที่เข้าใจพูดกับข้าพเจ้า และให้คนฉลาดฟังข้าพเจ้า
34:35 โยบพูดอย่างไม่มีความรู้ ถ้อยคำของเขาปราศจากสติปัญญา
34:36 ข้าพเจ้าปรารถนาให้โยบถูกทดลองต่อไปถึงที่สุด เพราะว่าเขาตอบเหมือนอย่างคนชั่ว
34:37 เพราะเขาเพิ่มการกบฏเข้ากับบาปของเขา เขาตบมือเย้ยอยู่ท่ามกลางเรา และทวีถ้อยคำของเขากล่าวร้ายพระเจ้า”


โยบ 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูกล่าวถึงความชอบธรรมของพระเจ้า
35:1 เอลีฮูพูดต่อไปว่า
35:2 “ท่านคิดว่า นี่ยุติธรรมหรือ ท่านพูดหรือว่า ‘ความชอบธรรมของข้าพเจ้ายิ่งกว่าของพระเจ้า’
35:3 ที่ท่านถามว่า ‘ข้าพเจ้าจะได้ประโยชน์อะไร’ และ ‘ข้าพเจ้าจะได้ประโยชน์อะไรถ้าข้าพเจ้าได้รับการชำระจากบาปของข้าพเจ้า’
35:4 ข้าพเจ้าจะตอบท่านกับมิตรสหายของท่านด้วย
35:5 จงมองดูท้องฟ้าเถิด ดูเมฆซึ่งอยู่สูงกว่าท่าน
35:6 ถ้าท่านทำบาป ท่านจะได้อะไรที่กระทบกระเทือนพระองค์ ถ้าการละเมิดของท่านทวีขึ้น ท่านทำอะไรแก่พระองค์
35:7 ถ้าท่านเป็นคนชอบธรรม ท่านถวายอะไรแด่พระองค์ หรือพระองค์ทรงรับอะไรจากมือของท่าน
35:8 ความชั่วของท่านก็เป็นอันตรายแก่คนอย่างท่าน และความชอบธรรมของท่านก็เป็นประโยชน์แก่บุตรมนุษย์
35:9 เหตุด้วยการถูกบีบบังคับเป็นอันมาก ก็ทำให้ผู้ที่ถูกบีบบังคับนั้นร้องทุกข์ เขาร้องขอความช่วยเหลือเนื่องด้วยแขนของผู้มีอำนาจ
35:10 แต่ไม่มีสักคนพูดว่า ‘พระเจ้าผู้ทรงสร้างข้าพเจ้า ผู้ทรงประทานเพลงในเวลากลางคืน ทรงอยู่ที่ไหน
35:11 ผู้ทรงสอนเรามากกว่าสอนสัตว์แห่งแผ่นดินโลก และทรงกระทำให้เราฉลาดกว่านกในฟ้าอากาศ’
35:12 เขาร้องทุกข์ ณ ที่นั่น แต่ไม่มีผู้ใดตอบเขา เหตุความเย่อหยิ่งของคนชั่ว
35:13 แน่ละ พระเจ้ามิได้ฟังสิ่งไร้สาระ และองค์ผู้ทรงมหิทธิฤทธิ์ก็มิได้ทรงนับถือเสียงนั้น
35:14 ถึงแม้ท่านว่า ท่านจะไม่เห็นพระองค์ แต่คดีนั้นก็อยู่ต่อพระพักตร์พระองค์ ฉะนั้นท่านจงวางใจในพระองค์อยู่
35:15 บัดนี้ เพราะไม่เป็นเช่นนั้น พระพิโรธของพระองค์ได้ลงโทษ แต่พระองค์มิได้สนพระทัยการละเมิดเสียมากมาย
35:16 เพราะฉะนั้นโยบจึงอ้าปากพูดคำลมๆแล้งๆ และทวีคำพูดโดยปราศจากความรู้”


โยบ 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงชอบธรรม
36:1 และเอลีฮูพูดต่อไปด้วยว่า
36:2 “ขอทนอยู่กับข้าพเจ้าสักหน่อย และข้าพเจ้าจะสำแดงแก่ท่าน เพราะข้าพเจ้ามีบางสิ่งที่จะพูดแทนพระเจ้าอีก
36:3 ข้าพเจ้าจะเอาความรู้มาจากที่ไกล และถวายความชอบธรรมแก่ผู้ทรงสร้างข้าพเจ้า
36:4 เพราะที่จริงถ้อยคำของข้าพเจ้ามิใช่เท็จ พระองค์ผู้ทรงความรู้รอบคอบสถิตกับท่าน
36:5 ดูเถิด พระเจ้าทรงอานุภาพ และมิได้ทรงเหยียดหยามผู้ใดเลย พระองค์ทรงอานุภาพในเรื่องกำลังและสติปัญญา
36:6 พระองค์มิได้สงวนชีวิตคนชั่ว แต่ทรงประทานความยุติธรรมแก่คนยากจน
36:7 พระองค์มิได้ทรงหันพระเนตรของพระองค์จากคนชอบธรรม แต่กับบรรดากษัตริย์บนพระที่นั่ง พระองค์ทรงตั้งเขาไว้เป็นนิตย์ และเขาก็อยู่ในที่สูง
36:8 และถ้าเขาถูกจำด้วยพันธนาการ และติดอยู่ในบ่วงแห่งความทุกข์ใจ
36:9 พระองค์ก็ทรงสำแดงกิจกรรมของเขาทั้งหลายแก่เขา และการละเมิดของเขาว่าเขาได้กระทำมากเกินไป
36:10 พระองค์ทรงเบิกหูของเขาให้ฟังคำเตือนสอน และทรงบัญชาให้เขากลับจากความชั่วช้าของเขา
36:11 ถ้าเขาทั้งหลายเชื่อฟัง และปรนนิบัติพระองค์ เขาจะอยู่ครบอายุของเขาด้วยความเจริญรุ่งเรือง และอยู่ครบปีของเขาด้วยความสุขใจ
36:12 แต่ถ้าเขาทั้งหลายไม่เชื่อฟัง เขาทั้งหลายจะพินาศด้วยดาบ และตายโดยปราศจากความรู้
36:13 คนหน้าซื่อใจคดก็สะสมพระพิโรธ เมื่อพระองค์ทรงมัดเขา เขาไม่ร้องให้ช่วย
36:14 เขาตายเมื่อยังหนุ่มอยู่ และชีวิตของเขาอยู่ท่ามกลางผู้เป็นมลทิน
36:15 พระองค์ทรงช่วยคนยากจนให้พ้นด้วยความทุกข์ใจของเขา และทรงให้ความลำเค็ญเบิกหูของเขา
36:16 เออ พระองค์ทรงชวนท่านให้ออกมาจากความคับใจ มายังที่กว้างที่ไม่มีการบีบ และสิ่งที่วางไว้ในสำรับของท่านก็มีแต่สิ่งอ้วนพี
36:17 แต่ท่านก็สมกับการพิพากษาคนชั่ว การพิพากษาและความเที่ยงธรรมมาทันจับท่าน
36:18 เหตุด้วยพระพิโรธ จงระวังเถิด เกรงว่าพระองค์จะเอาท่านไปเสียด้วยการลงโทษ แล้วแม้การไถ่อันยิ่งใหญ่ก็ไม่สามารถช่วยท่านให้พ้นได้
36:19 พระองค์จะสนพระทัยในทรัพย์สมบัติของท่าน หรือทองคำ หรือเรี่ยวแรงทั้งสิ้นหรือ เปล่าเลย
36:20 อย่าอาลัยถึงกลางคืน เมื่อชนชาติทั้งหลายถูกตัดขาดในที่ของเขา
36:21 ระวังให้ดี อย่าหันไปหาความชั่วช้า เพราะท่านเลือกสิ่งนี้มากกว่าเลือกความทุกข์ใจ
36:22 ดูเถิด พระเจ้าทรงสำแดงความยิ่งใหญ่ด้วยฤทธานุภาพของพระองค์ ผู้ใดเป็นผู้สั่งสอนเหมือนอย่างพระองค์เล่า
36:23 ผู้ใดเป็นผู้บงการมรรคาของพระองค์ หรือผู้ใดจะพูดได้ว่า ‘พระองค์ทรงกระทำความชั่วช้าแล้ว’
36:24 จงระลึกถึงที่จะยกย่องพระราชกิจของพระองค์ ซึ่งมนุษย์ได้เห็นนั้น
36:25 มนุษย์ทั้งปวงเพ่งดูสิ่งนั้นอยู่แล้ว มนุษย์เห็นสิ่งนั้นได้แต่ไกล
36:26 ดูเถิด พระเจ้านั้นใหญ่ยิ่ง และเราก็หาหยั่งรู้ถึงพระองค์ไม่ อายุของพระองค์เป็นสิ่งที่ค้นหากันไม่ได้
36:27 เพราะพระองค์ทรงดึงหยดน้ำขึ้นไป ซึ่งตกลงเป็นฝนจากไอน้ำของพระองค์
36:28 ซึ่งเมฆก็เทลงมา และหยดลงที่มนุษย์อย่างอุดม
36:29 เออ มีคนใดเข้าใจการแผ่ของเมฆหรือ และการคะนองแห่งพลับพลาของพระองค์หรือ
36:30 ดูเถิด พระองค์ทรงกระจายฟ้าแลบออกไปรอบพระองค์และคลุมก้นของทะเล
36:31 เพราะพระองค์ทรงพิพากษาชนชาติทั้งหลายด้วยสิ่งนี้ พระองค์ประทานอาหารอย่างอุดมสมบูรณ์
36:32 พระองค์ทรงคลุมฟ้าแลบด้วยเมฆ และทรงบัญชาให้เมฆบังฟ้าแลบนั้น
36:33 เสียงครืนๆของมันประกาศเกี่ยวกับพระองค์ และฝูงสัตว์ก็ประกาศเกี่ยวกับพายุซึ่งจะมาถึง”


โยบ 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระราชกิจและสติปัญญาของพระเจ้า
37:1 “เรื่องนี้กระทำให้หัวใจของข้าพเจ้าสั่นรัว สะทกสะท้านขวัญหนีดีฝ่อ
37:2 จงตั้งใจฟังเสียงกัมปนาทของพระองค์ และเสียงกระหึ่มที่ออกมาจากพระโอษฐ์ของพระองค์
37:3 พระองค์ทรงปล่อยให้ไปทั่วใต้ฟ้าทั้งสิ้น และฟ้าแลบของพระองค์ไปถึงสุดปลายแผ่นดินโลก
37:4 พระสุรเสียงของพระองค์ครางกระหึ่มตามไป พระองค์ทรงแผดพระสุรเสียงอันโอฬารึกของพระองค์ พระองค์มิได้ทรงหน่วงเหนี่ยวฟ้าแลบ เมื่อได้ยินพระสุรเสียงของพระองค์
37:5 พระเจ้าทรงสำแดงกัมปนาทอย่างประหลาดด้วยพระสุรเสียงของพระองค์ พระองค์ทรงกระทำการใหญ่โตซึ่งเราเข้าใจไม่ได้
37:6 เพราะพระองค์ตรัสกับหิมะว่า ‘ตกลงบนแผ่นดินซี’ และในทำนองเดียวกันก็ตรัสกับฝน และกับห่าฝนอันหนักแห่งกำลังของพระองค์
37:7 พระองค์ทรงมัดมือของมนุษย์ทุกคน เพื่อทุกคนจะรู้จักพระราชกิจของพระองค์
37:8 แล้วสัตว์ป่าจึงเข้าไปสู่รังของมัน และพักอยู่ในถ้ำของมัน
37:9 ลมหมุนออกมาจากห้องทิศใต้ และความหนาวมาจากลมเหนือ
37:10 พระเจ้าประทานน้ำค้างแข็งด้วยลมหายใจของพระองค์ และน้ำกว้างใหญ่ก็แข็งตัว
37:11 เช่นเดียวกันพระองค์ทรงบรรทุกความชุ่มชื้นไว้ที่เมฆทึบ พระองค์ทรงกระจายเมฆแห่งฟ้าแลบออกไป
37:12 มันหันไปๆตามการนำของพระองค์ เพื่อให้มันทำตามที่พระองค์ทรงบัญชามันไว้เหนือผิวพิภพโลกนี้
37:13 ไม่ว่าจะเป็นเพื่อการตีสอน หรือเพื่อแผ่นดินของพระองค์หรือเพื่อความเมตตา พระองค์ทรงกระทำให้สิ่งเหล่านี้เกิดขึ้น
37:14 โอ ท่านโยบเจ้าข้า ขอฟังข้อนี้ จงนิ่งพิจารณาการกระทำอันมหัศจรรย์ของพระเจ้า
37:15 ท่านทราบหรือว่าพระเจ้าทรงกำชับมันอย่างไร และกระทำให้ฟ้าแลบแห่งเมฆของพระองค์มีแสง
37:16 ท่านทราบถึงการทรงตัวของเมฆหรือ เป็นพระราชกิจอันประหลาดของพระองค์ผู้สมบูรณ์ในความรู้
37:17 ตัวท่าน ผู้ที่เสื้อผ้าของตนร้อนเมื่อแผ่นดินโลกอบอ้าวและชื้นเพราะลมทิศใต้
37:18 ท่านแผ่ฟ้าออกไปพร้อมกับพระองค์ได้หรือ ให้แข็งอย่างคันฉ่องหลอม
37:19 จงสอนเรามาว่าเราควรจะทูลพระองค์อย่างไร เพราะความมืดเราจึงร่างสำนวนของเราไม่ได้
37:20 จะทูลพระองค์ได้ไหมว่า ข้าพเจ้าอยากจะทูล ถ้าผู้ใดทูล เขาจะต้องถูกกลืนไปหมดเป็นแน่
37:21 บัดนี้มนุษย์เพ่งดูฟ้าแลบอันสุกใสแห่งเมฆไม่ได้ เมื่อลมผ่านไปกวาดให้กระจ่าง
37:22 แสงทองส่องมาจากทิศเหนือ พระเจ้าทรงฉลองพระองค์ด้วยความโอ่อ่าตระการอย่างน่าคร้ามกลัว
37:23 องค์ผู้ทรงมหิทธิฤทธิ์นั้น เราจะค้นพบพระองค์ไม่ได้ พระองค์ใหญ่ยิ่งในเรื่องฤทธานุภาพ ความยุติธรรมและความเที่ยงธรรมอันมากยิ่ง พระองค์จะไม่ทรงฝ่าฝืน
37:24 เพราะฉะนั้นมนุษย์จึงยำเกรงพระองค์ พระองค์ไม่ทรงนับถือผู้ใดที่มีใจประกอบด้วยสติปัญญา”


โยบ 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงตอบโยบ
38:1 แล้วพระเยโฮวาห์ทรงตอบโยบออกมาจากลมหมุนว่า
38:2 “นี่ใครหนอที่ให้คำปรึกษามืดมนไปด้วยถ้อยคำอันปราศจากความรู้
38:3 จงคาดเอวไว้อย่างกับลูกผู้ชายหน่อยซิ เราจะถามเจ้า ขอเจ้าตอบเรา
38:4 เมื่อเราวางรากฐานของแผ่นดินโลกนั้น เจ้าอยู่ที่ไหน ถ้าเจ้ามีความเข้าใจก็บอกเรามา
38:5 ผู้ใดได้กำหนดขนาดให้โลก แน่นอนละ เจ้าต้องรู้ซี หรือใครขึงเชือกวัดบนนั้น
38:6 รากฐานของโลกจมไปอยู่บนอะไร หรือผู้ใดวางศิลามุมเอกของมัน
38:7 ในเมื่อดาวรุ่งแซ่ซ้องสรรเสริญ และบรรดาบุตรชายทั้งหลายของพระเจ้าโห่ร้องด้วยความชื่นบาน
38:8 หรือผู้ใดเอาประตูปิดทะเลไว้ เมื่อมันระเบิดออกมา ดังออกมาจากครรภ์
38:9 เมื่อเราสร้างเมฆให้เป็นเสื้อ และความมืดทึบเป็นผ้าอ้อมของมัน
38:10 แล้วกำหนดเขตให้มัน และวางดาลและประตู
38:11 และกล่าวว่า ‘เจ้าไปได้ไกลแค่นี้แหละ อย่าเลยไปอีก และคลื่นคะนองของเจ้าหยุดเพียงแค่นี้แหละ’
38:12 เจ้าได้บังคับบัญชาอรุณตั้งแต่เจ้าเกิดมา และเป็นเหตุให้อรุโณทัยรู้จักที่ของมันหรือ
38:13 เพื่อมันจะจับปลายแผ่นดินโลก และสลัดคนชั่วออกไปเสียจากโลก
38:14 โลกก็เปลี่ยนไปเหมือนดินเหนียวถูกตราประทับ และทุกสิ่งเด่นออกมาเหมือนเสื้อผ้า
38:15 แสงสว่างถูกยึดไว้เสียจากคนชั่วร้าย และแขนของเขาที่เงื้อขึ้นก็ถูกหักเสีย
38:16 เจ้าเข้าไปในตาน้ำแห่งทะเลแล้วหรือ หรือเดินเข้าไปในซอกมหาสมุทรแล้วหรือ
38:17 เขาเผยประตูความตายแก่เจ้าแล้วหรือ หรือเจ้าได้เห็นประตูเงามัจจุราชแล้วหรือ
38:18 เจ้าหยั่งรู้ความกว้างใหญ่ของแผ่นดินโลกหรือ ถ้าเจ้ารู้ทั้งหมดนี้ก็จงบอกมา
38:19 ทางที่จะนำไปสู่สำนักของความสว่างอยู่ที่ไหน และส่วนที่มืด สถานที่นั้นอยู่ที่ไหน
38:20 เพื่อเจ้าจะได้พามันไปยังแดนของมัน และเพื่อเจ้าจะได้เห็นทางไปบ้านของมัน
38:21 เจ้าคงรู้เพราะเจ้าเกิดมาแล้วอายุของเจ้าก็มากเหลือหลาย
38:22 เจ้าเข้าไปในคลังหิมะแล้วหรือ หรือเจ้าเห็นคลังลูกเห็บแล้วหรือ
38:23 ซึ่งเราสงวนไว้เพื่อเวลายากลำบาก เพื่อวันศึกและสงคราม
38:24 ทางที่จะไปสู่ที่ซึ่งความสว่างแจกจ่ายออกไปนั้นอยู่ที่ไหน หรือที่ซึ่งลมตะวันออกกระจายไปบนแผ่นดินโลกอยู่ที่ไหน
38:25 ใครเซาะช่องให้กระแสฝนและทำทางให้ฟ้าผ่า
38:26 ให้นำฝนมาบนแผ่นดินที่ไม่มีคนอยู่ และบนถิ่นทุรกันดารซึ่งไม่มีมนุษย์ที่นั่น
38:27 เพื่อให้พื้นดินที่รกร้างและว่างเปล่าได้อิ่มเอม และกระทำให้หน่อของต้นอ่อนงอกขึ้น
38:28 ฝนมีพ่อหรือ หรือผู้ใดได้กระทำให้เกิดหยาดน้ำค้าง
38:29 น้ำแข็งมาจากครรภ์ของผู้ใด ผู้ใดให้กำเนิดแก่ปุยน้ำค้างแข็งแห่งฟ้าสวรรค์
38:30 น้ำถูกซ่อนไว้เหมือนมีหินปิดบัง และผิวมหาสมุทรแข็งตัว
38:31 เจ้ามัดหมู่ดาวลูกไก่ให้เป็นกลุ่มได้หรือ หรือแก้เครื่องผูกหมู่ดาวไถได้หรือ
38:32 เจ้านำดาวนักษัตรออกมาตามฤดูของมันได้หรือ หรือเจ้านำทางของหมู่ดาวจระเข้และลูกของมันได้ไหม
38:33 เจ้ารู้กฎของฟ้าสวรรค์หรือเปล่า เจ้าตั้งฟ้าสวรรค์ให้ครอบครองแผ่นดินได้หรือ
38:34 เจ้าตะเบ็งเสียงไปถึงเมฆได้ไหมล่ะ เพื่อน้ำมากมายจะลงมาคลุมเจ้า
38:35 เจ้าใช้ฟ้าแลบออกไปเพื่อให้มันไปและพูดกับเจ้าว่า ‘เราอยู่ที่นี่’ ได้ไหม
38:36 ใครให้สติปัญญาภายใน หรือให้ความเข้าใจแก่จิตใจ
38:37 ใครจะนับเมฆด้วยสติปัญญาได้ หรือใครจะเอียงถุงน้ำของท้องฟ้าได้
38:38 เมื่อผงคลีแข็งอย่างโลหะหลอม เมื่อก้อนดินเกาะกันแน่นหรือ
38:39 เจ้าล่าเหยื่อให้สิงโตได้หรือ หรือให้สิงโตหนุ่มที่หิวอิ่มได้ไหมล่ะ
38:40 เมื่อมันหมอบอยู่ในถ้ำของมัน หรือนอนคอยอยู่ในที่กำบัง
38:41 ใครจัดหาเหยื่อให้กา เมื่อลูกอ่อนของมันร้องต่อพระเจ้า และระเหระหนไปเพราะขาดอาหาร”


โยบ 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงสำแดงให้โยบเห็นสติปัญญาของพระองค์ในสิ่งสารพัดที่ทรงสร้างไว้
39:1 “เจ้ารู้ไหมว่าเลียงผาตกลูกเมื่อไร เจ้าเคยเฝ้าดูกวางตัวเมียตกลูกหรือ
39:2 เจ้านับเดือนที่มันท้องครบได้หรือ และเจ้ารู้เวลาเมื่อมันตกลูกไหม
39:3 คือเมื่อมันฟุบลงตกลูกของมันแล้วก็ตกลูกอ่อนของมันออกมา
39:4 ลูกอ่อนของมันแข็งแรงขึ้น มันเติบโตใหญ่ด้วยมีข้าวกิน มันออกไปแล้วไม่กลับมาหาอีก
39:5 ใครปล่อยให้ลาป่าวิ่งกระเจิงไป ใครแก้เชือกผูกลาเปลี่ยว
39:6 ซึ่งเราได้ให้ถิ่นทุรกันดารเป็นบ้านของมัน และให้ดินแห้งแล้งเป็นที่อาศัยของมัน
39:7 มันเย้ยเสียงอึกทึกของเมือง มันไม่ได้ยินเสียงของผู้ขับขี่ตะโกนบอก
39:8 มันตระเวนภูเขาอันเป็นลานหญ้าของมัน และมันแสวงหาหญ้าเขียวทุกอย่าง
39:9 ม้ายูนิคอนยอมรับใช้เจ้าหรือ มันจะนอนค้างคืนอยู่ที่รางหญ้าของเจ้าหรือ
39:10 เจ้าเอาเชือกผูกม้ายูนิคอนให้ลากไถได้หรือ หรือมันจะยอมคราดที่ลุ่มตามเจ้าไปหรือ
39:11 เจ้าจะพึ่งมัน เพราะแรงมันมากได้หรือ หรือจะมอบงานของเจ้าไว้กับมัน
39:12 เจ้าไว้ใจว่ามันจะกลับมาและนำข้าวของเจ้ามาที่ลานนวดข้าวหรือ
39:13 เจ้าให้ปีกอันสวยงามแก่นกยูงหรือ และให้ปีกและขนแก่นกกระจอกเทศหรือ
39:14 ซึ่งละไข่ของมันไว้กับดินให้มันอบอุ่นอยู่ในดิน
39:15 ลืมไปว่าตีนหนึ่งอาจจะเหยียบมันแหลก และสัตว์ป่าทุ่งจะย่ำมัน
39:16 มันรุนแรงต่อลูกอ่อนของมันอย่างกับว่าไม่ใช่ลูกของมัน ถึงมันจะเหนื่อยเปล่า มันก็ไม่กลัว
39:17 เพราะพระเจ้าทรงกระทำให้มันลืมสติปัญญา และมิได้ทรงให้มันมีความเข้าใจ
39:18 เมื่อมันเร่งตัวเองให้หนี มันหัวเราะเยาะม้าและคนขี่
39:19 เจ้าให้พลังแก่ม้าหรือ เจ้าห่มคอของมันด้วยฟ้าร้องหรือ
39:20 เจ้าทำให้มันกลัวอย่างตั๊กแตนหรือ เสียงหายใจอันดังของมันน่าสะพรึงกลัว
39:21 มันตะกุยไปในหุบเขา และเต้นโลดด้วยกำลังของมัน มันออกไปปะทะคนถืออาวุธ
39:22 มันหัวเราะเยาะความกลัว และไม่ตกใจ มันไม่หันกลับหนีดาบ
39:23 แล่งธนูกวัดแกว่งกระทบมัน ทั้งหอกใหญ่ที่วาววับและโล่กระแทกมัน
39:24 มันโกยดินด้วยความดุร้ายและเดือดดาล พอได้ยินเสียงแตร มันยืนนิ่งอยู่ต่อไปไม่ได้
39:25 เมื่อเป่าแตรขึ้น มันร้อง ‘ฮีแฮ่’ มันได้กลิ่นสงครามแต่ไกล ทั้งเสียงตะโกนของผู้บังคับบัญชาและเสียงโห่ร้อง
39:26 เหยี่ยวนกเขาโผไปมาด้วยสติปัญญาของเจ้าหรือ และกางปีกของมันตรงไปทางทิศใต้
39:27 นกอินทรีทะยานขึ้นตามบัญชาของเจ้าหรือ ทั้งทำรังของมันบนที่สูง
39:28 มันอยู่ที่หน้าผาและทำรังของมันบนชะโงกผาและบนที่เข้มแข็ง
39:29 มันส่ายหาเหยื่อจากที่นั่น ตาของมันเห็นเหยื่อได้แต่ไกล
39:30 ลูกอ่อนของมันดูดเลือด และมีอะไรถูกฆ่าตายที่ไหน มันอยู่ที่นั่นแหละ”


โยบ 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบถ่อมตัวลง
40:1 และพระเยโฮวาห์ตรัสกับโยบว่า
40:2 “คนมักติจะโต้แย้งกับองค์ผู้ทรงมหิทธิฤทธิ์หรือ เขาผู้โต้แย้งกับพระเจ้า ขอให้เขาตอบหน่อยเถอะ”
40:3 แล้วโยบทูลตอบพระเยโฮวาห์ว่า
40:4 “ดูเถิด ข้าพระองค์นี้ก็กระจิริด จะทูลพระองค์ว่ากระไรได้ ข้าพระองค์เอามือปิดปาก
40:5 ข้าพระองค์ได้กราบทูลครั้งหนึ่งแล้ว และจะไม่กราบทูลอีก สองครั้งแล้ว แต่ข้าพระองค์จะไม่ทูลต่อไป”
40:6 แล้วพระเยโฮวาห์ทรงตอบโยบออกมาจากลมหมุนว่า
40:7 “จงคาดเอวไว้อย่างลูกผู้ชายหน่อยซี เราจะถามเจ้า ขอเจ้าตอบเรา
40:8 เจ้ายังจะให้เราอยู่ฝ่ายผิดหรือ เจ้าจะหาว่าเราผิด เพื่อเจ้าจะเป็นฝ่ายชอบหรือ
40:9 เจ้ามีแขนเหมือนพระเจ้าหรือ และเจ้าทำเสียงกัมปนาทเหมือนเสียงของพระองค์ได้หรือ
40:10 จงเอาความโอ่อ่าตระการและความสง่าผ่าเผยประดับตัว จงเอาสง่าราศีและความสง่างามห่มตัว
40:11 เทความกริ้วที่ล้นของเจ้านั้นออกมา จงดูทุกคนที่เย่อหยิ่ง และทำให้เขาตกต่ำลง
40:12 จงดูทุกคนที่เย่อหยิ่งและดึงเขาลงมา และเหยียบคนชั่วไว้ตรงที่ที่เขายืนอยู่นั้น
40:13 ซ่อนเขาไว้ในผงคลีด้วยกัน พันหน้าของเขาไว้ในที่ลึกลับ
40:14 แล้วเราเองจะยอมรับว่า มือขวาของเจ้าสามารถช่วยเจ้าได้
40:15 ดูเบเฮโมทเถิด ซึ่งเราได้สร้างอย่างที่เราได้สร้างเจ้า มันกินหญ้าเหมือนวัว
40:16 ดูเถิด กำลังของมันอยู่ในเอว และฤทธิ์ของมันอยู่ในกล้ามเนื้อท้อง
40:17 มันขยับหางของมันให้แข็งเหมือนไม้สนสีดาร์ เอ็นโคนขาของมันก็สานเข้าด้วยกัน
40:18 กระดูกของมันเหมือนท่อนทองสัมฤทธิ์ และกระดูกของมันเหมือนท่อนเหล็ก
40:19 มันเป็นพระราชกิจชิ้นที่สำคัญของพระเจ้า ผู้ทรงสร้างมันสามารถนำดาบมาถึงมันได้
40:20 ภูเขาผลิตอาหารให้มันแน่ เป็นที่ที่สัตว์ป่าทุ่งทุกชนิดเล่นอยู่
40:21 มันนอนอยู่ใต้ต้นไม้ที่มีร่มเงา ในเพิงอ้อและในบึง
40:22 ต้นไม้ที่มีร่มเงาเป็นเงาคลุมมัน ต้นหลิวแห่งธารน้ำล้อมมันไว้
40:23 ดูเถิด มันดื่มแม่น้ำจนหมดและไม่รีบหนีไป มันวางใจว่าจะดูดแม่น้ำจอร์แดนเข้าใส่ปากมัน
40:24 มันจ้องตาดูแม่น้ำ จมูกมันทะลุผ่านบ่วงทั้งหลายได้”


โยบ 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงแสดงฤทธิ์อำนาจในตัวเลวีอาธาน
41:1 “เจ้าจะลากเลวีอาธานออกมาด้วยเบ็ดได้หรือ หรือจะเอาเชือกกดลิ้นของมันลงได้
41:2 เจ้าเอาเชือกสนตะพายมันได้หรือ หรือเอาหนามเจาะคางมันได้
41:3 มันจะวิงวอนต่อเจ้าเป็นอันมากหรือ มันจะพูดด้วยคำอ่อนหวานกับเจ้าหรือ
41:4 มันจะทำพันธสัญญากับเจ้า เพื่อเจ้าจะรับมันเป็นบ่าวตลอดไปหรือ
41:5 เจ้าจะเล่นกับมันเหมือนนก หรือเจ้าจะผูกมันไว้ให้สาวๆของเจ้าเล่นหรือ
41:6 เพื่อนฝูงจะมาจับและกินมันได้หรือ เขาทั้งหลายจะแบ่งกันท่ามกลางพวกพ่อค้าหรือ
41:7 เจ้าเอาฉมวกปักหนังของมัน หรือเอาหลาวแทงหัวของมันได้หรือ
41:8 ลงมือจับมันดู เมื่อคิดถึงการต่อสู้กับมันแล้ว เจ้าจะไม่คิดทำอีก
41:9 ดูเถิด ความหวังของคนที่อาจสู้มันนั้นก็เป็นของเปล่า เมื่อเห็นมันเข้าเท่านั้น จะไม่ล้มลงหรือ
41:10 ไม่มีใครดุพอที่จะไปยั่วเย้ามัน แล้วใครเล่าจะยืนมั่นต่อเราได้
41:11 ใครเล่าที่จะขัดขวางเรา ซึ่งเราจะต้องตอบสนองเขา สิ่งใดๆที่อยู่ใต้ฟ้าสวรรค์ทั้งสิ้นก็เป็นของเรา
41:12 เราจะไม่งดพูดถึงอวัยวะต่างๆของมัน หรือกำลังอันแข็งกล้าของมัน หรือโครงร่างอันดีของมัน
41:13 ใครจะถลกเสื้อชั้นนอกของมันออกได้ ใครจะแทงเข้าไปในเสื้อเกราะสองชั้นของมันได้
41:14 ใครจะเปิดประตูหน้าของมันได้ ฟันของมันนั้นน่าสยดสยองโดยรอบ
41:15 เกล็ดของมันอยู่อย่างทะนง แนบตัวมันสนิทเหมือนอย่างตราผนึก
41:16 มันอยู่ชิดกันมาก ไม่มีลมผ่านเข้าไปได้
41:17 เกล็ดเหล่านั้นต่อซึ่งกันและกัน มันเกาะติดหมด และแยกจากกันไม่ได้
41:18 การจามของมันปล่อยแสงสว่างออกมา ตาของมันเหมือนอย่างแสงอรุณรุ่งเช้า
41:19 คบเพลิงออกมาจากปากของมัน ประกายไฟกระโดดออกมา
41:20 ควันออกมาทางรูจมูกของมันอย่างกับมาจากหม้อหรือหม้อขนาดใหญ่ที่เดือดพล่าน
41:21 ลมหายใจของมันจุดถ่านลุก เปลวเพลิงออกมาจากปากของมัน
41:22 กำลังอยู่ในลำคอของมัน และความสยดสยองเต้นอยู่ข้างหน้ามัน
41:23 หลืบเนื้อของมันเกาะติดกัน หล่อติดกันแน่น ทำอะไรมันไม่ได้
41:24 หัวใจของมันแข็งอย่างกับหิน เออ แข็งเหมือนอย่างแท่นหินโม่
41:25 เมื่อมันลอยขึ้นมา ผู้มีอานุภาพก็กลัวมัน พอมันแว้ง เขาทั้งหลายก็มีใจฝ่อเสียแล้ว
41:26 ถึงคนใดเอาดาบลองแทงมัน ก็ต่อต้านมันไม่ได้ ไม่ว่าหอก หรือแหลน หรือหอกซัด
41:27 มันนับเหล็กว่าเป็นฟาง และทองสัมฤทธิ์ว่าเป็นไม้ผุ
41:28 ลูกธนูทำให้มันหนีไปไม่ได้ หินลูกสลิงก็กลายเป็นตอข้าว
41:29 ไม้กระบองก็นับเป็นตอข้าวด้วย มันหัวเราะเยาะการซัดหอก
41:30 เบื้องล่างของมันคมอย่างกับเศษหม้อแตก มันเหยียดตัวออกบนเลนเหมือนแหลมคม
41:31 มันทำให้น้ำลึกเดือดเหมือนหม้อ มันทำให้ทะเลเหมือนหม้อน้ำมันทา
41:32 มันละทางแวบวาบไว้ข้างหลัง ทำให้ใครๆคิดว่ามหาสมุทรผมหงอก
41:33 บนแผ่นดินโลก ไม่มีอะไรเหมือนมัน เป็นสิ่งที่ถูกสร้างไม่ให้รู้จักความกลัว
41:34 มันเห็นทุกสิ่งที่อยู่สูง มันเป็นกษัตริย์เหนือบรรดาสัตว์ที่สง่า”


โยบ 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบสารภาพต่อพระเจ้า
42:1 แล้วโยบทูลพระเยโฮวาห์ว่า
42:2 “ข้าพระองค์ทราบแล้วว่า พระองค์ทรงกระทำทุกสิ่งได้ และพระประสงค์ของพระองค์จะไม่หดหู่ไปได้เลย
42:3 ‘นี่ใครหนอที่ซ่อนคำปรึกษาด้วยไร้ความรู้’ เพราะฉะนั้น ข้าพระองค์จึงกล่าวถึงสิ่งที่ข้าพระองค์ไม่เข้าใจ สิ่งที่ประหลาดเกินแก่ข้าพระองค์ ซึ่งข้าพระองค์ไม่ทราบ
42:4 ‘ฟังซี เราจะพูด เราจะถามเจ้า ขอเจ้าตอบเรา’
42:5 ข้าพระองค์เคยได้ยินถึงพระองค์ด้วยหู แต่บัดนี้ตาของข้าพระองค์เห็นพระองค์
42:6 ฉะนั้นข้าพระองค์จึงเกลียดตนเอง และกลับใจอยู่ในผงคลีและขี้เถ้า”

ความมั่งคั่งของโยบกลับมาสู่ท่านอีก
42:7 เมื่อพระเยโฮวาห์ตรัสพระวจนะเหล่านี้แก่โยบแล้ว พระเยโฮวาห์ตรัสกับเอลีฟัสชาวเทมานว่า “ความพิโรธของเราพลุ่งขึ้นต่อเจ้า และต่อสหายทั้งสองของเจ้า เพราะเจ้ามิได้พูดถึงเราอย่างที่ถูก ดังโยบผู้รับใช้ของเราได้พูด
42:8 เพราะฉะนั้นจงเอาวัวผู้เจ็ดตัว และแกะผู้เจ็ดตัว ไปหาโยบผู้รับใช้ของเรา และถวายเครื่องเผาบูชาสำหรับเจ้าทั้งหลาย และโยบผู้รับใช้ของเราจะอธิษฐานเพื่อเจ้า เพราะเราจะยอมรับเขา เกรงว่าเรากระทำกับเจ้าตามความโง่ของเจ้า เพราะเจ้าทั้งหลายมิได้พูดถึงเราอย่างที่ถูก ดังโยบผู้รับใช้ของเราได้พูด”
42:9 ฝ่ายเอลีฟัสชาวเทมาน และบิลดัดคนชูอาห์ และโศฟาร์ชาวนาอามาห์ ได้ไปกระทำตามที่พระเยโฮวาห์ตรัสสั่ง และพระเยโฮวาห์ทรงยอมรับโยบ
42:10 และพระเยโฮวาห์ทรงให้โยบกลับสู่สภาพดี เมื่อท่านอธิษฐานเผื่อสหายของท่าน และพระเยโฮวาห์ประทานให้โยบมีมากเป็นสองเท่าของที่มีอยู่ก่อน
42:11 และบรรดาพี่น้องชายหญิงของท่าน และบรรดาผู้ที่รู้จักท่านมาก่อนได้มาหาท่าน และรับประทานอาหารกับท่านในบ้านของท่าน และเขาทั้งหลายสำแดงความเห็นอกเห็นใจและเล้าโลมท่าน ด้วยเรื่องเหตุร้ายทั้งสิ้นซึ่งพระเยโฮวาห์ทรงนำมาเหนือท่าน และต่างก็ให้เงินแผ่นหนึ่งกับแหวนทองคำวงหนึ่งแก่ท่าน
42:12 และพระเยโฮวาห์ทรงอำนวยพระพรชีวิตบั้นปลายของโยบมากยิ่งกว่าข้างต้นของท่าน และท่านมีแกะหนึ่งหมื่นสี่พัน อูฐหกพัน วัวผู้พันคู่ และลาตัวเมียหนึ่งพัน
42:13 ท่านมีบุตรชายเจ็ดคน และบุตรสาวสามคนด้วย
42:14 และท่านเรียกชื่อคนแรกว่า เยมีมาห์ และชื่อคนที่สอง เคสิยาห์ และชื่อคนที่สาม เคเรนหัปปุค
42:15 และในแผ่นดินนั้นทั้งสิ้นไม่มีหญิงใดงดงามเท่าบรรดาบุตรสาวของโยบ และบิดาของเขาได้ให้มรดกแก่เธอพร้อมกับพวกพี่ชายและน้องชายของเธอ
42:16 ต่อจากนี้ไป โยบมีชีวิตอยู่อีกหนึ่งร้อยสี่สิบปี และได้เห็นบุตรชายของท่าน หลานเหลนของท่านสี่ชั่วอายุ
42:17 และโยบก็สิ้นชีวิตเป็นคนแก่หง่อมทีเดียว


เพลงสดุดี 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่หนึ่งซึ่งเปรียบกับหนังสือปฐมกาล เกี่ยวกับมนุษย์
ความสุขของคนที่รักพระเจ้า
1:1 บุคคลผู้ไม่ดำเนินตามคำแนะนำของคนอธรรม หรือยืนอยู่ในทางของคนบาป หรือนั่งอยู่ในที่นั่งของคนที่ชอบเยาะเย้ย ผู้นั้นก็เป็นสุข
1:2 แต่ความปีติยินดีของผู้นั้นอยู่ในพระราชบัญญัติของพระเยโฮวาห์ เขาไตร่ตรองถึงพระราชบัญญัติของพระองค์ทั้งกลางวันและกลางคืน
1:3 เขาจะเป็นเช่นต้นไม้ที่ปลูกไว้ริมธารน้ำ ซึ่งเกิดผลตามฤดูกาล และใบก็จะไม่เหี่ยวแห้ง การทุกอย่างซึ่งเขากระทำก็จะจำเริญขึ้น

คนอธรรมขาดความสุข
1:4 คนอธรรมไม่เป็นเช่นนั้น แต่เป็นเหมือนแกลบซึ่งลมพัดกระจายไป
1:5 เหตุฉะนั้นคนอธรรมจะไม่ยั่งยืนอยู่ได้เมื่อถึงการพิพากษา หรือคนบาปไม่ยืนยงในที่ชุมนุมของคนชอบธรรม
1:6 เพราะพระเยโฮวาห์ทรงทราบทางของคนชอบธรรม แต่ทางของคนอธรรมจะพินาศไป


เพลงสดุดี 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ราชอาณาจักรของพระบุตร
2:1 เหตุใดชนต่างชาติจึงแสดงความเดือดดาลขึ้น และชนชาติทั้งหลายคิดอ่านในการที่ไร้ประโยชน์
2:2 บรรดากษัตริย์แห่งแผ่นดินโลกตั้งตนเองขึ้น และนักปกครองปรึกษากันต่อสู้พระเยโฮวาห์และผู้รับการเจิมของพระองค์ กล่าวว่า
2:3 “ให้เราระเบิดสายแอกของเขาให้ขาดสะบั้น และขจัดบังเหียนของเขาให้พ้นจากเรา”
2:4 พระองค์ผู้ประทับในสวรรค์จะทรงพระสรวล องค์พระผู้เป็นเจ้าจะทรงเย้ยหยันเขาเหล่านั้น
2:5 แล้วพระองค์จะตรัสกับเขาทั้งหลายด้วยพระพิโรธ และกระทำให้เขาสยดสยองด้วยความกริ้วของพระองค์ ตรัสว่า
2:6 “เราได้ตั้งกษัตริย์ของเราไว้แล้วบนศิโยน ภูเขาอันบริสุทธิ์ของเรา”
2:7 ข้าพเจ้าจะประกาศพระดำรัสของพระองค์ พระเยโฮวาห์รับสั่งกับข้าพเจ้าว่า “เจ้าเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดแก่เจ้าแล้ว
2:8 จงขอจากเราเถิด และเราจะมอบบรรดาประชาชาติให้เป็นมรดกของเจ้า ตลอดทั้งแผ่นดินโลกให้เป็นกรรมสิทธิ์ของเจ้า
2:9 เจ้าจะตีเขาให้แตกด้วยคทาเหล็ก และฟาดให้แหลกเป็นชิ้นๆดุจภาชนะของช่างหม้อ”

ทรงชักชวนกษัตริย์ทั้งหลายให้ปรนนิบัติพระเยโฮวาห์
2:10 เพราะฉะนั้นบัดนี้ โอ ข้าแต่กษัตริย์ทั้งหลาย จงฉลาดเถิด ข้าแต่นักปกครองแห่งแผ่นดินโลก จงรับคำเตือนเถิด
2:11 จงปรนนิบัติพระเยโฮวาห์ด้วยความยำเกรง และจงเกษมเปรมปรีดิ์ด้วยตัวสั่น
2:12 จงจุบพระบุตรเถิดเกลือกว่าพระองค์จะทรงพระพิโรธ และเจ้าต้องพินาศจากทางนั้น เมื่อพระพิโรธของพระองค์นั้นจุดให้ลุกแต่น้อย ความสุขเป็นของคนทั้งหลายผู้วางใจในพระองค์


เพลงสดุดี 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เราปลอดภัยเพราะพระเจ้าทรงป้องกัน
เพลงสดุดีของดาวิด เมื่อเสด็จหนีจากอับซาโลมโอรสของพระองค์
3:1 ข้าแต่พระเยโฮวาห์ ศัตรูของข้าพระองค์ทวีมากขึ้นเหลือเกิน คู่อริมากมายเหล่านี้กำลังลุกขึ้นต่อสู้ข้าพระองค์
3:2 มีคนเป็นอันมากกำลังกล่าวถึงจิตวิญญาณข้าพระองค์ว่า “ในพระเจ้าไม่มีทางรอดสำหรับเขา” เซลาห์
3:3 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นโล่ล้อมรอบตัวข้าพระองค์ พระองค์ทรงเป็นสง่าราศีของข้าพระองค์ และทรงเป็นผู้ชูศีรษะของข้าพระองค์ไว้
3:4 ข้าพเจ้าร้องทูลพระเยโฮวาห์ด้วยเสียงของข้าพเจ้า และพระองค์ทรงฟังข้าพเจ้าจากภูเขาอันบริสุทธิ์ของพระองค์ เซลาห์
3:5 ข้าพเจ้านอนลงและหลับไป ข้าพเจ้ากลับตื่นขึ้น เพราะพระเยโฮวาห์ทรงอุปถัมภ์ข้าพเจ้า
3:6 ข้าพเจ้าไม่กลัวคนเป็นหมื่นๆ ซึ่งตั้งตนต่อสู้ข้าพเจ้าอยู่รอบด้าน
3:7 โอ ข้าแต่พระเยโฮวาห์ โปรดทรงลุกขึ้น โอ ข้าแต่พระเจ้าของข้าพระองค์ โปรดทรงช่วยข้าพระองค์ให้พ้น เพราะพระองค์ทรงตบแก้มศัตรูทั้งหลายของข้าพระองค์ และทรงทุบฟันของคนอธรรมทั้งปวง
3:8 การช่วยให้รอดเป็นของพระเยโฮวาห์ ขอพระพรของพระองค์หลั่งลงเหนือประชาชนของพระองค์เถิด เซลาห์


เพลงสดุดี 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานต่อพระเยโฮวาห์
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีของดาวิด
4:1 โอ ข้าแต่พระเจ้าแห่งความชอบธรรมของข้าพระองค์ ขอทรงโปรดสดับเมื่อข้าพระองค์ร้องทูล เมื่อข้าพระองค์จนตรอก พระองค์ทรงประทานช่องทางให้ ขอทรงเมตตาแก่ข้าพระองค์และทรงฟังคำอธิษฐานของข้าพระองค์
4:2 โอ บุตรทั้งหลายของมนุษย์เอ๋ย ท่านจะทำให้เกียรติของข้าพเจ้ากลายเป็นความอับอายอีกนานเท่าใด ท่านจะรักสิ่งไร้สาระ และแสวงหาการมุสาอีกนานเท่าใด เซลาห์

จงวางใจในพระเยโฮวาห์
4:3 จงทราบเถิดว่า พระเยโฮวาห์ทรงแยกคนที่ตามทางของพระเจ้าไว้สำหรับพระองค์ พระเยโฮวาห์จะทรงสดับเมื่อข้าพเจ้าทูลพระองค์
4:4 โกรธก็โกรธเถิด แต่อย่าทำบาป จงคำนึงในใจเวลาอยู่บนที่นอนและสงบอยู่ เซลาห์
4:5 จงถวายเครื่องสัตวบูชาแห่งความชอบธรรมและวางใจในพระเยโฮวาห์
4:6 มีคนเป็นอันมากกล่าวว่า “ผู้ใดจะแสดงสิ่งดีๆให้เราได้เห็นบ้าง ข้าแต่พระเยโฮวาห์ ขอทรงเปล่งแสงสว่างจากสีพระพักตร์ของพระองค์มาเหนือข้าพระองค์ทั้งหลาย”
4:7 พระองค์ได้ประทานความชื่นบานให้แก่จิตใจของข้าพระองค์มากกว่าเมื่อพวกเขาได้ข้าวและน้ำองุ่นมากมาย
4:8 ข้าพระองค์จะเอนกายลงนอนหลับในความสันติ ข้าแต่พระเยโฮวาห์ เพราะพระองค์เท่านั้นที่ทรงกระทำให้ข้าพระองค์อาศัยอยู่อย่างปลอดภัย


เพลงสดุดี 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนอธรรมไม่ได้รับพระเมตตา
ถึงหัวหน้านักร้องใช้เครื่องเป่า เพลงสดุดีของดาวิด
5:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับถ้อยคำของข้าพระองค์ ขอทรงพิจารณาเสียงคร่ำครวญของข้าพระองค์
5:2 ข้าแต่พระบรมกษัตริย์และพระเจ้าของข้าพระองค์ ขอทรงฟังเสียงร้องทูลของข้าพระองค์ เพราะข้าพระองค์จะอธิษฐานทูลต่อพระองค์
5:3 โอ ข้าแต่พระเยโฮวาห์ ในเวลาเช้าพระองค์จะทรงสดับเสียงของข้าพระองค์ ในเวลาเช้าข้าพระองค์จะเตรียมคำอธิษฐานทูลต่อพระองค์และเฝ้าคอยดูอยู่
5:4 ด้วยว่าพระองค์มิได้ทรงเป็นพระเจ้าผู้ปีติยินดีในความชั่ว ความชั่วร้ายจะไม่อาศัยอยู่กับพระองค์
5:5 คนโง่เขลาจะไม่ยืนอยู่เฉพาะพระเนตรของพระองค์ พระองค์ทรงเกลียดชังผู้กระทำความชั่วช้าทั้งสิ้น
5:6 พระองค์จะทรงทำลายผู้ที่พูดมุสา พระเยโฮวาห์จะทรงสะอิดสะเอียนต่อผู้กระหายเลือดและคนหลอกลวง

ดาวิดวางใจว่าพระเจ้าจะทรงนำท่าน
5:7 แต่โดยความเมตตาอันบริบูรณ์ของพระองค์ข้าพระองค์จะเข้าไปในพระนิเวศของพระองค์ ข้าพระองค์จะนมัสการตรงต่อพระวิหารอันบริสุทธิ์ของพระองค์ ด้วยความยำเกรงพระองค์
5:8 โอ ข้าแต่พระเยโฮวาห์ เนื่องด้วยพวกศัตรูของข้าพระองค์ ขอทรงนำข้าพระองค์ไปโดยความชอบธรรมของพระองค์ ขอทรงโปรดทำทางซึ่งข้าพระองค์เดินนั้นให้ราบรื่น
5:9 เพราะในปากของเขาเหล่านั้นไม่มีความสัตย์ซื่อ จิตใจของเขาก็คือความชั่วร้าย ลำคอของเขาคือหลุมฝังศพที่เปิดอยู่ เขาประจบสอพลอด้วยลิ้นของเขา
5:10 โอ ข้าแต่พระเจ้า โปรดทำลายพวกเขา และให้เขาทั้งหลายล้มลงด้วยความคิดเห็นของตนเอง เหตุการละเมิดเป็นอันมากนั้นขอทรงขับไล่เขาออกไปเนื่องจากเขาทั้งหลายได้กบฏต่อพระองค์
5:11 แต่ให้คนทั้งปวงที่วางใจในพระองค์นั้นเปรมปรีดิ์ ให้เขาร้องเพลงด้วยความชื่นชมยินดีอยู่เสมอ เพราะพระองค์ทรงป้องกันเขาไว้ ให้คนที่รักพระนามของพระองค์ปรีดาปราโมทย์อยู่ในพระองค์
5:12 ข้าแต่พระเยโฮวาห์ เพราะพระองค์จะทรงอำนวยพระพรแก่คนชอบธรรม พระองค์จะทรงคุ้มครองเขาไว้ด้วยความโปรดปรานประดุจเป็นโล่ป้องกันเขา


เพลงสดุดี 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบ่น แต่ได้ชนะพวกศัตรูของท่าน
ถึงหัวหน้านักร้องใช้เครื่องสายตามทำนองเชมินิท เพลงสดุดีของดาวิด
6:1 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงขนาบข้าพระองค์เมื่อทรงโกรธ และขออย่าทรงลงทัณฑ์ข้าพระองค์ด้วยพระพิโรธของพระองค์
6:2 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์เพราะข้าพระองค์อ่อนระโหยโรยแรง โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์เพราะกระดูกของข้าพระองค์ทุกข์ยากลำบากนัก
6:3 ทั้งจิตใจของข้าพระองค์ก็ทุกข์ยากลำบากอย่างยิ่ง โอ ข้าแต่พระเยโฮวาห์ อีกนานสักเท่าใด
6:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงหันมาช่วยชีวิตของข้าพระองค์ให้พ้นด้วยเถิด โอ ขอทรงช่วยข้าพระองค์ให้รอดเพราะเห็นแก่ความเมตตาของพระองค์
6:5 เพราะในความตาย ไม่มีการระลึกถึงพระองค์ ในแดนผู้ตายใครเล่าจะโมทนาพระคุณของพระองค์
6:6 ข้าพระองค์อ่อนเปลี้ยด้วยการคร่ำครวญ และหลั่งน้ำตาท่วมที่นอนตลอดทั้งคืน ที่เอนกายก็ชุ่มโชกไปด้วยน้ำตาของข้าพระองค์
6:7 ตาของข้าพระองค์ทรุดโทรมไปเพราะความทุกข์ใจ มันอ่อนเพลียลงเพราะคู่อริทั้งปวงของข้าพระองค์
6:8 บรรดาเจ้าผู้กระทำความชั่วช้าจงพรากไปจากข้า เพราะพระเยโฮวาห์ทรงสดับเสียงร้องไห้ของข้าแล้ว
6:9 พระเยโฮวาห์ทรงสดับคำวิงวอนของข้า พระเยโฮวาห์จะทรงรับคำอธิษฐานของข้า
6:10 ขอให้ศัตรูทั้งสิ้นของข้าได้อายและลำบากยากนัก ขอให้เขาทั้งหลายหันกลับและได้รับความอับอายในพริบตาเดียว


เพลงสดุดี 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานเรื่องการประสงค์ร้ายของพวกศัตรู
ชิกกาโยนของดาวิดซึ่งท่านร้องถวายพระเยโฮวาห์เกี่ยวกับคำพูดของคูชคนเบนยามิน
7:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์วางใจอยู่ในพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นภัยจากผู้ข่มเหงทั้งมวล ขอทรงช่วยข้าพระองค์ให้พ้น
7:2 เกรงว่าเขาจะฉีกจิตวิญญาณข้าพระองค์เสียอย่างสิงโต และฉีกจิตวิญญาณนั้นออกเป็นชิ้นๆ โดยไม่มีผู้ใดช่วยได้
7:3 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ถ้าข้าพระองค์กระทำเช่นนี้ คือถ้ามีความชั่วช้าในมือของข้าพระองค์
7:4 ถ้าข้าพระองค์ตอบแทนความชั่วแก่ผู้ที่อยู่อย่างสันติกับข้าพระองค์ (แต่ผู้ที่เป็นศัตรูด้วยปราศจากเหตุ ข้าพระองค์เคยช่วยผู้นั้นให้รอดพ้นไป)
7:5 ก็ขอให้ศัตรูข่มเหงจิตวิญญาณข้าพระองค์ทัน และให้เขาเหยียบย่ำชีวิตข้าพระองค์ลงถึงดิน และวางเกียรติยศของข้าพระองค์ไว้ในผงคลี เซลาห์
7:6 โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์ทรงลุกขึ้นด้วยพระพิโรธของพระองค์ ขอทรงขึ้นสู้ความเกรี้ยวกราดของศัตรูของข้าพระองค์ ขอทรงตื่นขึ้นเพื่อทำการพิพากษาที่พระองค์ทรงกำหนดแล้ว
7:7 ดังนั้นชุมนุมชนชาติทั้งหลายจะมาอยู่รอบพระองค์ เพราะเห็นแก่ชุมนุมนั้นขอทรงกลับไปประทับบนที่สูง
7:8 พระเยโฮวาห์จะทรงพิพากษาชนชาติทั้งหลาย โอ ข้าแต่พระเยโฮวาห์ ขอทรงพิพากษาข้าพระองค์ตามความชอบธรรมของข้าพระองค์ และตามความสัตย์สุจริตซึ่งมีอยู่ในข้าพระองค์
7:9 โอ ขอให้ความชั่วร้ายของคนชั่วจงมาถึงที่สิ้นสุด แต่ขอทรงสถาปนาคนชอบธรรมขึ้น เพราะพระเจ้าผู้ทรงชอบธรรมทรงทดลองความคิดและจิตใจทั้งหลาย
7:10 การป้องกันข้าพเจ้าอยู่กับพระเจ้า ผู้ทรงช่วยคนใจเที่ยงตรงให้รอด
7:11 พระเจ้าทรงพิพากษาคนชอบธรรม และพระเจ้าทรงพระพิโรธกับคนชั่วทุกวัน
7:12 ถ้ามนุษย์คนใดไม่กลับใจ พระองค์จะทรงลับคมดาบของพระองค์ พระองค์ทรงโก่งธนูเตรียมพร้อมไว้
7:13 พระองค์ทรงเตรียมอาวุธแห่งความตาย พระองค์ทรงกระทำให้ลูกธนูของพระองค์ต่อสู้ผู้ข่มเหงทั้งหลาย
7:14 ดูเถิด คนชั่วก่อความชั่วช้าขึ้นแล้ว กำลังท้องความชั่วช้า และคลอดการมุสาออกมา
7:15 เขาขุดหลุมพรางไว้ และตกลงไปในหลุมที่เขาทำไว้นั้น
7:16 ความชั่วช้าของเขาจะกลับมาสุมศีรษะเขา และความทารุณของเขาจะลงมาบนกบาลของเขาเอง
7:17 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์เนื่องด้วยความชอบธรรมของพระองค์ และข้าพเจ้าจะร้องเพลงสรรเสริญพระนามของพระเยโฮวาห์ผู้สูงสุด


เพลงสดุดี 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระราชกิจและความรักของพระเจ้ายกย่องสง่าราศีของพระองค์
ถึงหัวหน้านักร้องตามทำนองกิททีธ เพลงสดุดีของดาวิด
8:1 โอ ข้าแต่พระเยโฮวาห์คือองค์พระผู้เป็นเจ้าของบรรดาข้าพระองค์ พระนามของพระองค์สูงส่งยิ่งนักทั่วทั้งแผ่นดินโลก พระองค์ผู้ทรงตั้งสง่าราศีของพระองค์ไว้เหนือฟ้าสวรรค์ทั้งหลาย
8:2 จากปากของเด็กอ่อนและเด็กที่ยังดูดนม พระองค์ทรงตั้งกำลังเพราะบรรดาคู่อริของพระองค์ เพื่อระงับยับยั้งศัตรูและผู้กระทำการแก้แค้น
8:3 เมื่อข้าพระองค์พิจารณาดูฟ้าสวรรค์อันเป็นผลงานแห่งนิ้วพระหัตถ์ของพระองค์ ดวงจันทร์และดวงดาวซึ่งพระองค์ได้ทรงสถาปนาไว้
8:4 มนุษย์เป็นผู้ใดเล่าซึ่งพระองค์ทรงระลึกถึงเขา และบุตรมนุษย์เป็นผู้ใดซึ่งพระองค์ทรงเยี่ยมเยียนเขา
8:5 เพราะพระองค์ทรงทำให้เขาต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว และทรงประทานสง่าราศีกับเกียรติเป็นมงกุฎให้แก่เขา
8:6 พระองค์ทรงมอบอำนาจให้ครอบครองบรรดาพระหัตถกิจของพระองค์ พระองค์ทรงให้สิ่งทั้งปวงอยู่ใต้ฝ่าเท้าของเขา
8:7 คือฝูงแกะและฝูงวัวทั้งสิ้น เออ ทั้งสัตว์ป่าด้วย
8:8 ตลอดทั้งนกในอากาศ ปลาในทะเล และอะไรต่างๆที่ไปมาอยู่ตามทะเล
8:9 โอ ข้าแต่พระเยโฮวาห์คือองค์พระผู้เป็นเจ้าของบรรดาข้าพระองค์ พระนามของพระองค์สูงส่งยิ่งนักทั่วทั้งแผ่นดินโลก


เพลงสดุดี 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเนื่องด้วยการพิพากษาของพระองค์
ถึงหัวหน้านักร้องตามทำนองมุธลับเบน เพลงสดุดีของดาวิด
9:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ข้าพระองค์จะบอกถึงการมหัศจรรย์ทั้งสิ้นของพระองค์
9:2 ข้าพระองค์จะยินดีและปลาบปลื้มใจในพระองค์ โอ ข้าแต่องค์ผู้สูงสุด ข้าพระองค์จะร้องเพลงสรรเสริญพระนามของพระองค์
9:3 เมื่อพวกศัตรูของข้าพระองค์หันกลับ เขาทั้งหลายก็สะดุดและพินาศไปต่อเบื้องพระพักตร์ของพระองค์
9:4 เพราะพระองค์ทรงให้ความยุติธรรมและความเที่ยงตรงแก่ข้าพระองค์ พระองค์ประทับบนพระที่นั่งและประทานการพิพากษาอันชอบธรรม
9:5 พระองค์ได้ทรงขนาบบรรดาประชาชาติ และทรงทำลายคนชั่ว แล้วทรงลบชื่อของเขาออกเสียเป็นนิตย์
9:6 โอ ศัตรูเอ๋ย ความพินาศของเจ้าได้สำเร็จเป็นนิตย์ พระองค์ทรงทำลายบรรดาหัวเมืองของเขา และที่ระลึกของเขาก็วอดวายพร้อมกับเขา
9:7 แต่พระเยโฮวาห์จะทรงยืนยงอยู่เป็นนิตย์ พระองค์ทรงตระเตรียมบัลลังก์ของพระองค์เพื่อการพิพากษา
9:8 พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม พระองค์จะทรงพิพากษาบรรดาประชาชาติด้วยความเที่ยงธรรม
9:9 พระเยโฮวาห์จะทรงเป็นที่ลี้ภัยของคนที่ถูกกดขี่ ทรงเป็นที่ลี้ภัยในเวลายากลำบาก
9:10 บรรดาผู้ที่รู้จักพระนามของพระองค์ก็จะวางใจในพระองค์ ข้าแต่พระเยโฮวาห์ เพราะว่าพระองค์มิได้ทรงทอดทิ้งบรรดาผู้ที่เสาะแสวงหาพระองค์
9:11 จงร้องเพลงสรรเสริญพระเยโฮวาห์ ผู้ซึ่งประทับในศิโยน จงบอกเล่าถึงพระราชกิจของพระองค์ในท่ามกลางชนชาติทั้งหลาย
9:12 เมื่อพระองค์ทรงไต่สวนเรื่องโลหิต พระองค์ทรงจำเขาทั้งหลายไว้ พระองค์มิได้ทรงลืมคำร้องทุกข์ของผู้ถ่อมตัวลง
9:13 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ ขอทรงทอดพระเนตรว่าข้าพระองค์ต้องทนทุกข์ทรมานเพราะคนที่เกลียดชังข้าพระองค์เพียงใด ข้าแต่พระองค์ ผู้ทรงยกข้าพระองค์ขึ้นจากประตูของความตาย
9:14 เพื่อข้าพระองค์จะกล่าวบรรดาคำสรรเสริญพระองค์ที่ในประตูทั้งหลายแห่งธิดาศิโยน ข้าพระองค์จะเปรมปรีดิ์ในการช่วยให้รอดของพระองค์
9:15 บรรดาประชาชาติได้จมลงในหลุมซึ่งเขาทำไว้ และเท้าของเขาติดตาข่ายซึ่งเขาเองซ่อนดักไว้
9:16 พระเยโฮวาห์ทรงเผยพระองค์ให้ปรากฏแจ้งด้วยการพิพากษาซึ่งพระองค์ได้ทรงกระทำ คนชั่วถูกดักด้วยกิจการที่ทำด้วยมือของเขาเอง ฮิกเกอัน เซลาห์
9:17 คนชั่วจะต้องถอยไปสู่นรก คือประชาชาติทั้งมวลที่ลืมพระเจ้า
9:18 เพราะพระองค์จะไม่ทรงลืมคนขัดสนเสมอไป และความหวังของคนยากจนจะไม่พินาศไปเป็นนิตย์
9:19 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้น อย่าให้มนุษย์มีชัยได้ แต่ให้บรรดาประชาชาติถูกพิพากษาในสายพระเนตรของพระองค์ทั้งสิ้น
9:20 โอ ข้าแต่พระเยโฮวาห์ ขอทรงให้เขายำเกรง และให้บรรดาประชาชาติทราบว่า เขาทั้งหลายเป็นเพียงมนุษย์เท่านั้น เซลาห์


เพลงสดุดี 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์ต่อพระเจ้า
10:1 โอ ข้าแต่พระเยโฮวาห์ ไฉนพระองค์ประทับยืนอยู่ห่างไกล ไฉนพระองค์ทรงซ่อนพระองค์เสียในยามยากลำบาก
10:2 คนชั่วข่มเหงคนยากจนอย่างทะนงองอาจ ขอให้เขาติดกับบ่วงแร้วแห่งอุบายที่เขาคิดขึ้นนั้น
10:3 เพราะคนชั่วอวดถึงสิ่งที่ใจเขาอยากได้นั้น และอวยพรคนที่โลภ ผู้ซึ่งพระเยโฮวาห์ทรงเกลียดชัง
10:4 เพราะคนชั่วนั้นด้วยสีหน้าที่เย่อหยิ่งยโสจะไม่แสวงหาพระเจ้า พระเจ้ามิได้อยู่ในความคิดทั้งสิ้นของเขาเลย
10:5 วิธีการของคนชั่วร้ายกาจอยู่ทุกเวลา การพิพากษาของพระองค์อยู่สูงพ้นสายตาของเขา เขาพ่นความร้ายใส่บรรดาคู่อริของเขา
10:6 โดยคิดในใจของเขาว่า “ข้าจะไม่หวั่นไหว เพราะข้าจะไม่พบความยากลำบากเลย”
10:7 การแช่งด่า การล่อลวง และการฉ้อฉลอยู่เต็มปากของเขา ความชั่วร้ายและความเลวทรามอยู่ใต้ลิ้นของเขา
10:8 เขานั่งซุ่มคอยดักทำร้ายอยู่ตามชนบท และกระทำฆาตกรรมคนไร้ผิดเสียในที่เร้นลับ ตาของเขาสอดหาคนยากจน
10:9 เขาซุ่มอยู่ในที่ลับเหมือนสิงโตอยู่ในที่กำบัง เขาซุ่มอยู่เพื่อจับคนยากจน แล้วเขาฉุดลากคนยากจนมาด้วยตาข่ายของเขา
10:10 เขาหมอบลงและย่อตัวลง เพื่อคนยากจนจะล้มลงด้วยพวกที่แข็งแรงของเขา
10:11 เขาคิดในใจว่า “พระเจ้าลืมแล้ว พระองค์ทรงซ่อนพระพักตร์และจะไม่ทรงเห็นเลย”

การทูลขอให้แก้ไขสถานการณ์
10:12 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้น โอ ข้าแต่พระเจ้า ขอทรงชูพระหัตถ์ของพระองค์ขึ้น ขออย่าทรงลืมคนที่ถ่อมตัวลง
10:13 ไฉนคนชั่วจึงประณามพระเจ้า และกล่าวในใจของตนเองว่า “พระองค์จะไม่ทรงเอาเรื่องเอาราว”
10:14 พระองค์ทรงเห็น เออ พระองค์ทรงพิเคราะห์ความยากลำบากและความโกรธเคืองแล้ว เพื่อพระองค์จะได้ทรงดำเนินคดีด้วยพระหัตถ์ของพระองค์ คนยากจนมอบตัวไว้กับพระองค์ พระองค์ทรงเป็นผู้ช่วยคนกำพร้าพ่อ
10:15 ขอพระองค์ทรงหักแขนของคนชั่วและคนกระทำชั่ว ขอทรงค้นความชั่วของเขาออกมาจนหมดสิ้น
10:16 พระเยโฮวาห์ทรงเป็นพระมหากษัตริย์อยู่เป็นนิตย์นิรันดร์ บรรดาประชาชาติจะพินาศไปจากแผ่นดินของพระองค์
10:17 ข้าแต่พระเยโฮวาห์ พระองค์ทรงสดับความปรารถนาของคนที่ถ่อมตัวลง จะทรงเสริมกำลังใจเขา และพระองค์จะทรงเงี่ยพระกรรณสดับถ้อยคำของเขา
10:18 เพื่อประทานความยุติธรรมแก่คนกำพร้าพ่อและคนถูกบีบบังคับ เพื่อมนุษย์บนแผ่นดินโลกจะไม่บีบบังคับเขาอีกต่อไป


เพลงสดุดี 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทรงเตรียมและความยุติธรรมของพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
11:1 ข้าพเจ้าวางใจในพระเยโฮวาห์ ท่านจะพูดกับจิตใจข้าพเจ้าอย่างไรว่า “จงหนีไปที่ภูเขาเหมือนนก
11:2 เพราะดูเถิด คนชั่วโก่งธนูและเอาลูกธนูพาดสายไว้แล้ว เพื่อจะยิงเข้าไปอย่างลับๆให้ถูกคนใจเที่ยงธรรม
11:3 ถ้ารากฐานถูกทำลายเสียแล้ว คนชอบธรรมจะทำอะไรได้”
11:4 พระเยโฮวาห์ทรงสถิตในพระวิหารอันบริสุทธิ์ของพระองค์ พระที่นั่งของพระเยโฮวาห์อยู่บนฟ้าสวรรค์ พระเนตรของพระองค์มองและหนังตาของพระองค์ทดสอบบุตรทั้งหลายของมนุษย์
11:5 พระเยโฮวาห์ทรงทดสอบคนชอบธรรม แต่วิญญาณของพระองค์ทรงเกลียดชังคนชั่วและผู้ที่รักความทารุณโหดร้าย
11:6 พระองค์จะทรงเทบ่วงแร้วต่างๆ เพลิงและไฟกำมะถันใส่คนชั่ว ลมที่แผดเผาจะเป็นส่วนถ้วยของเขาเหล่านั้น
11:7 เพราะพระเยโฮวาห์ผู้ชอบธรรมทรงรักความชอบธรรม พระพักตร์ของพระองค์ทอดพระเนตรคนเที่ยงตรง


เพลงสดุดี 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดมั่นใจในพระสัญญาของพระเจ้า
ถึงหัวหน้านักร้องตามทำนองเชมินิท เพลงสดุดีของดาวิด
12:1 ข้าแต่พระเยโฮวาห์ ขอทรงโปรดช่วยเพราะคนที่ตามทางของพระเจ้าไม่มีอีกแล้ว และคนสุจริตได้อันตรธานไปจากบุตรทั้งหลายของมนุษย์
12:2 ทุกคนกล่าวคำไร้สาระต่อเพื่อนบ้านของตน เขาทั้งหลายพูดด้วยริมฝีปากที่ป้อยอและสองใจ
12:3 พระเยโฮวาห์จะทรงตัดริมฝีปากที่ป้อยอออกเสียสิ้น และลิ้นที่พูดวาจาเย่อหยิ่งนั้นด้วย
12:4 คือบรรดาผู้ที่กล่าวว่า “เราจะชนะด้วยลิ้นของเรา ริมฝีปากของเราเป็นฝ่ายเรา ใครจะเป็นนายเรา”
12:5 พระเยโฮวาห์ตรัสว่า “เราจะลุกขึ้นเดี๋ยวนี้ เพราะคนยากจนถูกบีบบังคับ และคนขัดสนคร่ำครวญ เราจะจัดเขาไว้ในที่ปลอดภัยจากคนที่พ่นความร้ายใส่เขา”
12:6 พระดำรัสของพระเยโฮวาห์เป็นพระดำรัสที่บริสุทธิ์ เป็นเหมือนเงินหลอมให้บริสุทธิ์ในเตาไฟบนแผ่นดินแล้วถึงเจ็ดครั้ง
12:7 โอ ข้าแต่พระเยโฮวาห์ พระองค์จะทรงป้องกันพระดำรัสเหล่านั้น พระองค์จะทรงปกปักรักษาพระดำรัสไว้เสมอจากพงศ์พันธุ์นี้
12:8 คนชั่วก็เพ่นพ่านไปมาอยู่รอบด้าน ขณะเมื่อมีการยกย่องคนชั่วช้าที่สุด


เพลงสดุดี 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์ต่อพระเจ้าเรื่องความชักช้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
13:1 โอ ข้าแต่พระเยโฮวาห์ อีกนานเท่าใดพระองค์จะทรงลืมข้าพระองค์เสีย เป็นนิตย์หรือ พระองค์จะปิดบังพระพักตร์ของพระองค์จากข้าพระองค์นานเท่าใด
13:2 ข้าพระองค์จะต้องตรึกตรองในใจของข้าพระองค์ และมีความทุกข์โศกอยู่ในใจทุกวันนานเท่าใด ศัตรูของข้าพระองค์จะเหนือข้าพระองค์นานเท่าใด

การทูลขอพระคุณ
13:3 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงพิจารณา และฟังข้าพระองค์ด้วยเถิด ทั้งขอทรงเพิ่มความสว่างแก่ตาข้าพระองค์ เกลือกว่าข้าพระองค์จะหลับอยู่ในความตาย
13:4 เกรงว่าศัตรูของข้าพระองค์จะว่า “เราชนะเขาแล้ว” เกรงว่าคู่อริของข้าพระองค์จะเปรมปรีดิ์เพราะข้าพระองค์กำลังหวั่นไหว
13:5 แต่ข้าพระองค์วางใจในความเมตตาของพระองค์ จิตใจของข้าพระองค์จะเปรมปรีดิ์ในความรอดของพระองค์
13:6 ข้าพเจ้าจะร้องเพลงสรรเสริญพระเยโฮวาห์ เพราะว่าพระองค์ทรงกระทำแก่ข้าพเจ้าอย่างบริบูรณ์


เพลงสดุดี 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนโง่ที่ไม่เชื่อว่ามีพระเจ้าและมนุษย์ธรรมดา
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
14:1 คนโง่รำพึงในใจของตนว่า “ไม่มีพระเจ้า” เขาทั้งหลายก็เลวทรามลง เขากระทำกิจการที่น่าสะอิดสะเอียน ไม่มีสักคนเดียวที่ทำดี
14:2 พระเยโฮวาห์ทรงมองลงมาจากฟ้าสวรรค์ ดูบุตรทั้งหลายของมนุษย์ว่าจะมีคนใดบ้างที่เข้าใจที่เสาะแสวงหาพระเจ้า
14:3 เขาทั้งหลายก็หลงเจิ่นไปหมด เขาทั้งหลายก็เลวทรามลงเหมือนกันสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่มีเลย
14:4 บรรดาผู้ที่กระทำความชั่วช้าไม่มีความรู้หรือ คือผู้ที่กินประชาชนของเราอย่างกินขนมปัง และไม่ร้องทูลพระเยโฮวาห์
14:5 เขาทั้งหลายอยู่ที่นั่นอย่างน่าสยดสยองยิ่งนัก เพราะพระเจ้าทรงสถิตตลอดชั่วอายุของผู้ชอบธรรม
14:6 เจ้าได้คว่ำแผนงานของคนยากจนเสีย แต่พระเยโฮวาห์ทรงเป็นที่ลี้ภัยของเขา
14:7 โอ ขอการช่วยให้รอดเพื่ออิสราเอลมาจากศิโยนเสียทีเถิด เมื่อพระเยโฮวาห์ทรงให้พวกเชลยแห่งประชาชนของพระองค์กลับสู่สภาพเดิม ยาโคบจะปลาบปลื้ม อิสราเอลจะยินดี


เพลงสดุดี 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพรรณนาถึงพลเมืองของศิโยน
เพลงสดุดีของดาวิด
15:1 ข้าแต่พระเยโฮวาห์ ผู้ใดจะอาศัยอยู่ในพลับพลาของพระองค์ ผู้ใดจะอยู่บนภูเขาอันบริสุทธิ์ของพระองค์
15:2 คือผู้ที่ดำเนินในความเที่ยงธรรม และประพฤติตามความชอบธรรม และพูดความจริงจากใจของตน
15:3 ผู้ซึ่งไม่ใช้ลิ้นของตนในการนินทาว่าร้าย ไม่กระทำชั่วต่อเพื่อนบ้าน และไม่ตำหนิเพื่อนบ้านของตน
15:4 ในสายตาของเขา คนถ่อยเป็นคนที่ถูกดูหมิ่นเหยียดหยาม เขาให้เกียรติแก่ผู้ที่ยำเกรงพระเยโฮวาห์ เมื่อให้คำสัตย์ปฏิญาณแล้วต้องพบกับความปวดร้าวเขาก็ไม่กลับคำ
15:5 เขาเป็นผู้ที่ให้คนอื่นกู้เงินโดยมิได้คิดดอกเบี้ย และไม่ยอมรับสินบนต่อสู้ผู้ไร้ความผิด ผู้ซึ่งกระทำสิ่งเหล่านี้จะไม่หวั่นไหวเป็นนิตย์


เพลงสดุดี 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้พระเจ้าทรงพิทักษ์ท่าน
มิคทามบทหนึ่งของดาวิด
16:1 โอ ข้าแต่พระเจ้า ขอทรงพิทักษ์ข้าพระองค์ไว้ เพราะข้าพระองค์วางใจในพระองค์
16:2 โอ จิตวิญญาณของข้าพเจ้าเอ๋ย เจ้าได้ทูลพระเยโฮวาห์แล้วว่า “พระองค์ทรงเป็นองค์พระผู้เป็นเจ้าของข้าพระองค์ นอกเหนือพระองค์แล้ว ข้าพระองค์ไม่มีดีเลย”
16:3 วิสุทธิชนในแผ่นดินและผู้ประเสริฐ เป็นพวกที่ข้าพเจ้ามีความปีติยินดีทั้งสิ้นด้วย
16:4 แต่บรรดาผู้ที่รีบติดตามพระอื่น ความทุกข์โศกของเขาก็ทวีขึ้น ข้าพเจ้าจะไม่ถวายเครื่องดื่มบูชาแห่งเลือดของพวกเขา หรือริมฝีปากของข้าพเจ้าจะไม่ออกชื่อพระนั้น

การเป็นขึ้นมาจากความตายไปสู่ชีวิตนิรันดร์
16:5 พระเยโฮวาห์ทรงเป็นส่วนมรดกและถ้วยของข้าพเจ้า พระองค์ทรงรักษาส่วนของข้าพระองค์ไว้
16:6 เขตแดนของข้าพเจ้าเป็นที่ที่ร่มรื่น เออ ข้าพเจ้ามีมรดกที่ดี
16:7 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ ผู้ประทานคำปรึกษาแก่ข้าพเจ้า เออ ในกลางคืนจิตใจของข้าพเจ้าเตือนสอนข้าพเจ้า
16:8 ข้าพเจ้าตั้งพระเยโฮวาห์ไว้ตรงหน้าข้าพเจ้าเสมอ เพราะพระองค์ประทับที่มือขวาของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหว
16:9 เพราะฉะนั้นจิตใจของข้าพเจ้าจึงยินดีและจิตวิญญาณของข้าพเจ้าก็ปรีดา เนื้อหนังของข้าพเจ้าจะพักพิงอยู่ในความหวังใจด้วย
16:10 เพราะพระองค์จะไม่ทรงทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งจะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป
16:11 พระองค์จะทรงสำแดงวิถีแห่งชีวิตแก่ข้าพระองค์ ต่อพระพักตร์พระองค์มีความชื่นบานอย่างเปี่ยมล้น ในพระหัตถ์ขวาของพระองค์มีความเพลิดเพลินอยู่เป็นนิตย์


เพลงสดุดี 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอพระเจ้าทรงป้องกันท่านจากพวกศัตรู
คำอธิษฐานของดาวิด
17:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับความฝ่ายยุติธรรม ทรงฟังคำร้องทูลของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับคำอธิษฐานของข้าพระองค์ ซึ่งมาจากริมฝีปากที่ไม่มีการหลอกลวงของข้าพระองค์
17:2 ขอให้การชนะความของข้าพระองค์มาจากพระพักตร์พระองค์ ขอพระเนตรของพระองค์ทรงเห็นสิ่งเที่ยงธรรม
17:3 เมื่อพระองค์ทรงลองจิตใจของข้าพระองค์ และเสด็จเยี่ยมเยียนข้าพระองค์ในเวลากลางคืน เมื่อทรงทดสอบข้าพระองค์แล้ว พระองค์จะไม่ทรงพบความชั่วในข้าพระองค์เลย ข้าพระองค์ตั้งใจแล้วว่าปากของข้าพระองค์จะมิได้ละเมิด
17:4 เกี่ยวด้วยกิจการของมนุษย์ โดยพระวจนะจากพระโอษฐ์ของพระองค์ ข้าพระองค์มิได้ข้องเกี่ยวกับทางแห่งคนทารุณโหดร้าย
17:5 ขอให้ย่างเท้าของข้าพระองค์แนบสนิทกับวิถีของพระองค์ เพื่อเท้าของข้าพระองค์มิได้พลาด
17:6 โอ ข้าแต่พระเจ้า ข้าพระองค์ร้องทูลถึงพระองค์ เพราะพระองค์จะทรงสดับข้าพระองค์ ขอทรงเอียงพระกรรณสดับถ้อยคำของข้าพระองค์ด้วยเถิด
17:7 โอ ข้าแต่พระผู้ช่วยของบรรดาผู้แสวงหาที่ลี้ภัยจากปฏิปักษ์ของเขา ณ พระหัตถ์ขวาของพระองค์ ขอทรงสำแดงความเมตตาอย่างมหัศจรรย์ของพระองค์
17:8 ขอทรงรักษาข้าพระองค์ดังแก้วตา ขอทรงซ่อนข้าพระองค์ไว้ภายใต้ร่มปีกของพระองค์
17:9 ให้พ้นจากคนชั่วผู้ล้างผลาญและจากศัตรูผู้คอยเข่นฆ่าซึ่งล้อมข้าพระองค์ไว้โดยรอบ
17:10 เขาปิดใจของเขาไว้เพราะเหตุความมั่งคั่งของตน ปากของเขาพูดคำหยิ่งยโส
17:11 เขาสะกดรอยข้าพระองค์ เดี๋ยวนี้ได้ล้อมข้าพระองค์ไว้ เขาจับตาดูข้าพระองค์เพื่อจะเหวี่ยงข้าพระองค์ลงดิน
17:12 เขาเป็นดุจสิงโตที่กระหายเหยื่อของมัน เหมือนดังสิงโตหนุ่มซึ่งซุ่มดักทำร้ายอยู่ในที่ลับ
17:13 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นปะทะเขาไว้ และคว่ำเขาลงเสีย ขอทรงช่วยชีวิตของข้าพระองค์ให้พ้นจากคนชั่วด้วยดาบของพระองค์
17:14 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากมนุษย์ผู้ซึ่งเป็นพระหัตถ์ของพระองค์ จากมนุษย์แห่งโลกนี้ จากมนุษย์ผู้ซึ่งมีส่วนของชีวิตนี้ ผู้ซึ่งพระองค์ทรงให้ท้องของเขาเต็มไปด้วยทรัพย์สมบัติที่พระองค์ทรงซ่อนไว้ พวกเขามีลูกหลานอุดมสมบูรณ์ และส่วนที่เหลือเขามอบไว้ให้แก่ลูกอ่อนของเขา
17:15 ส่วนข้าพระองค์ ข้าพระองค์จะเห็นพระพักตร์ของพระองค์ในความชอบธรรม เมื่อข้าพระองค์ตื่นขึ้น ข้าพระองค์จะอิ่มเอิบใจด้วยพระลักษณะของพระองค์


เพลงสดุดี 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะเหตุพระพรอันมากมาย
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด ผู้รับใช้ของพระเยโฮวาห์ ซึ่งถวายถ้อยคำของเพลงบทนี้แด่พระเยโฮวาห์ในวันที่พระเยโฮวาห์ทรงช่วยท่านให้พ้นจากเงื้อมมือศัตรูทั้งหลายของท่าน และจากเงื้อมพระหัตถ์ของซาอูล ท่านกล่าวว่า
18:1 โอ ข้าแต่พระเยโฮวาห์ กำลังของข้าพระองค์ ข้าพระองค์จะรักพระองค์
18:2 พระเยโฮวาห์เป็นศิลา ป้อมปราการ และผู้ช่วยให้พ้นของข้าพระองค์ เป็นพระเจ้าของข้าพระองค์ เป็นกำลังของข้าพระองค์ ซึ่งข้าพระองค์จะวางใจในพระองค์ เป็นดั้ง เป็นเขาแห่งความรอดของข้าพระองค์ เป็นที่กำบังเข้มแข็งของข้าพระองค์
18:3 ข้าพระองค์จะร้องทูลต่อพระเยโฮวาห์ผู้ทรงสมควรแก่การสรรเสริญ และข้าพระองค์จะได้รับการช่วยให้พ้นจากศัตรูของข้าพระองค์
18:4 ความโศกเศร้าแห่งความตายล้อมข้าพระองค์ไว้ กระแสแห่งคนอธรรมที่ท่วมทับข้าพระองค์ทำให้ข้าพระองค์กลัว
18:5 ความโศกเศร้าแห่งนรกล้อมข้าพระองค์ไว้ บ่วงมัจจุราชปะทะข้าพระองค์
18:6 ในยามทุกข์ระทมใจ ข้าพเจ้าร้องทูลต่อพระเยโฮวาห์ ข้าพเจ้าร้องทูลขอความช่วยเหลือจากพระเจ้าของข้าพเจ้า พระองค์ทรงสดับเสียงของข้าพเจ้าจากพระวิหารของพระองค์ และเสียงร้องของข้าพเจ้าได้ยินต่อพระพักตร์พระองค์ ไปถึงพระกรรณของพระองค์
18:7 แล้วแผ่นดินโลกก็สั่นสะเทือนและโคลงเคลง รากฐานของภูเขาก็หวั่นไหวด้วย และสั่นสะเทือน เพราะพระองค์ทรงกริ้ว
18:8 ควันออกไปตามช่องพระนาสิกของพระองค์ และเพลิงผลาญออกมาจากพระโอษฐ์ของพระองค์ ถ่านก็ติดเปลวไฟนั้น
18:9 พระองค์ทรงโน้มฟ้าสวรรค์ลงด้วยและเสด็จลงมา ความมืดทึบอยู่ใต้พระบาทของพระองค์
18:10 พระองค์ทรงเครูบตนหนึ่ง แล้วทรงเหาะไป พระองค์ทรงเหาะไปโดยปีกของลมอย่างรวดเร็ว
18:11 พระองค์ทรงกระทำให้ความมืดปกคลุมพระองค์ไว้ ให้เมฆมืดและอุ้มน้ำเป็นพลับพลาของพระองค์
18:12 มีลูกเห็บและถ่านเพลิงแตกออกมาทะลุเมฆจากความสว่างสุกใสข้างหน้าพระองค์
18:13 พระเยโฮวาห์ทรงคะนองกึกก้องในฟ้าสวรรค์ และองค์ผู้สูงสุดก็เปล่งพระสุรเสียง คือลูกเห็บและถ่านเพลิง
18:14 พระองค์ทรงยิงลูกธนูของพระองค์ออกไป ทำให้เขาต่างกระจัดกระจายไป พระองค์ทรงปล่อยฟ้าแลบแปลบปลาบ ทำให้เขาโกลาหล
18:15 โอ ข้าแต่พระเยโฮวาห์ แล้วก็เห็นก้นทะเลตลอดจนรากฐานของพิภพก็ปรากฏแจ้ง เมื่อพระองค์ทรงขนาบทะเลด้วยลมที่พวยพุ่งจากช่องพระนาสิกของพระองค์
18:16 พระองค์ทรงเอื้อมมาจากที่สูงทรงจับข้าพเจ้า พระองค์ทรงดึงข้าพเจ้าออกมาจากน้ำอันมากหลาย
18:17 พระองค์ทรงช่วยข้าพเจ้าให้พ้นจากศัตรูเข้มแข็งของข้าพเจ้า และจากบรรดาผู้ที่เกลียดชังข้าพเจ้า เพราะเขามีอานุภาพเกินกว่าข้าพเจ้ามากนัก
18:18 เขาขัดขวางข้าพเจ้าในวันที่ข้าพเจ้าประสบหายนะ แต่พระเยโฮวาห์ทรงเป็นที่พักพิงของข้าพเจ้า
18:19 พระองค์ทรงนำข้าพเจ้าออกมายังที่กว้างใหญ่ และทรงช่วยข้าพเจ้าให้พ้น เพราะพระองค์ทรงชื่นชมยินดีในข้าพเจ้า
18:20 พระเยโฮวาห์ประทานรางวัลแก่ข้าพเจ้าตามความชอบธรรมของข้าพเจ้า พระองค์ทรงตอบแทนข้าพเจ้าตามความสะอาดแห่งมือของข้าพเจ้า
18:21 เพราะข้าพเจ้ารักษาบรรดามรรคาของพระเยโฮวาห์ และไม่ได้พรากจากพระเจ้าของข้าพเจ้าอย่างชั่วร้าย
18:22 เพราะคำตัดสินทั้งสิ้นของพระองค์อยู่ต่อหน้าข้าพเจ้า และข้าพเจ้ามิได้ผลักกฎเกณฑ์ของพระองค์ไปเลย
18:23 ต่อพระพักตร์พระองค์ข้าพเจ้าไร้ตำหนิ และข้าพเจ้ารักษาตัวไว้ไม่ทำความชั่วช้า
18:24 เพราะฉะนั้นพระเยโฮวาห์จึงทรงตอบแทนข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดแห่งมือของข้าพเจ้าในสายพระเนตรของพระองค์
18:25 พระองค์จะทรงสำแดงความเมตตาต่อผู้ที่มีความเมตตา พระองค์จะทรงสำแดงพระองค์อย่างไร้ตำหนิต่อผู้ที่ไร้ตำหนิ
18:26 พระองค์จะทรงสำแดงพระองค์บริสุทธิ์ต่อผู้ที่บริสุทธิ์ พระองค์จะทรงสำแดงพระองค์เป็นปฏิปักษ์ต่อผู้ที่คดโกง
18:27 เพราะพระองค์จะทรงช่วยประชาชนที่ยากแค้นให้พ้น แต่ตาที่หยิ่งยโสนั้นพระองค์จะทรงกระทำให้ต่ำลง
18:28 พระองค์จะทรงจุดตะเกียงของข้าพระองค์ พระเยโฮวาห์พระเจ้าของข้าพระองค์จะทรงกระทำความมืดของข้าพระองค์ให้สว่าง
18:29 พระเจ้าข้า ข้าพระองค์ตะลุยกองทัพได้โดยพระองค์ และโดยพระเจ้าของข้าพเจ้านี้ข้าพเจ้าสามารถกระโดดข้ามกำแพงได้
18:30 สำหรับพระเจ้าพระองค์นี้ พระมรรคาของพระองค์ดีเลิศทุกประการ พระวจนะของพระเยโฮวาห์พิสูจน์แล้วเป็นความจริง พระองค์ทรงเป็นดั้งของบรรดาผู้ที่วางใจในพระองค์
18:31 เพราะผู้ใดจะเป็นพระเจ้า นอกจากพระเยโฮวาห์ และผู้ใดเล่าเป็นศิลา เว้นแต่พระเจ้าของเรา
18:32 คือพระเจ้าผู้ทรงเอากำลังคาดเอวของข้าพเจ้าไว้ และทรงกระทำให้ทางของข้าพเจ้ารอบคอบ
18:33 พระองค์ทรงกระทำให้เท้าของข้าพเจ้าเหมือนอย่างตีนกวางตัวเมีย และทรงวางข้าพเจ้าไว้บนที่สูง
18:34 พระองค์ทรงฝึกมือของข้าพเจ้าให้ทำสงคราม ดังนั้นแขนของข้าพเจ้าสามารถทำให้คันธนูเหล็กกล้าหักได้
18:35 พระองค์ประทานโล่แห่งความรอดของพระองค์ให้ข้าพระองค์ และพระหัตถ์ขวาของพระองค์ทรงค้ำจุนข้าพระองค์ และซึ่งพระองค์ทรงน้อมพระทัยลง ก็กระทำให้ข้าพระองค์เป็นใหญ่ขึ้น
18:36 พระองค์ประทานที่กว้างขวางสำหรับย่างเท้าของข้าพระองค์ เท้าของข้าพระองค์จึงไม่พลาด
18:37 ข้าพระองค์ไล่ตามศัตรูของข้าพระองค์ทัน และไม่หันกลับจนกว่าเขาจะถูกผลาญเสียสิ้น
18:38 ข้าพระองค์ได้แทงเขาทะลุ เขาจึงไม่สามารถลุกขึ้นได้อีก เขาล้มลงที่ใต้เท้าของข้าพระองค์
18:39 เพราะพระองค์ทรงเอากำลังคาดเอวข้าพระองค์ไว้เพื่อทำสงคราม พระองค์ทรงกระทำให้พวกที่ลุกขึ้นต่อสู้กับข้าพระองค์สยบลงอย่างราบคาบ
18:40 พระองค์ทรงโปรดประทานคอของศัตรูของข้าพระองค์แก่ข้าพระองค์ เพื่อข้าพระองค์จะทำลายบรรดาผู้ที่เกลียดชังข้าพระองค์เสียสิ้น
18:41 เขาร้องให้ช่วย แต่ไม่มีใครช่วยให้รอดได้ เขาร้องทูลพระเยโฮวาห์ แต่พระองค์มิได้ทรงตอบเขา
18:42 ข้าพระองค์จึงทุบเขาแหลกละเอียดอย่างผงคลีต่อหน้าลม ข้าพระองค์จึงโยนเขาออกไปเหมือนโคลนตามถนน
18:43 พระองค์ทรงช่วยข้าพระองค์ให้พ้นจากการยื้อแย่งกับประชาชน และทรงตั้งให้ข้าพระองค์เป็นหัวหน้าของบรรดาประชาชาติ ชนชาติที่ข้าพระองค์ไม่เคยรู้จักก็จะได้ปรนนิบัติข้าพระองค์
18:44 พอเขาได้ยินถึงข้าพระองค์ เขาก็จะเชื่อฟัง ชนต่างด้าวจะได้มาหมอบราบต่อข้าพระองค์
18:45 ชนต่างด้าวนั้นจะเสียกำลังใจ และตัวสั่นออกมาจากที่กำบังอันเข้มแข็งของเขาเหล่านั้น
18:46 พระเยโฮวาห์ทรงพระชนม์อยู่ และศิลาของข้าพระองค์เป็นที่ควรสรรเสริญ พระเจ้าแห่งความรอดของข้าพระองค์เป็นที่ยกย่อง
18:47 คือพระเจ้าผู้ประทานการแก้แค้นแก่ข้าพระองค์ และทรงปราบปรามบรรดาชนชาติทั้งหลายให้อยู่ภายใต้อำนาจของข้าพระองค์
18:48 ผู้ทรงช่วยข้าพระองค์ให้พ้นจากศัตรู พระเจ้าข้า พระองค์ทรงยกข้าพระองค์ขึ้นเหนือพวกที่ลุกขึ้นต่อสู้กับข้าพระองค์ พระองค์ทรงช่วยข้าพระองค์ให้พ้นจากคนทารุณโหดร้าย
18:49 โอ ข้าแต่พระเยโฮวาห์ เพราะเหตุนี้ข้าพระองค์จึงจะขอเทิดทูนพระองค์ไว้ท่ามกลางประชาชาติทั้งหลาย และร้องเพลงสรรเสริญพระนามของพระองค์
18:50 พระองค์ประทานชัยชนะอันยิ่งใหญ่แก่กษัตริย์ของพระองค์ และทรงสำแดงความเมตตาแก่ผู้ที่พระองค์ทรงเจิมไว้นั้น คือดาวิด และแก่เชื้อพระวงศ์ของท่านเป็นนิตย์


เพลงสดุดี 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สิ่งทั้งปวงที่พระเจ้าทรงสร้างแล้วประกาศสง่าราศีของพระองค์
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
19:1 ฟ้าสวรรค์ประกาศสง่าราศีของพระเจ้า และภาคพื้นฟ้าสำแดงพระหัตถกิจของพระองค์
19:2 วันส่งถ้อยคำให้แก่วัน และคืนแจ้งความรู้ให้แก่คืน
19:3 วาจาไม่มี ถ้อยคำก็ไม่มี และไม่มีใครได้ยินเสียงฟ้า
19:4 เสียงฟ้าก็ออกไปทั่วแผ่นดินโลก และถ้อยคำก็แพร่ไปถึงสุดปลายพิภพ พระองค์ทรงตั้งพลับพลาไว้ให้ดวงอาทิตย์ ณ ที่นั้น
19:5 ซึ่งออกมาอย่างเจ้าบ่าวออกมาจากห้องโถงของเขา และวิ่งไปตามวิถีด้วยความชื่นบานอย่างชายฉกรรจ์
19:6 ดวงอาทิตย์ขึ้นมาจากสุดปลายฟ้าสวรรค์ข้างหนึ่ง และโคจรไปถึงที่สุดปลายอีกข้างหนึ่ง ไม่มีสิ่งใดสามารถซ่อนให้พ้นจากความร้อนของมันได้
19:7 พระราชบัญญัติของพระเยโฮวาห์รอบคอบและฟื้นฟูจิตวิญญาณ พระโอวาทของพระเยโฮวาห์นั้นแน่นอนกระทำให้คนรู้น้อยมีปัญญา
19:8 กฎเกณฑ์ของพระเยโฮวาห์นั้นถูกต้องกระทำให้จิตใจเปรมปรีดิ์ พระบัญญัติของพระเยโฮวาห์นั้นบริสุทธิ์กระทำให้ดวงตากระจ่างแจ้ง
19:9 ความยำเกรงพระเยโฮวาห์นั้นสะอาดหมดจดถาวรเป็นนิตย์ คำตัดสินของพระเยโฮวาห์ก็เที่ยงตรงและชอบธรรมทั้งสิ้น
19:10 น่าปรารถนามากกว่าทองคำ เออ ยิ่งกว่าทองคำเนื้อดีมากนัก หวานยิ่งกว่าน้ำผึ้งและรวงผึ้ง
19:11 อนึ่ง สิ่งเหล่านี้เป็นที่ตักเตือนผู้รับใช้ของพระองค์ การที่จะรักษาข้อความเหล่านั้นก็ได้บำเหน็จอันใหญ่ยิ่ง

ดาวิดทูลขอพระคุณ
19:12 แต่ผู้ใดเล่าจะเข้าใจเรื่องความผิดพลาดของตนได้ ขอพระองค์ทรงชำระข้าพระองค์ให้พ้นจากความผิดที่ซ่อนเร้นอยู่
19:13 ขอทรงยับยั้งผู้รับใช้ของพระองค์ให้พ้นจากบาปโดยประมาทนั้นด้วยเถิด ขออย่าให้มันมีอำนาจเหนือข้าพระองค์เลย แล้วข้าพระองค์จะไร้ตำหนิและพ้นจากความผิดจากการละเมิดที่ยิ่งใหญ่นั้น
19:14 โอ ข้าแต่พระเยโฮวาห์ กำลังของข้าพระองค์และพระผู้ไถ่ของข้าพระองค์ ขอให้ถ้อยคำจากปากของข้าพระองค์ และการรำพึงในจิตใจเป็นที่พอพระทัยในสายพระเนตรของพระองค์เถิด


เพลงสดุดี 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอพระพรโดยทางสถานบริสุทธิ์
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
20:1 ขอพระเยโฮวาห์ทรงฟังท่านในวันยากลำบาก พระนามของพระเจ้าแห่งยาโคบพิทักษ์รักษาท่าน
20:2 ขอพระองค์ทรงให้ความช่วยเหลือมาจากสถานบริสุทธิ์ และทรงเพิ่มกำลังให้แก่ท่านมาจากเมืองศิโยน
20:3 ขอทรงระลึกถึงเครื่องถวายทั้งสิ้นของท่าน และโปรดปรานเครื่องเผาบูชาของท่าน เซลาห์
20:4 ขอทรงประสิทธิ์ประสาทตามใจปรารถนาของท่านด้วย และให้โครงการที่ท่านคิดนั้นสำเร็จทั้งสิ้น
20:5 เพื่อพวกเราจะได้โห่ร้องเนื่องด้วยความรอดของท่าน และยกธงขึ้นในพระนามพระเจ้าของเรา ขอพระเยโฮวาห์ทรงโปรดให้คำทูลขอทั้งสิ้นของท่านสำเร็จเถิด
20:6 บัดนี้ ข้าพเจ้าทราบว่าพระเยโฮวาห์จะทรงช่วยผู้ที่พระองค์ทรงเจิมไว้ พระองค์จะทรงฟังเขาจากฟ้าสวรรค์อันบริสุทธิ์ของพระองค์ และโดยชัยชนะอันทรงอานุภาพด้วยพระหัตถ์ขวาของพระองค์
20:7 บ้างก็วางใจในรถรบ บ้างก็วางใจในม้า แต่เราจะระลึกถึงพระนามพระเยโฮวาห์พระเจ้าของเรา
20:8 เขาทั้งหลายจะล้มพับลงไป แต่เราจะลุกขึ้นยืนตรงอยู่
20:9 ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ทั้งหลายให้รอดเถิด ขอให้กษัตริย์ทรงฟังเมื่อข้าพระองค์ทั้งหลายร้องทูลต่อท่าน


เพลงสดุดี 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอบพระคุณสำหรับชัยชนะ
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
21:1 โอ ข้าแต่พระเยโฮวาห์ กษัตริย์จะเปรมปรีดิ์ในพระกำลังของพระองค์ ท่านจะปีติยินดีอย่างยิ่งในความรอดของพระองค์
21:2 พระองค์ทรงประสิทธิ์ประสาทตามใจปรารถนาของท่าน และมิได้ทรงยับยั้งสิ่งที่ริมฝีปากท่านทูลขอ เซลาห์
21:3 เพราะพระองค์ทรงอำนวยพรดีแก่ท่าน พระองค์ทรงสวมมงกุฎทองคำบริสุทธิ์บนศีรษะของท่าน
21:4 ท่านทูลขอชีวิต และพระองค์ก็ประทานชีวิตยืนนานเป็นนิตย์นิรันดร์
21:5 สง่าราศีของท่านใหญ่ยิ่งเนื่องด้วยความรอดของพระองค์ พระองค์ทรงประดับกษัตริย์ด้วยยศศักดิ์และความสง่าโอ่อ่าตระการ
21:6 พระองค์ทรงโปรดให้ท่านรับพระพรอย่างที่สุดเป็นนิตย์ และทรงกระทำให้ท่านยินดีปรีดาอย่างเหลือล้นด้วยสีพระพักตร์ของพระองค์
21:7 เพราะกษัตริย์วางใจในพระเยโฮวาห์ และด้วยความเมตตาของพระองค์ผู้สูงสุด ท่านจะไม่หวั่นไหวเลย
21:8 พระหัตถ์ของพระองค์จะค้นพบเหล่าศัตรูทั้งหลาย พระหัตถ์ขวาจะพบบรรดาผู้ที่เกลียดชังพระองค์
21:9 เมื่อพระองค์ทรงพระพิโรธ พระองค์จะทรงกระทำให้เขาร้อนจัดดังเตาไฟ พระเยโฮวาห์จะทรงกลืนเขาด้วยพระพิโรธของพระองค์ และไฟจะเผาผลาญเขาเสีย
21:10 พระองค์จะทรงทำลายลูกหลานของเขาเสียจากแผ่นดินโลก และพรากเชื้อสายของเขาจากบุตรทั้งหลายของมนุษย์
21:11 แม้เขาทั้งหลายได้ปองร้ายต่อพระองค์ แม้เขาประดิษฐ์เรื่องชั่วร้าย เขาก็จะกระทำไม่สำเร็จ
21:12 ฉะนั้นพระองค์จะทรงกระทำให้เขาหนีพ่ายไปเมื่อพระองค์จะทรงเล็งธนูไปตรงหน้าเขาทีเดียว
21:13 ข้าแต่พระเยโฮวาห์ ขอทรงเป็นที่ยกย่องเชิดชูในพระกำลังของพระองค์ ข้าพระองค์ทั้งหลายจะร้องเพลงสรรเสริญฤทธานุภาพของพระองค์


เพลงสดุดี 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ทรงพยากรณ์ถึงคำตรัสของพระเยซูบนกางเขน
ถึงหัวหน้านักร้องตามทำนองอาเยเลท ชาหาร์ เพลงสดุดีของดาวิด
22:1 พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย เหตุใดพระองค์ทรงเมินเฉยที่จะช่วยข้าพระองค์ และต่อถ้อยคำคร่ำครวญของข้าพระองค์
22:2 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ร้องทูลในเวลากลางวัน แต่พระองค์มิได้ทรงฟัง ถึงกลางคืนข้าพระองค์ยังร่ำทูลต่อไปไม่หยุด
22:3 ถึงอย่างไรพระองค์ทรงเป็นองค์บริสุทธิ์ โอ พระองค์ประทับเหนือคำสรรเสริญของคนอิสราเอล
22:4 บรรพบุรุษของข้าพระองค์ทั้งหลายวางใจในพระองค์ เขาทั้งหลายวางใจ และพระองค์ทรงช่วยเขาให้พ้น
22:5 เขาร้องทูล พระองค์ก็ทรงช่วยเขาให้รอด เขาวางใจในพระองค์ เขาจึงมิได้รับความอับอาย
22:6 ข้าพระองค์เป็นดุจตัวหนอน มิใช่คน คนก็ด่า ประชาชนก็ดูหมิ่น
22:7 บรรดาผู้ที่เห็นข้าพระองค์ก็หัวเราะเยาะเย้ยข้าพระองค์ เขาบุ้ยริมฝีปากและสั่นศีรษะกล่าวว่า
22:8 “เขาวางใจในพระเยโฮวาห์ว่าพระองค์จะทรงช่วยเขาให้พ้น จงให้พระองค์ทรงช่วยเขาให้พ้น เพราะพระองค์ทรงพอพระทัยในเขา”
22:9 ถึงกระนั้นพระองค์ก็ทรงเป็นผู้นำข้าพระองค์ออกมาจากครรภ์มารดา และทรงให้ข้าพระองค์มีความหวังใจเมื่ออยู่ที่อกแม่
22:10 ตั้งแต่คลอด ข้าพระองค์ก็ต้องพึ่งพระองค์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ตั้งแต่ข้าพระองค์ยังอยู่ในครรภ์มารดา
22:11 ขออย่าทรงห่างไกลข้าพระองค์ เพราะความยากลำบากอยู่ใกล้และไม่มีผู้ใดช่วยได้เลย
22:12 เหล่าวัวผู้ล้อมข้าพระองค์ วัวผู้แข็งแรงแห่งบาชานล้อมข้าพระองค์ไว้
22:13 มันอ้าปากกว้างเข้าใส่ข้าพระองค์ดั่งสิงโตขณะกัดฉีกและคำรามร้อง
22:14 ข้าพระองค์ถูกเทออกเหมือนอย่างน้ำ กระดูกทั้งสิ้นของข้าพระองค์หลุดลุ่ยไป จิตใจก็เหมือนขี้ผึ้ง ละลายภายในอกของข้าพระองค์
22:15 กำลังของข้าพระองค์เหือดแห้งไปเหมือนเศษหม้อดิน และลิ้นของข้าพระองค์ก็เกาะติดที่ขากรรไกร พระองค์ทรงวางข้าพระองค์ไว้ในผงคลีมัจจุราช
22:16 พระเจ้าข้า บรรดาสุนัขล้อมรอบข้าพระองค์ไว้ คนทำชั่วหมู่หนึ่งล้อมข้าพระองค์ เขาแทงมือแทงเท้าข้าพระองค์
22:17 ข้าพระองค์นับกระดูกทั้งหลายของข้าพระองค์ได้เป็นชิ้นๆ เขาจ้องมองและยิ้มเยาะข้าพระองค์
22:18 เสื้อผ้าของข้าพระองค์เขาแบ่งปันกัน ส่วนเสื้อของข้าพระองค์นั้นเขาก็จับสลากกัน
22:19 โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์อย่าทรงห่างไกลเลย โอ ข้าแต่พระองค์ กำลังของข้าพระองค์ ขอทรงเร่งรีบมาช่วยข้าพระองค์ด้วยเถิด
22:20 ขอทรงช่วยจิตวิญญาณข้าพระองค์ให้พ้นจากดาบ ช่วยชีวิตข้าพระองค์จากฤทธิ์ของสุนัข
22:21 ขอทรงช่วยข้าพระองค์ให้รอดพ้นจากปากสิงโต เพราะพระองค์ทรงฟังข้าพระองค์จากบรรดาเขาของม้ายูนิคอนเหล่านั้นด้วย
22:22 ข้าพระองค์จะประกาศพระนามของพระองค์แก่พี่น้องของข้าพระองค์ ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางชุมนุมชน
22:23 ท่านผู้เกรงกลัวพระเยโฮวาห์ จงสรรเสริญพระองค์ ท่านเชื้อสายทั้งหลายของยาโคบเอ๋ย จงถวายสง่าราศีแด่พระองค์ ท่านเชื้อสายทั้งสิ้นของอิสราเอลเอ๋ย จงเกรงกลัวพระองค์
22:24 เพราะพระองค์มิได้ทรงดูถูกหรือสะอิดสะเอียนต่อความทุกข์ยากของผู้ที่ทุกข์ใจ และพระองค์มิได้ทรงซ่อนพระพักตร์จากเขา เมื่อเขาร้องทูล พระองค์ทรงสดับ
22:25 ข้าพระองค์จะสรรเสริญพระองค์ในที่ชุมนุมชนใหญ่ ข้าพระองค์จะทำตามคำปฏิญาณต่อหน้าผู้ที่เกรงกลัวพระองค์
22:26 คนเสงี่ยมเจียมตัวจะได้กินอิ่ม บรรดาผู้ที่แสวงหาพระองค์จะสรรเสริญพระเยโฮวาห์ ขอจิตใจของท่านทั้งหลายมีชีวิตอยู่เป็นนิตย์
22:27 ที่สุดปลายทั้งสิ้นของแผ่นดินโลกจะจดจำและหันกลับมายังพระเยโฮวาห์ และครอบครัวทั้งสิ้นของบรรดาประชาชาติจะนมัสการต่อพระพักตร์พระองค์
22:28 เพราะอำนาจการปกครองเป็นของพระเยโฮวาห์ และพระองค์ทรงครอบครองเหนือบรรดาประชาชาติ
22:29 เออ คนร่ำรวยทั้งสิ้นของแผ่นดินโลกจะต้องกินเลี้ยงและกราบลงต่อพระองค์ บรรดาผู้ที่ลงไปสู่ผงคลีทั้งสิ้นจะกราบไหว้ต่อพระพักตร์พระองค์ คือบรรดาผู้ที่รักษาตัวให้คงชีวิตอยู่ไม่ได้แล้วนั้น
22:30 จะมีเชื้อสายๆหนึ่งปรนนิบัติพระองค์ จะทรงนับว่าพวกนั้นเป็นยุคที่ถวายแด่องค์พระผู้เป็นเจ้า
22:31 พวกเขาจะมาประกาศความชอบธรรมของพระองค์แก่ชนชาติหนึ่งที่จะเกิดมา ว่าพระองค์ได้ทรงกระทำการนั้น


เพลงสดุดี 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เพลงสดุดีของผู้เลี้ยงแกะ
เพลงสดุดีของดาวิด
23:1 พระเยโฮวาห์ทรงเป็นผู้เลี้ยงดูข้าพเจ้า ข้าพเจ้าจะไม่ขัดสน
23:2 พระองค์ทรงกระทำให้ข้าพเจ้านอนลงที่ทุ่งหญ้าเขียวสด พระองค์ทรงนำข้าพเจ้าไปริมน้ำแดนสงบ
23:3 พระองค์ทรงฟื้นจิตวิญญาณของข้าพเจ้า พระองค์ทรงนำข้าพเจ้าไปในทางชอบธรรม เพราะเห็นแก่พระนามของพระองค์
23:4 แม้ข้าพระองค์เดินไปตามหุบเขาเงามัจจุราช ข้าพระองค์จะไม่กลัวอันตรายใดๆ เพราะพระองค์ทรงสถิตกับข้าพระองค์ คทาและธารพระกรของพระองค์เล้าโลมข้าพระองค์
23:5 พระองค์ทรงเตรียมสำรับให้ข้าพระองค์ต่อหน้าต่อตาศัตรูของข้าพระองค์ พระองค์ทรงเจิมศีรษะข้าพระองค์ด้วยน้ำมัน ขันน้ำของข้าพระองค์ก็ล้นอยู่
23:6 แน่ทีเดียวที่ความดีและความเมตตาจะติดตามข้าพเจ้าไปตลอดวันคืนชีวิตของข้าพเจ้า และข้าพเจ้าจะอยู่ในพระนิเวศของพระเยโฮวาห์สืบไปเป็นนิตย์


เพลงสดุดี 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

กษัตริย์ผู้ทรงสง่าราศี
เพลงสดุดีของดาวิด
24:1 แผ่นดินโลกกับสรรพสิ่งในโลกนั้นเป็นของพระเยโฮวาห์ ทั้งพิภพกับบรรดาผู้ที่อยู่ในพิภพนั้น
24:2 เพราะพระองค์เองทรงประดิษฐานแผ่นดินไว้บนทะเลและทรงสถาปนามันไว้เหนือน้ำ
24:3 ผู้ใดจะขึ้นไปบนภูเขาของพระเยโฮวาห์ และผู้ใดจะยืนอยู่ในที่บริสุทธิ์ของพระองค์
24:4 คือผู้ที่มีมือสะอาดและใจบริสุทธิ์ ผู้ที่มิได้ปลงใจในสิ่งไร้สาระและมิได้ปฏิญาณอย่างหลอกลวง
24:5 เขาจะรับพระพรจากพระเยโฮวาห์ และความชอบธรรมจากพระเจ้าแห่งความรอดของเขา
24:6 อย่างนี้แหละเป็นยุคที่เสาะหาพระองค์ ที่เสาะหาพระพักตร์ของพระองค์ โอ ยาโคบเอ๋ย เซลาห์
24:7 โอ ประตูเมืองเอ๋ย จงยกหัวของเจ้าขึ้นเถิด บานประตูนิรันดร์เอ๋ย จงยกขึ้นเถิด เพื่อกษัตริย์ผู้ทรงสง่าราศีจะได้เสด็จเข้ามา
24:8 กษัตริย์ผู้ทรงสง่าราศีนั้นคือผู้ใด คือพระเยโฮวาห์ ผู้เข้มแข็งและทรงอานุภาพ พระเยโฮวาห์ผู้ทรงอานุภาพในสงคราม
24:9 โอ ประตูเมืองเอ๋ย จงยกหัวของเจ้าขึ้นเถิด บานประตูนิรันดร์เอ๋ย จงยกขึ้นเถิด เพื่อกษัตริย์ผู้ทรงสง่าราศีจะได้เสด็จเข้ามา
24:10 กษัตริย์ผู้ทรงสง่าราศีนั้นคือผู้ใด คือพระเยโฮวาห์จอมโยธา พระองค์ทรงเป็นกษัตริย์ผู้ทรงสง่าราศี เซลาห์


เพลงสดุดี 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอด้วยความวางใจ
เพลงสดุดีของดาวิด
25:1 โอ ข้าแต่พระเยโฮวาห์ จิตวิญญาณข้าพระองค์ตั้งใจแน่วแน่ในพระองค์
25:2 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้ข้าพระองค์ได้อาย ขออย่าให้ศัตรูของข้าพระองค์ได้ไชโยเหนือข้าพระองค์
25:3 เออ อย่าให้ผู้ใดๆที่เฝ้าพระองค์อยู่นั้นได้อาย แต่ผู้ที่ละเมิดโดยไม่มีเหตุนั้นขอให้ได้รับความอาย
25:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงกระทำให้ข้าพระองค์รู้จักพระมรรคาของพระองค์ ขอทรงสอนวิถีของพระองค์แก่ข้าพระองค์
25:5 ขอทรงนำข้าพระองค์ไปในความจริงของพระองค์ และขอทรงสอนข้าพระองค์ เพราะพระองค์ทรงเป็นพระเจ้าแห่งความรอดของข้าพระองค์ ข้าพระองค์รอคอยพระองค์อยู่วันยังค่ำ
25:6 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงพระกรุณาของพระองค์และถึงความเมตตาของพระองค์ ด้วยสิ่งเหล่านั้นมีมาแต่กาลก่อน

การทูลขอให้อภัยความผิดบาปของตน
25:7 ขออย่าทรงนึกถึงบาปในวัยหนุ่มของข้าพระองค์ หรือการละเมิดของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ด้วยเห็นแก่ความดีของพระองค์ ขอทรงนึกถึงข้าพระองค์ด้วยเห็นแก่ความเมตตาของพระองค์
25:8 พระเยโฮวาห์ทรงเป็นผู้ประเสริฐและเที่ยงธรรม เพราะฉะนั้นพระองค์จะทรงสั่งสอนพระมรรคานั้นแก่คนบาป
25:9 พระองค์จะทรงนำคนใจถ่อมไปในสิ่งที่ถูก และทรงสอนมรรคาของพระองค์แก่คนใจถ่อม
25:10 พระมรรคาทั้งสิ้นของพระเยโฮวาห์เป็นความเมตตาและความจริง แก่บรรดาผู้ที่รักษาพันธสัญญาและบรรดาพระโอวาทของพระองค์
25:11 โอ ข้าแต่พระเยโฮวาห์ เพื่อเห็นแก่พระนามของพระองค์ ขอทรงให้อภัยความชั่วช้าของข้าพระองค์ เพราะความชั่วนั้นใหญ่โตนัก
25:12 ผู้ใดเล่าที่เป็นคนยำเกรงพระเยโฮวาห์ พระองค์จะทรงสั่งสอนผู้นั้นในทางที่เขาควรเลือกได้
25:13 จิตวิญญาณเขาเองจะอาศัยอยู่อย่างสงบ และเชื้อสายของเขาจะได้แผ่นดินเป็นกรรมสิทธิ์
25:14 ความลึกลับของพระเยโฮวาห์มีอยู่แก่คนที่ยำเกรงพระองค์ และพระองค์จะทรงแจ้งพันธสัญญาของพระองค์แก่เขาเหล่านั้น
25:15 ตาของข้าพเจ้าจ้องตรงพระเยโฮวาห์เสมอ เพราะพระองค์จะทรงถอนเท้าของข้าพเจ้าออกจากข่าย
25:16 ขอพระองค์ทรงหันมาทางข้าพระองค์ และมีพระเมตตาต่อข้าพระองค์ เพราะข้าพระองค์ว้าเหว่และเป็นทุกข์อยู่
25:17 ความยากลำบากในใจของข้าพระองค์ก็ขยายกว้างออกไป โอ ขอทรงนำข้าพระองค์ออกจากความทุกข์ใจของข้าพระองค์
25:18 ขอทรงพิจารณาความทุกข์ยากและความยากลำบากของข้าพระองค์ และทรงยกบาปทั้งสิ้นของข้าพระองค์เสีย
25:19 ขอทรงพิจารณาว่าคู่อริของข้าพระองค์มีมากเท่าใด และเขาเกลียดชังข้าพระองค์ด้วยความเกลียดอย่างทารุณสักเพียงใด
25:20 โอ ขอทรงระแวดระวังชีวิตของข้าพระองค์ และช่วยข้าพระองค์ให้พ้น ขออย่าให้ข้าพระองค์ได้รับความอาย เพราะข้าพระองค์วางใจในพระองค์
25:21 ขอให้ความสุจริตและความเที่ยงธรรมสงวนข้าพระองค์ไว้ เพราะข้าพระองค์รอคอยพระองค์อยู่
25:22 โอ ข้าแต่พระเจ้า ขอทรงไถ่อิสราเอลออกจากความยากลำบากทั้งสิ้นของเขา


เพลงสดุดี 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพึ่งพระเจ้าในความสุจริตของท่าน
เพลงสดุดีของดาวิด
26:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงตัดสินเข้าข้างข้าพระองค์ เพราะข้าพระองค์ดำเนินอยู่ในความสุจริตของข้าพระองค์ ข้าพระองค์ได้วางใจในพระเยโฮวาห์ ฉะนั้นข้าพระองค์จะไม่พลาด
26:2 โอ ข้าแต่พระเยโฮวาห์ ขอพิสูจน์ข้าพระองค์ และลองข้าพระองค์เถิด ทดสอบใจและจิตของข้าพระองค์เถิด
26:3 เพราะความเมตตาของพระองค์อยู่ต่อตาข้าพระองค์ และข้าพระองค์ดำเนินในความจริงของพระองค์
26:4 ข้าพระองค์มิได้นั่งอยู่กับคนไร้สาระ หรือจะมิได้สมาคมกับคนมารยา
26:5 ข้าพระองค์เกลียดชุมนุมคนที่ทำชั่ว และข้าพระองค์จะไม่นั่งกับคนชั่ว
26:6 โอ ข้าแต่พระเยโฮวาห์ เพื่อความบริสุทธิ์ข้าพระองค์จะชำระมือและจะเดินอยู่รอบแท่นของพระองค์
26:7 พลางประกาศด้วยเสียงแห่งการโมทนาพระคุณและบอกเล่าถึงพระราชกิจมหัศจรรย์ทั้งสิ้นของพระองค์
26:8 ข้าแต่พระเยโฮวาห์ ข้าพระองค์รักพระนิเวศอันเป็นที่ประทับของพระองค์ และสถานที่ประทับแห่งเกียรติยศของพระองค์
26:9 ขออย่าทรงกวาดจิตวิญญาณข้าพระองค์ไปกับคนบาป หรือกวาดชีวิตของข้าพระองค์ไปกับคนกระหายเลือด
26:10 คือคนซึ่งในมือของเขามีแผนการชั่ว และมือขวาของเขาเต็มด้วยสินบน
26:11 แต่สำหรับข้าพระองค์ ข้าพระองค์เดินในความสุจริต ขอทรงไถ่ข้าพระองค์และทรงกรุณาต่อข้าพระองค์
26:12 เท้าของข้าพระองค์เหยียบอยู่บนพื้นราบ ข้าพระองค์จะสรรเสริญพระเยโฮวาห์ในที่ชุมนุมชน


เพลงสดุดี 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดยึดมั่นในความเชื่อโดยฤทธิ์อำนาจของพระเจ้า
เพลงสดุดีของดาวิด
27:1 พระเยโฮวาห์ทรงเป็นความสว่างและความรอดของข้าพเจ้า ข้าพเจ้าจะกลัวผู้ใดเล่า พระเยโฮวาห์ทรงเป็นที่กำบังเข้มแข็งแห่งชีวิตข้าพเจ้า ข้าพเจ้าจะต้องเกรงใคร
27:2 เมื่อคนชั่วได้เข้ามาหาข้าพเจ้าเพื่อจะกินเนื้อข้าพเจ้า คือปฏิปักษ์และคู่อริของข้าพเจ้า เขาได้สะดุดและล้มลง
27:3 แม้กองทัพตั้งค่ายสู้ข้าพเจ้า จิตใจของข้าพเจ้าจะไม่กลัว แม้ข้าพเจ้าจะได้รับภัยสงคราม ข้าพเจ้ายังไว้ใจได้อยู่

ดาวิดปรนนิบัติพระเจ้าด้วยความรัก
27:4 ข้าพเจ้าทูลขอสิ่งหนึ่งจากพระเยโฮวาห์ซึ่งข้าพเจ้าจะเสาะแสวงหาเสมอ คือที่ข้าพเจ้าจะได้อยู่ในพระนิเวศของพระเยโฮวาห์ตลอดวันเวลาชั่วชีวิตของข้าพเจ้า เพื่อจะดูความงามของพระเยโฮวาห์ และเพื่อจะพินิจพิจารณาอยู่ในพระวิหารของพระองค์
27:5 เพราะพระองค์จะทรงซ่อนข้าพเจ้าในที่กำบังของพระองค์ในยามยากลำบาก พระองค์จะปิดข้าพเจ้าไว้ในที่ซ่อนเร้นแห่งพลับพลาของพระองค์ พระองค์จะทรงตั้งข้าพเจ้าไว้สูงบนศิลา
27:6 และบัดนี้ศีรษะของข้าพเจ้าจะเชิดขึ้นเหนือศัตรูของข้าพเจ้าที่อยู่รอบข้าง ฉะนั้นข้าพเจ้าจะถวายเครื่องสัตวบูชาแห่งการโห่ร้องในพลับพลาของพระองค์ ข้าพเจ้าจะร้องเพลงและร้องเพลงสรรเสริญแด่พระเยโฮวาห์
27:7 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับเมื่อข้าพระองค์ร้องทูลด้วยเสียงของข้าพระองค์ ขอทรงกรุณาและตรัสตอบข้าพระองค์
27:8 พระองค์ตรัสแล้วว่า “จงหาหน้าของเรา” จิตใจของข้าพระองค์ทูลพระองค์ว่า “ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะแสวงหาพระพักตร์ของพระองค์”
27:9 ขออย่าทรงซ่อนพระพักตร์ของพระองค์จากข้าพระองค์ อย่าผลักไสผู้รับใช้ของพระองค์ออกไปเสียด้วยความกริ้ว พระองค์ทรงเป็นผู้อุปถัมภ์ของข้าพระองค์ โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ ขออย่าทรงทิ้งข้าพระองค์ หรือสละข้าพระองค์เสีย
27:10 แม้บิดาและมารดาของข้าพระองค์ทอดทิ้งข้าพระองค์ แต่พระเยโฮวาห์จะทรงยกข้าพระองค์ขึ้น
27:11 โอ ข้าแต่พระเยโฮวาห์ ขอสอนมรรคาของพระองค์แก่ข้าพระองค์ และทรงนำข้าพระองค์ไปบนวิถีราบ เหตุด้วยศัตรูของข้าพระองค์
27:12 ขออย่าทรงมอบข้าพระองค์ไว้กับปฏิปักษ์ให้เขาทำตามใจชอบ เพราะพยานเท็จได้ลุกขึ้นสู้ข้าพระองค์ และเขาหายใจออกมาเป็นความทารุณ
27:13 ข้าพเจ้าคงหมดสติไปนอกจากข้าพเจ้าเชื่อว่า ข้าพเจ้าจะเห็นความดีของพระเยโฮวาห์ที่ในแผ่นดินของคนเป็น
27:14 จงรอคอยพระเยโฮวาห์ จงเข้มแข็ง และพระองค์จะทำให้จิตใจของท่านกล้าหาญ เออ จงรอคอยพระเยโฮวาห์เถิด


เพลงสดุดี 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเรื่องศัตรูของท่าน
เพลงสดุดีของดาวิด
28:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ ศิลาของข้าพระองค์ ขออย่าให้พระกรรณหนวกต่อข้าพระองค์ เกรงว่าถ้าพระองค์ทรงเงียบอยู่ต่อข้าพระองค์ ข้าพระองค์จะเป็นเหมือนคนเหล่านั้นที่ลงไปยังปากแดนผู้ตาย
28:2 ขอทรงสดับเสียงวิงวอนของข้าพระองค์ ขณะเมื่อข้าพระองค์ร้องทูลขอความอุปถัมภ์จากพระองค์ ขณะเมื่อข้าพระองค์ยกมือของข้าพระองค์ขึ้นตรงต่อที่บริสุทธิ์ที่สุดของพระองค์
28:3 ขออย่าทรงกวาดข้าพระองค์ไปพร้อมกับคนชั่ว กับบรรดาคนที่กระทำความชั่วช้า ผู้พูดอย่างสันติกับเพื่อนบ้านของตน แต่การปองร้ายอยู่ในใจของเขาทั้งหลาย
28:4 ขอทรงสนองเขาตามการงานของเขา และตามความชั่วแห่งกิจการของเขา ขอทรงสนองเขาตามงานน้ำมือของเขา และทรงตอบแทนเขาตามสมควร
28:5 เพราะเขาไม่นับถือพระราชกิจของพระเยโฮวาห์ หรือพระหัตถกิจของพระองค์ พระองค์จะทรงพังเขาลงและไม่สร้างเขาขึ้นอีก

สาธุการแด่พระเยโฮวาห์
28:6 สาธุการแด่พระเยโฮวาห์ เพราะพระองค์ทรงสดับเสียงวิงวอนของข้าพเจ้า
28:7 พระเยโฮวาห์ทรงเป็นกำลังและเป็นโล่ของข้าพเจ้า จิตใจของข้าพเจ้าวางใจในพระองค์ ข้าพเจ้าจึงได้รับความอุปถัมภ์ ฉะนั้นจิตใจของข้าพเจ้าจึงปีติยินดียิ่ง ข้าพเจ้าจะถวายโมทนาแด่พระองค์ด้วยบทเพลงของข้าพเจ้า
28:8 พระเยโฮวาห์ทรงเป็นกำลังของเขาทั้งหลาย พระองค์ทรงเป็นป้อมแห่งความรอดของผู้รับเจิมของพระองค์

การอธิษฐานเผื่อประชาชน
28:9 ขอทรงช่วยประชาชนของพระองค์ให้รอด และอำนวยพระพรแก่มรดกของพระองค์ ขอทรงเป็นผู้เลี้ยงดูเขา และหอบหิ้วเขาไปเป็นนิตย์


เพลงสดุดี 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้บรรดาเจ้านายถวายสง่าราศีแด่พระเยโฮวาห์
เพลงสดุดีของดาวิด
29:1 โอ ข้าแต่เทวชีพทั้งหลาย จงถวายแด่พระเยโฮวาห์เถิด จงถวายสง่าราศีและพระกำลังแด่พระเยโฮวาห์
29:2 จงถวายสง่าราศีซึ่งควรแก่พระนามของพระองค์แด่พระเยโฮวาห์ จงนมัสการพระเยโฮวาห์ด้วยเครื่องประดับแห่งความบริสุทธิ์
29:3 พระสุรเสียงของพระเยโฮวาห์อยู่เหนือน้ำ พระเจ้าแห่งสง่าราศีทรงคะนองเสียง คือพระเยโฮวาห์ทรงอยู่เหนือน้ำทั้งหลาย
29:4 พระสุรเสียงของพระเยโฮวาห์ทรงฤทธานุภาพ พระสุรเสียงของพระเยโฮวาห์เต็มด้วยความสูงส่ง
29:5 พระสุรเสียงของพระเยโฮวาห์หักต้นสนสีดาร์ พระเยโฮวาห์ทรงหักต้นสนสีดาร์แห่งเลบานอน
29:6 พระองค์ทรงกระทำให้พวกเขากระโดดเหมือนลูกวัว เลบานอนและสีรีออนเหมือนม้ายูนิคอนหนุ่ม
29:7 พระสุรเสียงของพระเยโฮวาห์แยกเปลวเพลิงออกจากกัน
29:8 พระสุรเสียงของพระเยโฮวาห์สั่นถิ่นทุรกันดาร พระเยโฮวาห์ทรงสั่นถิ่นทุรกันดารแห่งเมืองคาเดช
29:9 พระสุรเสียงของพระเยโฮวาห์กระทำให้กวางตัวเมียตกลูก และทำให้ป่าดงโหรงเหรง และในพระวิหารของพระองค์ทุกคนกล่าวถึงสง่าราศีของพระองค์
29:10 พระเยโฮวาห์ประทับเหนือน้ำท่วม พระเยโฮวาห์ประทับเป็นกษัตริย์เป็นนิตย์
29:11 พระเยโฮวาห์จะทรงประทานกำลังแก่ประชาชนของพระองค์ พระเยโฮวาห์จะทรงอำนวยพระพรแก่ประชาชนของพระองค์ให้มีสันติภาพ


เพลงสดุดี 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะพระองค์ทรงช่วยท่านพ้นได้
เพลงสดุดีและบทเพลงของดาวิด ณ พิธีถวายพระราชวังของดาวิด
30:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะยอพระเกียรติพระองค์ เพราะพระองค์ทรงดึงข้าพระองค์ขึ้นมา และมิได้ทรงให้คู่อริของข้าพระองค์เปรมปรีดิ์เพราะข้าพระองค์
30:2 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ร้องทูลขอความอุปถัมภ์จากพระองค์ และพระองค์ได้ทรงรักษาข้าพระองค์ให้หาย
30:3 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงนำจิตวิญญาณของข้าพระองค์ขึ้นมาจากแดนผู้ตาย ทรงให้ข้าพระองค์มีชีวิต เพื่อข้าพระองค์ไม่ต้องลงไปสู่ปากแดนผู้ตาย
30:4 โอ ท่านวิสุทธิชนของพระองค์เอ๋ย จงร้องสรรเสริญพระเยโฮวาห์ และถวายโมทนาเมื่อระลึกถึงความบริสุทธิ์ของพระองค์
30:5 เพราะพระพิโรธของพระองค์นั้นเป็นแต่ชั่วขณะหนึ่ง และความโปรดปรานของพระองค์นั้นตลอดชีวิต การร้องไห้อาจจะอ้อยอิ่งอยู่สักคืนหนึ่ง แต่ความชื่นบานจะมาเวลาเช้า
30:6 ข้าพระองค์พูดในความเจริญรุ่งเรืองของข้าพระองค์ว่า “ข้าพเจ้าจะไม่หวั่นไหวเลย”
30:7 ข้าแต่พระเยโฮวาห์ โดยความโปรดปรานของพระองค์ พระองค์ทรงสถาปนาข้าพระองค์ไว้อย่างภูเขาเข้มแข็ง พอพระองค์ทรงซ่อนพระพักตร์ของพระองค์ ข้าพระองค์ก็ลำบากใจ
30:8 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ และข้าพระองค์ได้วิงวอนพระเยโฮวาห์ว่า
30:9 “จะได้กำไรอะไรจากโลหิตของข้าพระองค์เมื่อข้าพระองค์ลงไปยังปากแดนผู้ตาย ผงคลีจะสรรเสริญพระองค์หรือ มันจะบอกเล่าเรื่องความจริงของพระองค์หรือ
30:10 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับและทรงพระกรุณาต่อข้าพระองค์ ข้าแต่พระเยโฮวาห์ ขอทรงเป็นผู้อุปถัมภ์ของข้าพระองค์”
30:11 สำหรับข้าพระองค์ พระองค์ทรงเปลี่ยนการไว้ทุกข์เป็นการเต้นรำ พระองค์ทรงถอดเสื้อผ้ากระสอบของข้าพระองค์ออก และทรงคาดเอวข้าพระองค์ด้วยความยินดี
30:12 เพื่อจิตวิญญาณของข้าพระองค์จะร้องเพลงสรรเสริญพระองค์และไม่นิ่งเงียบ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์จะถวายโมทนาแด่พระองค์เป็นนิตย์


เพลงสดุดี 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดไว้วางใจในพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
31:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้ข้าพระองค์ได้อายเลย ขอทรงช่วยข้าพระองค์ให้พ้นในความชอบธรรมของพระองค์
31:2 ขอทรงเงี่ยพระกรรณให้แก่ข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้รอดอย่างรวดเร็วเถิด ขอพระองค์ทรงเป็นศิลาเข้มแข็งของข้าพระองค์ เป็นป้อมปราการเข้มแข็งที่จะช่วยข้าพระองค์ให้รอด
31:3 พระเจ้าข้า พระองค์ทรงเป็นศิลาและเป็นป้อมปราการของข้าพระองค์ ขอทรงพาและนำข้าพระองค์ด้วยเห็นแก่พระนามของพระองค์
31:4 ขอทรงปลดข้าพระองค์ออกจากข่ายที่พวกเขาวางอย่างลับๆเพื่อดักข้าพระองค์ เพราะพระองค์ทรงเป็นกำลังของข้าพระองค์
31:5 ข้าพระองค์มอบจิตวิญญาณของข้าพระองค์ไว้ในพระหัตถ์ของพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งความจริง พระองค์ทรงไถ่ข้าพระองค์แล้ว
31:6 ข้าพระองค์เกลียดบรรดาผู้ที่นับถือพระเทียมเท็จ แต่ข้าพระองค์วางใจในพระเยโฮวาห์
31:7 ข้าพระองค์จะเปรมปรีดิ์และยินดีในความเมตตาของพระองค์ เพราะพระองค์ทรงทอดพระเนตรความทุกข์ใจของข้าพระองค์ พระองค์ทรงทราบเรื่องความทุกข์ยากแห่งจิตวิญญาณของข้าพระองค์
31:8 และมิได้ทรงมอบข้าพระองค์ไว้ในมือของศัตรู พระองค์ทรงวางเท้าของข้าพระองค์ไว้ในที่กว้างขวาง
31:9 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ เพราะข้าพระองค์กำลังทุกข์ใจ นัยน์ตาของข้าพระองค์ก็ร่วงโรยไปเพราะความระทม ทั้งจิตวิญญาณและร่างกายของข้าพระองค์ด้วย
31:10 เพราะชีวิตของข้าพระองค์ก็ร่อยหรอไปด้วยความทุกข์โศก และปีเดือนของข้าพระองค์ก็หมดไปด้วยการถอนหายใจ กำลังของข้าพระองค์อ่อนลงเพราะความชั่วช้าของข้าพระองค์ และกระดูกของข้าพระองค์ก็ร่วงโรยไป
31:11 ข้าพระองค์เป็นที่นินทาท่ามกลางบรรดาปฏิปักษ์ของข้าพระองค์ โดยเฉพาะท่ามกลางเพื่อนบ้านของข้าพระองค์ เป็นเรื่องน่าครั่นคร้ามของผู้ที่คุ้นเคย ผู้ที่เห็นข้าพระองค์ในถนนก็หนีข้าพระองค์ไป
31:12 เขาลืมข้าพระองค์เสียประหนึ่งว่าเป็นคนตายแล้ว ข้าพระองค์เหมือนอย่างภาชนะที่แตก
31:13 พระเจ้าข้า ข้าพระองค์ได้ยินเสียงซุบซิบของคนเป็นอันมาก มีความสยดสยองอยู่ทุกด้าน ขณะเมื่อเขาร่วมกันคิดแผนการต่อสู้ข้าพระองค์ ขณะที่เขาปองร้ายชีวิตของข้าพระองค์
31:14 โอ ข้าแต่พระเยโฮวาห์ แต่ข้าพระองค์วางใจในพระองค์ ข้าพระองค์ทูลว่า “พระองค์ทรงเป็นพระเจ้าของข้าพระองค์”
31:15 วันเวลาของข้าพระองค์อยู่ในพระหัตถ์ของพระองค์ ขอพระองค์ทรงช่วยข้าพระองค์ให้พ้นมือศัตรูและผู้ข่มเหงของข้าพระองค์
31:16 ขอพระพักตร์พระองค์ทอแสงบนผู้รับใช้ของพระองค์ ขอทรงช่วยข้าพระองค์ให้รอดด้วยความเมตตาของพระองค์
31:17 โอ ข้าแต่พระเยโฮวาห์ ขออย่าให้ข้าพระองค์ได้อาย เพราะข้าพระองค์ร้องทูลพระองค์ ขอให้คนชั่วได้อาย ขอให้เขาเงียบเสียงไปยังแดนผู้ตาย
31:18 ขอให้ริมฝีปากที่มุสาเป็นใบ้ ซึ่งพูดทะลึ่งอวดดีต่อคนชอบธรรม ด้วยความจองหองและการดูหมิ่น

ดาวิดสรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
31:19 โอ ความดีของพระองค์อุดมสักเท่าใดที่พระองค์ทรงสะสมไว้เพื่อบรรดาผู้ที่เกรงกลัวพระองค์ และทรงกระทำไว้เพื่อผู้ที่วางใจในพระองค์ ต่อหน้าบุตรทั้งหลายของมนุษย์
31:20 พระองค์ทรงซ่อนเขาไว้ในความลึกลับแห่งพระพักตร์พระองค์ให้พ้นจากการปองร้ายของมนุษย์ พระองค์ทรงยึดเขาไว้อย่างลึกลับในที่กำบังของพระองค์ให้พ้นจากลิ้นที่ทะเลาะวิวาท
31:21 สาธุการแด่พระเยโฮวาห์ เพราะพระองค์ทรงสำแดงความเมตตาอย่างมหัศจรรย์ของพระองค์แก่ข้าพระองค์ในเมืองเข้มแข็ง
31:22 ด้วยข้าพระองค์กล่าวอย่างรีบร้อนว่า “ข้าพระองค์ถูกตัดขาดไปพ้นสายพระเนตรของพระองค์แล้ว” แต่พระองค์ยังทรงได้ยินเสียงแห่งคำวิงวอนของข้าพระองค์ เมื่อข้าพระองค์ร้องทูลขอต่อพระองค์
31:23 โอ ท่านบรรดาวิสุทธิชนทั้งสิ้นของพระองค์เอ๋ย จงรักพระเยโฮวาห์ เพราะพระเยโฮวาห์ทรงพิทักษ์รักษาคนสัตย์ซื่อไว้ แต่ทรงสนองผู้กระทำอหังการอย่างเต็มขนาด
31:24 จงเข้มแข็ง และพระองค์จะให้ใจของท่านกล้าหาญ ท่านทั้งปวงผู้หวังใจในพระเยโฮวาห์


เพลงสดุดี 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเชื่อได้ปกปิดบาปของผู้ที่เชื่อ
เพลงสดุดีของดาวิด มัสคิลบทหนึ่ง
32:1 บุคคลผู้ซึ่งได้รับอภัยการละเมิดแล้วก็เป็นสุข คือผู้ทรงกลบเกลื่อนบาปให้นั้น
32:2 บุคคลซึ่งพระเยโฮวาห์มิได้ทรงถือโทษความชั่วช้าก็เป็นสุข คือผู้ที่ไม่มีการหลอกลวงในใจของเขา
32:3 เมื่อข้าพระองค์นิ่งเงียบ ร่างกายของข้าพระองค์ก็ร่วงโรยไปโดยการคร่ำครวญวันยังค่ำของข้าพระองค์
32:4 พระหัตถ์ของพระองค์หนักอยู่บนข้าพระองค์ทั้งวันทั้งคืน กำลังของข้าพระองค์ก็เหี่ยวแห้งไปอย่างความร้อนในหน้าแล้ง เซลาห์
32:5 ข้าพระองค์สารภาพบาปของข้าพระองค์ต่อพระองค์ และข้าพระองค์มิได้ซ่อนความชั่วช้าของข้าพระองค์ไว้ ข้าพระองค์ทูลว่า “ข้าพระองค์จะสารภาพการละเมิดของข้าพระองค์ต่อพระเยโฮวาห์” แล้วพระองค์ทรงยกโทษความชั่วช้าแห่งความบาปของข้าพระองค์ เซลาห์
32:6 เพราะฉะนั้นทุกคนที่ตามทางของพระเจ้าจะอธิษฐานต่อพระองค์ในเวลาที่จะพบพระองค์ได้ ในเวลาน้ำท่วมมาก น้ำจะไม่มาถึงคนนั้น
32:7 พระองค์ทรงเป็นที่ซ่อนของข้าพระองค์ พระองค์ทรงสงวนข้าพระองค์ไว้จากความยากลำบาก พระองค์ทรงล้อมข้าพระองค์ไว้ด้วยเพลงฉลองการช่วยให้พ้น เซลาห์
32:8 เราจะแนะนำและสอนเจ้าถึงทางที่เจ้าควรจะเดินไป เราจะให้คำปรึกษาแก่เจ้าด้วยจับตาเจ้าอยู่
32:9 อย่าเป็นเหมือนม้าหรือล่อที่ปราศจากความเข้าใจ ซึ่งต้องติดเหล็กขวางปากและบังเหียน มิฉะนั้นมันก็จะเข้ามาหาเจ้า
32:10 อันความทุกข์ของคนชั่วนั้นมีมาก แต่ความเมตตาจะล้อมบุคคลที่วางใจในพระเยโฮวาห์
32:11 ข้าแต่คนชอบธรรม จงยินดีในพระเยโฮวาห์ และเปรมปรีดิ์ บรรดาท่านผู้มีใจเที่ยงตรงจงโห่ร้องเถิด


เพลงสดุดี 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
33:1 โอ ข้าแต่ท่านผู้ชอบธรรม จงเปรมปรีดิ์ในพระเยโฮวาห์ การสรรเสริญนั้นควรแก่คนเที่ยงธรรม
33:2 จงสรรเสริญพระเยโฮวาห์ด้วยพิณเขาคู่ จงถวายสดุดีแด่พระองค์ด้วยพิณใหญ่และพิณสิบสาย
33:3 จงร้องเพลงบทใหม่ถวายพระองค์ จงดีดสายอย่างแคล่วคล่องพร้อมกับโห่ร้อง
33:4 เพราะพระวจนะของพระเยโฮวาห์เที่ยงธรรม และบรรดาพระราชกิจของพระองค์ก็สำเร็จด้วยความจริง
33:5 พระองค์ทรงรักความชอบธรรมและความยุติธรรม แผ่นดินโลกเต็มด้วยความดีของพระเยโฮวาห์
33:6 โดยพระวจนะของพระเยโฮวาห์ฟ้าสวรรค์ก็ถูกสร้างขึ้นมา กับบริวารทั้งปวงก็ด้วยลมพระโอษฐ์ของพระองค์
33:7 พระองค์ทรงรวบรวมน้ำทะเลไว้ด้วยกันเป็นกองใหญ่ และทรงเก็บที่ลึกไว้ในคลัง
33:8 ให้แผ่นดินโลกทั้งสิ้นยำเกรงพระเยโฮวาห์ ให้บรรดาชาวพิภพทั้งปวงยืนตะลึงพรึงเพริดต่อพระองค์
33:9 เพราะพระองค์ตรัส มันก็เกิดขึ้นมา พระองค์ทรงบัญชา มันก็ออกมา
33:10 พระเยโฮวาห์ทรงให้การปรึกษาของชาติต่างๆเปล่าประโยชน์ พระองค์ทรงให้แผนงานของชนชาติทั้งหลายไร้ผล
33:11 คำปรึกษาของพระเยโฮวาห์ตั้งมั่นคงเป็นนิตย์ พระดำริในพระทัยของพระองค์อยู่ทุกชั่วอายุ
33:12 ประชาชาติที่พระเจ้าของเขาคือพระเยโฮวาห์ก็เป็นสุข คือชนชาติซึ่งพระองค์ทรงเลือกสรรไว้เป็นมรดกของพระองค์
33:13 พระเยโฮวาห์ทอดพระเนตรจากฟ้าสวรรค์ พระองค์ทอดพระเนตรบุตรทั้งหลายของมนุษย์
33:14 จากที่ซึ่งพระองค์ประทับพระองค์ทอดพระเนตรเหนือชาวแผ่นดินโลกทั้งสิ้น
33:15 คือพระองค์ผู้ทรงประดิษฐ์จิตใจของเขาทั้งหลายทุกคน และทรงพิจารณากิจการของเขาทั้งหลายทั้งสิ้น
33:16 กองทัพใหญ่หาช่วยให้กษัตริย์องค์หนึ่งองค์ใดรอดพ้นไปไม่ กำลังอันมากมายก็ไม่ช่วยนักรบให้พ้นได้
33:17 ม้าศึกจะเป็นที่หวังความปลอดภัยก็หาไม่ กำลังมหาศาลของมันก็ช่วยให้รอดไม่ได้
33:18 ดูเถิด พระเนตรของพระเยโฮวาห์อยู่เหนือผู้ที่ยำเกรงพระองค์ เหนือผู้ที่หวังในความเมตตาของพระองค์
33:19 เพื่อพระองค์จะทรงช่วยจิตวิญญาณของเขาให้พ้นจากมัจจุราช และให้เขาดำรงชีวิตอยู่ได้ในเวลากันดารอาหาร

ความไว้วางใจในพระเจ้า
33:20 จิตวิญญาณของเราทั้งหลายรอคอยพระเยโฮวาห์ พระองค์ทรงเป็นความอุปถัมภ์และเป็นโล่ของเรา
33:21 เออ จิตใจของเราทั้งหลายยินดีในพระองค์ เพราะเราวางใจในพระนามบริสุทธิ์ของพระองค์
33:22 โอ ข้าแต่พระเยโฮวาห์ ขอความเมตตาของพระองค์จงอยู่เหนือข้าพระองค์ทั้งหลายตามที่ข้าพระองค์หวังใจในพระองค์


เพลงสดุดี 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าและแนะนำให้คนอื่นทำเช่นกัน
เพลงสดุดีของดาวิดเมื่อท่านทำเป็นบ้าต่อหน้าอาบีเมเลค พระองค์จึงขับไล่ท่านออกไปเสียและท่านก็ไป
34:1 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ตลอดไป คำสรรเสริญพระองค์อยู่ที่ปากข้าพเจ้าเรื่อยไป
34:2 จิตใจของข้าพเจ้าจะโอ้อวดในพระเยโฮวาห์ คนที่เสงี่ยมเจียมตัวจะฟังและยินดี
34:3 โอ เชิญยอพระเกียรติพระเยโฮวาห์พร้อมกับข้าพเจ้า ให้เราสรรเสริญพระนามของพระองค์ด้วยกัน
34:4 ข้าพเจ้าได้แสวงหาพระเยโฮวาห์ และพระองค์ทรงฟังข้าพเจ้า และทรงช่วยข้าพเจ้าให้พ้นจากความกลัวทั้งสิ้นของข้าพเจ้า
34:5 เขาทั้งหลายเพ่งดูพระองค์ และเบิกบาน หน้าตาของเขาจึงไม่ต้องอาย
34:6 คนจนคนนี้ร้องทูล และพระเยโฮวาห์ทรงสดับ และทรงช่วยเขาให้พ้นจากความยากลำบากทั้งสิ้นของเขา
34:7 ทูตสวรรค์ของพระเยโฮวาห์ได้ตั้งค่ายล้อมบรรดาผู้ที่เกรงกลัวพระองค์ และช่วยเขาทั้งหลายให้รอด
34:8 โอ ขอเชิญชิมดูแล้วจะเห็นว่าพระเยโฮวาห์ประเสริฐ คนที่วางใจในพระองค์ก็เป็นสุข
34:9 โอ ท่านวิสุทธิชนทั้งหลายของพระองค์ จงยำเกรงพระเยโฮวาห์ เพราะผู้ที่ยำเกรงพระองค์ไม่ขาดแคลน
34:10 เหล่าสิงโตหนุ่มยังขาดแคลนและหิวโหย แต่บรรดาผู้ที่แสวงหาพระเยโฮวาห์จะไม่ขาดของดีใดๆ
34:11 บุตรทั้งหลายเอ๋ย มาเถิด มาฟังเรา เราจะสอนเจ้าถึงความเกรงกลัวพระเยโฮวาห์
34:12 มนุษย์คนใดผู้ปรารถนาชีวิตและรักวันคืนทั้งหลาย เพื่อเขาจะได้เห็นของดี
34:13 จงระวังลิ้นของเจ้าจากความชั่ว และอย่าให้ริมฝีปากพูดเป็นอุบายล่อลวง
34:14 จงหนีความชั่ว และกระทำความดี แสวงหาความสงบสุขและดำเนินตามนั้น
34:15 พระเนตรของพระเยโฮวาห์เห็นคนชอบธรรม และพระกรรณของพระองค์สดับคำอ้อนวอนของเขา
34:16 พระพักตร์ของพระเยโฮวาห์ตั้งต่อสู้กับคนทั้งหลายที่ทำความชั่ว เพื่อจะตัดการระลึกถึงเขาเสียจากแผ่นดินโลก
34:17 เมื่อคนชอบธรรมร้องทูลขอ พระเยโฮวาห์ทรงสดับและทรงช่วยเขาให้พ้นจากความยากลำบากทั้งสิ้นของเขา
34:18 พระเยโฮวาห์ทรงอยู่ใกล้ผู้ที่จิตใจฟกช้ำและทรงช่วยผู้ที่จิตใจสำนึกผิดให้รอด
34:19 คนชอบธรรมนั้นถูกข่มใจหลายอย่าง แต่พระเยโฮวาห์ทรงช่วยเขาออกมาให้พ้นหมด
34:20 พระองค์ทรงรักษากระดูกเขาไว้ทั้งหมด ไม่หักสักซี่เดียว
34:21 ความชั่วจะสังหารคนชั่ว และคนทั้งหลายที่เกลียดชังคนชอบธรรมจะสาบสูญไป
34:22 พระเยโฮวาห์ทรงไถ่ชีวิตผู้รับใช้ของพระองค์ และไม่มีผู้ใดที่วางใจในพระองค์แล้วจะต้องสาบสูญไป


เพลงสดุดี 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอความปลอดภัย
เพลงสดุดีของดาวิด
35:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงผจญผู้ที่ผจญข้าพระองค์ ขอทรงสู้รบผู้ที่รบกับข้าพระองค์
35:2 ขอทรงถือโล่และดั้ง และทรงลุกขึ้นช่วยข้าพระองค์
35:3 ขอทรงเตรียมหอกและขวานศึกสู้ผู้ข่มเหงข้าพระองค์ ขอตรัสกับจิตใจของข้าพระองค์ว่า “เราเป็นผู้ช่วยให้รอดของเจ้า”
35:4 ผู้ที่แสวงหาชีวิตของข้าพระองค์นั้น ขอให้เขาได้อายและอัปยศ ผู้ที่ประดิษฐ์ความชั่วต่อสู้ข้าพระองค์นั้น ขอทรงให้เขากลับไปและอดสู
35:5 ขอให้เขาเป็นเหมือนแกลบต่อหน้าลม และขอให้ทูตสวรรค์ของพระเยโฮวาห์ขับไล่ตามเขาไป
35:6 ขอให้ทางของเขามืดและลื่น และขอให้ทูตสวรรค์ของพระเยโฮวาห์ข่มเหงพวกเขา
35:7 เพราะเขาเอาข่ายซ่อนดักข้าพระองค์ไว้อย่างไม่มีเหตุ เขาขุดหลุมพรางเอาชีวิตข้าพระองค์อย่างไม่มีเรื่อง
35:8 ขอให้ความพินาศมาถึงเขาอย่างไม่รู้ตัว และขอให้ข่ายที่เขาซ่อนไว้นั้นติดเขาเองและให้เขาติดข่ายพินาศเอง
35:9 แล้วจิตวิญญาณของข้าพระองค์จะเปรมปรีดิ์ในพระเยโฮวาห์ ลิงโลดอยู่ในการช่วยให้รอดของพระองค์
35:10 กระดูกทั้งสิ้นของข้าพระองค์จะกล่าวว่า “ข้าแต่พระเยโฮวาห์ มีผู้ใดเหมือนพระองค์ พระองค์ผู้ทรงช่วยคนยากจนให้พ้นจากผู้ที่เข้มแข็งเกินกำลังของเขา คนยากจนและคนขัดสนจากผู้ที่ปล้นเขา”
35:11 มีพยานเท็จลุกขึ้น เขาฟ้องสิ่งที่ข้าพระองค์ไม่ทราบ
35:12 เขาสนองข้าพระองค์โดยทำชั่วตอบความดี จิตใจของข้าพระองค์ก็ตรอมตรม
35:13 ส่วนข้าพระองค์ เมื่อเขาป่วยข้าพระองค์สวมผ้ากระสอบ ข้าพระองค์ข่มใจตนเองด้วยการอดอาหาร ข้าพระองค์ซบหน้าลงที่อกอธิษฐาน
35:14 ข้าพระองค์ประพฤติอย่างที่เขาเป็นเพื่อนหรือพี่น้องของข้าพระองค์ ข้าพระองค์คอตกและร้องไห้คร่ำครวญเหมือนคนไว้ทุกข์ให้มารดา
35:15 แต่พอข้าพระองค์สะดุด เขาก็ชุมนุมกันอย่างชอบใจ นักเลงหัวไม้รวบรวมกันมาสู้กับข้าพระองค์ ข้าพระองค์ยังไม่รู้ แต่พวกเขาได้ด่าว่าข้าพระองค์อย่างไม่หยุดยั้ง
35:16 เขาเยาะเย้ยอย่างคนหน้าซื่อใจคดในการเลี้ยงต่างๆ ขบเขี้ยวเคี้ยวฟันใส่ข้าพระองค์
35:17 ข้าแต่องค์พระผู้เป็นเจ้า พระองค์จะนิ่งทอดพระเนตรอีกนานเท่าใด ขอทรงช่วยจิตวิญญาณข้าพระองค์ให้พ้นจากการร้ายกาจของเขา ช่วยชีวิตข้าพระองค์จากหมู่สิงโต
35:18 แล้วข้าพระองค์จะโมทนาพระคุณพระองค์ในที่ชุมนุมใหญ่ ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางคนเป็นอันมาก
35:19 ขออย่าให้คู่อริอย่างไร้เหตุผลนั้นมีความเปรมปรีดิ์เหนือข้าพระองค์ และอย่าให้บรรดาผู้ที่เกลียดชังข้าพระองค์อย่างไม่มีเหตุได้หลิ่วตาให้กัน
35:20 เพราะเขาไม่พูดอย่างสันติ แต่เขาคิดถ้อยคำหลอกลวงต่อบรรดาผู้ที่สงบเงียบในแผ่นดิน
35:21 เขาอ้าปากกว้างใส่ข้าพระองค์ เขากล่าวว่า “อ้าฮา อ้าฮา เราเห็นกับตาแล้ว”

ดาวิดทูลขอให้พระเจ้าต่อสู้กับพวกศัตรูของท่าน
35:22 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทอดพระเนตรแล้ว ขออย่าทรงนิ่งเสีย โอ ข้าแต่องค์พระผู้เป็นเจ้า ขออย่าทรงสถิตไกลจากข้าพระองค์
35:23 ข้าแต่พระเจ้าของข้าพระองค์ องค์พระผู้เป็นเจ้าของข้าพระองค์ ขอทรงร้อนพระทัย ตื่นขึ้นเพื่อเห็นแก่สิทธิของข้าพระองค์ เพื่อเห็นแก่เรื่องของข้าพระองค์เถิด
35:24 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงให้ความยุติธรรมแก่ข้าพระองค์ตามความชอบธรรมของพระองค์ และขออย่าให้เขาเปรมปรีดิ์เหนือข้าพระองค์
35:25 อย่าให้เขาทั้งหลายรำพึงในใจว่า “เอ้อเฮอ เราได้ตามใจปรารถนาของเรา” อย่าให้เขากล่าวได้ว่า “เราได้กลืนเขาเสียแล้ว”
35:26 ขอให้เขาได้อายและได้ความยุ่งยากด้วยกัน คือเขาผู้เปรมปรีดิ์เพราะความลำเค็ญของข้าพระองค์ ให้เขาได้ห่มความอายและความอัปยศ คือผู้ที่เขาอวดตัวสู้ข้าพระองค์
35:27 ขอให้บรรดาผู้ที่เห็นชอบในเหตุอันชอบธรรมของข้าพระองค์โห่ร้องและยินดี และกล่าวอยู่เสมอว่า “ขอให้พระเยโฮวาห์นั้นใหญ่ยิ่ง พระองค์ผู้ทรงปีติยินดีในความเจริญของผู้รับใช้ของพระองค์”
35:28 แล้วลิ้นของข้าพระองค์จะบอกเล่าถึงความชอบธรรมของพระองค์ และจะสรรเสริญพระองค์วันยังค่ำ


เพลงสดุดี 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพของคนอธรรม
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด ผู้รับใช้ของพระเยโฮวาห์
36:1 การละเมิดของคนชั่วล้วงลึกเข้าไปในใจของข้าพเจ้าว่า “ในแววตาของเขาไม่มีความเกรงกลัวพระเจ้า”
36:2 เพราะเขาป้อยอตนเองในสายตาของตนจนได้พบว่าความชั่วช้าของเขาเป็นสิ่งที่น่ารังเกียจ
36:3 ถ้อยคำจากปากของเขาก็ชั่วช้าและหลอกลวง เขาหยุดที่จะประพฤติอย่างฉลาดและกระทำความดี
36:4 เขาปองความชั่วร้ายเมื่อเขาอยู่บนที่นอนของเขา เขาวางตัวในทางที่ไม่ดี เขามิได้เกลียดชังความชั่ว
36:5 โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์อยู่ในฟ้าสวรรค์ ความสัตย์ซื่อของพระองค์ไปถึงเมฆ
36:6 ความชอบธรรมของพระองค์เหมือนภูเขาใหญ่ทั้งหลาย คำตัดสินของพระองค์เหมือนที่ลึกยิ่ง โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงช่วยมนุษย์และสัตว์ให้รอด
36:7 โอ ข้าแต่พระเจ้า ความเมตตาของพระองค์ประเสริฐสักเท่าใด บุตรทั้งหลายของมนุษย์เข้าลี้ภัยอยู่ใต้ร่มปีกของพระองค์
36:8 เขาอิ่มด้วยความอุดมสมบูรณ์แห่งพระนิเวศของพระองค์ และพระองค์จะประทานให้เขาดื่มจากแม่น้ำแห่งความสุขเกษมของพระองค์
36:9 เพราะธารน้ำพุแห่งชีวิตอยู่กับพระองค์ เราจะเห็นความสว่างโดยสว่างของพระองค์

การทูลขอพระพรจากพระเจ้า
36:10 โอ ขอประทานความเมตตาของพระองค์ต่อไปแก่ผู้ที่รู้จักพระองค์ และความชอบธรรมของพระองค์แก่คนใจเที่ยงธรรม
36:11 ขออย่าให้เท้าของคนจองหองมาเหนือข้าพระองค์ หรือให้มือของคนชั่วขับไล่ข้าพระองค์ไปเสีย
36:12 แล้วคนกระทำความชั่วช้าก็ล้มอยู่ที่นั่น เขาถูกผลักลง ลุกขึ้นอีกไม่ได้


เพลงสดุดี 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สันติภาพและความดีในอนาคตสำหรับผู้ที่วางใจในพระเยโฮวาห์
เพลงสดุดีของดาวิด
37:1 อย่าให้เจ้าเดือดร้อนเพราะเหตุคนที่กระทำชั่ว อย่าอิจฉาคนที่กระทำความชั่วช้า
37:2 เพราะไม่ช้าเขาจะเหี่ยวไปเหมือนหญ้า และแห้งไปเหมือนพืชสด
37:3 จงวางใจในพระเยโฮวาห์ และกระทำความดี ท่านจึงจะอาศัยอยู่ในแผ่นดินและจะได้รับการเลี้ยงดูอย่างแท้จริง
37:4 จงปีติยินดีในพระเยโฮวาห์และพระองค์จะประทานตามใจปรารถนาของท่าน
37:5 จงมอบทางของท่านไว้กับพระเยโฮวาห์ วางใจในพระองค์ และพระองค์จะทรงกระทำให้สำเร็จ
37:6 พระองค์จะทรงให้ความชอบธรรมของท่านกระจ่างอย่างความสว่าง และให้ความยุติธรรมของท่านแจ้งอย่างเที่ยงวัน
37:7 จงสงบอยู่ต่อพระเยโฮวาห์ และเพียรรอคอยพระองค์อยู่ อย่าให้ใจของท่านเดือดร้อนเพราะเหตุผู้ที่เจริญตามทางของเขา หรือเพราะเหตุผู้ที่กระทำตามอุบายชั่ว
37:8 จงระงับความโกรธ และทิ้งความพิโรธ อย่าให้ใจเดือดร้อนของท่านนำท่านไปกระทำชั่ว
37:9 เพราะคนที่กระทำชั่วจะถูกตัดออกไป แต่คนเหล่านั้นที่รอคอยพระเยโฮวาห์จะได้แผ่นดินโลกเป็นมรดก
37:10 ยังอีกหน่อยหนึ่งคนชั่วจะไม่มีอีก แม้จะมองดูที่ที่ของเขาให้ดี เขาก็ไม่ได้อยู่ที่นั่น
37:11 แต่คนใจอ่อนสุภาพจะได้แผ่นดินตกไปเป็นมรดก และตัวเขาจะปีติยินดีในสันติภาพอุดมสมบูรณ์
37:12 คนชั่วปองร้ายคนชอบธรรม และขบเขี้ยวเคี้ยวฟันใส่เขา
37:13 แต่องค์พระผู้เป็นเจ้าจะทรงพระสรวลต่อคนชั่ว เพราะพระองค์ทอดพระเนตรเห็นวันเวลาของเขากำลังมา
37:14 คนชั่วชักดาบและโก่งคันธนู เพื่อเอาคนจนและคนขัดสนลง เพื่อสังหารคนที่เดินอย่างเที่ยงธรรม
37:15 ดาบของเขาจะเข้าไปในใจของเขาเอง และคันธนูของเขาจะหัก
37:16 เล็กๆน้อยๆที่คนชอบธรรมมีก็ดีกว่าความอุดมสมบูรณ์ของคนชั่วเป็นอันมาก
37:17 เพราะแขนของคนชั่วจะหัก แต่พระเยโฮวาห์ทรงเชิดชูคนชอบธรรม
37:18 พระเยโฮวาห์ทรงทราบวันเวลาของคนไร้ตำหนิ และมรดกของเขาจะดำรงอยู่เป็นนิตย์
37:19 เขาจะไม่ได้อายในยามชั่วร้าย ในวันกันดารเขาจะอิ่มใจ
37:20 แต่คนชั่วจะพินาศ ศัตรูของพระเยโฮวาห์จะเหมือนสง่าของลูกแกะ เขาจะอันตรธานไป อันตรธานไปเหมือนควัน
37:21 คนชั่วขอยืมและไม่จ่ายคืน แต่คนชอบธรรมนั้นแสดงความเมตตาและแจกจ่าย
37:22 เพราะคนเช่นนั้นที่พระองค์ทรงอำนวยพระพรจะได้แผ่นดินโลกเป็นมรดก แต่คนทั้งหลายที่ถูกพระองค์สาปจะต้องถูกตัดออกไปเสีย
37:23 พระเยโฮวาห์ทรงนำย่างเท้าของคนดี และพระองค์ทรงพอพระทัยในทางของเขา
37:24 แม้เขาล้ม เขาจะไม่ถูกเหวี่ยงลงเหยียดยาว เพราะว่าพระหัตถ์พระเยโฮวาห์พยุงเขาไว้
37:25 ข้าพเจ้าเคยหนุ่ม และเดี๋ยวนี้แก่แล้ว แต่ข้าพเจ้ายังไม่เคยเห็นคนชอบธรรมถูกทอดทิ้ง หรือเชื้อสายของเขาขอทาน
37:26 เขาแสดงความเมตตาและให้ยืมเสมอ และเชื้อสายของเขาก็ได้รับพระพร
37:27 จงพรากเสียจากการชั่ว และกระทำความดี และท่านจะดำรงอยู่เป็นนิตย์
37:28 เพราะพระเยโฮวาห์ทรงรักการพิพากษา พระองค์จะไม่ทอดทิ้งวิสุทธิชนของพระองค์ จะทรงสงวนคนเหล่านั้นไว้เป็นนิตย์ แต่เชื้อสายของคนชั่วจะถูกตัดออกไปเสีย
37:29 คนชอบธรรมจะได้แผ่นดินตกไปเป็นมรดก และอาศัยอยู่บนนั้นเป็นนิตย์
37:30 ปากของคนชอบธรรมเปล่งสติปัญญา และลิ้นของเขาพูดความยุติธรรม
37:31 พระราชบัญญัติของพระเจ้าอยู่ในจิตใจของเขา และย่างเท้าของเขาจะไม่พลาด
37:32 คนชั่วเฝ้าดูคนชอบธรรมและแสวงหาที่จะสังหารเขาเสีย
37:33 พระเยโฮวาห์จะไม่ทรงทิ้งเขาไว้ในมือของเขา หรือให้เขาถูกปรับโทษเมื่อเขาขึ้นศาล
37:34 จงรอคอยพระเยโฮวาห์ และรักษาทางของพระองค์ไว้ และพระองค์จะยกย่องท่านให้ได้แผ่นดินโลกเป็นมรดก ท่านจะได้เห็นเมื่อคนชั่วถูกตัดออกไปเสีย
37:35 ข้าพเจ้าเห็นคนชั่วมีอำนาจมากยิ่ง และสูงเด่นอย่างต้นเขียวสดที่อยู่ในท้องถิ่นของมัน
37:36 เขาได้ผ่านไป และดูเถิด ไม่มีเขาเสียแล้ว ถึงข้าพเจ้าจะแสวงหาเขา ก็ไม่พบเขา
37:37 จงหมายคนไร้ตำหนิไว้ และมองดูคนเที่ยงธรรม เพราะอนาคตของคนนั้นคือสันติภาพ
37:38 แต่ผู้ละเมิดจะถูกทำลายเสียด้วยกัน จุดหมายปลายทางของคนชั่วจะถูกตัดออกไปเสีย
37:39 ความรอดของคนชอบธรรมมาจากพระเยโฮวาห์ พระองค์ทรงเป็นกำลังของเขาในเวลายากลำบาก
37:40 พระเยโฮวาห์จะทรงช่วยเขาและทรงช่วยเขาให้พ้น พระองค์จะทรงช่วยเขาให้พ้นจากคนชั่วและทรงช่วยเขาให้รอด เพราะเขาทั้งหลายวางใจในพระองค์


เพลงสดุดี 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอพระกรุณาจากพระเจ้า
เพลงสดุดีของดาวิด เพื่อการถวายบูชารำลึก
38:1 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงขนาบข้าพระองค์ด้วยความกริ้วของพระองค์ หรือตีสอนข้าพระองค์ด้วยพระพิโรธของพระองค์
38:2 เพราะลูกธนูของพระองค์จมเข้าไปในข้าพระองค์ และพระหัตถ์ของพระองค์ลงมาเหนือข้าพระองค์
38:3 เพราะพระพิโรธของพระองค์จึงไม่มีความปกติในเนื้อหนังของข้าพระองค์ เพราะบาปของข้าพระองค์จึงไม่มีอนามัยในกระดูกของข้าพระองค์
38:4 เพราะความชั่วช้าของข้าพระองค์ท่วมศีรษะ มันหนักเหมือนภาระซึ่งหนักเหลือกำลังข้าพระองค์
38:5 เพราะความโง่เขลาของข้าพระองค์บาดแผลของข้าพระองค์จึงเหม็นและเปื่อยเน่า
38:6 ข้าพระองค์หนักใจ ข้าพระองค์ก็งอลงมาก ข้าพระองค์เดินเป็นทุกข์ไปวันยังค่ำ
38:7 เพราะบั้นเอวของข้าพระองค์เต็มไปด้วยโรคที่น่ารังเกียจ และไม่มีความปกติในเนื้อหนังของข้าพระองค์
38:8 ข้าพระองค์ร่วงโรยและฟกช้ำทีเดียว ข้าพระองค์ครวญครางเพราะใจข้าพระองค์ไม่สงบ
38:9 ข้าแต่องค์พระผู้เป็นเจ้า ความปรารถนาทั้งสิ้นของข้าพระองค์ก็แจ้งอยู่ต่อพระพักตร์พระองค์ การถอนหายใจของข้าพระองค์ก็ไม่พ้นที่พระองค์ทรงทราบ
38:10 หัวใจของข้าพระองค์เต้น และกำลังของข้าพระองค์หมดไป และความสว่างของนัยน์ตาของข้าพระองค์ก็สูญไปจากข้าพระองค์เสียแล้วด้วย
38:11 มิตรและเพื่อนของข้าพระองค์ยืนเด่นอยู่ห่างจากภัยพิบัติของข้าพระองค์ และญาติของข้าพระองค์ยืนห่างออกไปไกลโพ้น
38:12 และบรรดาผู้ที่แสวงหาชีวิตของข้าพระองค์ได้วางบ่วงไว้ บรรดาผู้ที่คิดทำร้ายข้าพระองค์พูดเป็นอุบาย และรำพึงถึงการทรยศอยู่วันยังค่ำ
38:13 แต่ข้าพระองค์เหมือนคนหูหนวก ข้าพระองค์ไม่ได้ยิน ข้าพระองค์เหมือนคนใบ้ผู้ไม่อ้าปากของเขา
38:14 พ่ะย่ะค่ะ ข้าพระองค์เหมือนคนที่ไม่ได้ยิน ซึ่งในปากของเขาไม่มีการตัดพ้อ
38:15 โอ ข้าแต่พระเยโฮวาห์ แต่ข้าพระองค์หวังใจในพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์คือพระองค์ผู้ที่จะทรงฟังข้าพระองค์
38:16 เพราะข้าพระองค์ทูลว่า “โปรดฟังข้าพระองค์เถิด มิฉะนั้นพวกเขาจะเปรมปรีดิ์เพราะข้าพระองค์ คือผู้ที่โอ้อวดต่อข้าพระองค์เมื่อเท้าข้าพระองค์พลาดไป”
38:17 เพราะข้าพระองค์จะล้มแล้ว และความเศร้าโศกอยู่ต่อหน้าข้าพระองค์เสมอ
38:18 ข้าพระองค์จะสารภาพความชั่วช้าของข้าพระองค์ ข้าพระองค์จะเป็นทุกข์เพราะบาปของข้าพระองค์
38:19 บรรดาผู้ที่เป็นคู่อริของข้าพระองค์ก็ว่องไวและแข็งแรง และคนที่เกลียดข้าพระองค์โดยไร้เหตุทวีมากขึ้น
38:20 บรรดาผู้ที่กระทำชั่วแก่ข้าพระองค์ตอบแทนความดี เป็นปฏิปักษ์ของข้าพระองค์ เพราะข้าพระองค์ติดตามความดี
38:21 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงทอดทิ้งข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าสถิตไกลจากข้าพระองค์
38:22 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความรอดของข้าพระองค์ ขอทรงรีบมาช่วยข้าพระองค์เถิด


เพลงสดุดี 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดรักษาความคิดของท่านไว้
ถึงหัวหน้านักร้อง ถึงเยดูธูน เพลงสดุดีของดาวิด
39:1 ข้าพเจ้าว่า “ข้าพเจ้าจะระแวดระวังทางของข้าพเจ้า เพื่อข้าพเจ้าจะไม่ทำบาปด้วยลิ้นของข้าพเจ้า ข้าพเจ้าจะใส่บังเหียนปากของข้าพเจ้า ตราบเท่าที่คนชั่วอยู่ต่อหน้าข้าพเจ้า”
39:2 ข้าพเจ้าก็เป็นใบ้เงียบไป ข้าพเจ้านิ่งเงียบแม้แต่จากสิ่งที่ดี ความทุกข์ใจของข้าพเจ้ารุนแรงขึ้น
39:3 จิตใจข้าพเจ้าร้อนอยู่ภายในข้าพเจ้า ขณะที่ข้าพเจ้ากำลังรำพึงอยู่นั้นไฟก็ลุก ข้าพเจ้าจึงพูดด้วยลิ้นของข้าพเจ้าว่า
39:4 “ข้าแต่พระเยโฮวาห์ ขอให้ข้าพระองค์ทราบถึงบั้นปลายของข้าพระองค์ และวันเวลาของข้าพระองค์จะนานสักเท่าใด เพื่อข้าพระองค์จะทราบว่าข้าพระองค์อ่อนแอแค่ไหน
39:5 ดูเถิด พระองค์ทรงกระทำให้วันเวลาของข้าพระองค์ยาวสองสามฝ่ามือเท่านั้น ชั่วชีวิตของข้าพระองค์ไม่เท่าไรเลยเฉพาะพระพักตร์พระองค์ มนุษย์ทุกคนดำรงอยู่อย่างไร้สาระแน่ทีเดียว เซลาห์
39:6 มนุษย์ทุกคนดำเนินไปอย่างเงาแน่ทีเดียว เขาทั้งหลายยุ่งอยู่เปล่าๆแน่ทีเดียว มนุษย์โกยกองไว้ และไม่ทราบว่าใครจะเก็บไป
39:7 ข้าแต่องค์พระผู้เป็นเจ้า บัดนี้ข้าพระองค์จะรอคอยอะไร ความหวังของข้าพระองค์อยู่ในพระองค์
39:8 ขอทรงช่วยข้าพระองค์ให้พ้นจากการละเมิดทั้งสิ้นของข้าพระองค์ อย่าให้ข้าพระองค์เป็นที่นินทาของคนโง่
39:9 ข้าพระองค์เป็นใบ้ ข้าพระองค์ไม่อ้าปาก เป็นพระองค์เองที่ทรงกระทำเช่นนั้น

คำอธิษฐานของดาวิด
39:10 ขอทรงถอนโทษทัณฑ์จากข้าพระองค์เสียเถิด ข้าพระองค์ร่วงโรยไปด้วยการทุบตีจากพระหัตถ์ของพระองค์
39:11 เมื่อพระองค์ทรงตีสอนมนุษย์ด้วยการขนาบเพราะเรื่องความชั่วช้า พระองค์ทรงเผาผลาญความสวยงามของเขาเสียอย่างตัวมอด มนุษย์ทุกคนก็ไร้สาระแน่ทีเดียว” เซลาห์
39:12 “โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับคำอธิษฐานของข้าพระองค์ ขอทรงเงี่ยพระกรรณแก่การร้องทูลของข้าพระองค์ ขออย่าทรงเฉยเมยต่อน้ำตาของข้าพระองค์ เพราะข้าพระองค์เป็นแต่แขกที่ผ่านไปของพระองค์ เป็นคนที่อาศัยอยู่อย่างบรรพบุรุษทั้งหลายของข้าพระองค์
39:13 โอ ขอทรงเมินพระพักตร์จากข้าพระองค์ เพื่อข้าพระองค์จะเบิกบานขึ้น ก่อนที่ข้าพระองค์จะจากไปและไม่มีอยู่อีก”


เพลงสดุดี 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เรื่องความวางใจในพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
40:1 ข้าพเจ้าได้เพียรรอคอยพระเยโฮวาห์ พระองค์ทรงเอนพระองค์ลงสดับคำร้องทูลของข้าพเจ้า
40:2 พระองค์ทรงฉุดข้าพเจ้าขึ้นมาจากหลุมอันน่าสลด ออกมาจากเลนตม แล้ววางเท้าของข้าพเจ้าลงบนศิลา กระทำให้ย่างเท้าของข้าพเจ้ามั่นคง
40:3 พระองค์ทรงบรรจุเพลงใหม่ในปากข้าพเจ้า เป็นบทเพลงสรรเสริญพระเจ้าของเรา คนเป็นอันมากจะเห็นและเกรงกลัวและวางใจในพระเยโฮวาห์
40:4 คนใดที่วางใจในพระเยโฮวาห์ก็เป็นสุข ผู้มิได้หันไปหาคนจองหองหรือไปหาบรรดาผู้ที่หลงเจิ่นไปตามความเท็จ
40:5 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ได้ทรงทวีพระราชกิจอันมหัศจรรย์ของพระองค์ และพระดำริของพระองค์แก่ข้าพระองค์ ไม่มีผู้ใดรายงานพระราชกิจทั้งสิ้นเหล่านั้นได้ ถ้าข้าพระองค์จะประกาศและบอกกล่าวแล้ว ก็มีมากมายเหลือที่จะนับได้

การเชื่อฟังเป็นเครื่องบูชาที่ดีที่สุด
40:6 เครื่องสัตวบูชาและเครื่องบูชาพระองค์ไม่ทรงประสงค์ พระองค์ทรงเบิกหูของข้าพระองค์ เครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์มิได้ทรงเรียกร้อง
40:7 แล้วข้าพระองค์ทูลว่า “ดูเถิด ข้าพระองค์มาแล้ว พระเจ้าข้า ในหนังสือม้วนก็มีเขียนเรื่องข้าพระองค์
40:8 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ปีติยินดีที่กระทำตามน้ำพระทัยพระองค์ พระราชบัญญัติของพระองค์อยู่ในจิตใจของข้าพระองค์”
40:9 ข้าพระองค์ได้ประกาศเรื่องความชอบธรรมในชุมนุมชนใหญ่ โอ ข้าแต่พระเยโฮวาห์ ดูเถิด ตามที่พระองค์ทรงทราบแล้ว ข้าพระองค์มิได้ยับยั้งริมฝีปากของข้าพระองค์ไว้เลย
40:10 ข้าพระองค์มิได้งำความชอบธรรมของพระองค์ไว้แต่ในจิตใจของข้าพระองค์ ข้าพระองค์ได้พูดถึงความสัตย์ซื่อและความรอดของพระองค์ ข้าพระองค์มิได้ปิดบังความเมตตาและความจริงของพระองค์ไว้จากชุมนุมชนใหญ่โตนั้น
40:11 โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์อย่าทรงยึดเหนี่ยวพระกรุณาคุณของพระองค์จากข้าพระองค์ ขอให้ความเมตตาและความจริงของพระองค์สงวนข้าพระองค์ไว้เป็นนิตย์
40:12 เพราะความชั่วได้ล้อมข้าพระองค์ไว้อย่างนับไม่ถ้วน ความชั่วช้าของข้าพระองค์ตามทันข้าพระองค์ จนข้าพระองค์มองอะไรไม่เห็น มันมากกว่าเส้นผมบนศีรษะข้าพระองค์ จิตใจของข้าพระองค์ก็ฝ่อไป
40:13 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพอพระทัยที่จะช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงเร่งมาสงเคราะห์ข้าพระองค์เถิด
40:14 ขอให้ผู้ที่หาโอกาสทำลายชีวิตของข้าพระองค์ได้อายและเกิดความยุ่งเหยิงด้วยกัน ขอให้ผู้ปรารถนาสิ่งชั่วร้ายต่อข้าพระองค์นั้นต้องหันกลับไปและได้ความอัปยศ
40:15 ขอให้คนเหล่านั้นสาบสูญไปเพื่อเป็นรางวัลสำหรับความน่าละอายที่เขาได้พูดกับข้าพระองค์ว่า “อ้าฮา อ้าฮา” นั้น
40:16 ขอให้บรรดาผู้แสวงหาพระองค์เปรมปรีดิ์และยินดีในพระองค์ ขอให้บรรดาผู้ที่รักความรอดของพระองค์ กล่าวเสมอว่า “พระเยโฮวาห์ใหญ่ยิ่งนัก”
40:17 ฝ่ายข้าพระองค์ยากจนและขัดสน แต่องค์พระผู้เป็นเจ้าทรงเอาพระทัยใส่ข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าทรงรอช้า พระองค์ทรงเป็นผู้อุปถัมภ์และเป็นผู้ช่วยให้พ้นของข้าพระองค์


เพลงสดุดี 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การเอาใจใส่คนจน
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
41:1 ผู้ใดเอาใจใส่คนจนก็เป็นสุข พระเยโฮวาห์จะทรงช่วยเขาให้พ้นในวันยากลำบาก
41:2 พระเยโฮวาห์จะทรงป้องกันเขาและรักษาเขาให้มีชีวิต ในแผ่นดินเขาจะได้รับพระพร พระองค์จะไม่ทรงมอบเขาไว้กับศัตรูของเขาให้ทำตามใจชอบ
41:3 เมื่อเขาอยู่บนที่นอนด้วยความอิดโรยพระเยโฮวาห์จะทรงทำให้เขาแข็งแรงขึ้น เมื่อเขาอยู่บนที่นอนแห่งความเจ็บไข้พระองค์จะทรงรักษาเขาให้หายหมด

การทูลขอของดาวิด
41:4 ข้าพระองค์ทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ ขอทรงรักษาจิตวิญญาณข้าพระองค์ เพราะข้าพระองค์ได้ทำบาปต่อพระองค์”
41:5 ศัตรูของข้าพเจ้ากล่าวใส่ร้ายข้าพเจ้าว่า “เมื่อไรเขาจะตายนะ และชื่อของเขาจะได้พินาศ”
41:6 ถ้าคนหนึ่งคนใดมาเห็นข้าพระองค์ เขาจะพูดเรื่องไร้สาระ ขณะที่ใจของเขาเก็บเรื่องความชั่วช้า เมื่อเขาออกไปเขาก็ป่าวร้องไป
41:7 ทุกคนที่เกลียดข้าพระองค์ เขาซุบซิบกันถึงเรื่องข้าพระองค์ เขาปองร้ายต่อข้าพระองค์
41:8 เขาทั้งหลายกล่าวว่า “โรคร้ายเข้าไปอยู่ในตัวเขาแล้ว เขาจะไม่ลุกไปจากที่ที่เขานอนนั้นอีก”
41:9 แม้ว่าเพื่อนในอกของข้าพระองค์ ผู้ซึ่งข้าพระองค์ไว้วางใจ ผู้ที่รับประทานอาหารของข้าพระองค์ได้ยกส้นเท้าต่อข้าพระองค์

ดาวิดพึ่งพระเจ้าสำหรับความช่วยเหลือ
41:10 โอ ข้าแต่พระเยโฮวาห์ ขอแต่พระองค์ทรงพระกรุณาต่อข้าพระองค์ ขอทรงยกข้าพระองค์ขึ้น เพื่อข้าพระองค์จะสนองเขา
41:11 โดยข้อนี้ ข้าพระองค์ทราบว่า พระองค์ทรงพอพระทัยในข้าพระองค์ คือศัตรูของข้าพระองค์ไม่ได้ชนะข้าพระองค์
41:12 แต่พระองค์ทรงค้ำชูข้าพระองค์ไว้เพราะความสัตย์สุจริตของข้าพระองค์ และทรงตั้งข้าพระองค์ไว้ต่อเบื้องพระพักตร์พระองค์เป็นนิตย์
41:13 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลเป็นนิตย์ในอดีต และสืบไปเป็นนิตย์ เอเมนและเอเมน


เพลงสดุดี 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สองซึ่งเปรียบกับหนังสืออพยพ เกี่ยวกับประเทศอิสราเอล
ดาวิดมีความร้อนรนในการปรนนิบัติพระเจ้า
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่งของคณะโคราห์
42:1 กวางกระเสือกกระสนหาลำธารที่มีน้ำไหลฉันใด โอ ข้าแต่พระเจ้า จิตวิญญาณของข้าพระองค์ก็กระเสือกกระสนหาพระองค์ฉันนั้น
42:2 จิตวิญญาณของข้าพเจ้ากระหายหาพระเจ้า หาพระเจ้าผู้ทรงพระชนม์ เมื่อไรข้าพเจ้าจะได้มาปรากฏต่อพระพักตร์พระเจ้า
42:3 ข้าพเจ้ากินน้ำตาต่างอาหารทั้งวันคืน ขณะที่คนพูดกับข้าพเจ้าวันแล้ววันเล่าว่า “พระเจ้าของเจ้าอยู่ที่ไหน”
42:4 เมื่อข้าพเจ้าระลึกถึงสิ่งเหล่านี้ ข้าพเจ้าก็ระบายความในใจออกมาได้ เพราะข้าพเจ้าไปกับประชาชน คือไปกับพวกเขาถึงพระนิเวศของพระเจ้า ด้วยเสียงโห่ร้องยินดีและเสียงเพลงโมทนา คือมวลชนกำลังมีเทศกาลฉลอง
42:5 โอ จิตใจของข้าพเจ้าเอ๋ย ไฉนเจ้าจึงฝ่ออยู่ ไฉนเจ้าจึงกระสับกระส่ายอยู่ในข้าพเจ้า เจ้าจงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังคงสรรเสริญพระองค์สำหรับความช่วยเหลือที่มาจากพระพักตร์ของพระองค์
42:6 โอ ข้าแต่พระเจ้าของข้าพระองค์ จิตใจของข้าพระองค์ฝ่ออยู่ภายในข้าพระองค์ เพราะฉะนั้นข้าพระองค์จึงจะระลึกถึงพระองค์ ตั้งแต่แผ่นดินแห่งแม่น้ำจอร์แดนและแห่งภูเขาเฮอร์โมนตั้งแต่เนินมิซาร์
42:7 เมื่อเสียงน้ำแก่งตกที่ลึกก็กู่เรียกที่ลึก บรรดาคลื่นและระลอกของพระองค์ท่วมข้าพระองค์แล้ว
42:8 กลางวันพระเยโฮวาห์จะทรงบัญชาความเมตตาของพระองค์ และกลางคืนเพลงของพระองค์จะอยู่กับข้าพเจ้า พร้อมกับคำอธิษฐานต่อพระเจ้าแห่งชีวิตของข้าพเจ้า
42:9 ข้าพเจ้าทูลพระเจ้าศิลาของข้าพเจ้าว่า “ไฉนพระองค์ทรงลืมข้าพระองค์เสีย ไฉนข้าพระองค์จึงต้องไปอย่างเป็นทุกข์ เพราะการบีบบังคับของศัตรู”
42:10 ปรปักษ์ของข้าพเจ้าเยาะเย้ยข้าพเจ้า ประดุจดาบภายในบรรดากระดูกของข้าพเจ้า ในเมื่อเขากล่าวแก่ข้าพเจ้าทุกวันว่า “พระเจ้าของเจ้าอยู่ที่ไหน”
42:11 โอ จิตใจของข้าพเจ้าเอ๋ย ไฉนเจ้าจึงฝ่ออยู่ ไฉนเจ้าจึงกระสับกระส่ายอยู่ในข้าพเจ้า เจ้าจงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังคงสรรเสริญพระองค์ ผู้ทรงเป็นสวัสดิภาพแห่งสีหน้าของข้าพเจ้า และพระเจ้าของข้าพเจ้า


เพลงสดุดี 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสัญญาว่าจะปรนนิบัติพระเจ้าด้วยความปีติยินดี
43:1 โอ ข้าแต่พระเจ้า ขอทรงแก้แทนข้าพระองค์ และต่อสู้คดีของข้าพระองค์ต่อประชาชาติที่ไร้ธรรม โอ ขอทรงช่วยข้าพระองค์ให้พ้นจากคนล่อลวงและคนอธรรม
43:2 เพราะพระองค์ทรงเป็นพระเจ้าแห่งกำลังของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย ไฉนข้าพระองค์จึงต้องไปอย่างเป็นทุกข์เพราะการบีบบังคับของศัตรู
43:3 โอ ขอทรงโปรดใช้ความสว่างและความจริงของพระองค์ออกไปให้นำข้าพระองค์ ให้ทั้งสองนำข้าพระองค์มาถึงภูเขาบริสุทธิ์ของพระองค์ และถึงพลับพลาของพระองค์
43:4 แล้วข้าพระองค์จะไปยังแท่นบูชาของพระเจ้า ถึงพระเจ้าซึ่งเป็นความชื่นบานยอดยิ่งของข้าพระองค์ โอ ข้าแต่พระเจ้า พระเจ้าของข้าพระองค์ ข้าพระองค์จะถวายเพลงสดุดีแด่พระองค์ด้วยพิณเขาคู่

พระเจ้าทรงเป็นผู้หนุนจิตใจของดาวิด
43:5 โอ จิตใจของข้าพเจ้าเอ๋ย ไฉนเจ้าจึงฝ่ออยู่ ไฉนเจ้าจึงกระสับกระส่ายอยู่ในข้าพเจ้า จงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังคงสรรเสริญพระองค์ ผู้ทรงเป็นสวัสดิภาพแห่งสีหน้าของข้าพเจ้า และพระเจ้าของข้าพเจ้า


เพลงสดุดี 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความโปรดปรานในอดีต
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่งของคณะโคราห์
44:1 โอ ข้าแต่พระเจ้า ข้าพระองค์ทั้งหลายได้ยินกับหูของตน บรรพบุรุษของข้าพระองค์ทั้งหลายเล่าให้ฟัง ถึงกิจการซึ่งพระองค์ทรงกระทำในสมัยของเขา ในสมัยโบราณกาลนั้น
44:2 พระองค์ทรงขับไล่บรรดาประชาชาติออกไปด้วยพระหัตถ์ของพระองค์เอง แต่พระองค์ทรงปลูกบรรพบุรุษทั้งหลายไว้ พระองค์ทรงให้ชาติทั้งหลายทุกข์ใจ และได้ทรงขับไล่ชาติทั้งหลายนั้นออกไป
44:3 เพราะเขาทั้งหลายไม่ได้แผ่นดินนั้นมาครอบครองด้วยดาบของเขาเอง มิใช่แขนของเขาที่ช่วยให้เขารอด แต่โดยพระหัตถ์ขวา และพระกรของพระองค์ และโดยความสว่างจากสีพระพักตร์พระองค์ เพราะพระองค์ทรงโปรดปรานเขาทั้งหลาย
44:4 โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นกษัตริย์ของข้าพระองค์ ขอพระองค์ทรงบัญชาการช่วยให้พ้นไว้สำหรับยาโคบ
44:5 ข้าพระองค์ทั้งหลายดันศัตรูออกไปโดยพระองค์ ข้าพระองค์ทั้งหลายเหยียบคนที่ลุกขึ้นต่อสู้ข้าพระองค์ลงด้วยพระนามของพระองค์
44:6 เพราะข้าพระองค์ไม่วางใจในคันธนูของข้าพระองค์ และดาบของข้าพระองค์ช่วยข้าพระองค์ให้รอดไม่ได้

ความชั่วร้ายต่างๆในปัจจุบัน
44:7 แต่พระองค์ได้ทรงช่วยข้าพระองค์ทั้งหลายให้รอดจากศัตรู และทรงให้ผู้เกลียดข้าพระองค์ได้ความอาย
44:8 ข้าพระองค์ทั้งหลายอวดถึงพระเจ้าได้ตลอดทั้งวัน และข้าพระองค์ทั้งหลายสรรเสริญพระนามของพระองค์เป็นนิตย์ เซลาห์
44:9 แต่พระองค์ยังทรงทอดทิ้งข้าพระองค์ทั้งหลายเสีย และให้ข้าพระองค์ได้ความอัปยศ และมิได้เสด็จออกไปกับกองทัพของข้าพระองค์ทั้งหลาย
44:10 พระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายถอยกลับจากคู่อริ และคนที่เกลียดข้าพระองค์ทั้งหลายก็ได้ของริบไป
44:11 พระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายเป็นดังแกะที่จะเอาไปกิน และทรงกระจายข้าพระองค์ทั้งหลายให้ไปอยู่ท่ามกลางบรรดาประชาชาติ
44:12 พระองค์ทรงขายประชาชนของพระองค์อย่างให้เปล่า ตามราคาไม่ทรงได้อะไรเพิ่มเลย
44:13 พระองค์ทรงกระทำให้ข้าพระองค์เป็นที่นินทาของเพื่อนบ้าน เป็นที่เยาะเย้ยและดูหมิ่นแก่ผู้ที่อยู่รอบข้าพระองค์
44:14 พระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายเป็นคำครหาท่ามกลางประชาชาติ เป็นที่สั่นศีรษะท่ามกลางชาติทั้งหลาย
44:15 ความอัปยศอดสูอยู่ตรงหน้าข้าพระองค์วันยังค่ำ และความอับอายคลุมหน้าข้าพระองค์
44:16 เนื่องด้วยเสียงของคนเยาะเย้ย และคนหมิ่นประมาท เนื่องด้วยศัตรูและผู้แก้แค้น
44:17 สิ่งทั้งปวงนี้เกิดแก่ข้าพระองค์ทั้งหลาย แม้ว่าข้าพระองค์ไม่ลืมพระองค์ หรือทุจริตต่อพันธสัญญาของพระองค์
44:18 จิตใจของข้าพระองค์ทั้งหลายก็มิได้หันกลับ ย่างเท้าของข้าพระองค์ทั้งหลายก็มิได้พรากจากพระมรรคาของพระองค์
44:19 ถึงแม้พระองค์ทรงให้ข้าพระองค์ทั้งหลายแหลกลาญในที่ของมังกร และคลุมข้าพระองค์ทั้งหลายไว้ด้วยเงามัจจุราช
44:20 ถ้าเราได้ลืมพระนามพระเจ้าของเรา หรือพนมมือของเราให้แก่พระอื่น
44:21 พระเจ้าจะไม่ทรงค้นหาเรื่องนี้หรือ เพราะพระองค์ทรงทราบความลึกลับของจิตใจ
44:22 เพราะเห็นแก่พระองค์ ข้าพระองค์ทั้งหลายจึงถูกประหารวันยังค่ำ และนับว่าเป็นเหมือนแกะสำหรับจะเอาไปฆ่า

ดาวิดทูลขอความช่วยเหลือ
44:23 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงตื่นเถิด ไฉนพระองค์บรรทมอยู่ ขอทรงตื่นขึ้นเถิด ขออย่าทรงทอดทิ้งข้าพระองค์เสียตลอดกาล
44:24 ไฉนพระองค์ทรงซ่อนพระพักตร์ของพระองค์เสีย ไฉนพระองค์ทรงลืมการที่ข้าพระองค์ทั้งหลายทุกข์ยากและถูกบีบบังคับเสีย
44:25 เพราะจิตวิญญาณข้าพระองค์ทั้งหลายโน้มถึงผงคลี ร่างกายของข้าพระองค์ทั้งหลายเกาะติดดิน
44:26 ลุกขึ้นเถิด พระเจ้าข้า ขอเสด็จมาช่วยข้าพระองค์ทั้งหลาย ขอทรงไถ่ข้าพระองค์ไว้เพื่อเห็นแก่ความเมตตาของพระองค์


เพลงสดุดี 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งอาณาจักรของพระคริสต์
ถึงหัวหน้านักร้อง ตามทำนองโชชานิม มัสคิลบทหนึ่งของคณะโคราห์ เพลงแห่งความรัก
45:1 จิตใจข้าพเจ้าล้นไหลด้วยแนวคิดดี ข้าพเจ้าเล่าบทประพันธ์ของข้าพเจ้าถวายกษัตริย์ ลิ้นของข้าพเจ้าเหมือนปากกาของอาลักษณ์ที่ชำนาญ
45:2 พระองค์ท่านงามเลิศยิ่งกว่าบุตรทั้งหลายของมนุษย์ พระคุณหลั่งลงบนริมฝีปากของพระองค์ท่าน เพราะฉะนั้นพระเจ้าทรงอำนวยพระพรพระองค์ท่านตลอดกาล
45:3 โอ ข้าแต่องค์ผู้ทรงมหิทธิฤทธิ์ ขอทรงขัดดาบไว้ที่เอวของพระองค์ท่าน โดยสง่าราศีและความสูงส่งของพระองค์ท่าน
45:4 ขอทรงม้าอย่างโอ่อ่าตระการเสด็จไปอย่างมีชัย เพื่อเห็นแก่ความจริง ความอ่อนสุภาพและความชอบธรรม ให้พระหัตถ์ขวาของพระองค์ท่านสอนกิจอันน่าครั่นคร้ามแก่พระองค์ท่าน
45:5 ลูกธนูของพระองค์ท่านก็คมอยู่ในจิตใจของศัตรูของกษัตริย์ ชนชาติทั้งหลายจึงล้มอยู่ใต้พระองค์ท่าน
45:6 โอ พระเจ้าข้า พระที่นั่งของพระองค์ดำรงเป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งอาณาจักรของพระองค์ก็เป็นธารพระกรเที่ยงธรรม
45:7 พระองค์ทรงรักความชอบธรรมและทรงเกลียดชังความชั่วช้า ฉะนั้นพระเจ้าคือพระเจ้าของพระองค์ท่านได้ทรงเจิมพระองค์ท่านไว้ ด้วยน้ำมันแห่งความยินดียิ่งกว่าพระสหายทั้งปวงของพระองค์ท่าน
45:8 บรรดาฉลองพระองค์ของพระองค์ท่านก็หอมฟุ้งไปด้วยกลิ่นมดยอบ กฤษณา และการบูรจากพระราชวังงาช้าง ฉลองพระองค์เหล่านี้กระทำให้พระองค์ท่านยินดี
45:9 ในหมู่สตรีผู้มีเกียรติของพระองค์ท่านมีราชธิดาของบรรดากษัตริย์ พระราชินีประดับทองคำเมืองโอฟีร์ประทับอยู่ข้างขวาพระหัตถ์พระองค์ท่าน
45:10 โอ ธิดาเอ๋ย จงพิเคราะห์ ฟังและเอียงหูของเธอลง จงลืมชนชาติของเธอ และลืมบ้านบิดาของเธอเสีย
45:11 และกษัตริย์จะทรงปรารถนาความงามของเธอ เนื่องจากพระองค์ท่านเป็นเจ้านายของเธอ จงโค้งลงให้พระองค์ท่านเถิด
45:12 ธิดาของเมืองไทระจะเอาของกำนัลมากำนัลเธอ คือเศรษฐีมั่งคั่งที่สุดของประชาชนจะขอความกรุณาจากเธอ
45:13 เจ้าหญิงประดับพระกายในห้องของพระนางเธอด้วยเสื้อผ้ายกทองคำ
45:14 เขาจะนำพระนางผู้ทรงเสื้อหลายสีเข้าเฝ้ากษัตริย์ และจะนำหญิงพรหมจารีผู้ติดตามคือเพื่อนเจ้าสาวมาถวายพระองค์
45:15 เขาทั้งหลายจะถูกนำไปด้วยความชื่นบานและยินดี เขาจะเข้าไปในพระราชวัง
45:16 บรรดาโอรสของพระองค์ท่านจะแทนบรรพบุรุษของพระองค์ท่าน พระองค์ท่านจะแต่งตั้งให้เป็นเจ้านายทั่วแผ่นดินโลกทั้งสิ้น
45:17 เราจะกระทำให้พระนามของพระองค์ท่านเป็นที่เชิดชูตลอดบรรดาชั่วอายุ ฉะนั้นชนชาติทั้งหลายจะสดุดีพระองค์ท่านเป็นนิจกาล


เพลงสดุดี 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

“พระเจ้าทรงเป็นที่ลี้ภัยและเป็นกำลังของข้าพระองค์ทั้งหลาย”
ถึงหัวหน้านักร้อง ของคณะโคราห์ บทเพลงตามทำนองอาลาโมท
46:1 พระเจ้าทรงเป็นที่ลี้ภัยและเป็นกำลังของข้าพระองค์ทั้งหลาย เป็นความช่วยเหลือที่พร้อมอยู่ในยามยากลำบาก
46:2 ฉะนั้นเราจะไม่กลัว แม้ว่าแผ่นดินโลกจะถูกยกออกไป แม้ว่าภูเขาทั้งหลายจะโคลงเคลงลงสู่สะดือทะเล
46:3 แม้ว่าน้ำทะเลคึกคะนองและฟองฟู แม้ว่าภูเขาสั่นสะเทือนเพราะทะเลอลวนนั้น เซลาห์
46:4 มีแม่น้ำสายหนึ่ง ที่คลองระบายจะกระทำให้พระมหานครของพระเจ้ายินดี คือพลับพลาบริสุทธิ์ขององค์ผู้สูงสุด
46:5 พระเจ้าทรงสถิตกลางพระมหานคร เธอจะไม่โคลงเคลงย้ายไป พอรุ่งอรุณพระเจ้าก็ทรงช่วยเธอไว้
46:6 บรรดาประชาชาติก็อลหม่าน และราชอาณาจักรทั้งหลายก็คลอนแคลน พระองค์ทรงเปล่งพระสุรเสียง แผ่นดินโลกก็ละลายไป
46:7 พระเยโฮวาห์จอมโยธาทรงสถิตกับเราทั้งหลาย พระเจ้าของยาโคบทรงเป็นที่ลี้ภัยของพวกเรา เซลาห์
46:8 มาเถิด มาดูพระราชกิจของพระเยโฮวาห์ ว่าพระองค์ทรงกระทำให้เกิดการรกร้างอะไรบ้างในแผ่นดินโลก
46:9 พระองค์ทรงให้สงครามสงบถึงที่สุดปลายแผ่นดินโลก พระองค์ทรงหักคันธนูและฟันหอกเสีย พระองค์ทรงเผารถรบเสียด้วยไฟ
46:10 “จงนิ่งเสีย และรู้เถอะว่า เราคือพระเจ้า เราจะเป็นที่ยกย่องท่ามกลางประชาชาติ เราจะเป็นที่ยกย่องในแผ่นดินโลก”
46:11 พระเยโฮวาห์จอมโยธาทรงสถิตกับเราทั้งหลาย พระเจ้าของยาโคบทรงเป็นที่ลี้ภัยของพวกเรา เซลาห์


เพลงสดุดี 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำชักชวนแก่บรรดาประชาชาติ
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
47:1 โอ ดูก่อนชนชาติทั้งหลาย จงตบมือ จงโห่ร้องถวายพระเจ้าด้วยเสียงไชโย
47:2 เพราะพระเยโฮวาห์องค์ผู้สูงสุดเป็นที่น่าคร้ามกลัว ทรงเป็นพระมหากษัตริย์ผู้ยิ่งใหญ่เหนือแผ่นดินโลกทั้งสิ้น
47:3 พระองค์จะทรงปราบปรามชนชาติทั้งหลายให้อยู่ภายใต้เรา และชาวประเทศทั้งหลายให้อยู่ภายใต้เท้าของเรา
47:4 พระองค์จะทรงเลือกมรดกของเราให้เรา เป็นสิ่งภูมิใจของยาโคบที่พระองค์ทรงรัก เซลาห์
47:5 พระเยโฮวาห์เสด็จขึ้นด้วยเสียงโห่ร้อง พระเยโฮวาห์เสด็จขึ้นด้วยเสียงแตร
47:6 จงร้องเพลงสรรเสริญถวายพระเจ้า จงร้องเพลงสรรเสริญเถิด จงร้องเพลงสรรเสริญถวายพระมหากษัตริย์ของเรา จงร้องเพลงสรรเสริญเถิด
47:7 เพราะพระเจ้าทรงเป็นกษัตริย์เหนือแผ่นดินโลกทั้งสิ้น จงร้องเพลงสรรเสริญด้วยความเข้าใจ
47:8 พระเจ้าทรงครอบครองเหนือนานาประชาชาติ พระเจ้าทรงประทับบนพระที่นั่งแห่งความบริสุทธิ์ของพระองค์
47:9 บรรดาเจ้านายของชนชาติทั้งหลายประชุมกัน เป็นประชาชนของพระเจ้าแห่งอับราฮัม เพราะบรรดาโล่ของแผ่นดินโลกเป็นของพระเจ้า พระองค์ทรงเป็นที่ยกย่องอย่างสูง


เพลงสดุดี 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ภูเขาศิโยนจะเป็นนครขององค์พระผู้เป็นเจ้า
บทเพลงและเพลงสดุดีของคณะโคราห์
48:1 พระเยโฮวาห์นั้นยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง ในนครแห่งพระเจ้าของเรา บนภูเขาแห่งความบริสุทธิ์ของพระองค์
48:2 มองขึ้นไปก็ดูงาม เป็นความชื่นบานของแผ่นดินโลกทั้งสิ้น คือภูเขาศิโยน ด้านทิศเหนือ ซึ่งเป็นนครของพระมหากษัตริย์
48:3 ภายในปราสาททั้งหลายของนครนั้นก็เป็นที่ทราบกันแล้วว่า พระเจ้าทรงเป็นที่ลี้ภัยอันมั่นคง
48:4 เพราะดูเถิด กษัตริย์ชุมนุมกันแล้วเสด็จไปด้วยกัน
48:5 พอท่านทั้งหลายเห็นนครนั้นท่านก็พากันประหลาดใจ ท่านเป็นทุกข์ แล้วก็ตื่นหนีไป
48:6 ความตระหนกตกประหม่าจับใจท่านที่นั่น มีความทุกข์ระทมอย่างหญิงกำลังคลอดบุตร
48:7 พระองค์ทรงฟาดทำลายกำปั่นแห่งทารชิชด้วยลมตะวันออก
48:8 เราได้ยินอย่างไร เราก็ได้เห็นอย่างนั้น ในนครแห่งพระเยโฮวาห์จอมโยธา ในนครแห่งพระเจ้าของเรา ซึ่งพระเจ้าจะทรงสถาปนาไว้เป็นนิตย์ เซลาห์
48:9 โอ ข้าแต่พระเจ้า ข้าพระองค์ทั้งหลายคำนึงถึงความเมตตาของพระองค์ ในท่ามกลางพระวิหารของพระองค์
48:10 โอ ข้าแต่พระเจ้า พระนามของพระองค์ไปถึงที่สุดปลายแผ่นดินโลกอย่างไร คำสรรเสริญพระองค์ก็ไปถึงอย่างนั้น พระหัตถ์ขวาของพระองค์เต็มไปด้วยความชอบธรรม
48:11 ขอภูเขาศิโยนจงเปรมปรีดิ์ ขอธิดาแห่งยูดาห์จงยินดี เพราะเหตุคำตัดสินของพระองค์
48:12 จงเดินรอบศิโยน ไปให้รอบเถิด จงนับหอคอยของศิโยน
48:13 จงสังเกตเชิงเทินของเธอให้ดี จงพิจารณาปราสาททั้งหลายของเธอ เพื่อท่านจะได้บอกคนชั่วอายุต่อไป
48:14 ว่านี่คือพระเจ้า ทรงเป็นพระเจ้าของเราเป็นนิจกาล พระองค์จะทรงเป็นผู้นำของเราจนถึงเวลาสิ้นชีวิต


เพลงสดุดี 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การวางใจในพระเจ้าสำหรับการเป็นขึ้นมาใหม่
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
49:1 ดูก่อนชาติทั้งหลาย จงฟังข้อความนี้ ชาวพิภพทั้งปวงเอ๋ย จงเงี่ยหูฟัง
49:2 ทั้งผู้ใหญ่ผู้น้อย ทั้งเศรษฐีและคนจนด้วยกัน
49:3 ปากของข้าพเจ้าจะเผยปัญญา การรำพึงของจิตใจข้าพเจ้าคือความเข้าใจ
49:4 ข้าพเจ้าจะเอียงหูฟังคำอุปมา ข้าพเจ้าจะแก้ปริศนาของข้าพเจ้าให้เข้ากับเสียงพิณเขาคู่
49:5 ทำไมข้าพเจ้าจึงกลัวในคราวทุกข์ยากลำบาก เมื่อความชั่วช้าแห่งผู้ข่มเหงล้อมตัวข้าพเจ้า
49:6 คนผู้วางใจในทรัพย์สมบัติของตัว และอวดอ้างความมั่งคั่งอันอุดมของตน
49:7 แน่ทีเดียวไม่มีคนใดไถ่พี่น้องของตนได้ หรือถวายค่าชีวิตของเขาแด่พระเจ้า
49:8 (เพราะค่าไถ่ชีวิตของเขานั้นแพงและไม่เคยพอเลย)
49:9 ที่เขาจะมีชีวิตเรื่อยไปเป็นนิตย์และไม่ต้องเห็นความเปื่อยเน่า
49:10 เออ เขาเห็นว่า ถึงปราชญ์ก็ยังตาย คนโง่และคนโฉดก็ต้องพินาศเหมือนกัน และละทรัพย์สมบัติของตนไว้ให้คนอื่น
49:11 จิตใจเขาคิดว่าวงศ์วานของเขาจะดำรงอยู่เป็นนิตย์ และที่อยู่ของเขาถึงทุกชั่วอายุ ถึงเขาเคยเรียกที่ดินของตัวตามชื่อของตน
49:12 มนุษย์จะคงชีพในยศศักดิ์ของตนไม่ได้ เขาก็เหมือนสัตว์เดียรัจฉานที่พินาศ
49:13 วิถีทางของพวกเขาคือความโง่เขลา ถึงกระนั้นคนชั่วอายุต่อไปก็พอใจกับคำกล่าวของเขา เซลาห์
49:14 ดังแกะ เขาถูกกำหนดไว้ให้แก่แดนผู้ตาย มัจจุราชจะเป็นเมษบาลของเขา คนเที่ยงธรรมจะมีอำนาจเหนือเขาทั้งหลายในเวลาเช้า และความงามของเขาจะเปื่อยสิ้นไปในแดนผู้ตายซึ่งคือที่อาศัยของเขา
49:15 แต่พระเจ้าจะทรงไถ่จิตวิญญาณของข้าพเจ้าจากฤทธานุภาพของแดนผู้ตาย เพราะพระองค์จะทรงรับข้าพเจ้าไว้ เซลาห์
49:16 ท่านอย่ากลัวเมื่อผู้หนึ่งมั่งมีขึ้น เมื่อสง่าราศีของบ้านของเขาเพิ่มขึ้น
49:17 เพราะเมื่อเขาตาย เขาจะไม่เอาอะไรไปเลย สง่าราศีของเขาจะไม่ลงไปตามเขา
49:18 แม้ว่าเมื่อเขาเป็นอยู่ เขานับว่าตัวเขาสุขสบาย และคนอื่นจะยกย่องท่านเมื่อท่านเจริญ
49:19 เขาจะไปอยู่กับพวกบรรพบุรุษของเขา ผู้ซึ่งจะไม่เห็นความสว่างอีก
49:20 มนุษย์ซึ่งมียศศักดิ์ แต่ขาดความเข้าใจ เขาก็เหมือนสัตว์เดียรัจฉานที่พินาศ


เพลงสดุดี 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระเจ้าผู้ทรงมหิทธิฤทธิ์จะทรงครอบครองบนแผ่นดินโลก
เพลงสดุดีของอาสาฟ
50:1 พระเจ้าผู้ทรงมหิทธิฤทธิ์คือพระเยโฮวาห์ตรัสและทรงเรียกแผ่นดินโลก ตั้งแต่ที่ดวงอาทิตย์ขึ้นจนถึงที่ดวงอาทิตย์ตก
50:2 พระเจ้าทรงทอแสงออกมาจากศิโยนนครแห่งความงามหมดจด
50:3 พระเจ้าของเราจะเสด็จมา พระองค์จะมิได้ทรงเงียบอยู่ เพลิงจะเผาผลาญมาข้างหน้าพระองค์ รอบพระองค์คือวาตะอันทรงมหิทธิฤทธิ์
50:4 พระองค์จะทรงเรียกถึงฟ้าสวรรค์เบื้องบน และถึงแผ่นดินโลก เพื่อพระองค์จะทรงพิพากษาประชาชนของพระองค์ว่า
50:5 “จงรวบรวมบรรดาวิสุทธิชนของเรามาให้เรา ผู้กระทำพันธสัญญากับเราด้วยเครื่องสัตวบูชา”
50:6 ฟ้าสวรรค์จะประกาศความชอบธรรมของพระองค์ เพราะพระเจ้านั่นแหละทรงเป็นผู้พิพากษา เซลาห์

พระเจ้าทรงชอบพระทัยในการเชื่อฟังพระองค์
50:7 “โอ ประชาชนของเราเอ๋ย จงฟัง และเราจะพูด โอ อิสราเอลเอ๋ย เราจะเป็นพยานปรักปรำเจ้า เราเป็นพระเจ้า พระเจ้าของเจ้า
50:8 เราจะมิได้ตักเตือนเจ้าเรื่องเครื่องสัตวบูชาของเจ้า เครื่องเผาบูชาของเจ้ามีอยู่ต่อหน้าเราเสมอ
50:9 เราจะไม่รับวัวผู้จากเรือนของเจ้า หรือแพะผู้จากคอกของเจ้า
50:10 เพราะสัตว์ทุกตัวในป่าเป็นของเรา ทั้งสัตว์เลี้ยงบนภูเขาตั้งพันยอด
50:11 เรารู้จักบรรดานกแห่งภูเขาทั้งหลาย และบรรดาสัตว์ในนาเป็นของเรา
50:12 ถ้าเราหิว เราจะไม่บอกเจ้า เพราะพิภพและสารพัดที่อยู่ในนั้นเป็นของเรา
50:13 เราจะกินเนื้อวัวผู้หรือ หรือดื่มเลือดแพะหรือ
50:14 จงนำเครื่องการโมทนาพระคุณมาเป็นเครื่องสักการบูชาแด่พระเจ้า และทำตามคำปฏิญาณของเจ้าต่อองค์ผู้สูงสุด
50:15 และจงร้องทูลเราในวันทุกข์ยากลำบาก เราจะช่วยเจ้าให้พ้น และเจ้าจะถวายสง่าราศีแก่เรา”
50:16 แต่พระเจ้าตรัสกับคนชั่วว่า “เจ้ามีสิทธิ์อะไรที่จะท่องกฎเกณฑ์ของเรา หรือรับปากตามพันธสัญญาของเรา
50:17 เพราะเจ้าเกลียดคำสั่งสอน และเจ้าเหวี่ยงคำของเราไว้ข้างหลังเจ้า
50:18 เมื่อเจ้าเห็นโจร เจ้าก็คบเขา และเจ้าเข้าสังคมกับคนล่วงประเวณี
50:19 เจ้าปล่อยปากของเจ้าให้พูดชั่ว และลิ้นของเจ้าประกอบการหลอกลวง
50:20 เจ้านั่งพูดใส่ร้ายพี่น้องของเจ้า เจ้านินทาลูกชายมารดาของเจ้าเอง
50:21 เจ้าได้กระทำสิ่งเหล่านี้แล้ว เราก็นิ่งเงียบ เจ้าคิดว่าเราเป็นเหมือนเจ้า แต่เราจะขนาบเจ้า และเราจะรายงานสิ่งเหล่านั้นต่อหน้าต่อตาเจ้า
50:22 เจ้าทั้งหลายผู้ลืมพระเจ้า จงพิจารณาเรื่องนี้ หาไม่เราจะฉีกเจ้าเป็นชิ้นๆ และจะไม่มีสักคนที่ช่วยเจ้าให้พ้นได้
50:23 บุคคลที่นำการสรรเสริญมาเป็นเครื่องสักการบูชาก็ให้เกียรติแก่เรา เราจะสำแดงความรอดของพระเจ้าแก่ผู้จัดทางของเขาอย่างถูกต้อง”


เพลงสดุดี 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขออภัยและขอคืนดีกันกับพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด เมื่อนาธันผู้พยากรณ์มาเฝ้าท่าน หลังจากที่ท่านเข้าหานางบัทเชบาแล้ว
51:1 โอ ข้าแต่พระเจ้า ขอทรงแสดงพระกรุณาต่อข้าพระองค์ตามความเมตตาของพระองค์ ขอทรงลบการละเมิดของข้าพระองค์ออกไปตามแต่พระกรุณาอันอุดมของพระองค์
51:2 ขอทรงล้างข้าพระองค์จากความชั่วช้าให้หมดสิ้น และทรงชำระข้าพระองค์จากบาปของข้าพระองค์
51:3 เพราะข้าพระองค์ทราบถึงการละเมิดของข้าพระองค์แล้ว และบาปของข้าพระองค์อยู่ต่อหน้าข้าพระองค์เสมอ
51:4 ข้าพระองค์ได้ทำบาปต่อพระองค์ ต่อพระองค์เท่านั้น และได้กระทำสิ่งที่ชั่วร้ายในสายพระเนตรพระองค์ ทั้งนี้เพื่อพระองค์จะทรงชอบธรรมในคำตรัสของพระองค์ และกระจ่างแจ้งในการพิพากษาของพระองค์
51:5 ดูเถิด ข้าพระองค์ถือกำเนิดมาในความชั่วช้า และมารดาตั้งครรภ์ข้าพระองค์ในบาป
51:6 ดูเถิด พระองค์มีพระประสงค์ความจริงภายใน และจะทรงสอนสติปัญญาแก่ข้าพระองค์ภายในจิตใจลึกลับของข้าพระองค์
51:7 ขอทรงชำระข้าพระองค์ด้วยต้นหุสบ ข้าพระองค์จึงจะสะอาด ขอทรงล้างข้าพระองค์และข้าพระองค์จะขาวกว่าหิมะ
51:8 ขอทรงโปรดให้ข้าพระองค์ได้ยินความชื่นบานและความยินดี เพื่อกระดูกซึ่งพระองค์ทรงหักนั้นจะเปรมปรีดิ์
51:9 ขอทรงเบือนพระพักตร์พระองค์จากบาปทั้งหลายของข้าพระองค์เสีย และทรงลบบรรดาความชั่วช้าของข้าพระองค์ให้สิ้น
51:10 โอ ข้าแต่พระเจ้า ขอทรงสร้างใจสะอาดภายในข้าพระองค์ และฟื้นน้ำใจที่หนักแน่นขึ้นใหม่ภายในข้าพระองค์
51:11 ขออย่าทรงเหวี่ยงข้าพระองค์ไปเสียจากเบื้องพระพักตร์พระองค์ และขออย่าทรงนำพระวิญญาณบริสุทธิ์ของพระองค์ไปจากข้าพระองค์
51:12 ขอทรงคืนความชื่นบานในความรอดแก่ข้าพระองค์ และชูข้าพระองค์ไว้ด้วยเต็มพระทัย
51:13 แล้วข้าพระองค์จะสอนผู้ละเมิดทั้งหลายถึงบรรดาพระมรรคาของพระองค์ และคนบาปทั้งหลายจะกลับสู่พระองค์
51:14 โอ ข้าแต่พระเจ้า คือพระเจ้าแห่งความรอดของข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากความผิดเพราะทำโลหิตเขาตก และลิ้นของข้าพระองค์จะร้องเพลงเรื่องความชอบธรรมของพระองค์
51:15 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงเบิกริมฝีปากของข้าพระองค์ และปากของข้าพระองค์จะสำแดงการสรรเสริญพระองค์
51:16 เพราะพระองค์มิได้ทรงประสงค์เครื่องสัตวบูชา มิฉะนั้นข้าพระองค์จะถวายให้ พระองค์มิได้พอพระทัยเครื่องเผาบูชา
51:17 เครื่องบูชาที่พระเจ้าทรงรับได้คือจิตใจที่ชอกช้ำ จิตใจที่สำนึกผิดและชอกช้ำนั้น โอ ข้าแต่พระเจ้า พระองค์จะมิได้ทรงดูถูก
51:18 ขอทรงกระทำดีแก่ศิโยนตามพระกรุณาของพระองค์ ขอทรงสร้างกำแพงเยรูซาเล็ม
51:19 แล้วพระองค์จะทรงปีติยินดีในเครื่องสัตวบูชาแห่งความชอบธรรม ในเครื่องเผาบูชาและในเครื่องเผาบูชาทั้งตัว แล้วเขาจะถวายวัวผู้บนแท่นบูชาของพระองค์


เพลงสดุดี 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอบพระคุณ
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด เมื่อโดเอกคนเอโดมมาทูลซาอูลว่า “ดาวิดได้มาที่เรือนอาหิเมเลค”
52:1 โอ เจ้าผู้มีอิทธิ ไฉนเจ้าจึงโอ้อวดในการชั่ว ความเมตตาของพระเจ้าดำรงอยู่วันยังค่ำ
52:2 ลิ้นของเจ้าออกอุบายประสงค์ร้าย และหลอกลวงอย่างมีดโกนคม
52:3 เจ้ารักชั่วมากกว่าดี และการมุสามากกว่าพูดความชอบธรรม เซลาห์
52:4 เจ้ารักทุกคำที่ทำลาย โอ ลิ้นแห่งการหลอกลวง
52:5 แต่พระเจ้าจะทรงทำลายเจ้าลงเสียเป็นนิตย์ พระองค์จะทรงฉวยและดึงเจ้าจากที่อยู่อาศัยของเจ้า พระองค์จะทรงถอนรากเจ้าเสียจากแผ่นดินของคนเป็น เซลาห์
52:6 คนชอบธรรมจะเห็นและเกรงกลัว และจะหัวเราะเยาะเขา กล่าวว่า
52:7 “จงดูบุรุษผู้ไม่ให้พระเจ้าเป็นกำลังของตน แต่ไว้ใจในความมั่งคั่งอันอุดมของเขา เขาเสริมกำลังตัวเขาในความชั่วร้ายของเขา”
52:8 ฝ่ายข้าพเจ้าเป็นเหมือนต้นมะกอกเทศเขียวสดในพระนิเวศของพระเจ้า ข้าพเจ้าวางใจในความเมตตาของพระเจ้าเป็นนิจกาล
52:9 ข้าพระองค์จะสรรเสริญพระองค์เป็นนิตย์ เพราะพระองค์ได้ทรงกระทำเช่นนั้น ข้าพระองค์จะรอคอยพระนามของพระองค์ เพราะเป็นพระนามประเสริฐต่อหน้าวิสุทธิชนของพระองค์


เพลงสดุดี 53

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเลวทรามของมนุษย์
ถึงหัวหน้านักร้อง ตามทำนองมาหะลัท มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด
53:1 คนโง่รำพึงในใจของตนว่า “ไม่มีพระเจ้า” เขาทั้งหลายก็เลวทรามลง และกระทำความชั่วช้าที่น่าสะอิดสะเอียน ไม่มีสักคนเดียวที่ทำดี
53:2 พระเจ้าทรงมองลงมาจากฟ้าสวรรค์ ดูบุตรทั้งหลายของมนุษย์ว่าจะมีคนใดบ้างที่เข้าใจที่เสาะแสวงหาพระเจ้า
53:3 เขาทั้งหลายก็ถดถอยไปหมด เขาทั้งหลายก็เลวทรามลงเหมือนกันสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่มีเลย
53:4 บรรดาผู้ที่กระทำความชั่วช้าไม่มีความรู้หรือ คือผู้ที่กินประชาชนของเราอย่างกินขนมปัง และไม่ร้องทูลพระเจ้า
53:5 เขาทั้งหลายอยู่ที่นั่นอย่างน่าสยดสยองยิ่งนัก ในที่ซึ่งไม่น่ามีความสยดสยอง เพราะพระเจ้าทรงกระจายกระดูกของคนที่ตั้งค่ายสู้เจ้า พระองค์ทรงให้เขาทั้งหลายได้อาย เพราะพระเจ้าทรงชังเขา
53:6 โอ ขอการช่วยให้รอดเพื่ออิสราเอลมาจากศิโยนเสียทีเถิด เมื่อพระเจ้าทรงให้พวกเชลยแห่งประชาชนของพระองค์กลับสู่สภาพเดิม ยาโคบจะปลาบปลื้ม อิสราเอลจะยินดี


เพลงสดุดี 54

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้นไป
ถึงหัวหน้านักร้องใช้เครื่องสาย มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด เมื่อพวกชาวศิฟไปทูลซาอูลว่า “ดาวิดซ่อนตัวอยู่ท่ามกลางเราไม่ใช่หรือ”
54:1 โอ ข้าแต่พระเจ้า ขอทรงช่วยข้าพระองค์ให้รอดด้วยพระนามของพระองค์ และแก้แทนข้าพระองค์ด้วยอานุภาพของพระองค์
54:2 โอ ข้าแต่พระเจ้า ขอทรงสดับคำอธิษฐานของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับถ้อยคำจากปากของข้าพระองค์
54:3 เพราะคนแปลกหน้าได้ลุกขึ้นสู้ข้าพระองค์ ผู้บีบบังคับเสาะหาชีวิตของข้าพระองค์ เขามิได้ตั้งพระเจ้าไว้ตรงหน้าเขา เซลาห์

ดาวิดวางใจในพระเจ้า
54:4 ดูเถิด พระเจ้าทรงเป็นผู้ช่วยของข้าพเจ้า องค์พระผู้เป็นเจ้าทรงเป็นผู้ผดุงชีวิตของข้าพเจ้าไว้
54:5 พระองค์จะทรงตอบสนองการร้ายต่อพวกศัตรูของข้าพเจ้าและทรงขจัดเขาเสียด้วยความจริงของพระองค์
54:6 ข้าพระองค์จะถวายสัตวบูชาตามใจสมัครแด่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระนามของพระองค์ เพราะพระนามนั้นประเสริฐ
54:7 เพราะพระองค์ทรงช่วยข้าพเจ้าให้พ้นจากความทุกข์ยากลำบากทุกอย่าง และนัยน์ตาของข้าพเจ้ามองเห็นพระประสงค์ของพระองค์ต่อพวกศัตรูของข้าพเจ้านั้นสำเร็จ


เพลงสดุดี 55

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความกลัวและความสะทกสะท้านมาเหนือดาวิด
ถึงหัวหน้านักร้องใช้เครื่องสาย มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด
55:1 โอ ข้าแต่พระเจ้า ขอทรงเงี่ยพระกรรณสดับคำอธิษฐานของข้าพระองค์ ขออย่าซ่อนพระองค์เสียจากคำวิงวอนของข้าพระองค์
55:2 ขอทรงสดับ และขอทรงฟังข้าพระองค์ ข้าพระองค์เศร้าสลดในเรื่องร้องทุกข์ของข้าพระองค์ ข้าพระองค์จึงส่งเสียงครวญคราง
55:3 เพราะเสียงของศัตรู เพราะการบีบบังคับของคนชั่ว เหตุว่าเขาฟ้องว่าข้าพระองค์ได้ทำความชั่วช้า และเขาบ่มความเกลียดชังข้าพระองค์โดยความโกรธ
55:4 จิตใจของข้าพระองค์ระทมอยู่ในข้าพระองค์ ความสยดสยองของมัจจุราชตกเหนือข้าพระองค์
55:5 ความกลัวและความสะทกสะท้านมาเหนือข้าพระองค์ ความหวาดเสียวท่วมข้าพระองค์
55:6 และข้าพระองค์ว่า “โอ ข้าอยากมีปีกอย่างนกเขา จะได้บินหนีไปและอยู่สงบ
55:7 ดูเถิด ข้าจะได้พเนจรไปไกล ข้าจะได้พักอยู่ในถิ่นทุรกันดาร เซลาห์

ดาวิดขอพระเจ้าทรงทำลายพวกศัตรูของท่าน
55:8 ข้าจะได้รีบหนีไปจากลมดุเดือดและพายุ”
55:9 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงทำลายเสีย และให้ภาษาของเขายุ่งเหยิงไป เพราะข้าพระองค์เห็นความทารุณและการโกลาหลที่ในนคร
55:10 เขาเดินบนกำแพงรอบนครอยู่ทั้งกลางวันและกลางคืน และความบาปผิดกับความเศร้าโศกอยู่ภายในนคร
55:11 ความเลวทรามมีอยู่ท่ามกลางเธอ การหลอกลวงและการฉ้อโกงไม่พรากไปจากถนนทั้งปวงของเธอ
55:12 มิใช่ศัตรูผู้เยาะเย้ยข้าพเจ้า ข้าพเจ้าจะได้ทนได้ มิใช่ผู้ที่เกลียดชังข้าพเจ้าผู้พองตัวใส่ข้าพเจ้า ข้าพเจ้าจะได้หลบเขาได้
55:13 แต่เป็นท่าน เสมอบ่าเสมอไหล่กับข้าพเจ้า เป็นเกลอของข้าพเจ้า เป็นมิตรรู้จักมักคุ้นกับข้าพเจ้า
55:14 เราเคยสนทนาปราศรัยกันอย่างชื่นใจ เราดำเนินในพระนิเวศของพระเจ้าฉันมิตรสนิท
55:15 ขอมัจจุราชมาหาเขาเหล่านั้น ให้เขาลงไปยังนรกทั้งเป็น เพราะความเลวทรามอยู่ในที่อยู่อาศัยของเขาและอยู่ท่ามกลางพวกเขา
55:16 สำหรับข้าพเจ้า ข้าพเจ้าจะร้องทูลต่อพระเจ้า และพระเยโฮวาห์จะทรงช่วยข้าพเจ้าให้รอด
55:17 ทั้งเวลาเช้า เวลาเย็น และเวลาเที่ยง ข้าพเจ้าจะอธิษฐานและร้องทุกข์ และพระองค์จะทรงสดับเสียงของข้าพเจ้า
55:18 พระองค์ได้ทรงช่วยจิตวิญญาณของข้าพเจ้าให้ปลอดภัยจากสงครามที่ข้าพเจ้าต่อสู้อยู่ เพราะคนเป็นอันมากอยู่ฝ่ายข้าพเจ้า
55:19 พระเจ้าจะทรงสดับและลดเขาลง คือพระองค์ผู้ทรงดำรงอยู่ตั้งแต่โบราณกาล เซลาห์ เพราะเขาไม่เปลี่ยน เขาจึงไม่ยำเกรงพระเจ้า
55:20 เขายื่นมือออกต่อสู้ผู้อยู่อย่างสันติกับเขา เขาฝ่าฝืนพันธสัญญาของเขา
55:21 คำพูดจากปากของเขาเรียบลื่นยิ่งกว่าเนย แต่สงครามอยู่ภายในใจของเขา ถ้อยคำของเขาอ่อนนุ่มยิ่งกว่าน้ำมัน แต่ทว่าเป็นดาบที่ชักออกมาแล้ว
55:22 จงมอบภาระของท่านไว้กับพระเยโฮวาห์ และพระองค์จะทรงค้ำจุนท่าน พระองค์จะไม่ทรงยอมให้คนชอบธรรมคลอนแคลนเลย
55:23 โอ ข้าแต่พระเจ้า แต่พระองค์จะทรงเหวี่ยงเขาลงสู่ปากแดนพินาศ คนที่ทำให้โลหิตตกและคนหลอกลวงจะมีชีวิตอยู่ไม่ถึงครึ่งจำนวนเวลาของเขา แต่ข้าพระองค์จะวางใจในพระองค์


เพลงสดุดี 56

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้รอดพ้นจากพวกศัตรู
ถึงหัวหน้านักร้อง ตามทำนองโยนาเธเลมเรโคคิม มิคทามบทหนึ่งของดาวิด เมื่อชาวฟีลิสเตียจับท่านในเมืองกัท
56:1 โอ ข้าแต่พระเจ้า ขอทรงเมตตาข้าพระองค์ เพราะมนุษย์จะกลืนข้าพระองค์เสีย เขาต่อสู้และบีบบังคับข้าพระองค์วันยังค่ำ
56:2 โอ ข้าแต่พระองค์ผู้สูงสุด พวกศัตรูของข้าพระองค์จะกลืนข้าพระองค์เสียวันยังค่ำ เพราะหลายคนต่อสู้ข้าพระองค์
56:3 เมื่อข้าพระองค์กลัว ข้าพระองค์วางใจในพระองค์
56:4 ในพระเจ้า ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์ ในพระเจ้า ข้าพระองค์วางใจอยู่ ข้าพระองค์จะไม่กลัวว่าเนื้อหนังอาจกระทำอะไรแก่ข้าพระองค์ได้
56:5 เขาประทุษร้ายต่อคำกล่าวของข้าพระองค์วันยังค่ำ ความคิดทั้งสิ้นของเขาล้วนมุ่งร้ายต่อข้าพระองค์
56:6 เขาร่วมหัวกัน เขาซุ่มอยู่ เขาเฝ้ารอยเท้าของข้าพระองค์อย่างกับคนที่ซุ่มคอยเอาชีวิตข้าพระองค์
56:7 เขาจะหนีให้พ้นเพราะเหตุความชั่วช้าของเขาหรือ โอ ข้าแต่พระเจ้า ขอทรงเหวี่ยงชนชาติทั้งหลายลงมาด้วยพระพิโรธ
56:8 พระองค์ทรงนับการระหกระเหินของข้าพระองค์ ทรงเก็บน้ำตาของข้าพระองค์ใส่ขวดของพระองค์ไว้ น้ำตานั้นไม่อยู่ในบัญชีของพระองค์หรือ พระเจ้าข้า

ดาวิดวางใจในพระเจ้า
56:9 แล้วศัตรูของข้าพระองค์จะหันกลับในวันที่ข้าพระองค์ร้องทูล ข้าพระองค์ทราบเช่นนี้ว่า พระเจ้าทรงสถิตฝ่ายข้าพระองค์
56:10 ในพระเจ้า ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์ ในพระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์
56:11 ในพระเจ้า ข้าพระองค์วางใจอยู่ ข้าพระองค์จะไม่กลัวว่ามนุษย์อาจกระทำอะไรแก่ข้าพระองค์ได้
56:12 โอ ข้าแต่พระเจ้า ที่ข้าพระองค์ปฏิญาณไว้นั้น ข้าพระองค์จะทำตาม ข้าพระองค์จะถวายคำสรรเสริญแด่พระองค์
56:13 เพราะพระองค์ทรงช่วยจิตวิญญาณของข้าพระองค์ให้พ้นจากมัจจุราช พระองค์จะทรงช่วยเท้าของข้าพระองค์ให้พ้นจากการล้มมิใช่หรือ เพื่อข้าพระองค์จะดำเนินอยู่ต่อเบื้องพระพักตร์พระเจ้าในความสว่างแห่งชีวิต


เพลงสดุดี 57

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอของดาวิด
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด เมื่อท่านหนีซาอูลที่ในถ้ำ
57:1 โอ ข้าแต่พระเจ้า ขอทรงพระกรุณาต่อข้าพระองค์ ขอทรงพระกรุณาต่อข้าพระองค์ เพราะจิตวิญญาณของข้าพระองค์วางใจในพระองค์ ข้าพระองค์ลี้ภัยอยู่ใต้ร่มปีกของพระองค์จนกว่าภัยอันตรายเหล่านี้จะผ่านพ้นไป
57:2 ข้าพเจ้าจะร้องทูลต่อพระเจ้าองค์ผู้สูงสุด ต่อพระเจ้าผู้ทรงกระทำการทั้งสิ้นให้สำเร็จเพื่อข้าพเจ้า
57:3 พระองค์จะทรงใช้มาจากฟ้าสวรรค์ และช่วยข้าพเจ้าให้รอดจากการเยาะเย้ยของผู้ที่อยากกลืนข้าพเจ้าเสีย เซลาห์ พระเจ้าจะทรงใช้ความเมตตาและความจริงลงมา
57:4 จิตใจข้าพเจ้าอยู่ท่ามกลางเหล่าสิงโต ข้าพเจ้านอนท่ามกลางผู้ที่ไฟติดตัวคือบุตรทั้งหลายของมนุษย์ ฟันของเขาทั้งหลายคือหอกและลูกธนู ลิ้นของเขาคือดาบคม
57:5 โอ ข้าแต่พระเจ้า ขอทรงเป็นที่ยกย่องเหนือฟ้าสวรรค์ ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลก
57:6 เขาทั้งหลายวางตาข่ายดักเท้าข้าพเจ้า จิตใจของข้าพเจ้าได้ค้อมลง เขาขุดบ่อไว้ต่อหน้าข้าพเจ้า แต่เขาก็ตกลงไปเสียเอง เซลาห์

ดาวิดสรรเสริญพระเจ้า
57:7 โอ ข้าแต่พระเจ้า จิตใจของข้าพระองค์มั่นคง จิตใจของข้าพระองค์มั่นคง ข้าพระองค์จะร้องเพลงและร้องเพลงสรรเสริญ
57:8 จิตใจของข้าพเจ้าเอ๋ย จงตื่นเถิด พิณใหญ่และพิณเขาคู่เอ๋ย จงตื่นเถิด ข้าพเจ้าจะปลุกอรุณ
57:9 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางประชาชาติ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ท่ามกลางชนชาติทั้งหลาย
57:10 เพราะความเมตตาของพระองค์ใหญ่ยิ่งถึงฟ้าสวรรค์ ความจริงของพระองค์สูงถึงเมฆ
57:11 โอ ข้าแต่พระเจ้า ขอทรงเป็นที่เชิดชูเหนือฟ้าสวรรค์ ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลก


เพลงสดุดี 58

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตำหนิผู้พิพากษาอธรรม
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด
58:1 โอ ชุมนุมชนเอ๋ย ท่านพูดอย่างชอบธรรมหรือ โอ บุตรทั้งหลายของมนุษย์เอ๋ย ท่านพิพากษาอย่างเที่ยงธรรมหรือ
58:2 เปล่าเลย ในใจของท่าน ท่านประดิษฐ์ความผิด ท่านชั่งความทารุณแห่งมือของท่านในแผ่นดินโลก

ลักษณะของคนชั่ว
58:3 คนชั่วหลงเจิ่นไปตั้งแต่จากครรภ์ เขาหลงทางไปตั้งแต่เกิด คือพูดมุสา
58:4 เขามีพิษเหมือนพิษงู เหมือนงูพิษหูหนวกที่อุดหูของมัน
58:5 มันจึงไม่ฟังเสียงของหมองู ผู้ซึ่งมีมนต์ขลัง
58:6 โอ ข้าแต่พระเจ้า ขอทรงหักฟันในปากของมันเสีย โอ ข้าแต่พระเยโฮวาห์ ขอทรงฉีกเขี้ยวของสิงโตหนุ่มออกเสีย
58:7 ให้พวกเขาละลายไปเหมือนน้ำที่ไหลไม่ขาดสาย เมื่อเขาเล็งธนูเพื่อยิงลูกศร ให้ลูกศรนั้นถูกตัดเป็นชิ้นๆ
58:8 ขอให้เขาเหมือนทากที่ละลายเป็นเมือกไป เหมือนทารกแท้งที่ไม่เคยเห็นดวงอาทิตย์
58:9 ก่อนหม้อของเจ้าจะรู้สึกร้อนจากหนามทั้งเป็น พระองค์จะทรงกวาดหนามเหล่านั้นไปเสียเหมือนลมหมุน และด้วยพระพิโรธของพระองค์
58:10 คนชอบธรรมจะเปรมปรีดิ์ เมื่อเขาเห็นการแก้แค้น เขาจะเอาโลหิตของคนชั่วล้างเท้าของเขา
58:11 จะมีคนกล่าวว่า “แน่แล้ว มีบำเหน็จให้แก่คนชอบธรรม แน่แล้ว มีพระเจ้าผู้ทรงพิพากษาโลก”


เพลงสดุดี 59

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้นไป
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด เมื่อซาอูลทรงใช้คนให้ไปเฝ้าบ้านของท่านเพื่อจะฆ่าท่านเสีย
59:1 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากศัตรูของข้าพระองค์ ขอทรงช่วยป้องกันข้าพระองค์ให้พ้นจากบรรดาผู้ที่ลุกขึ้นต่อสู้ข้าพระองค์
59:2 ขอทรงช่วยข้าพระองค์ให้พ้นจากผู้ที่ทำความชั่วร้าย และขอทรงช่วยข้าพระองค์ให้รอดจากคนกระหายเลือด
59:3 เพราะดูเถิด เขาซุ่มคอยเอาชีวิตข้าพระองค์ ผู้มีอำนาจร่วมหัวกันต่อสู้ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ มิใช่การละเมิดหรือบาปของข้าพระองค์เอง
59:4 เขาวิ่งไปเตรียมพร้อม มิใช่ความผิดของข้าพระองค์ ขอทรงกระปรี้กระเปร่า ขอทรงมาช่วยข้าพระองค์และทอดพระเนตร
59:5 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา พระองค์ทรงเป็นพระเจ้าของอิสราเอล ขอทรงตื่นขึ้นลงโทษบรรดาประชาชาติ ขออย่าทรงเมตตาผู้ละเมิดที่คิดร้ายแม้สักคนเดียว เซลาห์
59:6 เขากลับมาทุกเย็น หอนอย่างสุนัข และตระเวนไปทั่วนคร
59:7 ดูเถิด ปากของเขายังพ่นอยู่ และมีดาบที่ริมฝีปากของเขา เพราะเขาคิดว่า “ใครจะฟังเรา”
59:8 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงหัวเราะเยาะเขา พระองค์ทรงเยาะเย้ยประชาชาติทั้งปวง
59:9 เพราะเหตุพระกำลังของพระองค์ ข้าพระองค์จะคอยเฝ้าพระองค์ เพราะพระเจ้าทรงเป็นป้อมปราการของข้าพระองค์
59:10 พระเจ้าแห่งความเมตตาของข้าพเจ้าจะทรงป้องกันข้าพเจ้า พระเจ้าจะทรงให้ข้าพเจ้าเห็นความปรารถนาของข้าพเจ้าต่อพวกศัตรูของข้าพเจ้านั้นสำเร็จ
59:11 โอ ข้าแต่องค์พระผู้เป็นเจ้า โล่ของข้าพระองค์ทั้งหลาย ขออย่าทรงสังหารเขาเสีย เกรงว่าชนชาติของข้าพระองค์จะลืม ขอให้เขาระหกระเหินไปด้วยฤทธานุภาพของพระองค์และทำให้เขาล้มลง
59:12 เพราะบาปแห่งปากของเขา และเพราะถ้อยคำริมฝีปากของเขา ขอให้เขาติดกับโดยความเย่อหยิ่งของเขา เพราะการสาปแช่งและการมุสาซึ่งเขาเปล่งออกมานั้น
59:13 ขอทรงเผาผลาญเขาเสียโดยพระพิโรธ ขอทรงเผาผลาญเขาจนเขาไม่เหลือเลย แล้วเขาจะทราบว่าพระเจ้าทรงปกครองเหนือยาโคบ ถึงที่สุดปลายแผ่นดินโลก เซลาห์
59:14 ให้เขากลับมาทุกเย็น หอนอย่างสุนัข และตระเวนไปทั่วนคร
59:15 ให้เขาเที่ยวไปหาอาหาร ถ้าไม่ได้กินอิ่มก็ขู่คำราม
59:16 แต่ข้าพระองค์จะร้องเพลงถึงอานุภาพของพระองค์ ข้าพระองค์จะร้องเพลงถึงความเมตตาของพระองค์ในเวลาเช้า เพราะพระองค์ทรงเป็นป้อมปราการของข้าพระองค์ เป็นที่ลี้ภัยในยามทุกข์ของข้าพระองค์
59:17 โอ ข้าแต่พระกำลังของข้าพระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ เพราะพระเจ้าทรงเป็นป้อมปราการของข้าพระองค์ และทรงเป็นพระเจ้าแห่งความเมตตาของข้าพระองค์


เพลงสดุดี 60

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้นไป
ถึงหัวหน้านักร้อง ตามทำนองชูชานเอดูท มิคทามบทหนึ่งของดาวิดเพื่อสั่งสอน เมื่อท่านขับเคี่ยวกับอารัม-นาหะราอิม และกับอารัมโซบาห์ และเมื่อขากลับโยอาบได้ฆ่าชาวเอโดมเสียหนึ่งหมื่นสองพันคนในหุบเขาเกลือ
60:1 โอ ข้าแต่พระเจ้า พระองค์ได้ทรงทอดทิ้งข้าพระองค์ทั้งหลายแล้ว ทั้งได้ทรงทำให้ข้าพระองค์ทั้งหลายกระจัดกระจายไป พระองค์ทรงไม่พอพระทัย โอ ขอให้พระองค์ทรงหันมาหาข้าพระองค์ทั้งหลายอีก
60:2 พระองค์ทรงกระทำให้แผ่นดินหวั่นไหว ทรงให้มันแตกแยกออก ขอทรงซ่อมช่องของมันเพราะมันโยกเยก
60:3 พระองค์ทรงกระทำให้ประชาชนของพระองค์ประสบความลำบาก พระองค์ทรงบังคับข้าพระองค์ให้ดื่มน้ำองุ่นแห่งความประหลาดใจ
60:4 พระองค์ทรงตั้งธงไว้ให้บรรดาผู้ที่เกรงกลัวพระองค์ เพื่อชักขึ้นเพราะเหตุความจริง เซลาห์
60:5 ขอทรงช่วยให้รอดโดยพระหัตถ์ขวาของพระองค์ และทรงฟังข้าพระองค์ เพื่อว่าผู้ที่พระองค์ทรงรักจะได้รับการช่วยให้พ้น
60:6 พระเจ้าได้ตรัสด้วยความบริสุทธิ์ของพระองค์ว่า “เราจะปีติยินดี เราจะแบ่งเมืองเชเคม และแบ่งหุบเขาเมืองสุคคทออก
60:7 กิเลอาดเป็นของเรา มนัสเสห์เป็นของเรา เอฟราอิมเป็นที่กันศีรษะของเรา ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา
60:8 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราโห่ร้องด้วยความมีชัยเหนือฟีลิสเตีย”
60:9 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่มีป้อม ผู้ใดจะนำข้าพเจ้าไปยังเอโดม
60:10 โอ ข้าแต่พระเจ้า พระองค์มิได้ทรงทอดทิ้งข้าพระองค์ทั้งหลายแล้วหรือ โอ ข้าแต่พระเจ้า พระองค์ไม่ทรงออกไปกับกองทัพของข้าพระองค์ทั้งหลายแล้วละ
60:11 ขอประทานความช่วยเหลือเพื่อต่อต้านความยุ่งยากต่างๆ เพราะความช่วยเหลือของมนุษย์ก็ไร้ผล
60:12 โดยพระเจ้าเอง ข้าพเจ้าทั้งหลายจะปฏิบัติอย่างเข้มแข็ง พระองค์เองจะทรงเป็นผู้เหยียบคู่อริของข้าพเจ้าทั้งหลายลง


เพลงสดุดี 61

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทูลต่อพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีของดาวิด
61:1 โอ ข้าแต่พระเจ้า ขอทรงฟังเสียงร้องของข้าพระองค์ ขอทรงสดับคำอธิษฐานของข้าพระองค์
61:2 ข้าพระองค์ร้องทูลพระองค์มาแต่ที่สุดปลายแผ่นดินโลก เมื่อจิตใจของข้าพระองค์อ่อนระอาไป ขอทรงนำข้าพระองค์มาถึงศิลาที่สูงกว่าข้าพระองค์
61:3 เพราะพระองค์ทรงเป็นที่ลี้ภัยของข้าพระองค์ เป็นหอคอยเข้มแข็งที่ประจันหน้าศัตรู
61:4 ข้าพระองค์จะอยู่ในพลับพลาของพระองค์เป็นนิตย์ ข้าพระองค์จะวางใจในที่กำบังปีกของพระองค์ เซลาห์
61:5 โอ ข้าแต่พระเจ้า เพราะพระองค์ทรงสดับคำปฏิญาณของข้าพระองค์ และพระองค์ประทานมรดกของบรรดาผู้ที่เกรงกลัวพระนามของพระองค์แก่ข้าพระองค์
61:6 พระองค์จะทรงยืดพระชนม์ของกษัตริย์ ให้ปีเดือนของท่านยืนนานไปหลายชั่วอายุ
61:7 ท่านจะคอยเฝ้าต่อพระพักตร์พระเจ้าเป็นนิตย์ โอ ขอทรงแต่งตั้งความเมตตาและความจริงไว้คุ้มครองท่าน
61:8 แล้วข้าพระองค์จะร้องเพลงสรรเสริญพระนามของพระองค์เสมอ ตามที่ข้าพระองค์ทำตามคำปฏิญาณอยู่แต่ละวันนั้น


เพลงสดุดี 62

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดวางใจในพระเจ้าแต่ผู้เดียว
ถึงหัวหน้านักร้อง ตามทำนองเยดูธูน เพลงสดุดีของดาวิด
62:1 แน่นอนจิตใจของข้าพเจ้าคอยท่าพระเจ้า ความรอดของข้าพเจ้ามาจากพระองค์
62:2 พระองค์เท่านั้นทรงเป็นศิลา และเป็นความรอดของข้าพเจ้า เป็นป้อมปราการของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหวใหญ่โต
62:3 พวกเจ้าจะคิดความร้ายต่อคนอื่นนานสักเท่าใด เจ้าทุกคนจะถูกสังหาร ผู้เหมือนกำแพงที่เอนและรั้วที่โยกเยก
62:4 เขาคิดแต่เพียงจะผลักท่านลงมาจากยศของท่าน เขาพอใจในความเท็จ เขาอวยพรด้วยปากของเขา แต่เขาแช่งอยู่ในใจ เซลาห์
62:5 จิตใจของข้าพเจ้า จงคอยท่าพระเจ้าแต่องค์เดียว เพราะความหวังของข้าพเจ้ามาจากพระองค์
62:6 พระองค์เท่านั้นทรงเป็นศิลา และเป็นความรอดของข้าพเจ้า เป็นป้อมปราการของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหว
62:7 ความช่วยให้รอดและสง่าราศีของข้าพเจ้าอยู่ที่พระเจ้า ศิลาอันทรงมหิทธิฤทธิ์และที่ลี้ภัยของข้าพเจ้าคือพระเจ้า
62:8 ประชาชนเอ๋ย จงวางใจในพระองค์ตลอดเวลา จงระบายความในใจของท่านต่อพระองค์ พระเจ้าทรงเป็นที่ลี้ภัยของเรา เซลาห์
62:9 คนฐานะต่ำก็เป็นสิ่งไร้สาระ คนฐานะสูงก็เป็นความเท็จ เมื่อชั่งดูเขาก็ลอยขึ้น เขารวมด้วยกันยังเบากว่าสิ่งไร้สาระ
62:10 อย่าวางใจในการบีบบังคับ อย่าหวังเปล่าด้วยการปล้นสะดม ถ้าความมั่งคั่งเพิ่มขึ้น อย่าวางใจในสิ่งนั้น
62:11 พระเจ้าตรัสครั้งหนึ่ง ข้าพเจ้าได้ยินอย่างนี้สองครั้งแล้ว ว่าฤทธานุภาพเป็นของพระเจ้า
62:12 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความเมตตาเป็นของพระองค์ เพราะพระองค์ทรงสนองมนุษย์ทุกคนตามการงานของเขา


เพลงสดุดี 63

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดกระหายหาพระเจ้า
เพลงสดุดีของดาวิด เมื่อท่านอยู่ในถิ่นทุรกันดารยูดาห์
63:1 โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์แสวงหาพระองค์แต่เช้า จิตวิญญาณของข้าพระองค์กระหายหาพระองค์ เนื้อหนังของข้าพระองค์กระเสือกกระสนหาพระองค์ในดินแดนที่แห้งและกระหายน้ำ ที่ที่ไม่มีน้ำ
63:2 เช่นนั้นแหละ ข้าพระองค์จึงเคยเห็นพระองค์ในสถานบริสุทธิ์ เห็นฤทธานุภาพและสง่าราศีของพระองค์
63:3 เพราะว่าความเมตตาของพระองค์ดีกว่าชีวิต ริมฝีปากของข้าพระองค์จะสรรเสริญพระองค์
63:4 เช่นนั้นแหละ ข้าพระองค์จะสรรเสริญพระองค์ตราบเท่าชีวิตของข้าพระองค์ ข้าพระองค์จะชูมือต่อพระนามของพระองค์
63:5 จิตใจของข้าพระองค์จะอิ่มหนำดังกินไขกระดูกและไขมัน และปากของข้าพระองค์จะสรรเสริญพระองค์ด้วยริมฝีปากที่ชื่นบาน
63:6 เมื่อข้าพระองค์คิดถึงพระองค์ขณะอยู่บนที่นอน และตรึกตรองถึงพระองค์ทุกๆยาม
63:7 เพราะพระองค์ทรงเป็นความอุปถัมภ์ของข้าพระองค์ ข้าพระองค์จึงเปรมปรีดิ์อยู่ในร่มปีกของพระองค์
63:8 จิตวิญญาณของข้าพระองค์เกาะติดอยู่ที่พระองค์ พระหัตถ์ขวาของพระองค์ชูข้าพระองค์ไว้

ดาวิดมั่นใจว่าพวกศัตรูจะถูกทำลาย
63:9 แต่บรรดาผู้แสวงหาชีวิตของข้าพระองค์เพื่อทำลาย จะลงไปในที่ลึกแห่งแผ่นดินโลก
63:10 เขาจะล้มลงด้วยดาบ เขาจะเป็นเหยื่อของสุนัขจิ้งจอก
63:11 แต่กษัตริย์จะทรงเปรมปรีดิ์ในพระเจ้า ทุกคนที่ปฏิญาณในพระนามของพระองค์จะอวดอ้างพระนามนั้น แต่ปากของคนมุสาจะถูกปิด


เพลงสดุดี 64

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้รอดพ้นจากพวกศัตรู
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
64:1 โอ ข้าแต่พระเจ้า ขอทรงสดับเสียงของข้าพระองค์เมื่อข้าพระองค์อธิษฐาน ขอทรงสงวนชีวิตของข้าพระองค์ไว้จากความคิดกลัวศัตรู
64:2 ขอทรงซ่อนข้าพระองค์ไว้จากการหารืออย่างลับๆของคนชั่ว จากการปองร้ายของคนกระทำความชั่วช้า
64:3 ผู้ลับลิ้นของเขาอย่างลับดาบ ผู้เอาคำขมขื่นเล็งอย่างลูกธนู
64:4 ยิงออกมาจากที่ซุ่มยังคนปราศจากตำหนิ ยิงเขาทันทีและอย่างไม่กลัวเกรง
64:5 เขายึดจุดประสงค์ชั่วของเขาไว้มั่น เขาพูดถึงการวางกับดักอย่างลับๆ คิดว่า “ใครจะเห็นเขาทั้งหลายได้”
64:6 เขาทั้งหลายค้นหาความชั่วช้า เขาทั้งหลายค้นหาอย่างขมีขมันจนสำเร็จ เพราะความคิดภายในและจิตใจของมนุษย์นั้นลึกล้ำนัก
64:7 แต่พระเจ้าจะทรงยิงธนูใส่เขา เขาจะบาดเจ็บทันที
64:8 เพราะว่าเขาทำให้ลิ้นของเขาเป็นสิ่งสะดุดแก่เขาเอง ทุกคนที่เห็นเขาจะหนีไป
64:9 แล้วทุกคนจะกลัวเกรง เขาจะบอกถึงกิจการของพระเจ้า และตรึกตรองถึงสิ่งนั้นที่พระองค์ได้ทรงกระทำแล้ว
64:10 คนชอบธรรมจะเปรมปรีดิ์ในพระเยโฮวาห์ และจะวางใจในพระองค์ บรรดาคนที่เที่ยงธรรมในจิตใจจะอวดอ้างพระองค์


เพลงสดุดี 65

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระคุณของพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีและบทเพลงของดาวิด
65:1 โอ ข้าแต่พระเจ้า ในศิโยนการสรรเสริญคอยท่าพระองค์ เขาจะทำตามคำปฏิญาณแก่พระองค์
65:2 โอ ข้าแต่พระองค์ผู้ทรงสดับคำอธิษฐาน เนื้อหนังทั้งสิ้นจะมายังพระองค์
65:3 ความชั่วช้าทั้งหลายชนะข้าพระองค์ เนื่องด้วยการละเมิดของข้าพระองค์ทั้งหลาย พระองค์ก็จะทรงชำระล้างให้

ความประเสริฐของพระเจ้าต่อผู้เลือกสรรของพระองค์
65:4 สุขจริงหนอ ผู้ที่พระองค์ทรงเลือกและนำมาใกล้ให้พำนักอยู่ในบริเวณพระนิเวศของพระองค์ ข้าพระองค์ทั้งหลายจะอิ่มเอิบด้วยความดีแห่งพระนิเวศของพระองค์ คือพระวิหารบริสุทธิ์ของพระองค์
65:5 โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ทั้งหลาย พระองค์จะทรงตอบข้าพระองค์ทั้งหลายด้วยความชอบธรรมโดยกิจการที่น่าครั่นคร้าม พระองค์ผู้ทรงเป็นความไว้วางใจของที่สิ้นสุดปลายทั้งปวงของแผ่นดินโลก และของคนที่อยู่ทางทะเลที่ไกลโพ้น
65:6 พระองค์ผู้ทรงสถาปนาภูเขาด้วยพระกำลังของพระองค์ ทรงคาดพระองค์ไว้ด้วยอานุภาพ
65:7 ผู้ทรงระงับเสียงอึงคะนึงของทะเล เสียงอึงคะนึงของคลื่นทะเล เสียงโกลาหลของชาวประเทศทั้งหลาย
65:8 ผู้ที่อยู่ในเขตแผ่นดินโลกไกลโพ้นจึงเกรงกลัวต่อหมายสำคัญของพระองค์ พระองค์ทรงกระทำให้เช้าขึ้นและเย็นลงกู่ก้องด้วยความชื่นบาน
65:9 พระองค์ทรงเยี่ยมเยียนแผ่นดินโลก และทรงรดน้ำ พระองค์ทรงกระทำให้อุดมยิ่งด้วยแม่น้ำของพระเจ้าซึ่งมีน้ำเต็ม พระองค์ทรงจัดหาข้าวให้ เพราะทรงจัดเตรียมโลกไว้เช่นนั้นแหละ
65:10 พระองค์ทรงรดน้ำตามรอยไถของมันอย่างอุดม และให้ขี้ไถราบลง ให้อ่อนละมุนด้วยฝน และทรงอวยพรผลิตผลของมัน
65:11 พระองค์ทรงให้ปีเป็นยอดด้วยความดีของพระองค์ พระมรรคาทั้งหลายของพระองค์มีความไพบูลย์ย้อยหยด
65:12 ทุ่งหญ้าในถิ่นทุรกันดารก็หยดย้อย เนินเขาคาดเอวด้วยความชื่นบาน
65:13 ป่าพงห่มตัวด้วยฝูงแพะแกะ หุบเขาพราวไปด้วยข้าว เขาโห่ร้องด้วยความชื่นบานและร้องเพลง


เพลงสดุดี 66

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบอกถึงความประเสริฐอันพิเศษของพระเจ้า
ถึงหัวหน้านักร้อง บทเพลงหรือเพลงสดุดี
66:1 แผ่นดินโลกทั้งสิ้นเอ๋ย จงทำเสียงชื่นบานถวายพระเจ้า
66:2 จงร้องเพลงถวายพระเกียรติแด่พระนามของพระองค์ จงถวายสรรเสริญอย่างรุ่งเรืองต่อพระองค์
66:3 จงทูลพระเจ้าว่า “พระราชกิจของพระองค์น่าครั่นคร้ามยิ่งนัก ฤทธานุภาพของพระองค์ใหญ่หลวงนัก จนศัตรูจะหมอบราบต่อเบื้องพระพักตร์พระองค์
66:4 แผ่นดินโลกทั้งสิ้นจะนมัสการพระองค์ และจะร้องเพลงสรรเสริญพระองค์ เขาทั้งหลายจะร้องเพลงสรรเสริญพระนามของพระองค์” เซลาห์
66:5 จงมาดูสิ่งที่พระเจ้าได้ทรงกระทำ พระราชกิจของพระองค์น่าครั่นคร้ามต่อบุตรทั้งหลายของมนุษย์
66:6 พระองค์ทรงเปลี่ยนทะเลให้เป็นดินแห้ง คนเดินข้ามแม่น้ำไป ที่นั่นเราได้เปรมปรีดิ์ในพระองค์
66:7 ผู้ทรงปกครองด้วยอานุภาพของพระองค์เป็นนิตย์ ผู้ซึ่งพระเนตรเฝ้าบรรดาประชาชาติอยู่ อย่าให้คนมักกบฏยกย่องตนเอง เซลาห์
66:8 โอ ชนชาติทั้งหลายเอ๋ย จงสรรเสริญพระเจ้าของเรา จงให้ได้ยินเสียงสรรเสริญพระองค์
66:9 ผู้ทรงให้จิตวิญญาณเราอยู่ท่ามกลางคนเป็น และมิได้ทรงยอมให้เท้าเราพลาด
66:10 โอ ข้าแต่พระเจ้า เพราะพระองค์ทรงลองใจข้าพระองค์ทั้งหลาย พระองค์ทรงทดลองข้าพระองค์อย่างทดลองเงิน
66:11 พระองค์ทรงนำข้าพระองค์ทั้งหลายเข้ามาในข่าย พระองค์ทรงวางความทุกข์ยากไว้ที่เอวของข้าพระองค์
66:12 พระองค์ทรงให้คนขับรถรบทับศีรษะของข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายต้องลุยไฟลุยน้ำ แต่พระองค์ยังทรงนำข้าพระองค์มาสู่ที่อิ่มเอิบ
66:13 ข้าพระองค์จะเข้าไปในพระนิเวศของพระองค์พร้อมด้วยเครื่องเผาบูชา ข้าพระองค์จะทำตามคำปฏิญาณต่อพระองค์
66:14 ตามที่ริมฝีปากข้าพระองค์ได้พูดไว้ และที่ปากข้าพระองค์ได้กล่าวในยามที่ข้าพระองค์ทุกข์ยากลำบาก
66:15 ข้าพระองค์จะถวายสัตว์อ้วนพีเป็นเครื่องเผาบูชาแด่พระองค์ พร้อมกับควันเครื่องสัตวบูชาด้วยแกะผู้ ข้าพระองค์จะถวายบูชาด้วยวัวผู้และแพะ เซลาห์
66:16 บรรดาผู้ที่เกรงกลัวพระเจ้า ขอเชิญมาฟัง และข้าพเจ้าจะบอกถึงว่าพระองค์ได้ทรงกระทำอะไรแก่จิตวิญญาณข้าพเจ้าบ้าง
66:17 ปากข้าพเจ้าได้ร้องทูลพระองค์ และลิ้นข้าพเจ้าได้ยกย่องพระองค์
66:18 ถ้าข้าพเจ้าได้บ่มความชั่วช้าไว้ในใจข้าพเจ้า องค์พระผู้เป็นเจ้าจะไม่ทรงสดับ
66:19 แต่พระเจ้าได้ทรงสดับแน่ทีเดียว พระองค์ได้ทรงฟังเสียงคำอธิษฐานของข้าพเจ้า
66:20 สาธุการแด่พระเจ้า เพราะว่าพระองค์ไม่ทรงปฏิเสธคำอธิษฐานของข้าพเจ้า หรือยับยั้งความเมตตาของพระองค์เสียจากข้าพเจ้า


เพลงสดุดี 67

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานและการสรรเสริญพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีหรือบทเพลง
67:1 ขอพระเจ้าทรงพระเมตตาต่อข้าพระองค์ทั้งหลาย และอำนวยพรแก่ข้าพระองค์ ขอพระองค์ทรงให้พระพักตร์ฉายสว่างแก่ข้าพระองค์ เซลาห์
67:2 เพื่อพระมรรคาของพระองค์จะเป็นที่รู้จักในแผ่นดินโลก ความรอดของพระองค์จะเป็นที่ทราบท่ามกลางบรรดาประชาชาติทั้งสิ้น
67:3 โอ ข้าแต่พระเจ้า ขอชนชาติทั้งหลายสรรเสริญพระองค์ ให้ชนชาติทั้งหลายสรรเสริญพระองค์
67:4 โอ ขอให้ชาวประเทศทั้งหลายยินดีและร้องเพลงด้วยความชื่นบาน เพราะพระองค์จะทรงพิพากษาชนชาติทั้งหลายด้วยความชอบธรรม และทรงครอบครองชาวประเทศทั้งหลายในโลก เซลาห์
67:5 โอ ข้าแต่พระเจ้า ขอชนชาติทั้งหลายสรรเสริญพระองค์ ให้ชนชาติทั้งหลายสรรเสริญพระองค์
67:6 แล้วแผ่นดินโลกจึงจะได้เกิดผล พระเจ้าคือพระเจ้าของเราจะทรงอำนวยพระพรแก่เรา
67:7 พระเจ้าจะทรงอวยพระพรแก่เรา แล้วที่สุดปลายแผ่นดินโลกจะเกรงกลัวพระองค์


เพลงสดุดี 68

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานเมื่อคนอิสราเอลย้ายหีบพันธสัญญาแห่งพระเยโฮวาห์
ถึงหัวหน้านักร้อง เพลงสดุดีหรือบทเพลงของดาวิด
68:1 ขอพระเจ้าทรงลุกขึ้น ให้ศัตรูของพระองค์กระจายไป ให้บรรดาผู้ที่เกลียดชังพระองค์หนีไปต่อเบื้องพระพักตร์พระองค์
68:2 ควันถูกขับไปฉันใด ก็ขอทรงไล่เขาไปฉันนั้น ขี้ผึ้งละลายต่อหน้าไฟฉันใด ก็ขอให้คนชั่วพินาศต่อเบื้องพระพักตร์พระเจ้าฉันนั้น
68:3 แต่ขอให้คนชอบธรรมชื่นบาน ให้เขาเต้นโลดต่อเบื้องพระพักตร์พระเจ้า ให้เขาลิงโลดด้วยความชื่นบาน
68:4 จงร้องเพลงถวายพระเจ้า จงร้องเพลงสรรเสริญพระนามของพระองค์ จงยกย่องพระองค์ผู้ทรงเมฆเป็นพาหนะโดยพระนามของพระองค์คือพระเยโฮวาห์ จงลิงโลดต่อเบื้องพระพักตร์พระองค์
68:5 พระเจ้าในที่ประทับบริสุทธิ์ของพระองค์ ทรงเป็นพระบิดาของคนกำพร้าพ่อ และทรงเป็นผู้พิพากษาของหญิงม่าย
68:6 พระเจ้าทรงให้คนเปลี่ยวเปล่าอยู่ในครอบครัว พระองค์ทรงปลดปล่อยคนเหล่านั้นที่ถูกล่ามด้วยโซ่ตรวน แต่คนมักกบฏจะอาศัยในแผ่นดินที่แห้งแล้ง
68:7 โอ ข้าแต่พระเจ้า เมื่อพระองค์เสด็จนำหน้าประชาชนของพระองค์ เมื่อพระองค์เสด็จไปตามถิ่นทุรกันดาร เซลาห์
68:8 แผ่นดินโลกก็หวั่นไหว ท้องฟ้าก็เทฝนลงมาต่อเบื้องพระพักตร์พระเจ้า ภูเขาซีนายโน้มสั่นสะเทือนต่อเบื้องพระพักตร์พระเจ้าคือพระเจ้าของอิสราเอล
68:9 โอ ข้าแต่พระเจ้า พระองค์ทรงส่งฝนอันอุดมลงมา เมื่อมรดกของพระองค์อ่อนระโหย พระองค์ทรงฟื้นขึ้นใหม่
68:10 ชุมนุมชนของพระองค์ก็มาอาศัยในนั้น โอ ข้าแต่พระเจ้า โดยความดีของพระองค์ พระองค์ทรงจัดเตรียมไว้ให้แก่คนขัดสน
68:11 องค์พระผู้เป็นเจ้าประทานพระวจนะ พวกที่นำข่าวนั้นก็เป็นพวกใหญ่โต
68:12 บรรดากษัตริย์ของกองทัพทั้งหลายก็หนีไป ผู้หญิงที่อยู่บ้านก็เอาข้าวของที่ริบมาได้แบ่งกัน
68:13 ถึงแม้ท่านนอนอยู่ท่ามกลางคอกแกะ ท่านก็จะเหมือนปีกนกเขาที่บุด้วยเงิน และขนของมันที่บุด้วยทองคำ
68:14 เมื่อผู้ทรงมหิทธิฤทธิ์กระจายกษัตริย์ ณ ที่นั่น มันก็ขาวเหมือนหิมะที่ตกลงบนภูเขาศัลโมน
68:15 ภูเขาของพระเจ้าเหมือนอย่างภูเขาเมืองบาชาน ภูเขาที่มียอดสูงก็เหมือนอย่างภูเขาเมืองบาชาน
68:16 ภูเขาที่มียอดสูงเอ๋ย ทำไมมองด้วยความริษยา ณ ที่ภูเขาซึ่งพระเจ้าทรงประสงค์ให้เป็นที่พำนักของพระองค์ เออ ที่ที่พระเยโฮวาห์จะประทับเป็นนิตย์
68:17 รถรบของพระเจ้าอเนกอนันต์ คือมีทูตสวรรค์นับเป็นพันๆ องค์พระผู้เป็นเจ้าทรงสถิตอยู่ท่ามกลางพวกเขา เหมือนในซีนาย คือในสถานบริสุทธิ์
68:18 พระองค์เสด็จขึ้นสู่เบื้องสูง พระองค์ทรงนำพวกเชลยไปเป็นเชลยอีก และรับของประทานเพื่อมนุษย์ และรับเพื่อผู้ที่กบฏด้วย เพื่อพระเยโฮวาห์พระเจ้าจะทรงประทับท่ามกลางพวกเขา
68:19 สาธุการแด่องค์พระผู้เป็นเจ้า ผู้ทรงค้ำชูเราทั้งหลายอยู่ทุกวัน พระเจ้าผู้ทรงเป็นความรอดของเรา เซลาห์
68:20 พระเจ้าของเราเป็นพระเจ้าแห่งความรอด ซึ่งได้พ้นความตายนั้นก็อยู่ที่พระเจ้าคือองค์พระผู้เป็นเจ้า
68:21 แต่พระเจ้าจะทรงตีศีรษะของศัตรูของพระองค์ให้แตก คือกระหม่อมมีผมของผู้ที่ขืนดำเนินในทางละเมิดของเขา
68:22 องค์พระผู้เป็นเจ้าตรัสว่า “เราจะนำเขาทั้งหลายกลับมาจากบาชาน เราจะนำประชาชนของเรากลับมาจากที่ลึกของทะเล
68:23 เพื่อเจ้าจะเอาเท้าอาบเลือดของคู่อริของเจ้า เพื่อลิ้นสุนัขของเจ้าจะมีส่วนด้วย”
68:24 โอ ข้าแต่พระเจ้า การเสด็จของพระองค์ปรากฏแล้ว การเสด็จของพระเจ้าของข้าพระองค์ พระมหากษัตริย์ของข้าพระองค์ เข้าในสถานบริสุทธิ์
68:25 นักร้องนำหน้า นักดนตรีคัดท้าย ระหว่างนั้นมีสตรีเล่นรำมะนา
68:26 ท่านทั้งหลายผู้เป็นน้ำพุของอิสราเอล จงสรรเสริญพระเจ้าคือองค์พระผู้เป็นเจ้าในที่ชุมนุมใหญ่
68:27 นั่นมีเบนยามินผู้น้อยที่สุดนำหน้า บรรดาเจ้านายยูดาห์อยู่เป็นหมู่ใหญ่ เจ้านายแห่งเศบูลุน เจ้านายแห่งนัฟทาลี
68:28 โอ ข้าแต่พระเจ้า ขอทรงเรียกอานุภาพของพระองค์มา พระเจ้าทรงบัญชาพระกำลังของพระองค์ พระองค์ผู้ได้ทรงกระทำเพื่อข้าพระองค์ทั้งหลาย
68:29 บรรดากษัตริย์จะนำของกำนัลมาถวายพระองค์ เนื่องด้วยพระวิหารของพระองค์ที่เยรูซาเล็ม
68:30 ขอทรงขนาบหมู่คนที่แทงด้วยหอก ฝูงวัวกับลูกวัวแห่งชนชาติทั้งหลาย จนเขาทุกคนยินยอมด้วยถวายเงินแผ่น ขอให้ชนชาติทั้งหลายผู้ปีติยินดีในสงครามได้กระจัดพลัดพรากไป
68:31 พวกเจ้านายจะออกมาจากอียิปต์ เอธิโอเปียจะรีบยื่นมือของเขาออกทูลพระเจ้า
68:32 โอ บรรดาอาณาจักรแห่งแผ่นดินโลกเอ๋ย จงร้องเพลงถวายพระเจ้า จงร้องเพลงสรรเสริญองค์พระผู้เป็นเจ้า เซลาห์
68:33 ต่อพระองค์ผู้ทรงฟ้าสวรรค์ ฟ้าสวรรค์ดึกดำบรรพ์ ดูเถิด พระองค์ทรงเปล่งพระสุรเสียงของพระองค์ คือพระสุรเสียงอันทรงมหิทธิฤทธิ์
68:34 จงถวายฤทธานุภาพแด่พระเจ้า ซึ่งความสูงส่งของพระองค์อยู่เหนืออิสราเอล และฤทธานุภาพของพระองค์อยู่ในท้องฟ้า
68:35 โอ ข้าแต่พระเจ้า พระองค์ทรงน่าครั่นคร้ามนักในสถานบริสุทธิ์ของพระองค์ คือพระเจ้าของอิสราเอล พระองค์นั้นประทานฤทธิ์และกำลังแก่ประชาชนของพระองค์ สาธุการแด่พระเจ้า


เพลงสดุดี 69

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์เรื่องความยากลำบาก
ถึงหัวหน้านักร้อง ตามทำนองโชชานิม เพลงสดุดีของดาวิด
69:1 โอ ข้าแต่พระเจ้า ขอทรงช่วยข้าพระองค์ให้รอด เพราะน้ำขึ้นมาถึงจิตวิญญาณข้าพระองค์แล้ว
69:2 ข้าพระองค์จมอยู่ในเลนลึกไม่มีที่ยืน ข้าพระองค์มาอยู่ในน้ำลึกและน้ำท่วมข้าพระองค์
69:3 ข้าพระองค์อ่อนระอาใจด้วยเหตุร้องไห้ คอของข้าพระองค์แห้งผาก ตาของข้าพระองค์มัวลง ด้วยการคอยท่าพระเจ้าของข้าพระองค์
69:4 บรรดาคนที่เกลียดชังข้าพระองค์โดยไร้เหตุ มีมากยิ่งกว่าเส้นผมบนศีรษะข้าพระองค์ คนที่จะทำลายข้าพระองค์ก็มีอิทธิพล คือผู้ที่เป็นพวกศัตรูของข้าพระองค์อย่างไม่มีเหตุ แล้วข้าพระองค์ได้ส่งคืนสิ่งที่ข้าพระองค์มิได้ขโมยไป
69:5 โอ ข้าแต่พระเจ้า พระองค์ทรงทราบถึงความโง่ของข้าพระองค์ ความผิดบาปที่ข้าพระองค์กระทำแล้วมิได้ซ่อนไว้จากพระองค์
69:6 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา ขออย่าให้บรรดาผู้ที่คอยท่าพระองค์ได้รับความอายเพราะข้าพระองค์ โอ ข้าแต่พระเจ้าของอิสราเอล ขออย่าให้บรรดาผู้ที่เสาะหาพระองค์ได้ความอัปยศเพราะข้าพระองค์
69:7 ที่ข้าพระองค์ทนการเยาะเย้ย ที่ความอับอายได้คลุมหน้าข้าพระองค์ไว้ก็เพราะเห็นแก่พระองค์
69:8 ข้าพระองค์กลายเป็นแขกแปลกหน้าของพี่น้อง และเป็นคนต่างด้าวของบุตรแห่งมารดาข้าพระองค์
69:9 ความร้อนใจในเรื่องพระนิเวศของพระองค์ได้ท่วมท้นข้าพระองค์ และคำพูดเยาะเย้ยของบรรดาผู้ที่เยาะเย้ยพระองค์ ตกอยู่แก่ข้าพระองค์
69:10 เมื่อข้าพระองค์ร้องไห้และถ่อมใจลงด้วยการอดอาหาร มันกลายเป็นการเยาะเย้ยข้าพระองค์
69:11 ข้าพระองค์ใช้ผ้ากระสอบเป็นเครื่องนุ่งห่ม ข้าพระองค์กลายเป็นขี้ปากของเขา
69:12 คนที่นั่งที่ประตูเมืองก็พูดตำหนิข้าพระองค์ คนขี้เมาแต่งเพลงร้องว่าข้าพระองค์

การทูลขอให้พ้นไป
69:13 โอ ข้าแต่พระเยโฮวาห์ แต่ส่วนข้าพระองค์ ข้าพระองค์อธิษฐานต่อพระองค์ในเวลาอันเหมาะสม โอ ข้าแต่พระเจ้า โดยความเมตตาอันอุดมของพระองค์ ขอทรงโปรดฟังข้าพระองค์ด้วยความจริงแห่งความรอดของพระองค์
69:14 ขอทรงช่วยข้าพระองค์ให้พ้นจากจมลงในเลน ขอทรงช่วยข้าพระองค์ให้พ้นจากคนที่เกลียดชังข้าพระองค์และจากน้ำลึก
69:15 ขออย่าให้น้ำท่วมข้าพระองค์ หรือน้ำที่ลึกกลืนข้าพระองค์เสีย หรือปากแดนผู้ตายงับข้าพระองค์ไว้
69:16 โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ เพราะความเมตตาของพระองค์นั้นเลิศ ขอทรงหันมาหาข้าพระองค์ตามพระกรุณาอันอุดมของพระองค์
69:17 ขออย่าทรงซ่อนพระพักตร์ของพระองค์เสียจากผู้รับใช้ของพระองค์ เพราะข้าพระองค์ทุกข์ใจ ขอทรงรีบฟังข้าพระองค์
69:18 ขอมาใกล้จิตวิญญาณข้าพระองค์ ทรงไถ่จิตวิญญาณนั้นไว้ เพราะศัตรูของข้าพระองค์ ขอทรงปลดเปลื้องข้าพระองค์
69:19 พระองค์ทรงทราบการที่เขาเยาะเย้ยข้าพระองค์แล้ว ทั้งความอายและความอัปยศของข้าพระองค์ บรรดาคู่อริของข้าพระองค์อยู่ต่อพระพักตร์พระองค์หมด
69:20 การเยาะเย้ยกระทำให้จิตใจข้าพระองค์ชอกช้ำ ข้าพระองค์จึงหมดกำลังใจ ข้าพระองค์มองหาผู้สงสาร แต่ก็ไม่มี หาผู้เล้าโลม แต่ข้าพระองค์หาไม่พบ
69:21 เขาให้ดีหมีแก่ข้าพระองค์เป็นอาหาร ให้น้ำส้มสายชูแก่ข้าพระองค์ดื่มแก้กระหาย
69:22 ขอให้สำรับที่อยู่ตรงหน้าเขาเองกลายเป็นบ่วงแร้ว และสิ่งที่ควรเป็นสำหรับความสุขสบายของเขาให้กลายเป็นเครื่องดัก
69:23 ขอให้ตาของเขามืดไปเพื่อเขาจะได้มองไม่เห็น และทำบั้นเอวเขาให้สั่นสะเทือนเรื่อยไป
69:24 ขอทรงเทความกริ้วลงเหนือเขา และให้ความกริ้วอันร้อนยิ่งตามทันเขา
69:25 ขอให้ที่อาศัยของเขารกร้างและอย่าให้ผู้ใดอาศัยอยู่ในเต็นท์ของเขา
69:26 เพราะเขาได้ข่มเหงผู้ที่พระองค์ทรงเฆี่ยนตี เขาเล่าถึงความเจ็บปวดของผู้ที่พระองค์ให้บาดเจ็บแล้ว
69:27 ขอทรงเพิ่มโทษความชั่วช้า แล้วทรงเพิ่มอีก อย่าให้เขาได้รับความชอบธรรมจากพระองค์
69:28 ขอให้เขาถูกลบออกเสียจากทะเบียนผู้มีชีวิต อย่าให้เขาขึ้นทะเบียนไว้ในหมู่คนชอบธรรม
69:29 แต่ข้าพระองค์ทุกข์ยากและมีความเศร้าโศก โอ ข้าแต่พระเจ้า ขอความรอดของพระองค์ตั้งข้าพระองค์ไว้ให้สูง
69:30 ข้าพเจ้าจะสรรเสริญพระนามพระเจ้าด้วยบทเพลง ข้าพเจ้าจะยกย่องพระองค์โดยโมทนาพระคุณ
69:31 การนั้นจะเป็นที่พอพระทัยพระเยโฮวาห์มากกว่าวัวผู้หรือวัวผู้ทั้งเขาและกีบ
69:32 บรรดาผู้ถ่อมใจจะเห็นและยินดี ท่านผู้เสาะหาพระเจ้า ขอให้ใจของท่านฟื้นชื่นขึ้น
69:33 เพราะพระเยโฮวาห์ทรงสดับคนขัดสน และมิได้ทรงดูหมิ่นคนของพระองค์ที่ถูกจองจำ
69:34 ขอฟ้าสวรรค์และแผ่นดินโลกสรรเสริญพระองค์ ทั้งทะเลและสรรพสิ่งที่เคลื่อนไหวอยู่ในนั้น
69:35 เพราะพระเจ้าจะทรงช่วยศิโยนให้รอด และจะสร้างหัวเมืองยูดาห์ขึ้น เขาทั้งหลายจะอาศัยอยู่ที่นั่น และได้เป็นกรรมสิทธิ์
69:36 เชื้อสายของผู้รับใช้ของพระองค์จะได้เป็นมรดก และบรรดาผู้ที่รักพระนามของพระองค์จะอยู่ที่นั่น


เพลงสดุดี 70

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานเรื่องคนอธรรมและคนชอบธรรม
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด สำหรับการบูชาอันเป็นที่ระลึก
70:1 โอ ข้าแต่พระเจ้า ขอทรงเร่งมาช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงเร่งมาช่วยข้าพระองค์เถิด
70:2 ขอให้ผู้ที่มุ่งเอาชีวิตของข้าพระองค์ได้อายและเกิดความอลวน ขอให้ผู้ปรารถนาที่จะให้ข้าพระองค์เจ็บนั้นต้องหันกลับไปและได้ความอัปยศ
70:3 ผู้ที่พูดว่า “อ้าฮา อ้าฮา” นั้นขอให้ต้องหันกลับไปเพราะเป็นผลแห่งความอายของเขา
70:4 ขอให้บรรดาผู้ที่แสวงหาพระองค์เปรมปรีดิ์และยินดีในพระองค์ ขอให้บรรดาผู้ที่รักความรอดของพระองค์ กล่าวเสมอว่า “พระเจ้าใหญ่ยิ่งนัก”
70:5 แต่ข้าพระองค์ยากจนและขัดสน โอ ข้าแต่พระเจ้า ขอทรงรีบมาหาข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงรอช้า พระองค์ทรงเป็นผู้อุปถัมภ์และผู้ช่วยให้พ้นของข้าพระองค์


เพลงสดุดี 71

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเพื่อตนเองและเรื่องพวกศัตรูของท่าน
71:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์วางใจในพระองค์ อย่าให้ข้าพระองค์รับความละอายเลย
71:2 ขอทรงช่วยข้าพระองค์ให้พ้นและหลีกเลี่ยงหลบหนีโดยความชอบธรรมของพระองค์ ขอทรงเอียงพระกรรณฟังข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด
71:3 ขอพระองค์ทรงเป็นที่ลี้ภัยเข้มแข็งของข้าพระองค์ที่ข้าพระองค์อาศัยเสมอ พระองค์ทรงบัญชาที่จะช่วยข้าพระองค์ให้รอด เพราะพระองค์ทรงเป็นศิลาและเป็นป้อมปราการของข้าพระองค์
71:4 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากมือคนชั่ว จากเงื้อมมือของคนอธรรมและคนดุร้าย
71:5 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า เพราะพระองค์ทรงเป็นความหวังของข้าพระองค์ พระองค์ทรงเป็นที่วางใจของข้าพระองค์ตั้งแต่เด็กๆมา
71:6 ข้าพระองค์พึ่งพระองค์ตั้งแต่กำเนิด พระองค์ทรงเป็นผู้นำข้าพระองค์มาจากครรภ์มารดาข้าพระองค์ ข้าพระองค์จะสรรเสริญพระองค์เสมอ
71:7 ข้าพระองค์เป็นที่อัศจรรย์ใจของคนเป็นอันมาก แต่พระองค์ทรงเป็นที่ลี้ภัยเข้มแข็งของข้าพระองค์
71:8 ขอให้ปากของข้าพระองค์เต็มไปด้วยการสรรเสริญพระองค์ และถวายเกียรติแด่พระองค์วันยังค่ำ
71:9 เมื่อวัยชรา ขออย่าทรงเหวี่ยงข้าพระองค์ทิ้งเสีย ขออย่าทรงทอดทิ้งข้าพระองค์เมื่อข้าพระองค์หมดแรง
71:10 เพราะบรรดาศัตรูของข้าพระองค์กล่าวร้ายข้าพระองค์ บรรดาผู้ที่จ้องเอาชีวิตของข้าพระองค์ปรึกษากัน
71:11 และกล่าวว่า “พระเจ้าทรงทอดทิ้งเขาแล้ว จงข่มเหงและฉวยเขาไว้ เพราะไม่มีผู้ใดช่วยเขาให้พ้น”
71:12 โอ ข้าแต่พระเจ้า ขออย่าทรงอยู่ไกลข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงรีบมาช่วยข้าพระองค์
71:13 ขอให้ศัตรูชีวิตของข้าพระองค์รับความอายและถูกล้างผลาญเสีย ผู้เสาะหาที่จะทำอันตรายข้าพระองค์นั้น ขอให้การเยาะเย้ยและความอัปยศท่วมเขา
71:14 แต่ข้าพระองค์จะหวังอยู่ตลอดไป และจะสรรเสริญพระองค์มากยิ่งขึ้นๆ
71:15 ปากของข้าพระองค์จะเล่าถึงความชอบธรรมและความรอดของพระองค์วันยังค่ำ เพราะจำนวนเหล่านั้นมากมายเกินความรู้ของข้าพระองค์
71:16 ข้าพระองค์จะไปด้วยพระกำลังขององค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์จะกล่าวถึงความชอบธรรมของพระองค์ ของพระองค์เท่านั้น
71:17 โอ ข้าแต่พระเจ้า พระองค์ทรงสอนข้าพระองค์ตั้งแต่เด็กๆมา และข้าพระองค์ยังป่าวร้องราชกิจมหัศจรรย์ของพระองค์
71:18 แม้จะถึงวัยชราและผมหงอกก็ตาม โอ ข้าแต่พระเจ้า ขออย่าทรงทอดทิ้งข้าพระองค์เสีย จนกว่าข้าพระองค์จะประกาศถึงอานุภาพของพระองค์แก่ชั่วอายุถัดไป และฤทธิ์เดชของพระองค์แก่บรรดาผู้ที่จะเกิดมา

การสรรเสริญพระเจ้า
71:19 โอ ข้าแต่พระเจ้า ความชอบธรรมของพระองค์ไปถึงที่สูงนั้น โอ ข้าแต่พระเจ้า พระองค์ผู้ได้ทรงกระทำการใหญ่ ผู้ใดจะเหมือนพระองค์
71:20 พระองค์ผู้ทรงกระทำให้ข้าพระองค์ประสบความทุกข์ยากลำบากเป็นอันมากจะทรงรื้อข้าพระองค์ขึ้นมาอีก พระองค์จะทรงนำข้าพระองค์ขึ้นมาอีกจากที่ลึกของโลก
71:21 พระองค์จะทรงเพิ่มเกียรติแก่ข้าพระองค์ และเล้าโลมข้าพระองค์รอบด้าน
71:22 โอ ข้าแต่พระเจ้าของข้าพระองค์ ฝ่ายข้าพระองค์จะสรรเสริญพระองค์ด้วยพิณใหญ่ถึงเรื่องความจริงของพระองค์ โอ ข้าแต่องค์บริสุทธิ์แห่งอิสราเอล ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ด้วยพิณเขาคู่
71:23 ริมฝีปากของข้าพระองค์จะโห่ร้องด้วยความชื่นบาน เมื่อข้าพระองค์ร้องเพลงสรรเสริญพระองค์ ทั้งจิตวิญญาณของข้าพระองค์ด้วย ซึ่งพระองค์ได้ทรงไถ่ไว้
71:24 และลิ้นของข้าพระองค์จะพูดถึงความชอบธรรมของพระองค์ตลอดวันยังค่ำ เพราะผู้ซึ่งแสวงหาที่จะทำอันตรายข้าพระองค์ได้รับความอับอายและอัปยศ


เพลงสดุดี 72

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานเพื่อซาโลมอน
เพลงสดุดีเพื่อซาโลมอน
72:1 โอ ข้าแต่พระเจ้า ขอประทานความยุติธรรมของพระองค์แก่กษัตริย์ และความชอบธรรมของพระองค์แก่ราชโอรส
72:2 ท่านจะได้พิพากษาประชาชนของพระองค์ด้วยความชอบธรรม และคนยากจนของพระองค์ด้วยความยุติธรรม
72:3 บรรดาภูเขาจะบังเกิดสันติสุขสำหรับประชาชน และเนินเขา โดยความชอบธรรม
72:4 ท่านจะสู้คดีของคนยากจนแห่งประชาชน ให้การช่วยให้พ้นแก่ลูกหลานของคนขัดสน และจะทุบผู้บีบบังคับเป็นชิ้นๆ
72:5 พวกเขาจะเกรงกลัวพระองค์ตราบที่ดวงอาทิตย์และดวงจันทร์คงอยู่ ตลอดทุกชั่วอายุ
72:6 ท่านจะเป็นเหมือนฝนที่ตกบนหญ้าที่ตัดแล้ว เหมือนห่าฝนที่รดแผ่นดินโลก
72:7 ในสมัยของท่านคนชอบธรรมจะเจริญขึ้น และสันติภาพอันอุดมจนไม่มีดวงจันทร์
72:8 ท่านจะครอบครองจากทะเลถึงทะเล และจากแม่น้ำนั้นถึงที่สุดปลายแผ่นดินโลก
72:9 บรรดาผู้ที่อยู่ในถิ่นทุรกันดารจะกราบลงต่อท่าน และบรรดาศัตรูของท่านจะเลียผงคลีดิน
72:10 บรรดากษัตริย์แห่งเมืองทารชิชและของเกาะทั้งปวงจะถวายเครื่องราชบรรณาการ บรรดากษัตริย์แห่งเชบาและเส-บาจะนำของกำนัลมา
72:11 กษัตริย์ทั้งปวงจะกราบลงไหว้ท่าน บรรดาประชาชาติจะปรนนิบัติท่าน
72:12 เพราะท่านจะช่วยคนขัดสนให้พ้นเมื่อเขาร้องทูล คนยากจน และคนที่ไร้ผู้อุปถัมภ์
72:13 ท่านจะสงสารคนอ่อนเปลี้ย และคนขัดสน และช่วยชีวิตบรรดาคนขัดสน
72:14 ท่านจะไถ่ชีวิตของเขาจากการหลอกลวงและความรุนแรง และโลหิตของเขาจะประเสริฐในสายตาของท่าน
72:15 ท่านผู้นั้นจะมีชีวิตยืนนาน คนจะถวายทองคำเมืองเชบาแก่ท่าน เขาจะอธิษฐานเผื่อท่านเรื่อยไป และจะอวยพรท่านวันยังค่ำ
72:16 จะมีข้าวอุดมในแผ่นดินบนยอดภูเขาทั้งหลาย ผลของแผ่นดินจะแกว่งไกวเหมือนเลบานอน และคนจากนครจะบานออกเหมือนหญ้าในทุ่งนา
72:17 นามของท่านจะดำรงอยู่เป็นนิตย์ ชื่อเสียงของท่านจะยั่งยืนอย่างดวงอาทิตย์ คนจะอวยพรกันเองโดยใช้ชื่อท่าน ประชาชาติทั้งปวงจะเรียกท่านว่าผู้ได้รับพระพร
72:18 สาธุการแด่พระเยโฮวาห์พระเจ้า พระเจ้าแห่งอิสราเอล ผู้ทรงกระทำสิ่งมหัศจรรย์แต่พระองค์เดียว
72:19 สาธุการแด่พระนามรุ่งโรจน์ของพระองค์เป็นนิตย์ ขอสง่าราศีของพระองค์เต็มโลก เอเมนและเอเมน
72:20 คำอธิษฐานของดาวิด บุตรชายของเจสซี จบเท่านี้


เพลงสดุดี 73

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สามซึ่งเปรียบกับหนังสือเลวีนิติ เกี่ยวกับสถานบริสุทธิ์
พระประสงค์ของพระเจ้าสำหรับคนชอบธรรมและคนอธรรม
เพลงสดุดีของอาสาฟ
73:1 แท้จริงพระเจ้าทรงดีต่ออิสราเอล ต่อบุคคลผู้มีใจบริสุทธิ์
73:2 แต่ข้าพเจ้าเล่า เท้าของข้าพเจ้าเกือบสะดุด ย่างเท้าของข้าพเจ้าหมิ่นพลาดเต็มทีแล้ว
73:3 เพราะข้าพเจ้าริษยาคนโง่เขลาเมื่อข้าพเจ้าเห็นความเจริญรุ่งเรืองของคนชั่ว
73:4 เพราะเขาทั้งหลายไม่มีความเจ็บปวดเมื่อเขาตายไป แต่กำลังของเขายังสมบูรณ์อยู่
73:5 เขาทั้งหลายไม่ลำบากอย่างคนอื่นๆ เขาทั้งหลายไม่รับภัยอย่างคนอื่นๆ
73:6 เพราะฉะนั้นความเย่อหยิ่งจึงเป็นสร้อยคอของเขา ความทารุณคลุมเขาไว้อย่างเครื่องแต่งกาย
73:7 ตาของเขาพองด้วยความอ้วนพี เขามีสิ่งของเหลือเฟือตามใจปรารถนา
73:8 เขาเย้ยและพูดด้วยความมุ่งร้าย เขาใฝ่สูงขู่ว่าจะบีบบังคับ
73:9 เขาอ้าปากสู้ฟ้าสวรรค์ และลิ้นของเขาก็คะนองไปในโลก
73:10 ประชาชนของพระองค์จึงหันกลับมา และน้ำแห่งความบริบูรณ์ถูกบีบให้เขาทั้งหลาย
73:11 และเขาทั้งหลายพูดว่า “พระเจ้าทรงทราบได้อย่างไร พระองค์ผู้สูงสุดมีความรู้หรือ”
73:12 ดูเถิด คนอธรรมเป็นเช่นนี้แหละ เขาเจริญในแผ่นดินโลกและร่ำรวยขึ้น
73:13 แท้จริง ข้าพเจ้าชำระใจให้สะอาด และชำระมือด้วยความบริสุทธิ์ก็เปล่าประโยชน์
73:14 เพราะข้าพเจ้ารับภัยอยู่วันยังค่ำและถูกขนาบอยู่ทุกเช้า
73:15 ถ้าข้าพระองค์ได้พูดว่า “ข้าพเจ้าจะพูดอย่างนี้” ดูเถิด ข้าพระองค์จะทำผิดต่อชั่วอายุแห่งบุตรทั้งหลายของพระองค์แล้ว
73:16 แต่เมื่อข้าพระองค์ตริตรองว่า จะเข้าใจเรื่องนี้ได้อย่างไร ข้าพระองค์รู้สึกว่า เป็นงานที่เหน็ดเหนื่อย
73:17 จนข้าพระองค์เข้าไปในสถานบริสุทธิ์ของพระเจ้า แล้วข้าพระองค์จึงพิเคราะห์เห็นปลายทางของเขาทั้งหลาย
73:18 จริงละ พระองค์ทรงวางเขาไว้ในที่ลื่น พระองค์ทรงกระทำให้เขาล้มถึงความพินาศ
73:19 เขาถูกนำไปสู่การรกร้างในครู่เดียวเสียจริงๆ เขาถูกครอบงำด้วยความสยดสยองอย่างสิ้นเชิง
73:20 โอ ข้าแต่องค์พระผู้เป็นเจ้า เหมือนความฝันทั้งที่ตื่นอยู่ เมื่อพระองค์ทรงตื่นอยู่ พระองค์จะดูหมิ่นภาพของเขา
73:21 เมื่อจิตใจของข้าพระองค์ขมขื่น เมื่อข้าพระองค์เสียวแปลบถึงหัวใจ
73:22 ข้าพระองค์โฉดและไม่เดียงสา ข้าพระองค์ประพฤติเหมือนสัตว์ต่อพระพักตร์พระองค์
73:23 ถึงกระนั้นก็ดี ข้าพระองค์อยู่กับพระองค์เสมอ พระองค์ทรงจับมือขวาของข้าพระองค์ไว้
73:24 พระองค์จะทรงนำข้าพระองค์ด้วยความปรึกษาของพระองค์ และภายหลังพระองค์จะทรงนำข้าพระองค์ให้ได้รับเกียรติยศ
73:25 นอกจากพระองค์แล้ว ข้าพระองค์มีผู้ใดเล่าในสวรรค์ และนอกจากพระองค์แล้ว ข้าพระองค์ไม่ปรารถนาผู้ใดในโลก
73:26 เนื้อหนังและจิตใจของข้าพระองค์จะวายไป แต่พระเจ้าทรงเป็นกำลังใจของข้าพระองค์ และเป็นส่วนของข้าพระองค์เป็นนิตย์
73:27 เพราะดูเถิด บุคคลผู้ห่างเหินจากพระองค์จะพินาศ พระองค์ทรงให้บุคคลที่ไม่จริงต่อพระองค์ดับไป
73:28 แต่ส่วนข้าพระองค์ ที่จะเข้าใกล้พระเจ้านั้นดี ข้าพระองค์ได้วางใจในองค์พระผู้เป็นเจ้าพระเจ้า เพื่อข้าพระองค์จะได้เล่าถึงพระราชกิจทั้งสิ้นของพระองค์


เพลงสดุดี 74

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำพยากรณ์ไว้ทุกข์เรื่องการทำลายกรุงเยรูซาเล็มเมื่อพวกอิสราเอลถูกนำไปเป็นเชลย
มัสคิลบทหนึ่งของอาสาฟ
74:1 โอ ข้าแต่พระเจ้า ไฉนพระองค์ทรงเหวี่ยงข้าพระองค์ทั้งหลายทิ้งเสียเป็นนิตย์ ไฉนความกริ้วของพระองค์กรุ่นขึ้นต่อแกะแห่งทุ่งหญ้าของพระองค์
74:2 ขอทรงระลึกถึงชุมนุมชนของพระองค์ ซึ่งพระองค์ทรงไถ่มาแต่ดึกดำบรรพ์ ซึ่งพระองค์ทรงไถ่ไว้ให้เป็นตระกูลที่เป็นมรดกของพระองค์ ขอทรงระลึกถึงภูเขาศิโยน ซึ่งพระองค์ทรงเคยประทับนั้น
74:3 ขอทรงนำย่างพระบาทของพระองค์มายังซากปรักหักพังอยู่เนืองนิตย์ คือมายังสิ่งทั้งปวงที่ถูกศัตรูกระทำอย่างชั่วร้ายในสถานบริสุทธิ์นั้น
74:4 พวกคู่อริของพระองค์คำรามอยู่กลางสถานประชุมของพระองค์ เขาตั้งธงของเขาเองไว้เป็นหมายสำคัญ
74:5 คนหนึ่งคนใดจะมีชื่อเสียงเหมือนคนยกขวานขึ้นเหนือพุ่มต้นไม้
74:6 แต่บัดนี้บรรดาไม้ที่แกะสลักทั้งสิ้นเขาก็พังลงมาเสียด้วยขวานและค้อน
74:7 เขาเอาไฟเผาสถานบริสุทธิ์ของพระองค์ เขาทำลายความศักดิ์สิทธิ์แห่งสถานที่พระนามของพระองค์ประทับนั้นถึงดิน
74:8 เขารำพึงในใจว่า “เราจงทำลายเขาทั้งหลายให้สิ้นเชิง” เขาเผาบรรดาธรรมศาลาของพระเจ้าที่ในแผ่นดินจนหมด
74:9 พวกเราไม่เห็นหมายสำคัญทั้งหลายของเรา ไม่มีผู้พยากรณ์อีกแล้ว ในพวกเราไม่มีใครทราบว่านานเท่าใด
74:10 โอ ข้าแต่พระเจ้า คู่อริจะเย้ยอยู่นานเท่าใด ศัตรูจะหมิ่นประมาทพระนามของพระองค์เป็นนิตย์หรือ
74:11 ไฉนพระองค์จึงหดพระหัตถ์ของพระองค์เสีย คือพระหัตถ์ขวาของพระองค์ ขอทรงเหยียดพระหัตถ์จากพระทรวงของพระองค์
74:12 ถึงกระนั้น พระเจ้า กษัตริย์ของข้าพระองค์ ทรงอยู่แต่ดึกดำบรรพ์ ทรงประกอบกิจความรอดท่ามกลางแผ่นดินโลก
74:13 พระองค์ทรงแยกทะเลด้วยฤทธานุภาพของพระองค์ พระองค์ทรงหักหัวมังกรในน้ำ
74:14 พระองค์ทรงทุบหัวทั้งหลายของเลวีอาธานเป็นชิ้นๆ พระองค์ประทานมันให้เป็นอาหารของคนที่อาศัยอยู่ในถิ่นทุรกันดาร
74:15 พระองค์ทรงแยกหินเปิดน้ำพุและลำธาร พระองค์ทรงให้แม่น้ำที่ไหลอยู่เสมอแห้งไป
74:16 วันเป็นของพระองค์ คืนเป็นของพระองค์ด้วย พระองค์ทรงสถาปนาความสว่างและดวงอาทิตย์
74:17 พระองค์ทรงกำหนดเขตทั้งสิ้นของแผ่นดินโลก พระองค์ทรงสร้างฤดูร้อนและฤดูหนาว
74:18 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกข้อนี้ว่า ศัตรูเยาะเย้ยอย่างไร และชนชาติโง่ได้หมิ่นประมาทพระนามของพระองค์อย่างไร
74:19 โอ ขออย่าทรงมอบวิญญาณนกเขาของพระองค์แก่ฝูงชนโหดร้าย ขออย่าทรงลืมชุมนุมชนยากจนของพระองค์เป็นนิตย์
74:20 ขอสนพระทัยในพันธสัญญา เพราะสถานที่มืดของแผ่นดินเต็มไปด้วยที่อยู่ของความทารุณ
74:21 โอ ขออย่าให้ผู้ที่ถูกบีบบังคับได้อาย ขอให้คนจนและคนขัดสนสรรเสริญพระนามของพระองค์
74:22 โอ ข้าแต่พระเจ้า ขอทรงลุกขึ้น สู้คดีของพระองค์ ขอทรงระลึกว่าคนโง่เย้ยพระองค์อยู่วันยังค่ำ
74:23 ขออย่าทรงลืมเสียงของคู่อริของพระองค์ เสียงอึงคะนึงของคนที่ลุกขึ้นสู้พระองค์ก็เพิ่มขึ้นอยู่เรื่อยๆ


เพลงสดุดี 75

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้พยากรณ์สรรเสริญพระเจ้า
ถึงหัวหน้านักร้อง ตามทำนองอาลทัสชิท เพลงสดุดีหรือบทเพลงของอาสาฟ
75:1 โอ ข้าแต่พระเจ้า ข้าพระองค์ทั้งหลายขอโมทนาพระองค์ ข้าพระองค์ทั้งหลายขอโมทนาพระองค์ เพราะบรรดาพระราชกิจมหัศจรรย์ของพระองค์ประกาศว่าพระนามของพระองค์อยู่ใกล้

คำสัญญาว่าจะพิพากษาด้วยความเที่ยงธรรม
75:2 เมื่อสถานประชุมมาอยู่ต่อหน้าเรา เราจะพิพากษาด้วยความเที่ยงธรรม
75:3 เมื่อแผ่นดินโลกละลาย พร้อมทั้งบรรดาชาวแผ่นดินโลกนั้น ผู้ที่รักษาเสาของมันให้มั่นอยู่คือเราเอง เซลาห์
75:4 เราพูดกับคนโง่เขลาว่า “อย่าประพฤติโง่เขลา” และแก่คนชั่วว่า “อย่ายกเขาขึ้น
75:5 อย่ายกเขาของเจ้าขึ้นให้สูง หรือพูดจาอย่างคอแข็ง”
75:6 เพราะการยกขึ้นนั้นมิได้มาจากทิศตะวันออกหรือทิศตะวันตก และมิใช่มาจากทิศใต้
75:7 แต่พระเจ้าทรงเป็นผู้พิพากษา พระองค์ทรงให้คนหนึ่งลง และทรงยกอีกคนหนึ่งขึ้น
75:8 เพราะในพระหัตถ์ของพระเยโฮวาห์มีถ้วยลูกหนึ่ง มีน้ำองุ่นเป็นฟอง ประสมไว้ดี พระองค์ทรงเทของดื่มจากถ้วยนั้นและคนชั่วของแผ่นดินโลกทั้งสิ้นจะดื่มหมดทั้งตะกอน
75:9 แต่ข้าพเจ้าจะประกาศเป็นนิตย์ ข้าพเจ้าจะร้องเพลงสรรเสริญพระเจ้าของยาโคบ
75:10 “บรรดาเขาของคนชั่วจะถูกเราตัดออกหมด แต่เขาของผู้ชอบธรรมจะถูกเชิดชูขึ้น”


เพลงสดุดี 76

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การประกาศถึงความรุ่งเรืองของพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีหรือบทเพลงของอาสาฟ
76:1 ในยูดาห์เขารู้จักพระเจ้า ในอิสราเอลพระนามของพระองค์ใหญ่ยิ่ง
76:2 ที่ประทับของพระองค์ตั้งอยู่ในซาเล็ม ที่พำนักของพระองค์อยู่ในศิโยน
76:3 ที่นั่นพระองค์ทรงหักลูกธนูทั้งโล่ ดาบ และการยุทธ์ เซลาห์
76:4 พระองค์ทรงรุ่งโรจน์สูงส่งยิ่งกว่าภูเขาที่มีเหยื่อ
76:5 ด้วยว่าคนใจเข้มแข็งถูกริบข้าวของ เขาหลับไป ชายฉกรรจ์ทั้งสิ้นไม่สามารถใช้มือของเขาได้อีกแล้ว
76:6 โอ ข้าแต่พระเจ้าของยาโคบ พอพระองค์ทรงขนาบทั้งรถม้าและม้าก็ล่วงลับไป
76:7 แต่พระองค์เจ้า พระองค์ทรงเป็นที่น่าคร้ามกลัว เมื่อพระองค์ทรงกริ้วขึ้นแล้วใครจะยืนอยู่ในสายพระเนตรของพระองค์ได้
76:8 พระองค์ทรงลั่นคำพิพากษามาจากฟ้าสวรรค์ แผ่นดินโลกก็กลัวและนิ่งเงียบ
76:9 เมื่อพระเจ้าทรงลุกขึ้นพิพากษา เพื่อช่วยผู้ถ่อมตัวทั้งสิ้นของแผ่นดินโลกให้รอด เซลาห์
76:10 แน่ละ ความโกรธของมนุษย์จะสรรเสริญพระองค์ และความโกรธที่เหลืออยู่นั้นพระองค์จะทรงยับยั้งไว้

จงปรนนิบัติพระเจ้าด้วยความยำเกรง
76:11 จงปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย และจงปฏิบัติตาม ให้คนที่อยู่รอบพระองค์นำของกำนัลมายังพระองค์ผู้ซึ่งเขาควรเกรงกลัว
76:12 พระองค์จะทรงตัดดวงจิตของผู้ครอบครองทั้งหลาย พระองค์ทรงเป็นที่น่าคร้ามกลัวแก่บรรดากษัตริย์แห่งแผ่นดินโลก


เพลงสดุดี 77

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีสู้กับความไม่วางใจ
ถึงหัวหน้านักร้อง ตามทำนองเยดูธูน เพลงสดุดีของอาสาฟ
77:1 ข้าพเจ้าร้องทูลต่อพระเจ้าด้วยเสียงของข้าพเจ้า ทูลต่อพระเจ้าด้วยเสียงของข้าพเจ้า และพระองค์ได้ทรงเงี่ยพระกรรณสดับข้าพเจ้า
77:2 ในวันยากลำบากของข้าพเจ้า ข้าพเจ้าแสวงหาองค์พระผู้เป็นเจ้า ในกลางคืนบาดแผลข้าพเจ้าไหลออกไม่หยุด จิตใจของข้าพเจ้าไม่รับคำเล้าโลม
77:3 ข้าพเจ้าระลึกถึงพระเจ้า ข้าพเจ้าก็ครวญคราง ข้าพเจ้าคร่ำครวญ จิตใจของข้าพเจ้าก็อ่อนระอาไป เซลาห์
77:4 พระองค์ทรงจับหนังตาของข้าพระองค์ไว้ไม่ให้ปิด ข้าพระองค์ทุกข์มากจนพูดไม่ออก
77:5 ข้าพระองค์พิจารณาถึงสมัยก่อน ข้าพระองค์จำปีที่นมนานมาแล้วได้
77:6 ข้าพระองค์ระลึกถึงบทเพลงของข้าพระองค์ในกลางคืน ข้าพระองค์ตรึกตรองกับจิตใจของตนเอง และจิตวิญญาณของข้าพระองค์ก็เสาะหา
77:7 “องค์พระผู้เป็นเจ้าจะทรงทอดทิ้งเป็นนิตย์ และจะไม่เคยพอพระทัยอีกหรือ
77:8 ความเมตตาของพระองค์จะระงับอยู่เป็นนิตย์หรือ พระสัญญาของพระองค์สิ้นสุดตลอดทุกชั่วอายุหรือ
77:9 พระเจ้าทรงลืมที่จะทรงพระกรุณาหรือ เพราะพระพิโรธพระองค์จึงทรงปิดความสังเวชเสียหรือ” เซลาห์

การชัยชนะ
77:10 และข้าพเจ้าว่า “นั่นแหละเป็นความทุกข์ของข้าพเจ้า แต่ข้าพเจ้าจะระลึกถึงปีทั้งหลายแห่งพระหัตถ์ขวาของพระองค์ผู้สูงสุด”
77:11 ข้าพเจ้าจะระลึกถึงพระราชกิจทั้งปวงของพระเยโฮวาห์ พระเจ้าข้า ข้าพระองค์จะจดจำบรรดาการมหัศจรรย์ของพระองค์ในสมัยก่อนๆ
77:12 ข้าพระองค์จะตรึกตรองถึงพระราชกิจทั้งสิ้นของพระองค์ และกล่าวถึงพระราชกิจของพระองค์
77:13 โอ ข้าแต่พระเจ้า วิธีการของพระองค์อยู่ในสถานบริสุทธิ์ พระองค์ใดจะยิ่งใหญ่อย่างพระเจ้าของเรา
77:14 พระองค์คือพระเจ้าผู้ทรงกระทำการมหัศจรรย์ ผู้ทรงสำแดงฤทธานุภาพของพระองค์ท่ามกลางชนชาติทั้งหลาย
77:15 พระองค์ได้ทรงไถ่ประชาชนของพระองค์ด้วยพระกรของพระองค์ คือลูกหลานของยาโคบและโยเซฟ เซลาห์
77:16 โอ ข้าแต่พระเจ้า เมื่อน้ำเห็นพระองค์ น้ำเห็นพระองค์ มันก็เกรงกลัวแน่ทีเดียว ที่ลึกก็สั่นสะท้าน
77:17 เมฆเทน้ำลงมา ท้องฟ้าก็คะนองเสียง ลูกธนูของพระองค์ก็ปลิวไปปลิวมา
77:18 ฟ้าผ่าของพระองค์มีเสียงอยู่ในฟ้าสวรรค์ ฟ้าแลบทำให้พิภพสว่าง แผ่นดินโลกก็สั่นสะเทือนและหวั่นไหว
77:19 พระมรรคาของพระองค์อยู่ในทะเล พระวิถีของพระองค์อยู่ในน้ำมหึมาทั้งหลาย ถึงกระนั้นรอยพระบาทของพระองค์ก็ไม่มีใครรู้
77:20 พระองค์ทรงนำประชาชนของพระองค์โดยมือของโมเสสและอาโรนเหมือนฝูงแพะแกะ


เพลงสดุดี 78

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนอิสราเอลจะสอนลูกหลานเรื่องความดีเลิศของพระเจ้า
มัสคิลบทหนึ่งของอาสาฟ
78:1 โอ ประชาชนของข้าพเจ้าเอ๋ย จงเงี่ยหูฟังกฎของข้าพเจ้า เอียงหูของท่านทั้งหลายฟังถ้อยคำจากปากข้าพเจ้า
78:2 ข้าพเจ้าจะอ้าปากกล่าวคำอุปมา ข้าพเจ้าจะกล่าวคำลึกลับของโบราณกาล
78:3 ถึงสิ่งที่เราทั้งหลายได้ยินได้ทราบ ที่บรรพบุรุษของเราได้บอกเรา
78:4 เราจะไม่ซ่อนไว้จากลูกหลานของเขา แต่จะบอกแก่ชั่วอายุที่กำลังเกิดมา ถึงการสรรเสริญพระเยโฮวาห์ และฤทธานุภาพของพระองค์ และการมหัศจรรย์ซึ่งพระองค์ได้ทรงกระทำ
78:5 เพราะพระองค์ทรงสถาปนาพระโอวาทไว้ในยาโคบ และทรงแต่งตั้งพระราชบัญญัติไว้ในอิสราเอล ซึ่งพระองค์ทรงบัญชาแก่บรรพบุรุษของเรา ว่าให้แจ้งเรื่องราวเหล่านั้นแก่ลูกหลานของเขา
78:6 เพื่อชั่วอายุรุ่นต่อไปจะทราบเรื่องคือลูกหลานที่จะเกิดมา และที่จะลุกขึ้นบอกลูกหลานของเขา
78:7 เพื่อเขาจะตั้งความหวังของเขาไว้ในพระเจ้า และไม่ลืมพระราชกิจของพระเจ้า แต่รักษาพระบัญญัติของพระองค์
78:8 และเพื่อเขาจะมิได้เหมือนบรรพบุรุษของเขา คือชั่วอายุที่ดื้อดึงและมักกบฏ ชั่วอายุที่จิตใจไม่มั่นคง ผู้ซึ่งจิตวิญญาณของเขาไม่มั่นคงต่อพระเจ้า
78:9 บรรดาคนเอฟราอิม มีอาวุธพร้อมและถือคันธนู ได้หันกลับในวันสงคราม
78:10 เขาทั้งหลายมิได้รักษาพันธสัญญาของพระเจ้า และปฏิเสธที่จะเดินตามพระราชบัญญัติของพระองค์
78:11 เขาลืมสิ่งที่พระองค์ได้ทรงกระทำและการมหัศจรรย์ซึ่งพระองค์ทรงสำแดงแก่เขา
78:12 พระองค์ทรงกระทำการมหัศจรรย์ท่ามกลางสายตาของบรรพบุรุษของเขา ในแผ่นดินอียิปต์ ในไร่นาโศอัน
78:13 พระองค์ทรงแยกทะเล และให้เขาเดินผ่านไป และกระทำให้น้ำตั้งอยู่เหมือนกองสูง
78:14 ในกลางวันพระองค์ทรงนำเขาด้วยเมฆ และด้วยแสงไฟคืนยังรุ่ง
78:15 พระองค์ทรงผ่าหินในถิ่นทุรกันดาร ประทานน้ำเป็นอันมากให้เขาดื่มเหมือนมาจากที่ลึก
78:16 พระองค์ทรงกระทำให้ลำธารออกมาจากหิน ทรงกระทำให้น้ำไหลลงมาเหมือนแม่น้ำ
78:17 แต่เขายังกระทำบาปยิ่งขึ้นต่อพระองค์ ได้กบฏต่อองค์ผู้สูงสุดในที่แห้งแล้ง
78:18 เขาทดลองพระเจ้าอยู่ในใจของเขาโดยเรียกร้องอาหารที่เขาอยาก
78:19 เขาพูดปรักปรำพระเจ้าว่า “พระเจ้าจะทรงเตรียมสำรับในถิ่นทุรกันดารได้หรือ”
78:20 ดูเถิด พระองค์ทรงตีหินให้น้ำพุออกมา และลำธารก็ไหลล้น พระองค์จะประทานขนมปังด้วยได้หรือ หรือทรงจัดเนื้อให้ประชาชนของพระองค์ได้หรือ
78:21 เพราะฉะนั้น เมื่อพระเยโฮวาห์ทรงสดับแล้ว พระองค์ทรงพระพิโรธ มีไฟลุกโพลงขึ้นสู้ยาโคบ พระพิโรธของพระองค์สูงขึ้นสู้อิสราเอล
78:22 เพราะเขาไม่เชื่อพระเจ้า และไม่ไว้วางใจในความรอดของพระองค์
78:23 พระองค์ยังทรงบัญชาเมฆเบื้องบน และทรงเปิดประตูฟ้าสวรรค์
78:24 พระองค์ทรงหลั่งมานาให้เขารับประทาน และทรงประทานอาหารทิพย์ให้เขา
78:25 มนุษย์ได้กินอาหารของทูตสวรรค์ พระองค์ทรงประทานอาหารให้เขาอย่างอุดม
78:26 พระองค์ทรงกระทำให้ลมตะวันออกพัดในฟ้าสวรรค์ และทรงนำลมใต้ออกมาด้วยฤทธิ์ของพระองค์
78:27 พระองค์ทรงหลั่งเนื้อให้เขาอย่างผงคลี คือนก ดังเม็ดทรายในทะเล
78:28 พระองค์ทรงให้มันตกลงมากลางค่ายของเขา และรอบที่อาศัยของเขา
78:29 เขาได้รับประทานอิ่มดี เพราะพระองค์ประทานสิ่งที่เขาอยาก
78:30 แต่ก่อนที่เขาจะหายอยาก ขณะที่อาหารยังอยู่ในปากของเขา
78:31 พระพิโรธของพระเจ้าพลุ่งขึ้นต่อเขา และพระองค์ทรงสังหารคนฉกรรจ์ที่สุดของเขาเสีย และทรงคว่ำคนที่คัดเลือกแล้วในอิสราเอลเสีย
78:32 ถึงมีเรื่องทั้งสิ้นนี้ เขาก็ยังกระทำบาป เขามิได้เชื่อถือการมหัศจรรย์ของพระองค์
78:33 พระองค์จึงทรงกระทำให้วันของเขาหายไปดังสิ่งไร้สาระ และทรงให้ปีของเขาหายไปด้วยความยากลำบาก
78:34 เมื่อพระองค์ทรงสังหารเขา เขาแสวงหาพระองค์ เขาได้กลับมาแสวงพระเจ้าด้วยใจร้อนรน
78:35 เขาระลึกว่าพระเจ้าทรงเป็นศิลาของเขา และพระเจ้าองค์สูงสุดเป็นพระผู้ไถ่ของเขา
78:36 แต่เขายอพระองค์ด้วยปากของเขา และมุสาต่อพระองค์ด้วยลิ้นของเขา
78:37 เพราะจิตใจของเขาไม่แน่วแน่ต่อพระองค์ เขาไม่จริงจังต่อพันธสัญญาของพระองค์
78:38 ถึงกระนั้นด้วยความสังเวชพระองค์ทรงอภัยความชั่วช้าของเขา และมิได้ทรงทำลายเขา พระองค์ทรงยับยั้งพระพิโรธของพระองค์บ่อยๆ และมิได้ทรงกวนพระพิโรธของพระองค์ทั้งสิ้นให้ขึ้นมา
78:39 พระองค์ทรงระลึกว่าเขาเป็นเพียงแต่เนื้อหนัง เป็นลมที่ผ่านไปแล้วมิได้กลับมาอีก
78:40 เขายั่วพระองค์ในถิ่นทุรกันดารบ่อยสักเท่าใด และทำให้พระองค์โทมนัสในทะเลทราย
78:41 แต่เขายังได้กลับทดลองพระเจ้าอีกและได้ทำให้องค์บริสุทธิ์ของอิสราเอลเศร้าพระทัย
78:42 เขามิได้ระลึกถึงพระหัตถ์ของพระองค์ หรือวันที่พระองค์ทรงช่วยเขาให้พ้นจากคู่อริของเขา
78:43 เมื่อพระองค์ทรงกระทำหมายสำคัญของพระองค์ในอียิปต์ และการมหัศจรรย์ของพระองค์ในไร่นาโศอัน
78:44 พระองค์ทรงเปลี่ยนแม่น้ำและลำธารของเขาให้เป็นเลือด เพื่อเขาดื่มอะไรไม่ได้
78:45 พระองค์ทรงส่งฝูงเหลือบหลายชนิดมาท่ามกลางเขา ซึ่งผลาญเขา และกบ ซึ่งทำลายเขา
78:46 พระองค์ประทานพืชผลของเขาแก่ตั๊กแตนวัยคลาน และผลงานออกแรงของเขาแก่ตั๊กแตนวัยบิน
78:47 พระองค์ทรงทำลายเถาองุ่นของเขาด้วยลูกเห็บ และต้นมะเดื่อของเขาด้วยน้ำค้างแข็ง
78:48 พระองค์ทรงมอบฝูงวัวของเขาไว้กับลูกเห็บ และฝูงแพะแกะของเขากับฟ้าผ่า
78:49 พระองค์ทรงปล่อยความกริ้วดุร้ายของพระองค์มาเหนือเขา ทั้งพระพิโรธ ความกริ้วและความทุกข์ลำบาก โดยส่งเหล่าทูตสวรรค์ชั่วร้ายท่ามกลางเขา
78:50 พระองค์ทรงเปิดวิถีให้แก่ความกริ้วของพระองค์ พระองค์มิได้ทรงเว้นจิตวิญญาณเขาไว้จากความตาย แต่ประทานชีวิตของเขาแก่โรคระบาด
78:51 พระองค์ทรงประหารลูกหัวปีทั้งสิ้นในอียิปต์ คือผลแรกแห่งกำลังของเขาในเต็นท์ของฮาม
78:52 แล้วพระองค์ทรงนำประชาชนของพระองค์ออกมาเหมือนนำแกะ และนำเขาไปในถิ่นทุรกันดารเหมือนฝูงแพะแกะ
78:53 พระองค์นำเขาไปอย่างปลอดภัย เขาจึงไม่กลัว แต่ทะเลท่วมศัตรูของเขา
78:54 และพระองค์ทรงพาเขามายังเขตแดนแห่งสถานบริสุทธิ์ของพระองค์ ยังภูเขานี้ ซึ่งพระหัตถ์ขวาของพระองค์ได้ทรงไถ่ไว้
78:55 พระองค์ทรงขับประชาชาติต่างๆออกไปข้างหน้าเขา พระองค์ทรงวัดแบ่งแดนประชาชาตินั้นให้เป็นมรดก และทรงตั้งบรรดาตระกูลอิสราเอลไว้ในเต็นท์ของเขา
78:56 แต่เขาทั้งหลายยังทดลองและยั่วพระเจ้าองค์สูงสุด มิได้รักษาบรรดาพระโอวาทของพระองค์
78:57 กลับหันไปเสียและประพฤติทรยศอย่างบรรพบุรุษของเขา เขาบิดไปเหมือนคันธนูที่ไว้ใจไม่ได้
78:58 เพราะเขายั่วเย้าพระองค์ให้ทรงกริ้วด้วยเรื่องปูชนียสถานสูงของเขาทั้งหลาย ได้หมุนให้พระองค์หวงแหนเขาด้วยเรื่องรูปเคารพแกะสลักของเขา
78:59 เมื่อพระเจ้าทรงสดับ พระองค์ทรงพระพิโรธยิ่ง และพระองค์ทรงรังเกียจอิสราเอลยิ่งนัก
78:60 พระองค์ทรงละพลับพลาในชีโลห์ คือเต็นท์ที่พระองค์ทรงตั้งไว้ท่ามกลางมนุษย์
78:61 และทรงมอบฤทธานุภาพของพระองค์แก่การเป็นเชลย และสง่าราศีของพระองค์แก่มือของคู่อริ
78:62 พระองค์ทรงมอบประชาชนของพระองค์แก่ดาบ และทรงพระพิโรธต่อมรดกของพระองค์
78:63 ไฟผลาญหนุ่มๆของเขาเสีย และสาวๆของเขาก็ไม่ได้แต่งงาน
78:64 บรรดาปุโรหิตของเขาล้มลงด้วยดาบ และหญิงม่ายของเขาไม่มีการร้องทุกข์
78:65 แล้วองค์พระผู้เป็นเจ้าทรงตื่นอย่างตื่นบรรทม อย่างชายฉกรรจ์โห่ร้องเพราะฤทธิ์เหล้าองุ่น
78:66 และพระองค์ทรงตีปฏิปักษ์ของพระองค์ในข้างหลัง และให้เขาได้อายเป็นนิตย์
78:67 พระองค์ทรงปฏิเสธพลับพลาของโยเซฟ พระองค์มิได้ทรงเลือกตระกูลเอฟราอิม
78:68 แต่พระองค์ทรงเลือกตระกูลยูดาห์ ภูเขาศิโยนซึ่งพระองค์ทรงรัก
78:69 พระองค์ทรงสร้างสถานบริสุทธิ์ของพระองค์อย่างกับพระราชวังสูง อย่างแผ่นดินโลกซึ่งพระองค์ตั้งไว้เป็นนิตย์
78:70 พระองค์ทรงเลือกดาวิดผู้รับใช้ของพระองค์ ทรงพาท่านมาจากคอกแกะ
78:71 พระองค์ทรงพาท่านมาจากการดูแลแม่แกะที่มีลูกอ่อนให้เป็นผู้เลี้ยงดูยาโคบประชาชนของพระองค์ และอิสราเอลมรดกของพระองค์อย่างเลี้ยงแกะ
78:72 ท่านจึงเลี้ยงดูเขาทั้งหลายด้วยใจเที่ยงธรรม และนำเขาทั้งหลายไปด้วยมือช่ำชอง


เพลงสดุดี 79

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การร้องทุกข์เรื่องการทำลายกรุงเยรูซาเล็ม
เพลงสดุดีของอาสาฟ
79:1 โอ ข้าแต่พระเจ้า พวกต่างชาติได้เข้าในมรดกของพระองค์ เขาได้ทำให้พระวิหารบริสุทธิ์ของพระองค์มีมลทิน เขาได้ทำให้เยรูซาเล็มเป็นที่ปรักหักพัง
79:2 เขาให้ศพผู้รับใช้ของพระองค์เป็นอาหารแก่บรรดานกในอากาศ ให้เนื้อของวิสุทธิชนของพระองค์แก่สัตว์ป่าแห่งแผ่นดิน
79:3 เขาได้เทโลหิตของคนเหล่านั้นออกมาอย่างน้ำรอบเยรูซาเล็ม จนไม่มีคนฝังศพ
79:4 เรากลายเป็นที่เย้ยหยันแก่เพื่อนบ้านของเรา เป็นที่สบประมาทและเยาะเย้ยแก่คนที่อยู่รอบเรา
79:5 ข้าแต่พระเยโฮวาห์ พระองค์ทรงกริ้วอีกนานเท่าใด เป็นนิตย์หรือ พระเจ้าข้า ความหวงแหนของพระองค์จะไหม้ดังไฟไปอีกนานเท่าใด
79:6 ขอทรงเทความกริ้วของพระองค์ลงเหนือบรรดาประชาชาติที่ไม่รู้จักพระองค์ และเหนือราชอาณาจักรทั้งหลายที่ไม่ร้องทูลออกพระนามของพระองค์
79:7 เพราะเขาทั้งหลายได้ผลาญยาโคบ และกระทำให้ที่อาศัยของเขาร้างเปล่า

การทูลขอพระเจ้าทรงช่วยพวกเขาให้พ้น
79:8 โอ ขออย่าทรงระลึกถึงความชั่วช้าของบรรพบุรุษของข้าพระองค์ทั้งหลาย ขอความสังเวชของพระองค์เร่งมาพบข้าพระองค์ทั้งหลาย เพราะข้าพระองค์ทั้งหลายตกต่ำมาก
79:9 โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ เพราะเห็นแก่สง่าราศีแห่งพระนามของพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นและอภัยบาปของข้าพระองค์ เพราะเห็นแก่พระนามของพระองค์
79:10 ควรหรือที่บรรดาประชาชาติจะกล่าวว่า “พระเจ้าของเขาอยู่ที่ไหน” ขอให้พระองค์ทรงปรากฏในท่ามกลางประชาชาติต่อสายตาของข้าพระองค์ทั้งหลาย โดยการแก้แค้นโลหิตของผู้รับใช้พระองค์ที่ไหลออกมา
79:11 ขอให้เสียงคร่ำครวญของบรรดาเชลยมาอยู่ต่อพระพักตร์พระองค์ ด้วยฤทธานุภาพอันยิ่งใหญ่ของพระองค์ ขอทรงสงวนคนเหล่านั้นที่ต้องถึงตาย
79:12 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงตอบแทนการที่เขาได้เย้ยหยันต่อพระองค์ สักเจ็ดเท่า ณ ทรวงอกเพื่อนบ้านของข้าพระองค์
79:13 แล้วข้าพระองค์ทั้งหลายประชาชนของพระองค์ ฝูงแพะแกะแห่งทุ่งหญ้าของพระองค์ จะโมทนาพระคุณพระองค์เป็นนิตย์ ข้าพระองค์ทั้งหลายจะกล่าวสรรเสริญพระองค์ตลอดทุกชั่วอายุ


เพลงสดุดี 80

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอให้พระเจ้าทรงโปรดปรานอีก
ถึงหัวหน้านักร้อง ตามทำนองโชชานิมเอดูท เพลงสดุดีของอาสาฟ
80:1 โอ ข้าแต่พระผู้ทรงเลี้ยงดูอิสราเอลอย่างเลี้ยงแกะ คือพระองค์ผู้ทรงนำโยเซฟอย่างนำฝูงแพะแกะ ขอทรงเงี่ยพระกรรณสดับ พระผู้ประทับระหว่างพวกเครูบ ขอทรงทอแสงออกมา
80:2 ต่อหน้าเอฟราอิม และเบนยามิน และมนัสเสห์ ขอทรงปลุกพระราชอำนาจของพระองค์ขึ้นมาช่วยข้าพระองค์ทั้งหลายให้รอด
80:3 โอ ข้าแต่พระเจ้า ขอทรงช่วยข้าพระองค์ทั้งหลายให้กลับสู่สภาพดี ขอพระพักตร์ของพระองค์ทอแสง เพื่อข้าพระองค์ทั้งหลายจะรอด
80:4 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา พระองค์จะทรงกริ้วต่อคำอธิษฐานของประชาชนของพระองค์นานสักเท่าใด
80:5 พระองค์ได้ทรงเลี้ยงเขาด้วยน้ำตาต่างอาหาร และทรงให้เขาดื่มน้ำตาอย่างเต็มขนาด
80:6 พระองค์ทรงกระทำให้ข้าพระองค์เป็นที่แตกร้าวกันในหมู่เพื่อนบ้านของข้าพระองค์ และศัตรูของข้าพระองค์หัวเราะกัน
80:7 โอ ข้าแต่พระเจ้าจอมโยธา ขอทรงช่วยข้าพระองค์ทั้งหลายให้กลับสู่สภาพดี ขอพระพักตร์ของพระองค์ทอแสง เพื่อข้าพระองค์ทั้งหลายจะรอด
80:8 พระองค์ทรงนำเถาองุ่นออกจากอียิปต์ พระองค์ทรงขับไล่บรรดาประชาชาติออกไปและทรงปลูกเถาองุ่นไว้
80:9 พระองค์ทรงปราบดินให้ มันก็หยั่งรากลึกและแผ่เต็มแผ่นดิน
80:10 ร่มเงาของมันคลุมภูเขาและกิ่งก้านของมันเหมือนต้นสนสีดาร์อันดี
80:11 มันส่งกิ่งไปถึงทะเลและส่งแขนงไปถึงแม่น้ำ
80:12 ทำไมพระองค์จึงทรงพังรั้วต้นไม้ลงเสีย บรรดาคนทั้งสิ้นที่ผ่านไปตามทางจึงเด็ดผลของมัน
80:13 หมูป่าจากดงมาย่ำยีมันและบรรดาสัตว์ป่าในไร่นากินมันเป็นอาหาร
80:14 โอ ข้าแต่พระเจ้าจอมโยธา ขอทรงหันกลับเถิด พระเจ้าข้า ขอทรงมองจากฟ้าสวรรค์และทรงเห็น ขอทรงสนพระทัยในเถาองุ่นนี้
80:15 คือสวนองุ่นซึ่งพระหัตถ์ขวาของพระองค์ทรงปลูกไว้ และกิ่งที่พระองค์ทรงให้เจริญแข็งแรงเพื่อพระองค์เอง
80:16 มันถูกเผาเสียด้วยไฟ มันถูกตัดลง พวกเขาพินาศด้วยการตำหนิจากสีพระพักตร์ของพระองค์
80:17 ขอพระหัตถ์ของพระองค์จงอยู่เหนือผู้ที่อยู่เบื้องขวาพระหัตถ์ของพระองค์ คือบุตรของมนุษย์ที่พระองค์ทรงกระทำให้แข็งแรงเพื่อพระองค์เอง
80:18 แล้วข้าพระองค์ทั้งหลายจะไม่หันกลับมาจากพระองค์ ขอทรงสงวนชีวิตข้าพระองค์ทั้งหลายไว้ แล้วข้าพระองค์ทั้งหลายจะทูลออกพระนามพระองค์
80:19 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ขอทรงช่วยข้าพระองค์ทั้งหลายให้กลับสู่สภาพดี ขอพระพักตร์ของพระองค์ทอแสง เพื่อข้าพระองค์ทั้งหลายจะรอดได้


เพลงสดุดี 81

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้า
ถึงหัวหน้านักร้อง ตามทำนองกิททีธ เพลงสดุดีของอาสาฟ
81:1 จงร้องเพลงถวายพระเจ้า พระกำลังของพวกเรา จงร้องเพลงด้วยเสียงดังถวายแด่พระเจ้าของยาโคบ
81:2 จงเปล่งเสียงสดุดี จงตีรำมะนาทั้งพิณเขาคู่อันไพเราะ และพิณใหญ่
81:3 จงเป่าแตรเมื่อวันขึ้นค่ำ เมื่อวันเพ็ญณ วันการเลี้ยงของเรา
81:4 เพราะเป็นกฎเกณฑ์สำหรับอิสราเอล เป็นพระราชบัญญัติของพระเจ้าแห่งยาโคบ
81:5 พระองค์ทรงตั้งให้เป็นพระโอวาทในโยเซฟ เมื่อพระองค์ทรงออกไปสู่แผ่นดินอียิปต์ ในที่ซึ่งข้าพเจ้าได้ยินภาษาซึ่งข้าพเจ้าไม่เคยรู้จัก
81:6 ว่า “เราผ่อนบ่าของเขาจากภาระของเขา มือเขาเป็นอิสระพ้นกระจาด
81:7 เมื่อทุกข์ใจเจ้าเรียก เราก็ช่วยเจ้าให้พ้น เราตอบเจ้าในที่ลับลี้ของฟ้าร้อง เราได้ทดลองเจ้าที่น้ำ ณ เมรีบาห์ เซลาห์
81:8 โอ ประชาชนของเราเอ๋ย จงฟัง แล้วเราจะทักท้วงเจ้า โอ อิสราเอลเอ๋ย ถ้าเจ้าจะฟังเรา
81:9 จะไม่มีพระแปลกๆท่ามกลางเจ้าเลย เจ้าจะไม่กราบไหว้พระต่างด้าว
81:10 เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้พาเจ้าออกมาจากแผ่นดินอียิปต์ อ้าปากของเจ้าให้กว้างเถิด เราจะป้อนเจ้าให้อิ่ม
81:11 แต่ประชาชนของเราไม่ฟังเสียงของเรา อิสราเอลไม่ยอมรับเราเลย
81:12 เราจึงมอบเขาไว้แก่จิตใจดื้อด้านของเขาเอง ให้ดำเนินตามคำปรึกษาของเขาเอง
81:13 โอ ประชาชนของเรา น่าจะฟังเรา และอิสราเอล น่าจะเดินในทางทั้งหลายของเรา
81:14 แล้วไม่ช้า เราก็จะให้ศัตรูของเขานอบน้อมลง และจะหันมือของเราสู้คู่อริของเขา”
81:15 บรรดาผู้ที่เกลียดชังพระเยโฮวาห์จะหมอบราบต่อพระองค์ “แต่เวลาของเขาทั้งหลายจะยั่งยืนอยู่เป็นนิตย์”
81:16 พระองค์จะทรงเลี้ยงเขาด้วยข้าวสาลีอย่างดีที่สุด “เราจะให้เจ้าพอใจด้วยน้ำผึ้งที่มาจากหิน”


เพลงสดุดี 82

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอให้พระเจ้าทรงพิพากษา
เพลงสดุดีของอาสาฟ
82:1 พระเจ้าทรงเข้าประทับในชุมนุมชนของผู้มีอำนาจ พระองค์ทรงทำการพิพากษาท่ามกลางพระทั้งหลายว่า
82:2 “ท่านจะตัดสินอย่างอยุติธรรมและแสดงความลำเอียงข้างคนชั่วนานเท่าใด เซลาห์
82:3 จงให้ความยุติธรรมแก่คนยากจนและกำพร้าพ่อ จงดำรงสิทธิของผู้ที่ทุกข์ยากและคนขัดสน
82:4 จงช่วยคนยากจนและคนขัดสนให้พ้น ช่วยเขาให้พ้นจากมือของคนชั่ว”
82:5 เขาทั้งหลายไม่รู้และไม่เข้าใจ เขาเดินไปมาในความมืด รากทั้งสิ้นของแผ่นดินโลกก็หวั่นไหว
82:6 เราได้กล่าวว่า “ท่านทั้งหลายเป็นพระ เป็นบุตรองค์ผู้สูงสุด ท่านทุกคนนั่นแหละ
82:7 ถึงกระนั้น ท่านก็จะตายอย่างมนุษย์และล้มลงเหมือนเจ้านายคนใดคนหนึ่ง”
82:8 โอ ข้าแต่พระเจ้า ขอทรงลุกขึ้นพิพากษาแผ่นดินโลก เพราะบรรดาประชาชาติทั้งสิ้นจะเป็นมรดกของพระองค์


เพลงสดุดี 83

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การร้องทุกข์เรื่องการคิดกบฏ
บทเพลงหรือเพลงสดุดีของอาสาฟ
83:1 โอ ข้าแต่พระเจ้า ขออย่าทรงนิ่งอยู่ โอ ข้าแต่พระเจ้า ขออย่าทรงเงียบและเฉยอยู่
83:2 เพราะดูเถิด ศัตรูของพระองค์สับสนอลหม่าน บรรดาผู้ที่ชังพระองค์ได้ยกศีรษะของเขาขึ้น
83:3 เขาวางแผนการแยบคายสู้ประชาชนของพระองค์ เขาปรึกษากันสู้ผู้ที่พระองค์ทรงซ่อนอยู่
83:4 เขาพูดว่า “มาเถิด ให้เราตัดเขาออกจากการเป็นประชาชาติ เพื่อจะไม่ระลึกถึงชื่ออิสราเอลอีกต่อไป”
83:5 เพราะเขาปองร้ายเป็นใจเดียวกัน เขาทำพันธสัญญาสู้พระองค์
83:6 คือ เต็นท์ของเอโดม และคนอิชมาเอล โมอับ และคนฮาการ์
83:7 เกบาล อัมโมน และอามาเลค ฟีลิสเตียกับชาวเมืองไทระ
83:8 อัสซีเรียก็สมทบเขาด้วย เขาได้ช่วยลูกหลานของโลท เซลาห์

การอธิษฐานสู้ศัตรูของอิสราเอล
83:9 ขอทรงทำกับเขาอย่างพระองค์ทรงกระทำกับมีเดียน อย่างที่ทำกับสิเสราและยาบินที่ลำธารคีโชน
83:10 ผู้ถูกทำลายที่ตำบลเอนโดร์ ผู้กลายเป็นปุ๋ยของที่ดิน
83:11 ขอทรงทำขุนนางของเขาเหมือนโอเรบและเศเอบ ทำเจ้านายทั้งสิ้นของเขาเหมือนเศบาห์และศัลมุนนา
83:12 ผู้ที่กล่าวว่า “ให้เราเอาที่อาศัยทั้งหลายของพระเจ้ามาเป็นกรรมสิทธิ์ของเราเถิด”
83:13 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงทำเขาให้เหมือนกงจักร เหมือนแกลบต่อหน้าลม
83:14 อย่างไฟเผาผลาญป่าไม้ อย่างเปลวเพลิงที่ให้ภูเขาลุกโพลง
83:15 ขอทรงข่มเหงเขาด้วยพายุแรงกล้าของพระองค์ และทรงทำให้เขาคร้ามกลัวด้วยพายุจัดของพระองค์
83:16 ทรงให้หน้าของเขาเต็มไปด้วยความอาย โอ ข้าแต่พระเยโฮวาห์ เพื่อเขาจะได้แสวงหาพระนามของพระองค์
83:17 ขอให้เขาอับอาย และกลัวอยู่เป็นนิตย์ ให้เขาอดสูและพินาศไป
83:18 เพื่อคนทั้งปวงจะทราบว่าพระองค์ ผู้ทรงพระนามว่าพระเยโฮวาห์แต่ผู้เดียว ทรงเป็นผู้สูงสุดเหนือแผ่นดินโลกทั้งสิ้น


เพลงสดุดี 84

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความปรารถนาเข้าไปนมัสการในพระวิหาร
ถึงหัวหน้านักร้อง ตามทำนองกิททีธ เพลงสดุดีของคณะโคราห์
84:1 โอ ข้าแต่พระเยโฮวาห์จอมโยธา ที่ประทับของพระองค์เป็นที่รักจริงๆ
84:2 วิญญาณของข้าพระองค์ปรารถนา เออ อาลัยหาบริเวณพระนิเวศของพระเยโฮวาห์ ใจกายของข้าพระองค์โห่ร้องถวายพระเจ้าผู้ทรงพระชนม์
84:3 แม้นกกระจอกก็หาบ้านได้ แล้วและนกนางแอ่นหารังสำหรับตัวมันได้ ที่ที่มันจะตกฟองออกลูก คือที่แท่นบูชาของพระองค์ โอ ข้าแต่พระเยโฮวาห์จอมโยธา กษัตริย์และพระเจ้าของข้าพระองค์
84:4 ความสุขเป็นของบุคคลที่อาศัยในพระนิเวศของพระองค์ เขาจะร้องเพลงสรรเสริญพระองค์เสมอ เซลาห์
84:5 ความสุขเป็นของบุคคลที่กำลังของเขาอยู่ในพระองค์ คือคนที่ในใจของเขาเป็นทางทั้งหลายของพระองค์
84:6 ขณะที่เขาผ่านไปตามหว่างเขาบาคา เขากระทำให้เป็นที่น้ำพุ ฝนต้นฤดูกระทำให้สระน้ำเต็ม
84:7 เขาไปด้วยมีกำลังมาเพิ่มขึ้นๆ เขาทั้งหลายจะเข้าเฝ้าพระเจ้าในศิโยน

การทูลขอให้เข้าไปอยู่ในพระวิหาร
84:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ขอทรงสดับคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเจ้าของยาโคบ ขอทรงเงี่ยพระกรรณ เซลาห์
84:9 ขอทอดพระเนตร โอ ข้าแต่พระเจ้าโล่ของข้าพระองค์ทั้งหลาย ขอทอดพระเนตรหน้าผู้รับเจิมของพระองค์
84:10 เพราะวันเดียวในบริเวณพระนิเวศของพระองค์ดีกว่าพันวันในที่อื่น ข้าพระองค์จะเป็นคนเฝ้าประตูพระนิเวศของพระเจ้าของข้าพระองค์ดีกว่าอยู่ในเต็นท์ของความชั่วร้าย
84:11 เพราะพระเยโฮวาห์พระเจ้าทรงเป็นดวงอาทิตย์และเป็นโล่ พระเยโฮวาห์จะทรงประทานความกรุณาและเกียรติ พระองค์จะมิได้ทรงหวงของดีอันใดไว้เลยจากบุคคลผู้ดำเนินในความเที่ยงธรรม
84:12 โอ ข้าแต่พระเยโฮวาห์จอมโยธา บุคคลที่วางใจในพระองค์ก็เป็นสุข


เพลงสดุดี 85

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีทูลขอพระเมตตาดังเดิม
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
85:1 ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงโปรดปรานแผ่นดินของพระองค์ พระองค์ทรงให้พวกเชลยของยาโคบกลับสู่สภาพดี
85:2 พระองค์ได้ทรงยกความชั่วช้าของประชาชนของพระองค์เสีย พระองค์ทรงกลบเกลื่อนบาปทั้งสิ้นของเขา เซลาห์
85:3 พระองค์ได้ทรงนำพระพิโรธทั้งสิ้นของพระองค์กลับ พระองค์ทรงเคยหันจากความกริ้วอันร้อนแรงของพระองค์
85:4 โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ให้กลับคืนอีก ขอทรงระงับความกริ้วจากข้าพระองค์ทั้งหลาย
85:5 พระองค์จะทรงกริ้วต่อข้าพระองค์ทั้งหลายเป็นนิตย์หรือ พระองค์จะทรงให้ความกริ้วของพระองค์ดำรงตลอดทุกชั่วอายุหรือ
85:6 พระองค์จะไม่ทรงให้ข้าพระองค์ทั้งหลายฟื้นอีกหรือ เพื่อประชาชนของพระองค์จะได้เปรมปรีดิ์ในพระองค์
85:7 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสำแดงความเมตตาของพระองค์แก่ข้าพระองค์ทั้งหลาย และขอประทานความรอดของพระองค์แก่ข้าพระองค์ทั้งปวง

ความมั่นใจในความดีเลิศของพระเจ้า
85:8 ข้าพระองค์จะได้ฟังความที่พระเจ้าพระเยโฮวาห์จะตรัส เพราะพระองค์จะตรัสความสันติแก่ประชาชนของพระองค์ และแก่วิสุทธิชนของพระองค์ แต่อย่าให้เขาทั้งหลายหันกลับไปสู่ความโง่อีก
85:9 แน่ทีเดียวที่ความรอดของพระองค์อยู่ใกล้คนที่เกรงกลัวพระองค์ เพื่อสง่าราศีจะอยู่ในแผ่นดินของข้าพระองค์ทั้งหลาย
85:10 ความเมตตาและความจริงได้พบกัน ความชอบธรรมและสันติภาพได้จุบกันและกัน
85:11 ความจริงจะงอกขึ้นมาจากแผ่นดิน และความชอบธรรมจะมองลงมาจากฟ้าสวรรค์
85:12 เออ พระเยโฮวาห์จะประทานสิ่งที่ดีๆ และแผ่นดินของข้าพระองค์ทั้งหลายจะเกิดผล
85:13 ความชอบธรรมจะนำหน้าพระองค์ และจะตั้งข้าพระองค์ทั้งหลายไว้ในมรรคาแห่งรอยพระบาทของพระองค์


เพลงสดุดี 86

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพึ่งพระเมตตาของพระเจ้า
คำอธิษฐานของดาวิด
86:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับข้าพระองค์ เพราะข้าพระองค์ยากจนและขัดสน
86:2 ขอทรงสงวนชีวิตข้าพระองค์ไว้เพราะข้าพระองค์บริสุทธิ์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงช่วยผู้รับใช้ของพระองค์ผู้วางใจในพระองค์
86:3 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงพระกรุณาต่อข้าพระองค์ เพราะข้าพระองค์ร้องทูลต่อพระองค์วันยังค่ำ
86:4 ขอทรงให้จิตใจผู้รับใช้ของพระองค์ยินดี โอ ข้าแต่องค์พระผู้เป็นเจ้า จิตใจข้าพระองค์ตั้งใจแน่วแน่ในพระองค์
86:5 ข้าแต่องค์พระผู้เป็นเจ้า เพราะพระองค์ประเสริฐและทรงพร้อมที่จะประทานอภัย อุดมด้วยความเมตตาต่อบรรดาผู้ร้องทูลพระองค์
86:6 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับคำทูลอธิษฐานของข้าพระองค์ ขอทรงสดับเสียงร้องทูลวิงวอนของข้าพระองค์
86:7 ในวันลำบากของข้าพระองค์ ข้าพระองค์จะร้องทูลพระองค์ เพราะพระองค์จะทรงตอบข้าพระองค์
86:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ในบรรดาพระไม่มีผู้ใดเหมือนพระองค์ และไม่มีกิจการใดๆเหมือนพระราชกิจของพระองค์
86:9 โอ ข้าแต่องค์พระผู้เป็นเจ้า บรรดาประชาชาติที่พระองค์ทรงสร้างจะมานมัสการต่อพระพักตร์พระองค์ และจะเทิดทูนพระนามของพระองค์
86:10 เพราะพระองค์ใหญ่ยิ่งและทรงกระทำการมหัศจรรย์ พระองค์แต่องค์เดียวทรงเป็นพระเจ้า
86:11 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนพระมรรคาของพระองค์แก่ข้าพระองค์ ข้าพระองค์จะดำเนินในความจริงของพระองค์ ขอทรงสำรวมใจของข้าพระองค์ให้ยำเกรงพระนามของพระองค์
86:12 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์ ข้าพระองค์จะสรรเสริญพระองค์ด้วยสิ้นสุดใจ และข้าพระองค์จะเทิดทูนพระนามของพระองค์เป็นนิตย์
86:13 เพราะความเมตตาของพระองค์ที่ทรงมีต่อข้าพระองค์นั้นใหญ่ยิ่งนัก และพระองค์ทรงช่วยจิตวิญญาณของข้าพระองค์ให้พ้นจากที่ลึกที่สุดของนรก
86:14 โอ ข้าแต่พระเจ้า คนหยิ่งยโสได้ลุกขึ้นต่อสู้ข้าพระองค์ หมู่คนทารุณเสาะหาชีวิตข้าพระองค์ เขามิได้ประดิษฐานพระองค์ไว้ตรงหน้าเขา
86:15 โอ ข้าแต่องค์พระผู้เป็นเจ้า แต่พระองค์ทรงเป็นพระเจ้ากอปรด้วยพระกรุณาและพระเมตตา ทรงกริ้วช้า และอุดมด้วยความเมตตา และความจริง
86:16 โอ ขอทรงหันมาเมตตาข้าพระองค์ ขอประทานกำลังแก่ผู้รับใช้ของพระองค์ และขอทรงช่วยชีวิตบุตรชายของหญิงคนใช้ของพระองค์
86:17 ขอประทานหมายสำคัญแห่งความโปรดปรานของพระองค์แก่ข้าพระองค์ เพื่อคนที่เกลียดชังข้าพระองค์จะเห็น และจะได้อาย ข้าแต่พระเยโฮวาห์ เพราะพระองค์ได้ทรงช่วยข้าพระองค์และทรงเล้าโลมข้าพระองค์


เพลงสดุดี 87

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สง่าราศีของอิสราเอลในอนาคต
เพลงสดุดีหรือบทเพลงของคณะโคราห์
87:1 รากฐานของพระองค์อยู่บนภูเขาอันบริสุทธิ์
87:2 พระเยโฮวาห์ทรงรักประตูศิโยนมากยิ่งกว่าบรรดาที่อาศัยของยาโคบ
87:3 โอ นครแห่งพระเจ้าเอ๋ย เขากล่าวสรรเสริญเธอ เซลาห์
87:4 ในบรรดาผู้ที่รู้จักเรา เราระบุชื่อราหับและบาบิโลน ดูเถิด ฟีลิสเตีย ไทระ และเอธิโอเปีย เขากล่าวกันว่า “ผู้นี้เกิดที่นั่น”
87:5 และเขาจะพูดเรื่องศิโยนว่า “ผู้นี้และผู้นั้นเกิดในเมืองนั้น” เพราะองค์ผู้สูงสุดนั่นแหละจะสถาปนาเมืองนั้นไว้
87:6 ขณะที่พระเยโฮวาห์ทรงจดชนชาติทั้งหลาย พระองค์จะทรงบันทึกว่า “ผู้นี้เกิดที่นั่น” เซลาห์
87:7 นักร้องและนักเล่นเครื่องดนตรีจะอยู่ที่นั่น น้ำพุทั้งสิ้นของเราอยู่ในเธอ


เพลงสดุดี 88

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำอธิษฐานแห่งความโศกเศร้า
บทเพลงหรือเพลงสดุดีของคณะโคราห์ ถึงหัวหน้านักร้อง ตามทำนองมาหะลัท เลอันโนท มัสคิลบทหนึ่งของเฮมาน คนเอสราห์
88:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งความรอดของข้าพระองค์ ข้าพระองค์ร้องทูลต่อพระพักตร์พระองค์ทั้งกลางวันและกลางคืน
88:2 ขอคำอธิษฐานของข้าพระองค์มาจำเพาะเบื้องพระพักตร์ของพระองค์ ขอทรงเงี่ยพระกรรณสดับคำร้องทูลของข้าพระองค์
88:3 เพราะจิตใจของข้าพระองค์ลำบากเต็มที และชีวิตของข้าพระองค์เข้าใกล้แดนผู้ตาย
88:4 เขานับข้าพระองค์ในบรรดาผู้ที่ลงไปยังปากแดน ข้าพระองค์เป็นเหมือนชายที่ไม่มีกำลัง
88:5 เหมือนคนที่เขาทิ้งไว้ท่ามกลางคนตาย เหมือนคนถูกฆ่าที่นอนอยู่ในหลุมศพ ผู้ที่พระองค์มิได้ทรงระลึกถึงอีก และเขาทั้งหลายถูกพรากเสียจากพระหัตถ์ของพระองค์
88:6 พระองค์ทรงใส่ข้าพระองค์ไว้ในส่วนลึกของปากแดนผู้ตาย ในแดนที่มืดและลึก
88:7 พระพิโรธของพระองค์หนักอยู่บนข้าพระองค์ และพระองค์ทรงทับถมข้าพระองค์ด้วยคลื่นทั้งสิ้นของพระองค์ เซลาห์
88:8 พระองค์ทรงกันผู้ที่คุ้นเคยกับข้าพระองค์ให้ออกห่างจากข้าพระองค์ พระองค์ทรงกระทำให้ข้าพระองค์เป็นที่น่ารังเกียจต่อเขาทั้งหลาย ข้าพระองค์ถูกขัง ข้าพระองค์จึงออกไปไม่ได้
88:9 นัยน์ตาของข้าพระองค์มัวไปเพราะความทุกข์ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลพระองค์ทุกวัน ข้าพระองค์ชูมือขึ้นต่อพระองค์
88:10 พระองค์จะทรงกระทำการมหัศจรรย์เพื่อคนตายหรือ ชาวแดนผู้ตายจะลุกขึ้นสรรเสริญพระองค์ได้หรือ เซลาห์
88:11 เขาจะประกาศความเมตตาของพระองค์ในหลุมศพหรือ หรือจะประกาศความสัตย์สุจริตในแดนพินาศหรือ
88:12 ในความมืดเขาจะรู้จักการมหัศจรรย์ของพระองค์หรือ ในแผ่นดินแห่งความหลงลืมเขาจะรู้จักความชอบธรรมของพระองค์หรือ
88:13 โอ ข้าแต่พระเยโฮวาห์ แต่ข้าพระองค์ร้องทูลต่อพระองค์ ในเวลาเช้าคำอธิษฐานของข้าพระองค์จะขึ้นไปหาพระองค์
88:14 ข้าแต่พระเยโฮวาห์ ไฉนพระองค์ทรงเหวี่ยงจิตวิญญาณข้าพระองค์ออกไปเสีย ไฉนพระองค์ทรงซ่อนพระพักตร์เสียจากข้าพระองค์
88:15 ตั้งแต่เป็นอนุชนมา ข้าพระองค์ทุกข์ยากและพร้อมที่จะตาย ขณะข้าพระองค์ทนต่อความสยดสยองของพระองค์ ข้าพระองค์มีจิตใจไขว้เขวไป
88:16 ความพิโรธอันแรงกล้าของพระองค์กวาดไปเหนือข้าพระองค์ สิ่งที่น่ากลัวจากพระองค์ตัดข้าพระองค์ออกเสีย
88:17 มันล้อมข้าพระองค์ไว้รอบวันยังค่ำอย่างน้ำท่วม มันท่วมข้าพระองค์มิด
88:18 พระองค์ทรงให้คนรักและสหายห่างเหินจากข้าพระองค์ ผู้ที่คุ้นเคยกับข้าพระองค์อยู่ในความมืด


เพลงสดุดี 89

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะพันธสัญญาและความโปรดปรานของพระองค์
มัสคิลบทหนึ่งของเอธาน คนเอสราห์
89:1 ข้าพระองค์จะร้องเพลงถึงความเมตตาของพระเยโฮวาห์เป็นนิตย์ ด้วยปากของข้าพระองค์ ข้าพระองค์จะประกาศความสัตย์สุจริตของพระองค์ตลอดทุกชั่วอายุ
89:2 ด้วยข้าพระองค์ได้กล่าวแล้วว่า “ความเมตตาจะตั้งอยู่เป็นนิตย์ พระองค์จะสถาปนาความสัตย์สุจริตของพระองค์ในฟ้าสวรรค์ทีเดียว”
89:3 “เราได้กระทำพันธสัญญากับผู้ที่ถูกเลือกของเรา เราได้ปฏิญาณกับดาวิดผู้รับใช้ของเรา
89:4 ว่า ‘เราจะสถาปนาเชื้อสายของเจ้าไว้เป็นนิตย์และจะสร้างบัลลังก์ของเจ้าไว้ทุกชั่วอายุ’” เซลาห์
89:5 โอ ข้าแต่พระเยโฮวาห์ ฟ้าสวรรค์จะสรรเสริญการมหัศจรรย์ของพระองค์ และสรรเสริญความสัตย์สุจริตของพระองค์ในที่ประชุมของบรรดาวิสุทธิชนด้วย
89:6 เพราะผู้ใดเล่าที่ในฟ้าสวรรค์จะเปรียบกับพระเยโฮวาห์ได้ ในบรรดาลูกหลานของผู้มีอำนาจผู้ใดจะเหมือนพระเยโฮวาห์
89:7 คือองค์พระเจ้าผู้เป็นที่เกรงกลัวอย่างยิ่งในสภาของบรรดาวิสุทธิชน และบรรดาผู้ที่อยู่รอบพระองค์เกรงขามพระองค์
89:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ข้าแต่พระเยโฮวาห์ ผู้ใดจะทรงฤทธานุภาพเท่าเทียมพระองค์ ด้วยความสัตย์สุจริตของพระองค์รอบพระองค์
89:9 พระองค์ทรงปกครองการเดือดดาลของทะเล เมื่อคลื่นสูงขึ้นพระองค์ทรงให้สงบ
89:10 พระองค์ทรงทุบราหับเป็นชิ้นๆเหมือนผู้ถูกฆ่า พระองค์ทรงกระจายศัตรูของพระองค์ด้วยพระกรทรงฤทธิ์ของพระองค์
89:11 ฟ้าสวรรค์เป็นของพระองค์ แผ่นดินโลกเป็นของพระองค์ด้วย พระองค์ได้ทรงตั้งพิภพและบรรดาสิ่งที่อยู่ในนั้น
89:12 ทิศเหนือและทิศใต้ พระองค์ก็ได้ทรงสร้าง ภูเขาทาโบร์กับภูเขาเฮอร์โมนจะสรรเสริญพระนามของพระองค์อย่างชื่นบาน
89:13 พระองค์มีพระกรอันทรงฤทธิ์ พระหัตถ์ของพระองค์ก็แข็งแรง พระหัตถ์ขวาของพระองค์ก็สูง
89:14 ความเที่ยงธรรมและความยุติธรรมเป็นรากฐานแห่งบัลลังก์ของพระองค์ ความเมตตาและความจริงเดินนำหน้าพระองค์
89:15 ชนชาติที่รู้จักโห่ร้องอย่างชื่นบานก็เป็นสุข โอ ข้าแต่พระเยโฮวาห์ พวกเขาจะเดินในความสว่างจากสีพระพักตร์ของพระองค์
89:16 พวกเขาจะปลาบปลื้มยินดีในพระนามพระองค์วันยังค่ำ และได้รับการเชิดชูโดยความชอบธรรมของพระองค์
89:17 เพราะพระองค์ทรงเป็นสง่าราศีแห่งกำลังของเขาทั้งหลาย แต่โดยความโปรดปรานของพระองค์ เขาของข้าพระองค์ทั้งหลายจะถูกเชิดชูขึ้น
89:18 เพราะผู้ป้องกันเราทั้งหลายเป็นพระเยโฮวาห์ กษัตริย์ของเราเป็นองค์บริสุทธิ์แห่งอิสราเอล
89:19 ในกาลก่อน พระองค์ตรัสด้วยนิมิตแก่ผู้บริสุทธิ์ของพระองค์และตรัสว่า “เราได้ช่วยเหลือชายฉกรรจ์คนหนึ่ง เราได้เชิดชูคนที่ถูกเลือกคนหนึ่งเหนือประชาชน
89:20 เราได้พบดาวิดผู้รับใช้ของเรา ด้วยน้ำมันบริสุทธิ์ของเรา เราได้เจิมเขาไว้แล้ว
89:21 เพื่อว่ามือของเราจะอยู่กับเขาเป็นนิตย์ และแขนของเราจะเสริมกำลังของเขา
89:22 ศัตรูจะเรียกอะไรจากเขาไม่ได้ บุตรแห่งความชั่วร้ายจะกดขี่เขาไม่ได้
89:23 เราจะขยี้คู่อริของเขาต่อหน้าเขา และตีผู้ที่เกลียดเขาให้ล้มลง
89:24 ความสัตย์สุจริตและความเมตตาของเราจะอยู่กับเขา และเขาของเขาจะเป็นที่เชิดชูโดยนามของเรา
89:25 เราจะเอามือของเขาวางไว้บนทะเล และมือขวาของเขาบนแม่น้ำทั้งหลาย
89:26 เขาจะร้องต่อเราว่า ‘พระองค์ทรงเป็นพระบิดาของข้าพระองค์ พระเจ้าของข้าพระองค์ และเป็นศิลาแห่งความรอดของข้าพระองค์’
89:27 และเราจะให้เขาเป็นบุตรหัวปีของเราด้วย สูงกว่าบรรดากษัตริย์แห่งแผ่นดินโลก
89:28 เราจะเก็บความเมตตาของเราไว้ให้เขาเป็นนิตย์ และพันธสัญญาของเราจะตั้งมั่นคงอยู่เพื่อเขา
89:29 เราจะสถาปนาเชื้อสายของเขาไว้เป็นนิตย์ ทั้งบัลลังก์ของเขาให้ดำรงตราบเท่ากาลของฟ้าสวรรค์
89:30 ถ้าลูกหลานของเขาทิ้งราชบัญญัติของเรา และไม่ดำเนินตามคำตัดสินของเรา
89:31 ถ้าเขาทั้งหลายฝ่าฝืนกฎเกณฑ์ของเรา และมิได้รักษาบัญญัติของเรา
89:32 แล้วเราจะลงโทษการละเมิดของเขาด้วยไม้เรียว และความชั่วช้าของเขาด้วยการเฆี่ยน
89:33 แต่จะไม่ถอนความเมตตาของเราไปจากเขา หรือไม่จริงต่อความสัตย์สุจริตของเรา
89:34 เราจะไม่ฝ่าฝืนพันธสัญญาของเรา หรือพลิกแพลงถ้อยคำที่ออกไปจากริมฝีปากของเรา
89:35 เราปฏิญาณด้วยความบริสุทธิ์ของเราเด็ดขาดว่า เราจะไม่มุสาต่อดาวิด
89:36 เชื้อสายของเขาจะดำรงอยู่เป็นนิตย์ บัลลังก์ของเขาจะยืนนานอย่างดวงอาทิตย์ต่อหน้าเรา
89:37 จะสถาปนาไว้อย่างดวงจันทร์เป็นนิตย์ และเหมือนสักขีพยานอันสัตย์ซื่อในท้องฟ้า” เซลาห์
89:38 แต่พระองค์ทรงได้เหวี่ยงออกไปและเกลียดชัง พระองค์ทรงพระพิโรธต่อผู้ที่เจิมไว้ของพระองค์
89:39 พระองค์ได้ทรงบอกเลิกพันธสัญญากับผู้รับใช้ของพระองค์ พระองค์ทรงกระทำมงกุฎของท่านมลทินโดยเหวี่ยงลงสู่พื้นดิน
89:40 พระองค์ได้พังรั้วต้นไม้ของท่านทั้งสิ้น พระองค์ทรงให้ที่กำบังเข้มแข็งของท่านปรักหักพังลง
89:41 คนทั้งปวงที่ผ่านไปก็ปล้นท่าน ท่านก็เป็นที่นินทาของเพื่อนบ้าน
89:42 พระองค์ทรงยกย่องมือขวาของคู่อริของท่าน พระองค์ทรงกระทำให้ศัตรูทั้งสิ้นของท่านเปรมปรีดิ์
89:43 จริงทีเดียว พระองค์ทรงหันคมดาบของท่าน และพระองค์มิได้ทรงกระทำให้ท่านตั้งมั่นอยู่ในสงคราม
89:44 พระองค์ได้ทรงกระทำให้สง่าของท่านเสื่อมสูญไป และทรงเหวี่ยงบัลลังก์ของท่านลงสู่พื้นดิน
89:45 พระองค์ทรงตัดวันวัยหนุ่มของท่านให้สั้น และทรงคลุมท่านไว้ด้วยความอาย เซลาห์

พระสัญญาอันมั่นคงของพระเจ้าต่อดาวิด
89:46 ข้าแต่พระเยโฮวาห์ พระองค์จะซ่อนองค์อยู่นานเท่าใด เป็นนิตย์หรือ พระพิโรธของพระองค์จะไหม้อยู่นานเท่าใด
89:47 ขอทรงระลึกว่า ช่วงชีวิตของข้าพระองค์สั้นแค่ไหน ไฉนพระองค์ทรงเนรมิตสร้างบรรดามนุษย์มาอย่างเปล่าประโยชน์
89:48 มนุษย์คนใดมีชีวิตอยู่ได้โดยไม่ต้องเห็นความตาย เขาจะช่วยจิตวิญญาณของตนให้พ้นจากมือของแดนผู้ตายได้หรือ เซลาห์
89:49 ข้าแต่องค์พระผู้เป็นเจ้า ความเมตตาในกาลก่อนของพระองค์อยู่ที่ไหน ซึ่งพระองค์ทรงปฏิญาณต่อดาวิดโดยความจริงของพระองค์
89:50 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงระลึกว่าผู้รับใช้ของพระองค์ถูกด่าอย่างไร และข้าพระองค์รับความสบประมาทของบรรดาชนชาติที่มีอำนาจใหญ่โตไว้ในอกของข้าพระองค์อย่างไร
89:51 โอ ข้าแต่พระเยโฮวาห์ นั่นแหละศัตรูของพระองค์ได้เย้ยหยัน นั่นแหละเขาเย้ยรอยเท้าของผู้ที่เจิมไว้ของพระองค์
89:52 สาธุการแด่พระเยโฮวาห์เป็นนิตย์ เอเมนและเอเมน


เพลงสดุดี 90

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สี่ซึ่งเปรียบกับหนังสือกันดารวิถี เกี่ยวกับอิสราเอลและชนชาตินั้น
โมเสสกล่าวถึงพระสัญญาและการทำโทษของพระเจ้า
คำอธิษฐานของโมเสส คนของพระเจ้า
90:1 ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ทรงเป็นที่อาศัยของข้าพระองค์ทั้งหลายตลอดทุกชั่วอายุ
90:2 ก่อนที่ภูเขาทั้งหลายเกิดขึ้นมา ก่อนที่พระองค์ทรงให้กำเนิดแผ่นดินโลกและพิภพ พระองค์ทรงเป็นพระเจ้าตั้งแต่นิรันดร์กาลถึงนิรันดร์กาล
90:3 พระองค์ทรงให้มนุษย์กลับไปสู่ความพินาศ และตรัสว่า “บุตรทั้งหลายของมนุษย์เอ๋ย จงกลับเถิด”
90:4 เพราะพันปีในสายพระเนตรของพระองค์เป็นเหมือนวานนี้ซึ่งผ่านไปแล้ว หรือเหมือนยามเดียวในเวลากลางคืน
90:5 พระองค์ทรงกวาดมนุษย์ไปเสียอย่างน้ำท่วม เขาเป็นเหมือนการนอนหลับ เหมือนหญ้าที่งอกขึ้นใหม่ในเวลาเช้า
90:6 ในเวลาเช้ามันก็บานออกและใหญ่ขึ้น ครั้นเวลาเย็นก็ถูกตัดลงและเหี่ยวไป
90:7 เพราะข้าพระองค์ทั้งหลายถูกความกริ้วของพระองค์ผลาญเสีย ข้าพระองค์ก็เดือดร้อนเพราะพระพิโรธของพระองค์
90:8 พระองค์ทรงตั้งความชั่วช้าของข้าพระองค์ไว้ต่อพระพักตร์พระองค์ ทรงตั้งบาปลับๆของข้าพระองค์ไว้ในความสว่างแห่งพระพักตร์ของพระองค์
90:9 วันทั้งปวงของข้าพระองค์ทั้งหลายสิ้นไปใต้พระพิโรธของพระองค์ กำหนดปีของข้าพระองค์สิ้นสุดลงอย่างเสียงถอนหายใจ

ความสั้นแห่งชีวิต
90:10 กำหนดปีของข้าพระองค์ทั้งหลายคือเจ็ดสิบหรือถ้าเป็นเหตุจากมีกำลังก็ถึงแปดสิบ แต่ช่วงชีวิตนั้นมีแต่งานและความโศกเศร้า ไม่ช้าก็สูญไปและข้าพระองค์ทั้งหลายก็จากไป
90:11 ผู้ใดจะทราบถึงฤทธิ์ความกริ้วของพระองค์ และพระพิโรธของพระองค์ตามความเกรงกลัวพระองค์
90:12 ขอพระองค์ทรงสอนให้นับวันของข้าพระองค์ เพื่อข้าพระองค์ทั้งหลายจะตั้งจิตตั้งใจได้สติปัญญา
90:13 โอ ข้าแต่พระเยโฮวาห์ ขอทรงหันมาเถิดพระเจ้าข้า หรือยังอีกนานเท่าใด ขอทรงมีความสงสารบรรดาผู้รับใช้ของพระองค์
90:14 โอ ขอทรงให้ข้าพระองค์ทั้งหลายอิ่มในเวลาเช้าด้วยความเมตตาของพระองค์ เพื่อข้าพระองค์ทั้งหลายจะได้เปรมปรีดิ์และยินดีตลอดวันเวลาของข้าพระองค์
90:15 ขอทรงให้ข้าพระองค์ทั้งหลายยินดีให้มากวันเท่ากับที่พระองค์ได้ทรงให้ข้าพระองค์ทุกข์ยากนั้น และให้มากปีเท่ากับที่ข้าพระองค์ได้ประสบการร้าย
90:16 ขอให้พระราชกิจของพระองค์ปรากฏแก่ผู้รับใช้ของพระองค์ และให้สง่าราศีของพระองค์ปรากฏแก่ลูกหลานของเขา
90:17 ขอความงามของพระเยโฮวาห์พระเจ้าของข้าพระองค์อยู่เหนือข้าพระองค์ทั้งหลาย ขอทรงสถาปนาหัตถกิจของข้าพระองค์เหนือข้าพระองค์ พระเจ้าข้า ขอพระองค์ทรงสถาปนาหัตถกิจของข้าพระองค์ทั้งหลาย


เพลงสดุดี 91

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพอันมีสุขของคนที่รักพระเจ้า
91:1 ผู้ที่อาศัยอยู่ ณ ที่กำบังขององค์ผู้สูงสุดจะอยู่ในร่มเงาของผู้ทรงมหิทธิฤทธิ์
91:2 ข้าพเจ้าจะกล่าวถึงพระเยโฮวาห์ว่า “พระองค์ทรงเป็นที่ลี้ภัยของข้าพระองค์และป้อมปราการของข้าพระองค์ พระเจ้าของข้าพระองค์ ผู้ที่ข้าพระองค์จะไว้วางใจ”

ความปลอดภัยของคนที่รักพระเจ้า
91:3 เพราะพระองค์จะทรงช่วยตัวท่านให้พ้นจากกับของพรานนกและจากโรคภัยอย่างร้ายแรงนั้น
91:4 พระองค์จะทรงปกท่านไว้ด้วยปีกของพระองค์ และท่านจะวางใจอยู่ใต้ปีกของพระองค์ ความจริงของพระองค์เป็นโล่และเป็นดั้งของท่าน

การยกย่องคนที่รักพระเจ้า
91:5 ท่านจะไม่กลัวความสยดสยองในกลางคืน หรือกลัวลูกธนูที่ปลิวไปในกลางวัน
91:6 หรือโรคภัยที่ไล่มาในความมืด หรือความพินาศที่เกิดความหายนะในเที่ยงวัน
91:7 พันคนจะล้มอยู่ที่ข้างๆท่าน หมื่นคนที่มือขวาของท่าน แต่ภัยนั้นจะไม่มาใกล้ท่าน
91:8 ท่านจะมองดูด้วยตาเท่านั้น และเห็นการตอบแทนแก่คนชั่ว
91:9 เพราะท่านได้กระทำให้พระเยโฮวาห์ผู้เป็นที่ลี้ภัยของข้าพเจ้าคือองค์ผู้สูงสุด เป็นที่อยู่ของท่าน
91:10 ไม่มีการร้ายใดๆจะตกมาบนท่าน ไม่มีภัยมาใกล้ที่อาศัยของท่าน
91:11 เพราะพระองค์จะรับสั่งเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน ให้ระแวดระวังท่านในทางทั้งปวงของท่าน
91:12 เขาทั้งหลายจะเอามือประคองชูท่านไว้ เกรงว่าเท้าของท่านจะกระแทกหิน
91:13 ท่านจะเหยียบสิงโตและงูพิษ ท่านจะย่ำสิงโตหนุ่มและมังกร
91:14 เพราะเขาผูกพันกับเราด้วยความรัก เราจึงจะช่วยเขาให้พ้น เราจะตั้งเขาไว้ในที่สูง เพราะเขารู้จักนามของเรา
91:15 เขาจะร้องทูลเรา และเราจะตอบเขา เราจะอยู่กับเขาในยามลำบาก เราจะช่วยเขาให้พ้นและให้เกียรติเขา
91:16 เราจะให้เขาอิ่มใจด้วยชีวิตยืนยาว และสำแดงความรอดของเราแก่เขา


เพลงสดุดี 92

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญความดีเลิศของพระเจ้า
เพลงสดุดีหรือบทเพลงสำหรับวันสะบาโต
92:1 เป็นการดีที่จะโมทนาพระคุณพระเยโฮวาห์ โอ ข้าแต่องค์ผู้สูงสุด ที่จะร้องเพลงสรรเสริญพระนามของพระองค์
92:2 ที่จะประกาศความเมตตาของพระองค์ในเวลาเช้า และความสัตย์สุจริตของพระองค์ในกลางคืน
92:3 เป็นเสียงก้องไปด้วยพิณสิบสายและพิณใหญ่ และด้วยเสียงพิณเขาคู่
92:4 ข้าแต่พระเยโฮวาห์ เพราะพระองค์ทรงกระทำให้ข้าพระองค์ยินดีด้วยพระราชกิจของพระองค์ ข้าพระองค์จะฉลองชัยชนะเนื่องในพระหัตถกิจของพระองค์
92:5 โอ ข้าแต่พระเยโฮวาห์ พระราชกิจของพระองค์ใหญ่หลวงนัก พระดำริของพระองค์สุดลึกล้ำ
92:6 คนเขลาจะทราบไม่ได้ คนโฉดเข้าใจเรื่องนี้ไม่ได้
92:7 ว่า ถึงแม้คนชั่วจะงอกขึ้นอย่างหญ้า และคนกระทำความชั่วช้าทั้งปวงเจริญขึ้น เขาทั้งหลายจะถูกทำลายเป็นนิตย์
92:8 ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงอยู่บนที่สูงเป็นนิตย์
92:9 โอ ข้าแต่พระเยโฮวาห์ เพราะดูเถิด ศัตรูของพระองค์ เพราะดูเถิด ศัตรูของพระองค์จะพินาศ คนกระทำความชั่วช้าทั้งปวงจะต้องกระจัดกระจายไป
92:10 แต่พระองค์ทรงเชิดชูเขาของข้าพระองค์อย่างกับเขาม้ายูนิคอน ข้าพระองค์จะถูกเจิมด้วยน้ำมันใหม่
92:11 นัยน์ตาของข้าพระองค์จะเห็นความปรารถนาของข้าพระองค์ต่อพวกศัตรูของข้าพระองค์นั้นสำเร็จ หูของข้าพระองค์จะได้ยินถึงความปรารถนาของข้าพระองค์ต่อคนชั่วที่ลุกขึ้นสู้ข้าพระองค์นั้นสำเร็จ
92:12 คนชอบธรรมจะงอกขึ้นอย่างต้นอินทผลัม เขาจะเจริญขึ้นอย่างต้นสนสีดาร์ในเลบานอน
92:13 คนที่ถูกปลูกไว้ในพระนิเวศของพระเยโฮวาห์จะเจริญขึ้นในบริเวณของพระเจ้าของเราทั้งหลาย
92:14 เขาแก่แล้วก็ยังเกิดผล เขาจะมีน้ำเลี้ยงเต็มและเขียวสดอยู่
92:15 เพื่อแสดงว่าพระเยโฮวาห์นั้นเที่ยงธรรม พระองค์ทรงเป็นศิลาของข้าพระองค์ ในพระองค์ไม่มีความอธรรม


เพลงสดุดี 93

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งราชอาณาจักรของพระเจ้า
93:1 พระเยโฮวาห์ทรงครอบครอง พระองค์ทรงสวมความยิ่งใหญ่ พระเยโฮวาห์ทรงสวมกำลัง พระองค์ทรงเอาพระกำลังคาดพระองค์ โลกได้สถาปนาไว้แล้ว มันจะไม่หวั่นไหว
93:2 พระที่นั่งของพระองค์ได้สถาปนาไว้แล้วตั้งแต่กาลดึกดำบรรพ์ พระองค์ดำรงอยู่ตั้งแต่นิรันดร์กาล
93:3 โอ ข้าแต่พระเยโฮวาห์ กระแสน้ำได้คะนอง กระแสน้ำคะนองเสียง กระแสน้ำคะนองเสียงกึกก้อง
93:4 พระเยโฮวาห์บนที่สูงนั้นทรงมหิทธิฤทธิ์ยิ่งกว่าเสียงของน้ำมากหลาย ทรงมหิทธิฤทธิ์ยิ่งกว่าคลื่นทะเล
93:5 บรรดาพระโอวาทของพระองค์แน่นอนทีเดียว โอ ข้าแต่พระเยโฮวาห์ ความบริสุทธิ์เหมาะกับพระนิเวศของพระองค์เป็นนิตย์


เพลงสดุดี 94

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอร้องเรื่องการปกครองอย่างกดขี่และการขาดความเคารพ
94:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้า เจ้าแห่งการแก้แค้น โอ ข้าแต่พระเจ้า เจ้าแห่งการแก้แค้น ขอทรงสำแดงพระองค์
94:2 ข้าแต่ผู้พิพากษาโลก ขอทรงลุกขึ้น ให้คนโอหังได้รับผลสนองอันสมกับเขา
94:3 ข้าแต่พระเยโฮวาห์ คนชั่วจะนานเท่าใด คนชั่วจะลิงโลดอยู่นานเท่าใด
94:4 เขาจะพล่ามและพูดอย่างจองหองนานเท่าใด คนกระทำความชั่วช้าทั้งปวงจะโอ้อวดนานเท่าใด
94:5 โอ ข้าแต่พระเยโฮวาห์ เขาทุบประชาชนของพระองค์เป็นชิ้นๆ และทำมรดกของพระองค์ให้ทุกข์ยาก
94:6 เขาสังหารแม่ม่ายและคนต่างด้าว และกระทำฆาตกรรมลูกกำพร้าพ่อ
94:7 และเขากล่าวว่า “พระเยโฮวาห์จะไม่แลเห็น พระเจ้าของยาโคบจะไม่หยั่งรู้”
94:8 คนเขลาที่สุดของประชาชนเอ๋ย จงเข้าใจเถิด คนโง่ทั้งหลาย เมื่อไรเจ้าจึงจะฉลาด
94:9 พระองค์ผู้ทรงปลูกหู พระองค์จะไม่ทรงได้ยินหรือ พระองค์ผู้ทรงปั้นตา พระองค์จะไม่ทรงเห็นหรือ
94:10 พระองค์ผู้ทรงตีสอนบรรดาประชาชาติ พระองค์จะไม่ทรงขนาบหรือ พระองค์ผู้ทรงสอนความรู้ให้มนุษย์ พระองค์จะไม่ทรงทราบหรือ
94:11 พระเยโฮวาห์ทรงทราบความคิดของมนุษย์ว่าเป็นเพียงแต่ไร้สาระ

พระพรแห่งความทุกข์ยาก
94:12 โอ ข้าแต่พระเยโฮวาห์ คนที่พระองค์ทรงตีสอนนั้นก็เป็นสุข คือคนที่พระองค์ทรงสอนด้วยพระราชบัญญัติของพระองค์
94:13 เพื่อจะให้เขาพักจากวันลำบากจนกว่าจะขุดบ่อไว้ให้คนชั่ว
94:14 เพราะพระเยโฮวาห์จะไม่ทอดทิ้งประชาชนของพระองค์ พระองค์จะไม่ทรงสละมรดกของพระองค์
94:15 เพราะความยุติธรรมจะกลับไปหาความชอบธรรม และบรรดาคนเที่ยงธรรมในใจจะติดตามไป
94:16 ผู้ใดจะลุกขึ้นต่อต้านคนกระทำความชั่วแทนข้าพเจ้า ผู้ใดจะยืนต่อสู้คนกระทำความชั่วช้าแทนข้าพเจ้า
94:17 ถ้าพระเยโฮวาห์มิใช่ความอุปถัมภ์ของข้าพเจ้า วิญญาณของข้าพเจ้าคงอยู่ในความสงัด
94:18 เมื่อข้าพเจ้าได้คิดว่า “เท้าของข้าพลาด” โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์ยึดข้าพระองค์ไว้
94:19 เมื่อความกังวลในใจของข้าพระองค์มีมาก การเล้าโลมของพระองค์ก็หนุนจิตใจของข้าพระองค์ให้ชื่นบาน
94:20 บัลลังก์แห่งความชั่วช้าจะร่วมมิตรกับพระองค์ได้หรือ คือผู้ที่ใช้กฎหมายประกอบการชั่วร้าย
94:21 เขาทั้งหลายผูกมิตรกันต่อสู้ชีวิตของคนชอบธรรม และปรับโทษโลหิตที่ไร้ความผิด
94:22 แต่พระเยโฮวาห์ทรงเป็นที่กำบังเข้มแข็งของข้าพเจ้าแล้ว และพระเจ้าของข้าพเจ้าเป็นศิลาที่ลี้ภัยของข้าพเจ้า
94:23 พระองค์จะทรงนำความชั่วช้าของเขาเองมาเหนือเขา และจะทรงตัดเขาเหล่านั้นออกเสียเพราะความชั่วร้ายของเขาเอง ใช่แล้ว พระเยโฮวาห์พระเจ้าของเราจะทรงตัดเขาออกเสีย


เพลงสดุดี 95

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
95:1 โอ มาเถิด ให้เราทั้งหลายร้องเพลงถวายพระเยโฮวาห์ ให้เรากระทำเสียงชื่นบานถวายศิลาแห่งความรอดของพวกเรา
95:2 ให้เราทั้งหลายเข้ามาอยู่เฉพาะเบื้องพระพักตร์พระองค์ด้วยโมทนา ให้เรากระทำเสียงชื่นบานถวายพระองค์ด้วยบทเพลงสดุดี
95:3 เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าใหญ่ยิ่ง และทรงเป็นกษัตริย์ใหญ่ยิ่งเหนือพระทั้งหลาย
95:4 ที่ลึกของแผ่นดินโลกอยู่ในพระหัตถ์ของพระองค์ ที่สูงของภูเขาเป็นของพระองค์ด้วย
95:5 ทะเลเป็นของพระองค์ เพราะพระองค์ทรงสร้างมัน และพระหัตถ์ของพระองค์ทรงปั้นแผ่นดินแห้ง
95:6 โอ มาเถิด ให้เรานมัสการและกราบลง ให้เราคุกเข่าลงต่อพระพักตร์พระเยโฮวาห์ผู้ทรงสร้างพวกเรา
95:7 เพราะพระองค์ทรงเป็นพระเจ้าของเรา และเราเป็นประชาชนแห่งทุ่งหญ้าของพระองค์ และเป็นแกะแห่งพระหัตถ์ของพระองค์ วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์
95:8 อย่าให้จิตใจของท่านแข็งกระด้างไปอย่างในครั้งกบฏนั้น เหมือนอย่างในวันที่ถูกทดลองในถิ่นทุรกันดาร
95:9 เมื่อบรรพบุรุษของท่านทดลองเราโดยเอาเราเข้าพิสูจน์ และได้เห็นกิจการของเรา
95:10 เราจึงเคืองคนชั่วอายุนั้นอยู่สี่สิบปีและว่า “เขาเป็นชนชาติที่มีใจมักหลงผิด เขาไม่รู้จักทางทั้งหลายของเรา”
95:11 เพราะฉะนั้นเราจึงปฏิญาณด้วยความพิโรธของเราว่า “เขาจะไม่ได้เข้าสู่ที่สงบสุขของเรา”


เพลงสดุดี 96

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะความยุติธรรมของพระองค์
96:1 โอ จงร้องเพลงบทใหม่ถวายพระเยโฮวาห์ แผ่นดินโลกทั้งสิ้น จงร้องเพลงถวายพระเยโฮวาห์
96:2 จงร้องเพลงถวายพระเยโฮวาห์ สรรเสริญพระนามของพระองค์ จงประกาศความรอดของพระองค์ทุกๆวัน
96:3 จงเล่าถึงสง่าราศีของพระองค์ท่ามกลางบรรดาประชาชาติ ถึงการมหัศจรรย์ของพระองค์ท่ามกลางบรรดาชนชาติทั้งหลาย
96:4 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งปวง
96:5 เพราะพระทั้งปวงของชนชาติทั้งหลายเป็นรูปเคารพ แต่พระเยโฮวาห์ทรงสร้างฟ้าสวรรค์
96:6 เกียรติและความสูงส่งมีอยู่ต่อเบื้องพระพักตร์พระองค์ กำลังและความงามอยู่ในสถานบริสุทธิ์ของพระองค์
96:7 โอ ตระกูลของชนชาติทั้งหลายเอ๋ย จงถวายแด่พระเยโฮวาห์ จงถวายสง่าราศีและกำลังแด่พระเยโฮวาห์
96:8 จงถวายสง่าราศีซึ่งควรแก่พระนามของพระองค์แด่พระเยโฮวาห์ จงนำเครื่องบูชาและมายังบริเวณพระนิเวศของพระองค์
96:9 โอ จงนมัสการพระเยโฮวาห์ด้วยเครื่องประดับแห่งความบริสุทธิ์ ชาวโลกทั้งสิ้นเอ๋ย จงตัวสั่นต่อเบื้องพระพักตร์พระองค์
96:10 จงพูดท่ามกลางบรรดาประชาชาติว่าพระเยโฮวาห์ทรงครอบครอง เออ พิภพจะถูกสถาปนาเพื่อมันจะไม่หวั่นไหวเลย พระองค์จะทรงพิพากษาชนชาติทั้งหลายด้วยความชอบธรรม
96:11 จงให้ฟ้าสวรรค์เปรมปรีดิ์ และแผ่นดินโลกยินดี ให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในนั้น
96:12 ให้ทุ่งนาเริงโลด กับสิ่งทุกอย่างที่อยู่ในนั้น แล้วต้นไม้ทั้งสิ้นของป่าไม้จะปลาบปลื้มยินดี
96:13 เฉพาะพระพักตร์พระเยโฮวาห์ เพราะพระองค์เสด็จมา ด้วยพระองค์เสด็จมาพิพากษาโลก พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม และชนชาติทั้งหลายด้วยความจริงของพระองค์


เพลงสดุดี 97

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งราชอาณาจักรของพระเจ้า
97:1 พระเยโฮวาห์ทรงครอบครอง จงให้แผ่นดินโลกเปรมปรีดิ์ ให้เกาะเล็กๆมากมายนั้นยินดี
97:2 เมฆและความมืดทึบอยู่รอบพระองค์ ความชอบธรรมและความยุติธรรมเป็นรากฐานแห่งบัลลังก์ของพระองค์
97:3 ไฟลุกอยู่ข้างหน้าพระองค์และไหม้ปฏิปักษ์ของพระองค์รอบข้างเสีย
97:4 ฟ้าแลบของพระองค์กระทำให้พิภพสว่าง แผ่นดินโลกเห็นแล้วสั่นสะท้าน
97:5 ภูเขาละลายอย่างขี้ผึ้งต่อเบื้องพระพักตร์พระเยโฮวาห์ ต่อเบื้องพระพักตร์องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น
97:6 ฟ้าสวรรค์ป่าวร้องความชอบธรรมของพระองค์ และชนชาติทั้งหลายเห็นสง่าราศีของพระองค์
97:7 ให้ผู้ปรนนิบัติรูปเคารพสลักทั้งสิ้นได้อาย คือผู้ที่อวดในรูปเคารพของเขา ให้พระทั้งสิ้นกราบลงต่อพระองค์
97:8 ศิโยนได้ยินและยินดีและธิดาทั้งปวงของยูดาห์เปรมปรีดิ์ โอ ข้าแต่พระเยโฮวาห์ เพราะคำพิพากษาของพระองค์
97:9 ข้าแต่พระเยโฮวาห์ เพราะพระองค์สูงสุดเหนือแผ่นดินโลกทั้งสิ้น พระองค์ทรงสูงเด่นกว่าพระทั้งปวงอย่างยิ่ง
97:10 ท่านผู้ที่รักพระเยโฮวาห์ ก็จงเกลียดชังความชั่ว พระองค์ทรงอารักขาชีวิตวิสุทธิชนของพระองค์ พระองค์ทรงช่วยเขาให้พ้นจากมือของคนชั่ว
97:11 ความสว่างแจ้งขึ้นแก่คนชอบธรรม และความชื่นบานมีขึ้นแก่คนใจเที่ยงธรรม
97:12 ท่านผู้ชอบธรรมเอ๋ย จงเปรมปรีดิ์ในพระเยโฮวาห์ และถวายโมทนาเมื่อระลึกถึงความบริสุทธิ์ของพระองค์


เพลงสดุดี 98

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สิ่งทั้งปวงจงสรรเสริญพระเจ้า
เพลงสดุดี
98:1 โอ จงร้องเพลงบทใหม่ถวายพระเยโฮวาห์เพราะพระองค์ได้ทรงกระทำการมหัศจรรย์ พระหัตถ์ขวาและพระกรบริสุทธิ์ของพระองค์ได้นำความมีชัยมา
98:2 พระเยโฮวาห์ทรงกระทำให้ความรอดของพระองค์เป็นที่รู้จัก พระองค์ทรงสำแดงความชอบธรรมของพระองค์อย่างเปิดเผยท่ามกลางสายตาของบรรดาประชาชาติ
98:3 พระองค์ทรงระลึกถึงความเมตตาและความจริงของพระองค์ต่อวงศ์วานอิสราเอล ที่สุดปลายแผ่นดินโลกทั้งสิ้นได้เห็นความรอดของพระเจ้าของเรา
98:4 ชาวโลกทั้งสิ้นเอ๋ย จงเปล่งเสียงชื่นบานถวายแด่พระเยโฮวาห์ เปล่งเป็นเสียงเพลงชื่นบานและร้องเพลงสรรเสริญ
98:5 จงร้องเพลงสรรเสริญถวายพระเยโฮวาห์ด้วยพิณเขาคู่ ด้วยพิณเขาคู่ คลอด้วยเสียงเพลงสดุดี
98:6 ด้วยเสียงแตรและเสียงแตรทองเหลืองขนาดเล็กจงกระทำเสียงชื่นบานต่อพระพักตร์พระเยโฮวาห์ คือพระมหากษัตริย์
98:7 ให้ทะเลคำรนกับสิ่งทั้งปวงที่อยู่ในทะเลนั้น พิภพและบรรดาผู้อาศัยอยู่ในนั้น
98:8 ให้กระแสน้ำตบมือของมัน ให้บรรดาเนินเขาปีติยินดีด้วยกัน
98:9 เฉพาะเบื้องพระพักตร์พระเยโฮวาห์ เพราะพระองค์เสด็จมาพิพากษาโลก พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม และชนชาติทั้งหลายด้วยความเที่ยงตรง


เพลงสดุดี 99

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การนมัสการในศิโยน
99:1 พระเยโฮวาห์ทรงครอบครอง ให้ชนชาติทั้งหลายตัวสั่น พระองค์ผู้ประทับระหว่างพวกเครูบ ให้แผ่นดินโลกหวั่นไหว
99:2 พระเยโฮวาห์ใหญ่ยิ่งอยู่ในศิโยน พระองค์สูงเด่นอยู่เหนือประชาชาติทั้งปวง
99:3 ให้เขาสรรเสริญพระนามอันยิ่งใหญ่และน่าคร้ามกลัวของพระองค์ เพราะพระนามนั้นบริสุทธิ์
99:4 ฤทธานุภาพของกษัตริย์ทรงรักความยุติธรรม พระองค์ทรงสถาปนาความเที่ยงตรง พระองค์ทรงประกอบความยุติธรรมและความชอบธรรมขึ้นในยาโคบ
99:5 จงยอพระเกียรติพระเยโฮวาห์พระเจ้าของเรา และนมัสการที่แท่นรองพระบาทของพระองค์ เพราะพระองค์บริสุทธิ์
99:6 โมเสสและอาโรนอยู่ในพวกปุโรหิตของพระองค์ ซามูเอลอยู่ในพวกที่ทูลออกพระนามของพระองค์ด้วย พวกท่านร้องทูลพระเยโฮวาห์ และพระองค์ทรงตอบท่านเหล่านั้น
99:7 พระองค์ตรัสกับท่านที่ในเสาเมฆ ท่านทั้งปวงได้รักษาบรรดาพระโอวาทของพระองค์และกฎที่พระองค์ประทานแก่ท่าน
99:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย พระองค์ทรงตอบท่านเหล่านั้น พระองค์ทรงเป็นพระเจ้าผู้ยกโทษท่านเหล่านั้น แต่ทรงเป็นผู้สนองการกระทำผิดของท่านเหล่านั้น
99:9 จงยอพระเกียรติพระเยโฮวาห์พระเจ้าของเรา และนมัสการที่ภูเขาอันบริสุทธิ์ของพระองค์ เพราะพระเยโฮวาห์พระเจ้าของเราบริสุทธิ์


เพลงสดุดี 100

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าด้วยความชื่นบาน
เพลงสดุดีเพื่อสรรเสริญพระเจ้า
100:1 ชาวโลกทั้งสิ้นเอ๋ย จงเปล่งเสียงชื่นบานถวายแด่พระเยโฮวาห์
100:2 จงปรนนิบัติพระเยโฮวาห์ด้วยความยินดี จงเข้ามาเฝ้าพระองค์ด้วยการร้องเพลง
100:3 จงรู้เถิดว่า พระเยโฮวาห์ทรงเป็นพระเจ้า คือพระองค์เองที่ทรงสร้างเราทั้งหลาย เราไม่ได้สร้างตัวเองขึ้น เราเป็นประชาชนของพระองค์ เป็นแกะแห่งทุ่งหญ้าของพระองค์
100:4 จงเข้าประตูของพระองค์ด้วยการโมทนา และเข้าบริเวณพระนิเวศของพระองค์ด้วยการสรรเสริญ จงถวายโมทนาขอบพระคุณพระองค์ จงถวายสาธุการแด่พระนามของพระองค์
100:5 เพราะพระเยโฮวาห์ประเสริฐ ความเมตตาของพระองค์ดำรงเป็นนิตย์ และความจริงของพระองค์ดำรงอยู่ทุกชั่วอายุ


เพลงสดุดี 101

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดปฏิญาณว่าจะประพฤติอย่างดีรอบคอบ
เพลงสดุดีของดาวิด
101:1 ข้าพระองค์จะร้องเพลงเรื่องความเมตตาและความยุติธรรม โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องเพลงถวายพระองค์
101:2 ข้าพระองค์จะประพฤติอย่างเฉลียวฉลาดตามมรรคาที่ดีรอบคอบ โอ เมื่อไรพระองค์จะเสด็จมาหาข้าพระองค์ ข้าพระองค์จะดำเนินด้วยใจซื่อสัตย์ภายในเรือนของข้าพระองค์
101:3 ข้าพระองค์จะไม่ตั้งสิ่งใดๆที่ชั่วช้าไว้ต่อหน้าต่อตาของข้าพระองค์ ข้าพระองค์เกลียดกิจการของผู้ที่ไม่ซื่อตรง กิจการนั้นจะไม่ติดอยู่กับข้าพระองค์
101:4 ข้าพระองค์จะอยู่ห่างไกลจากคนใจดื้อรั้น ข้าพระองค์จะไม่ร่วมรู้คนชั่วร้ายเลย
101:5 บุคคลใดก็ตามใส่ร้ายเพื่อนบ้านของเขาอย่างลับๆ ข้าพระองค์จะขจัดเขาออกเสีย คนที่มีตายโสและใจที่จองหองข้าพระองค์จะไม่ยอมทนด้วย
101:6 นัยน์ตาข้าพระองค์จะมองหาคนที่ซื่อตรงในแผ่นดิน เพื่อเขาจะอาศัยอยู่กับข้าพระองค์ ผู้ใดดำเนินในทางที่ดีรอบคอบ ผู้นั้นจะปรนนิบัติข้าพระองค์
101:7 ผู้ที่ประพฤติหลอกลวงจะไม่ได้อาศัยอยู่ในเรือนของข้าพระองค์ คนใดที่พูดเท็จจะไม่ยั่งยืนอยู่ต่อสายตาของข้าพระองค์
101:8 ข้าพระองค์จะทำลายคนชั่วทั้งสิ้นในแผ่นดินเสียแต่เนิ่นๆ เพื่อว่าข้าพระองค์จะได้ตัดบรรดาผู้กระทำชั่วออกเสียให้หมดจากนครของพระเยโฮวาห์


เพลงสดุดี 102

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอร้องอย่างทุกข์ใจ
คำอธิษฐานของผู้ถูกข่มใจ เมื่อเขาอ่อนระอาใจ และระบายความนั้นต่อพระพักตร์พระเยโฮวาห์
102:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับคำอธิษฐานของข้าพระองค์ ขอเสียงร้องของข้าพระองค์มาถึงพระองค์
102:2 ขออย่าทรงซ่อนพระพักตร์ของพระองค์จากข้าพระองค์ในวันทุกข์ใจของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับข้าพระองค์ ขอทรงตอบข้าพระองค์โดยเร็วในวันที่ข้าพระองค์ร้องทูลต่อพระองค์
102:3 เพราะวันของข้าพระองค์สิ้นไปอย่างควัน และกระดูกของข้าพระองค์ไหม้อย่างเตาไฟ
102:4 จิตใจของข้าพระองค์ถูกนาบและเหี่ยวไปเหมือนหญ้า ข้าพระองค์จึงลืมรับประทานอาหารของข้าพระองค์
102:5 เหตุด้วยเสียงร้องครางของข้าพระองค์ กระดูกของข้าพระองค์เกาะติดเนื้อของข้าพระองค์
102:6 ข้าพระองค์เป็นเหมือนนกกระทุงที่ในถิ่นทุรกันดาร ดุจนกเค้าแมวแห่งทะเลทราย
102:7 ข้าพระองค์เฝ้าอยู่ ข้าพระองค์เหมือนนกกระจอกโดดเดี่ยวบนหลังคาเรือน
102:8 ศัตรูของข้าพระองค์เยาะหยันข้าพระองค์วันยังค่ำ ผู้ที่คลั่งใส่ข้าพระองค์ปฏิญาณตัวต่อต้านข้าพระองค์
102:9 เพราะข้าพระองค์กินขี้เถ้าต่างอาหาร และเจือน้ำตาเข้ากับเครื่องดื่ม
102:10 เหตุด้วยความพิโรธและความกริ้วของพระองค์ เพราะพระองค์ทรงชูข้าพระองค์ขึ้นและโยนข้าพระองค์ทิ้งไปเสีย
102:11 วันเวลาของข้าพระองค์เหมือนเงาเวลาเย็น ข้าพระองค์เหี่ยวไปเหมือนหญ้า

จงระลึกถึงพระเมตตาทั้งหลายของพระเจ้า
102:12 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์จะทรงประทับอยู่เป็นนิตย์ การระลึกถึงพระองค์ดำรงอยู่ทุกชั่วอายุ
102:13 พระองค์จะทรงลุกขึ้นเมตตาศิโยน เพราะถึงเวลาที่จะทรงพระกรุณาเธอ เออ เวลากำหนดมาถึงแล้ว
102:14 เพราะผู้รับใช้ของพระองค์รักซากก้อนหินของเธอนัก และสงสารผงคลีของเธอ
102:15 บรรดาประชาชาติจะกลัวพระนามของพระเยโฮวาห์ และบรรดากษัตริย์ของแผ่นดินโลกกลัวสง่าราศีของพระองค์
102:16 เพราะเมื่อพระเยโฮวาห์จะทรงสร้างศิโยนนั้น พระองค์จะทรงปรากฏด้วยสง่าราศีของพระองค์
102:17 พระองค์จะสนพระทัยในคำอธิษฐานของคนสิ้นเนื้อประดาตัว และจะไม่ทรงดูหมิ่นคำอธิษฐานของเขา
102:18 จงบันทึกเรื่องนี้ไว้ให้ชั่วอายุที่จะมีมา เพื่อประชาชนที่ยังจะทรงสร้างมานั้นจะได้สรรเสริญพระเยโฮวาห์
102:19 เพราะพระองค์ทอดพระเนตรลงมาจากที่สูงอันบริสุทธิ์ของพระองค์ จากฟ้าสวรรค์พระเยโฮวาห์ทอดพระเนตรแผ่นดินโลก
102:20 เพื่อทรงสดับเสียงร้องครางของเชลย เพื่อทรงปล่อยคนที่ต้องถึงตายให้เป็นอิสระ
102:21 เพื่อจะประกาศพระนามของพระเยโฮวาห์ในศิโยน และกล่าวสรรเสริญพระองค์ในเยรูซาเล็ม
102:22 ขณะเมื่อชนชาติทั้งหลายรวบรวมกัน ทั้งบรรดาราชอาณาจักร เพื่อปรนนิบัติพระเยโฮวาห์
102:23 พระองค์ทรงหักกำลังของข้าพเจ้ากลางทาง พระองค์ทรงกระทำให้วันเวลาของข้าพเจ้าสั้นเข้า
102:24 ข้าพเจ้าว่า “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าทรงนำข้าพระองค์ไปเสียในครึ่งกลางวันเวลาของข้าพระองค์ พระองค์ผู้ปีเดือนดำรงอยู่ตลอดทุกชั่วอายุ”
102:25 เมื่อเดิมพระองค์ทรงวางรากฐานของแผ่นดินโลก และฟ้าสวรรค์เป็นพระหัตถกิจของพระองค์
102:26 สิ่งเหล่านี้จะพินาศไป แต่พระองค์จะทรงดำรงอยู่ บรรดาสิ่งเหล่านี้จะเก่าไปเหมือนเครื่องนุ่งห่ม พระองค์จะทรงเปลี่ยนสิ่งเหล่านี้ไว้ดุจเสื้อคลุม และสิ่งเหล่านั้นก็จะเปลี่ยนแปลงไป
102:27 แต่พระองค์ยังทรงเป็นอย่างเดิม และปีเดือนของพระองค์จะไม่สิ้นสุด
102:28 ลูกหลานของบรรดาผู้รับใช้ของพระองค์จะอยู่มั่นคง และเชื้อสายของเขาจะได้รับการสถาปนาต่อเบื้องพระพักตร์พระองค์


เพลงสดุดี 103

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าสำหรับบรรดาพระเมตตาของพระองค์
เพลงสดุดีของดาวิด
103:1 โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ และทั้งสิ้นที่อยู่ภายในข้า จงถวายสาธุการแด่พระนามบริสุทธิ์ของพระองค์
103:2 โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ และอย่าลืมพระราชกิจอันมีพระคุณทั้งสิ้นของพระองค์
103:3 ผู้ทรงอภัยความชั่วช้าทั้งสิ้นของท่าน ผู้ทรงรักษาโรคทั้งสิ้นของท่าน
103:4 ผู้ทรงไถ่ชีวิตของท่านมาจากปากแดนผู้ตาย ผู้ทรงสวมความเมตตาและพระกรุณาเป็นมงกุฎให้ท่าน
103:5 ผู้ทรงให้ปากท่านอิ่มด้วยของดี วัยหนุ่มของท่านจึงกลับคืนมาใหม่อย่างวัยนกอินทรี
103:6 พระเยโฮวาห์ทรงประกอบความชอบธรรมและการยุติธรรมให้แก่บรรดาผู้ที่ถูกบีบบังคับ
103:7 พระองค์ทรงสำแดงวิธีการของพระองค์แก่โมเสส พระราชกิจของพระองค์แก่ประชาชนอิสราเอล
103:8 พระเยโฮวาห์ทรงพระกรุณาและมีพระคุณ ทรงกริ้วช้าและอุดมด้วยความเมตตา
103:9 พระองค์จะไม่ทรงปรักปรำเสมอหรือทรงกริ้วอยู่เป็นนิตย์
103:10 พระองค์มิได้ทรงกระทำต่อเราตามเรื่องบาปของเรา หรือทรงสนองตามความชั่วช้าของเรา
103:11 เพราะว่าฟ้าสวรรค์สูงเหนือแผ่นดินเท่าใด ความเมตตาของพระองค์ที่มีต่อบรรดาคนที่เกรงกลัวพระองค์ก็ใหญ่ยิ่งเท่านั้น
103:12 ตะวันออกไกลจากตะวันตกเท่าใด พระองค์ทรงปลดการละเมิดของเราจากเราไปไกลเท่านั้น
103:13 บิดาสงสารบุตรของตนฉันใด พระเยโฮวาห์ทรงสงสารบรรดาคนที่ยำเกรงพระองค์ฉันนั้น
103:14 เพราะพระองค์ทรงทราบโครงร่างของเรา พระองค์ทรงระลึกว่าเราเป็นแต่ผงคลี
103:15 ส่วนมนุษย์นั้น วันเวลาของเขาเหมือนหญ้า เขาเจริญขึ้นเหมือนดอกไม้ในทุ่งนา
103:16 เพราะลมพัดผ่านมันไป มันก็สูญเสีย และสถานที่ของมันไม่รู้จักมันอีก
103:17 แต่ความเมตตาของพระเยโฮวาห์นั้นดำรงอยู่ตั้งแต่นิรันดร์กาลถึงนิรันดร์กาลต่อผู้ที่ยำเกรงพระองค์ และความชอบธรรมของพระองค์ต่อหลานเหลน
103:18 ต่อบรรดาผู้ที่รักษาพันธสัญญาของพระองค์ และระลึกอยู่ที่จะกระทำตามพระบัญญัติของพระองค์
103:19 พระเยโฮวาห์ทรงสถาปนาบัลลังก์ของพระองค์ไว้ในฟ้าสวรรค์ และราชอาณาจักรของพระองค์ครองทุกสิ่งอยู่
103:20 ข้าแต่ท่านทั้งหลาย ผู้เป็นทูตสวรรค์ของพระองค์ จงถวายสาธุการแด่พระเยโฮวาห์ ท่านผู้ทรงมหิทธิฤทธิ์ ผู้กระทำตามพระบัญชาของพระองค์ และเชื่อฟังเสียงพระวจนะของพระองค์
103:21 พลโยธาทั้งสิ้นของพระองค์ จงถวายสาธุการแด่พระเยโฮวาห์ คือบรรดาผู้รับใช้ที่กระทำตามพระทัยพระองค์
103:22 พระราชกิจทั้งสิ้นของพระองค์ในทุกสถานที่ที่พระองค์ทรงครอบครองอยู่ จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์


เพลงสดุดี 104

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การไตร่ตรองถึงสง่าราศีของพระเจ้า
104:1 โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ใหญ่ยิ่งนัก พระองค์ทรงเกียรติและความสูงส่งเป็นฉลองพระองค์
104:2 ผู้ทรงคลุมพระองค์ด้วยแสงสว่างดุจดังฉลองพระองค์ ผู้ทรงขึงฟ้าสวรรค์ออกดังขึงม่าน
104:3 ผู้ทรงวางคานของที่ประทับอันสูงของพระองค์ไว้ในน้ำ ผู้ทรงใช้เมฆเป็นราชรถ ผู้ทรงดำเนินไปบนปีกของลม
104:4 ผู้ทรงบันดาลพวกทูตสวรรค์ของพระองค์ให้เป็นดุจวิญญาณ และทรงบันดาลผู้รับใช้ของพระองค์ให้เป็นดุจเปลวเพลิง
104:5 ผู้ทรงวางรากฐานของแผ่นดินโลก เพื่อมิให้มันหวั่นไหวเป็นนิตย์
104:6 พระองค์ทรงคลุมมันไว้ด้วยน้ำลึกอย่างกับเครื่องนุ่งห่ม น้ำอยู่เหนือภูเขา
104:7 เมื่อพระองค์ทรงขนาบ น้ำนั้นก็หนีไป พอได้ยินเสียงฟ้าร้องของพระองค์ มันก็วิ่งไป
104:8 น้ำนั้นขึ้นไปยังภูเขา แล้วไหลลงไปยังหุบเขา ไปยังที่ซึ่งพระองค์ทรงกำหนดไว้ให้น้ำนั้น
104:9 พระองค์ทรงวางขอบเขตมิให้มันข้าม เพื่อมิให้มันคลุมแผ่นดินโลกอีก
104:10 พระองค์ทรงกระทำให้น้ำพุพลุ่งขึ้นมาในหุบเขา น้ำนั้นก็ไหลไประหว่างเขา
104:11 ให้บรรดาสัตว์ป่าได้ดื่มและให้ลาป่าดับความกระหายของมัน
104:12 ที่ริมน้ำนั้น นกในอากาศจึงได้มีที่อาศัย มันร้องอยู่ท่ามกลางกิ่งไม้
104:13 พระองค์ทรงรดภูเขาจากที่ประทับอันสูงของพระองค์ แผ่นดินโลกก็อิ่มด้วยผลพระราชกิจของพระองค์
104:14 พระองค์ทรงให้หญ้างอกมาเพื่อสัตว์เลี้ยง และผักให้มนุษย์ได้ดูแล เพื่อเขาจะทำให้เกิดอาหารจากแผ่นดิน
104:15 และน้ำองุ่นซึ่งให้ใจมนุษย์ยินดี น้ำมันเพื่อทำให้หน้าของเขาทอแสง และขนมปังซึ่งเสริมกำลังใจมนุษย์
104:16 บรรดาต้นไม้ของพระเยโฮวาห์ได้อิ่มหนำ คือต้นสนสีดาร์แห่งเลบานอนซึ่งพระองค์ได้ทรงปลูกไว้
104:17 นกสร้างรังของมันอยู่ในนั้น ส่วนนกกระสาดำนั้น ต้นสนสามใบเป็นบ้านของมัน
104:18 ภูเขาสูงนั้นเป็นที่ลี้ภัยของเลียงผา หินเป็นของตัวกระจงผา
104:19 พระองค์ทรงจัดตั้งดวงจันทร์ให้กำหนดฤดู ดวงอาทิตย์รู้จักเวลาตกของมัน
104:20 พระองค์ทรงให้เกิดความมืดและเป็นกลางคืน เป็นที่ซึ่งบรรดาสัตว์ของป่าไม้คลานออกมา
104:21 สิงโตหนุ่มคำรามหาเหยื่อของมัน และแสวงหาอาหารของมันจากพระเจ้า
104:22 เมื่อดวงอาทิตย์ขึ้นมันก็รวบรวมกันและไปนอนอยู่ในที่ของมัน
104:23 มนุษย์ก็ออกไปทำงานของเขา ไปทำภารกิจของเขาจนเวลาเย็น
104:24 โอ ข้าแต่พระเยโฮวาห์ พระราชกิจของพระองค์มากมายจริงๆ พระองค์ทรงสร้างการงานนั้นทั้งสิ้นด้วยพระปัญญา แผ่นดินโลกเต็มไปด้วยทรัพย์สมบัติของพระองค์
104:25 ทะเลอยู่ข้างโน้น ทั้งใหญ่และกว้าง ซึ่งในนั้นมีสิ่งเคลื่อนไหวนับไม่ถ้วน คือสัตว์ที่มีชีวิตทั้งเล็กและใหญ่
104:26 กำปั่นแล่นไปโน่นแน่ะ และเลวีอาธานที่พระองค์สร้างไว้ให้เล่นนั้น
104:27 บรรดาสิ่งเหล่านี้แหงนหาพระองค์ เพื่อให้พระองค์ประทานอาหารแก่มันตามเวลา
104:28 เมื่อพระองค์ประทานให้ มันก็เก็บไป เมื่อพระองค์ทรงยื่นพระหัตถ์ออก มันก็อิ่มหนำด้วยของดี
104:29 เมื่อพระองค์ทรงซ่อนพระพักตร์เสีย มันทั้งหลายก็ลำบากใจ เมื่อพระองค์ทรงเอาลมหายใจมันไปเสีย มันก็ตาย และกลับเป็นผงคลี
104:30 เมื่อพระองค์ทรงส่งวิญญาณของพระองค์ออกไป มันก็ถูกสร้างขึ้นมา และพระองค์ก็ทรงเปลี่ยนโฉมหน้าของพื้นดินเสียใหม่
104:31 สง่าราศีของพระเยโฮวาห์จะดำรงอยู่เป็นนิตย์ พระเยโฮวาห์จะทรงเปรมปรีดิ์ในบรรดาพระราชกิจของพระองค์
104:32 ผู้ทรงทอดพระเนตรโลก มันก็สั่นสะท้าน ผู้ทรงแตะต้องภูเขา มันก็มีควันขึ้นมา
104:33 ข้ามีชีวิตอยู่ตราบใด ข้าจะร้องเพลงถวายพระเยโฮวาห์ ขณะข้ายังเป็นอยู่ ข้าจะร้องเพลงสรรเสริญพระเจ้าของข้า
104:34 การรำพึงของข้าจะเป็นสิ่งที่พอพระทัย ข้าจะเปรมปรีดิ์ในพระเยโฮวาห์
104:35 ขอคนบาปถูกผลาญเสียจากแผ่นดินโลก และขออย่าให้มีคนชั่วอีกเลย โอ จิตใจของข้าเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 105

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้า
105:1 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ จงร้องทูลออกพระนามพระองค์ จงให้บรรดาพระราชกิจของพระองค์แจ้งแก่ชนชาติทั้งหลาย
105:2 จงร้องเพลงถวายพระองค์ ร้องเพลงสดุดีถวายพระองค์ จงเล่าถึงการมหัศจรรย์ทั้งสิ้นของพระองค์
105:3 จงอวดพระนามบริสุทธิ์ของพระองค์ ให้จิตใจของบรรดาผู้แสวงหาพระเยโฮวาห์เปรมปรีดิ์
105:4 จงแสวงหาพระเยโฮวาห์ และพระกำลังของพระองค์ แสวงหาพระพักตร์ของพระองค์เรื่อยไป
105:5 จงระลึกถึงการอัศจรรย์ซึ่งพระองค์ทรงกระทำ การมหัศจรรย์และคำพิพากษาแห่งพระโอษฐ์ของพระองค์
105:6 โอ เชื้อสายของอับราฮัม ผู้รับใช้ของพระองค์ เชื้อสายของยาโคบ ผู้เลือกสรรของพระองค์
105:7 พระองค์คือพระเยโฮวาห์พระเจ้าของเรา คำพิพากษาของพระองค์อยู่ทั่วไปในแผ่นดินโลก
105:8 พระองค์ทรงจดจำพันธสัญญาของพระองค์อยู่เป็นนิตย์ คือพระวจนะที่พระองค์ทรงบัญชาไว้ตลอดหนึ่งพันชั่วอายุ

พระเจ้าได้ทรงช่วยพวกบรรพบุรุษแห่งอิสราเอล
105:9 คือพันธสัญญาซึ่งพระองค์ทรงกระทำไว้กับอับราฮัม คำปฏิญาณซึ่งทรงกระทำไว้กับอิสอัค
105:10 ซึ่งพระองค์ทรงยืนยันอีกกับยาโคบให้เป็นพระราชบัญญัติ และแก่อิสราเอลให้เป็นพันธสัญญานิรันดร์
105:11 ว่า “เราจะให้แผ่นดินคานาอันแก่เจ้า เป็นส่วนมรดกของเจ้าทั้งหลาย”
105:12 เมื่อเขายังมีคนจำนวนน้อย จำนวนน้อยจริง ยังเป็นแต่คนอาศัยอยู่ในนั้น
105:13 พเนจรไปจากประชาชาตินี้ถึงประชาชาตินั้น จากราชอาณาจักรนี้ถึงอีกชนชาติหนึ่ง
105:14 พระองค์มิได้ทรงยอมให้ผู้ใดบีบบังคับเขา พระองค์ทรงขนาบกษัตริย์หลายองค์ด้วยเห็นแก่เขา
105:15 ว่า “อย่าแตะต้องบรรดาผู้ที่เราเจิมไว้ อย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา”
105:16 เมื่อพระองค์ทรงเรียกการกันดารอาหารให้เกิดขึ้นที่แผ่นดิน และทรงทำลายอาหารที่บำรุงชีวิตเสียสิ้น
105:17 พระองค์ทรงใช้ชายคนหนึ่งไปข้างหน้าเขา คือโยเซฟ ซึ่งถูกขายไปเป็นทาส
105:18 เท้าของเขาเจ็บช้ำด้วยตรวน ตัวเขาเข้าอยู่ในปลอกเหล็ก
105:19 จนกว่าสิ่งที่เขาบอกได้บังเกิดขึ้น พระวจนะของพระเยโฮวาห์ทดสอบเขา
105:20 กษัตริย์ก็ทรงใช้ให้ไปปล่อยตัวเขา ผู้ปกครองของชนชาติทั้งหลายได้ปล่อยเขาเป็นอิสระ
105:21 กษัตริย์ทรงตั้งเขาให้เป็นเจ้านายเหนือวังของพระองค์ เป็นผู้ปกครองกรรมสิทธิ์ทั้งปวงของพระองค์
105:22 ให้ผูกมัดเจ้านายของพระองค์ตามชอบใจ และสอนสติปัญญาแก่ผู้อาวุโสของพระองค์
105:23 แล้วอิสราเอลได้มาที่อียิปต์ ยาโคบได้อาศัยอยู่ในแผ่นดินของฮาม
105:24 และพระเจ้าทรงกระทำให้ประชาชนของพระองค์มีลูกดก และทรงกระทำให้เขาแข็งแรงกว่าคู่อริของเขา
105:25 พระองค์ทรงหันใจเขาเหล่านั้นให้เกลียดประชาชนของพระองค์ ให้ใช้กลอุบายแก่ผู้รับใช้ของพระองค์
105:26 พระองค์ทรงใช้โมเสสผู้รับใช้ของพระองค์ และอาโรนผู้ที่พระองค์ทรงเลือกไว้
105:27 เขาทั้งสองกระทำหมายสำคัญท่ามกลางเขาทั้งหลาย ทำการมหัศจรรย์ในแผ่นดินของฮาม
105:28 พระองค์ทรงใช้ความมืดมา กระทำให้แผ่นดินมืด เขาทั้งหลายมิได้กบฏต่อพระวจนะของพระองค์
105:29 พระองค์ทรงกระทำให้น้ำกลายเป็นเลือด และให้ปลาของเขาตาย
105:30 กบแห่กันมาเป็นฝูงใหญ่ที่แผ่นดินของเขา แม้ห้องในของกษัตริย์ของเขาก็มี
105:31 พระองค์ตรัส และฝูงเหลือบหลายชนิดก็มาและริ้นมีไปทั่วในแผ่นดินของเขา
105:32 พระองค์ประทานลูกเห็บแก่เขาแทนฝน และไฟไหม้ทั่วแผ่นดินของเขา
105:33 พระองค์ทรงนาบเถาองุ่น และต้นมะเดื่อของเขา และทรงฟาดต้นไม้ในประเทศของเขาให้หัก
105:34 พระองค์ตรัส และตั๊กแตนวัยบินก็มา และตั๊กแตนวัยคลานมานับไม่ถ้วน
105:35 มากินพืชในแผ่นดินของเขาหมด และกินผลแห่งดินของเขาสิ้น
105:36 พระองค์ทรงสังหารบรรดาลูกหัวปีในแผ่นดินของเขา คือผลแรกแห่งกำลังทั้งสิ้นของเขา
105:37 แล้วพระองค์ทรงนำอิสราเอลออกไปพร้อมกับเงินและทองคำ และไม่มีสักคนหนึ่งในตระกูลของพระองค์ที่อ่อนแอ
105:38 เมื่อเขาพรากจากไป อียิปต์ก็ยินดี เพราะความครั่นคร้ามต่ออิสราเอลได้ตกอยู่บนเขา
105:39 พระองค์ทรงกางเมฆเป็นเครื่องกำบัง และไฟให้ความสว่างเวลากลางคืน
105:40 ประชาชนร้องขอ และพระองค์ทรงนำนกคุ่มมา และให้เขาอิ่มใจด้วยอาหารจากฟ้าสวรรค์
105:41 พระองค์ทรงเปิดหิน และน้ำก็ไหลออกมา มันไหลพุ่งไปเป็นแม่น้ำในที่แห้งแล้ง
105:42 เพราะพระองค์ทรงระลึกถึงพระสัญญาบริสุทธิ์ของพระองค์ และอับราฮัมผู้รับใช้ของพระองค์
105:43 พระองค์จึงทรงนำประชาชนของพระองค์ออกมาด้วยความชื่นบาน ทรงนำผู้ที่เลือกสรรไว้นั้นด้วยความเบิกบานใจ
105:44 และพระองค์ประทานแผ่นดินของบรรดาประชาชาติให้แก่เขา และเขาได้ผลงานของชาติทั้งหลายเป็นกรรมสิทธิ์
105:45 เพื่อเขาจะปฏิบัติกฎเกณฑ์ของพระองค์ และรักษาพระราชบัญญัติของพระองค์ จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 106

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การกบฏของประชาชนและบรรดาพระเมตตาของพระเจ้า
106:1 จงสรรเสริญพระเยโฮวาห์เถิด โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
106:2 ผู้ใดจะพรรณนาถึงพระราชกิจอันทรงมหิทธิฤทธิ์ของพระเยโฮวาห์ ผู้ใดจะแสดงถึงพระเกียรติของพระองค์อย่างครบถ้วนได้
106:3 บรรดาผู้ที่รักษาความยุติธรรมก็เป็นสุข และผู้ที่กระทำความชอบธรรมตลอดเวลา
106:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงข้าพระองค์ด้วยความโปรดปรานซึ่งพระองค์ทรงมีต่อประชาชนของพระองค์ โอ ขอทรงประทานความรอดของพระองค์ให้แก่ข้าพระองค์
106:5 เพื่อข้าพระองค์จะเห็นความเจริญรุ่งเรืองของบรรดาผู้เลือกสรรของพระองค์ เพื่อข้าพระองค์จะเปรมปรีดิ์ในความยินดีแห่งประชาชาติของพระองค์ เพื่อข้าพระองค์จะอวดได้ร่วมกับมรดกของพระองค์
106:6 ทั้งข้าพระองค์ทั้งหลายและบรรพบุรุษของข้าพระองค์ได้กระทำบาปแล้ว ข้าพระองค์ทั้งหลายได้กระทำความชั่วช้า ข้าพระองค์ทั้งหลายได้กระทำอย่างชั่วร้าย
106:7 บรรพบุรุษของข้าพระองค์ทั้งหลายเมื่อท่านอยู่ในอียิปต์ท่านมิได้เข้าใจการมหัศจรรย์ของพระองค์ ท่านมิได้ระลึกถึงความเมตตาอันอุดมของพระองค์ แต่ได้กบฏต่อพระองค์ที่ทะเล ที่ทะเลแดง
106:8 ถึงกระนั้นพระองค์ยังทรงช่วยท่านให้รอดเพราะเห็นแก่พระนามของพระองค์ เพื่อพระองค์จะให้ทราบถึงฤทธานุภาพอันใหญ่ยิ่งของพระองค์
106:9 พระองค์ทรงขนาบทะเลแดง มันก็แห้งไป และพระองค์ทรงนำท่านข้ามที่ลึกอย่างกับเดินข้ามถิ่นทุรกันดาร
106:10 พระองค์จึงทรงช่วยท่านให้พ้นมือของผู้ที่เกลียดชังท่าน และไถ่ท่านจากเงื้อมมือของศัตรู
106:11 และน้ำท่วมปฏิปักษ์ของท่าน เขาไม่เหลือสักคนเดียว
106:12 แล้วท่านเชื่อพระวจนะของพระองค์ ท่านร้องเพลงสรรเสริญพระองค์
106:13 แต่ไม่ช้าท่านก็ลืมพระราชกิจของพระองค์เสีย ท่านไม่คอยพระดำรัสปรึกษาของพระองค์
106:14 แต่ในถิ่นทุรกันดารนั้นท่านมีความอยากอย่างรุนแรง และได้ทดลองพระเจ้าในทะเลทราย
106:15 พระองค์ทรงประทานสิ่งที่ท่านขอ แต่ทรงใช้โรคผอมแห้งมาท่ามกลางจิตใจท่าน
106:16 เมื่อคนในค่ายริษยาโมเสสและอาโรนวิสุทธิชนของพระเยโฮวาห์
106:17 พื้นแผ่นดินอ้าปากกลืนดาธานและทับคณะอาบีรัมเสีย
106:18 ไฟระเบิดในคณะของท่านและเปลวเพลิงผลาญคนชั่วเสีย
106:19 ท่านได้สร้างลูกวัวในโฮเรบและนมัสการรูปเคารพหล่อ
106:20 ท่านจึงเอาสง่าราศีของพระเจ้าแลกกับรูปของวัวที่กินหญ้า
106:21 ท่านลืมพระเจ้า พระผู้ช่วยให้รอดของท่าน ผู้ได้ทรงกระทำพระราชกิจใหญ่โตในอียิปต์
106:22 ทำการมหัศจรรย์ในแผ่นดินของฮามและสิ่งน่าคร้ามกลัวที่ทะเลแดง
106:23 เพราะฉะนั้นพระองค์ตรัสว่าจะทำลายท่านเสีย ดีแต่โมเสสผู้เลือกสรรของพระองค์ได้มายืนเฝ้าทัดทานพระองค์ เพื่อหันพระพิโรธของพระองค์เสียจากการทำลาย
106:24 แล้วท่านก็ดูถูกแผ่นดินอันร่มรื่นนั้น ท่านไม่เชื่อพระวจนะของพระองค์
106:25 ท่านบ่นอยู่ในเต็นท์ของท่าน และไม่ฟังพระสุรเสียงของพระเยโฮวาห์
106:26 เพราะฉะนั้นพระองค์ทรงยกพระหัตถ์ของพระองค์ปฏิญาณต่อท่าน ว่าจะทำให้ท่านล้มตายในถิ่นทุรกันดาร
106:27 และจะกระจายเชื้อสายของท่านไปท่ามกลางประชาชาติ หว่านเขาไปทั่วประเทศทั้งหลาย
106:28 แล้วท่านก็ไปติดพันอยู่กับพระบาอัลแห่งเมืองเปโอร์ และรับประทานเครื่องสัตวบูชาที่บูชาพระตาย
106:29 ท่านยั่วเย้าพระองค์ให้ทรงกริ้วด้วยการกระทำของท่าน และโรคระบาดเกิดขึ้นท่ามกลางท่าน
106:30 แล้วฟีเนหัสได้ยืนขึ้นจัดการลงโทษและโรคระบาดนั้นก็หยุด
106:31 ที่เขาทำนั้นพระองค์ทรงนับว่าเป็นความชอบธรรมแก่เขาตลอดทุกชั่วอายุสืบต่อไปเป็นนิตย์
106:32 ท่านทำให้พระองค์กริ้วที่น้ำแห่งการโต้เถียง เพราะเรื่องของท่านนี้ โมเสสก็พลอยเสียหายด้วย
106:33 เพราะท่านทำให้จิตใจโมเสสขมขื่น ดังนั้นริมฝีปากของเขาจึงพูดถ้อยคำหุนหัน
106:34 ท่านมิได้ทำลายชนชาติทั้งหลายตามที่พระเยโฮวาห์ทรงบัญชาท่านไว้
106:35 แต่ท่านได้ปะปนกับประชาชาติเหล่านั้น และหัดทำอย่างที่เขาทำกัน
106:36 ท่านปรนนิบัติรูปเคารพของเขาซึ่งกลายเป็นบ่วงสำหรับท่าน
106:37 ท่านฆ่าบุตรชายและบุตรสาวของท่านถวายเป็นเครื่องสักการบูชาแก่ปีศาจ
106:38 ท่านเทโลหิตผู้ไร้ผิดออกมาคือโลหิตบุตรชายบุตรสาวของท่าน ผู้ซึ่งท่านได้ฆ่าเป็นเครื่องสักการบูชาแก่รูปเคารพแห่งคานาอัน แผ่นดินก็มลทินไปด้วยโลหิต
106:39 ท่านจึงเป็นคนไม่สะอาดด้วยการกระทำของท่าน และประพฤติเยี่ยงโสเภณีในการกระทำของท่าน
106:40 แล้วความกริ้วของพระเยโฮวาห์ก็พลุ่งขึ้นต่อประชาชนของพระองค์ และพระองค์ทรงรังเกียจมรดกของพระองค์
106:41 พระองค์ทรงมอบท่านไว้ในมือประชาชาติต่างๆ บรรดาผู้ที่เกลียดท่านจึงปกครองเหนือท่าน
106:42 ศัตรูของท่านได้บีบบังคับท่านและท่านตกไปอยู่ใต้อำนาจของเขา
106:43 พระองค์ทรงช่วยท่านให้พ้นหลายครั้ง แต่ท่านมักกบฏในจุดประสงค์ของท่าน และถูกเหยียดลงด้วยความชั่วช้าของท่าน
106:44 ถึงอย่างไร เมื่อพระองค์สดับเสียงร้องทูลของท่าน พระองค์ทรงสนพระทัยในความทุกข์ใจของท่าน
106:45 เพื่อเห็นแก่ท่าน พระองค์ทรงระลึกถึงพันธสัญญาของพระองค์ และกลับทรงกรุณาตามความเมตตาอันอุดมของพระองค์
106:46 พระองค์ทรงให้ท่านได้รับความสงสารจากบรรดาผู้ที่ได้ยึดท่านไปเป็นเชลย
106:47 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ทั้งหลายให้รอด และขอทรงรวบรวมข้าพระองค์ทั้งหลายจากท่ามกลางประชาชาติต่างๆ เพื่อข้าพระองค์ทั้งหลายจะโมทนาขอบพระคุณพระนามบริสุทธิ์ของพระองค์ และเริงโลดในการสรรเสริญพระองค์
106:48 จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล และขอประชาชนทั้งปวงกล่าวว่า “เอเมน” จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 107

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่ห้าซึ่งเปรียบกับหนังสือพระราชบัญญัติ เกี่ยวกับพระเจ้าและพระวจนะของพระองค์
การตักเตือนให้สรรเสริญพระเจ้า
107:1 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
107:2 ให้ผู้ที่พระเยโฮวาห์ทรงไถ่ไว้แล้วกล่าวดังนั้นเถิด คือผู้ที่พระองค์ทรงไถ่ไว้จากมือของปรปักษ์
107:3 และรวบรวมเข้ามาจากแผ่นดินทั้งหลาย จากตะวันออก และจากตะวันตก จากเหนือและจากใต้

การปฏิบัติตามกฎต่างๆของพระเจ้า
107:4 เขาก็พเนจรอยู่ในป่าในที่แห้งแล้ง หาไม่พบทางที่จะเข้านครซึ่งพอจะอาศัยได้
107:5 หิวโหยและกระหาย จิตใจของเขาก็อ่อนระอาไปในตัวเขา
107:6 แล้วในความยากลำบากของเขาเมื่อเขาร้องทูลพระเยโฮวาห์ พระองค์ทรงช่วยเขาให้พ้นจากความทุกข์ใจของเขา
107:7 พระองค์ทรงนำเขาไปในทางตรงจนเขามาถึงนครซึ่งพอจะอาศัยได้
107:8 โอ ให้เขาขอบพระคุณพระเยโฮวาห์เพราะความดีของพระองค์ เพราะการมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์
107:9 เพราะผู้ที่กระหาย พระองค์ทรงให้เขาอิ่ม และผู้ที่หิว พระองค์ทรงให้เขาหนำใจด้วยของดี
107:10 ผู้ที่นั่งอยู่ในความมืดและเงามัจจุราช ถูกขังอยู่ด้วยความทุกข์ยากและติดตรวน
107:11 เพราะเขากบฏต่อพระวจนะของพระเจ้า และหยามคำปรึกษาขององค์ผู้สูงสุด
107:12 พระองค์จึงทรงกระทำจิตใจของเขาทั้งหลายให้ถ่อมลงด้วยงานหนัก เขาล้มลงและไม่มีใครช่วย
107:13 แล้วในความยากลำบากของเขาเมื่อเขาร้องทูลพระเยโฮวาห์ พระองค์ทรงให้เขารอดจากความทุกข์ใจของเขา
107:14 พระองค์ทรงนำเขาออกมาจากความมืดและเงามัจจุราช และทรงระเบิดพันธนะของเขาให้ขาดสะบั้น
107:15 โอ ให้เขาขอบพระคุณพระเยโฮวาห์เพราะความดีของพระองค์ เพราะการมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์
107:16 เพราะพระองค์ทรงพังประตูทองสัมฤทธิ์และทรงตัดซี่ลูกกรงเหล็กเสีย
107:17 เขาเป็นคนโง่เพราะการละเมิดของเขา และเพราะความชั่วช้าของเขา เขาต้องทนความทุกข์ยาก
107:18 จิตใจเขารังเกียจอาหารทุกชนิดและเข้าไปใกล้ประตูความตาย
107:19 แล้วในความยากลำบากของเขาเมื่อเขาร้องทูลพระเยโฮวาห์ พระองค์ทรงให้เขารอดจากความทุกข์ใจของเขา
107:20 พระองค์ทรงใช้พระวจนะของพระองค์ไปรักษาเขา และทรงช่วยเขาให้พ้นจากสิ่งต่างๆที่จะทำลายเขา
107:21 โอ ให้เขาขอบพระคุณพระเยโฮวาห์เพราะความดีของพระองค์ เพราะการมหัศจรรย์ของพระองค์ที่มีอยู่ต่อบุตรทั้งหลายของมนุษย์
107:22 และให้เขาถวายเครื่องสักการบูชาโมทนาพระคุณ และเล่าพระราชกิจของพระองค์ด้วยความชื่นบาน
107:23 ผู้ที่ลงเรือไปในทะเล ทำอาชีพอยู่บนน้ำกว้างใหญ่
107:24 เขาได้เห็นพระราชกิจของพระเยโฮวาห์ และการมหัศจรรย์ของพระองค์ในที่น้ำลึก
107:25 เพราะพระองค์ทรงบัญชา และทรงให้เกิดลมพายุซึ่งให้คลื่นทะเลกำเริบ
107:26 คนเหล่านั้นถูกซัดขึ้นไปสู่ท้องฟ้าและลงไปสู่ที่ลึก ใจของเขาละลายไปเพราะเหตุความยากลำบาก
107:27 เขาถลาและโซเซไปอย่างคนเมาและสิ้นปัญญาลง
107:28 แล้วในความยากลำบากของเขาเมื่อเขาร้องทูลพระเยโฮวาห์ พระองค์ทรงช่วยนำเขาออกจากความทุกข์ใจของเขา
107:29 พระองค์ทรงกระทำให้พายุสงบลงและคลื่นทะเลก็นิ่ง
107:30 แล้วเขาก็ยินดีเพราะเขามีความเงียบ และพระองค์ทรงนำเขามายังท่าที่เขาปรารถนา
107:31 โอ ให้เขาขอบพระคุณพระเยโฮวาห์เพราะความดีของพระองค์ เพราะการมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์
107:32 ให้เขายอพระเกียรติพระองค์ในชุมนุมประชาชน และสรรเสริญพระองค์ในที่ประชุมของผู้อาวุโส
107:33 พระองค์ทรงเปลี่ยนแม่น้ำให้เป็นถิ่นทุรกันดาร น้ำพุให้เป็นดินแห้งผาก
107:34 แผ่นดินที่มีผลดกให้เป็นที่แห้งแล้ง เพราะเหตุความโหดร้ายของชาวเมือง
107:35 พระองค์ทรงเปลี่ยนถิ่นทุรกันดารให้เป็นสระน้ำ แผ่นดินแห้งผากให้เป็นน้ำพุ
107:36 และพระองค์ทรงให้คนหิวโหยอาศัยที่นั่น เพื่อเขาจะสถาปนานครซึ่งพอจะอาศัยได้
107:37 เขาหว่านนา และปลูกสวนองุ่นและได้ผลดกมาก
107:38 โดยพระพรของพระองค์เขาทั้งหลายทวีผลมากยิ่ง และพระองค์มิได้ทรงให้วัวของเขาลดจำนวนลง
107:39 เมื่อเขาถูกทำให้น้อยลงและถูกเหยียดให้ต่ำโดยการบีบบังคับกับความยากลำบากและความโศกเศร้า
107:40 พระองค์ทรงเทความดูหมิ่นลงบนเจ้านาย ทรงกระทำให้เขาพเนจรไปในถิ่นทุรกันดารที่ไม่มีหนทาง
107:41 แต่พระองค์ทรงยกคนขัดสนขึ้นจากความทุกข์ยาก และกระทำให้ครอบครัวของเขามากอย่างฝูงแพะแกะ
107:42 คนชอบธรรมจะเห็นและยินดี และความชั่วช้าทั้งปวงก็จะปิดปากของมัน
107:43 ผู้ใดฉลาดและจะรักษาสิ่งเหล่านี้ ก็จะเข้าใจถึงความเมตตาของพระเยโฮวาห์


เพลงสดุดี 108

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้า
บทเพลงหรือเพลงสดุดีของดาวิด
108:1 โอ ข้าแต่พระเจ้า จิตใจของข้าพระองค์มั่นคง ข้าพระองค์จะร้องเพลงและร้องเพลงสรรเสริญด้วยจิตใจของข้าพระองค์
108:2 พิณใหญ่และพิณเขาคู่เอ๋ย จงตื่นเถิด ข้าพเจ้าจะปลุกอรุณ
108:3 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางประชาชาติ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ท่ามกลางชนชาติทั้งหลาย
108:4 เพราะความเมตตาของพระองค์ใหญ่ยิ่งเหนือฟ้าสวรรค์ ความจริงของพระองค์สูงถึงเมฆ

การทูลขอความช่วยเหลือจากพระเจ้า
108:5 โอ ข้าแต่พระเจ้า ขอทรงเป็นที่เชิดชูเหนือฟ้าสวรรค์ ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลก
108:6 ขอทรงช่วยให้รอดโดยพระหัตถ์ขวาของพระองค์และทรงตอบข้าพระองค์ เพื่อว่าผู้ที่พระองค์ทรงรักจะได้รับการช่วยให้พ้น
108:7 พระเจ้าได้ตรัสด้วยความบริสุทธิ์ของพระองค์ว่า “เราจะปีติยินดี เราจะแบ่งเมืองเชเคม และแบ่งหุบเขาเมืองสุคคทออก
108:8 กิเลอาดเป็นของเรา มนัสเสห์เป็นของเรา เอฟราอิมเป็นที่กันศีรษะของเรา ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา
108:9 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราโห่ร้องด้วยความมีชัยเหนือฟีลิสเตีย”
108:10 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่มีป้อม ผู้ใดจะนำข้าพเจ้าไปยังเอโดม
108:11 โอ ข้าแต่พระเจ้า พระองค์มิได้ทรงทอดทิ้งข้าพระองค์ทั้งหลายแล้วหรือ โอ ข้าแต่พระเจ้า พระองค์ไม่ทรงออกไปกับกองทัพของข้าพระองค์ทั้งหลายแล้วล่ะ
108:12 ขอประทานความช่วยเหลือเพื่อต่อต้านความยุ่งยากต่างๆ เพราะความช่วยเหลือของมนุษย์ก็ไร้ผล
108:13 โดยพระเจ้าเอง ข้าพเจ้าทั้งหลายจะปฏิบัติอย่างเข้มแข็ง พระองค์เองจะทรงเป็นผู้เหยียบคู่อริของข้าพเจ้าทั้งหลายลง


เพลงสดุดี 109

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบ่นเรื่องพวกศัตรูที่นินทาท่าน
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
109:1 โอ ข้าแต่พระเจ้า ผู้ซึ่งข้าพระองค์สรรเสริญ ขออย่าทรงนิ่งเสีย
109:2 เพราะปากของคนชั่วและปากของคนหลอกลวงอ้าใส่ข้าพระองค์อยู่แล้ว พวกเขาได้พูดปรักปรำข้าพระองค์ด้วยลิ้นมุสา
109:3 เขาทั้งหลายล้อมข้าพระองค์ไว้ด้วยถ้อยคำเกลียดชัง และโจมตีข้าพระองค์อย่างไร้เหตุ
109:4 เขาเป็นพวกปฏิปักษ์ต่อข้าพระองค์แทนความรักของข้าพระองค์ ส่วนข้าพระองค์ได้อธิษฐานเท่านั้น
109:5 เขาตอบแทนข้าพระองค์ด้วยความชั่วแทนความดี และความเกลียดชังแทนความรักของข้าพระองค์
109:6 ขอทรงตั้งคนชั่วให้อยู่เหนือเขาและให้ซาตานยืนอยู่ที่มือขวาของเขา
109:7 เมื่อพิจารณาคดี ก็ให้เขาปรากฏว่าเป็นผู้กระทำผิด และให้คำอธิษฐานของเขากลายเป็นความบาป
109:8 ขอให้วันเวลาของเขาน้อย ขอให้อีกผู้หนึ่งมายึดตำแหน่งของเขา
109:9 ขอให้ลูกของเขากำพร้าพ่อ และภรรยาของเขาเป็นม่าย
109:10 ขอให้ลูกของเขาต้องเร่ร่อนขอทานเรื่อยไป ขอให้เขาหาอาหารจากที่รกร้างว่างเปล่าของเขา
109:11 ขอให้เจ้าหนี้มายึดของทั้งสิ้นที่เขามีอยู่ ขอคนต่างถิ่นมาปล้นผลงานของเขาไป
109:12 ขออย่าให้ผู้ใดเอ็นดูเขา อย่าให้ผู้ใดสงสารลูกกำพร้าพ่อของเขา
109:13 ขอให้ทายาทของเขาถูกตัดออก และในคนชั่วอายุต่อมาก็ขอให้ชื่อของเขาถูกขีดฆ่าออกเสีย
109:14 ขอให้ความชั่วช้าของบรรพบุรุษของเขายังเป็นที่จำได้อยู่ต่อพระพักตร์พระเยโฮวาห์ อย่าให้บาปของมารดาเขาลบเลือนไป
109:15 ขอให้บาปเหล่านั้นอยู่ต่อเบื้องพระพักตร์พระเยโฮวาห์เสมอไป เพื่อพระองค์จะทรงตัดการระลึกถึงเขาเหล่านั้นเสียจากแผ่นดินโลก
109:16 เพราะเขาไม่จดจำที่จะแสดงความเอ็นดู แต่ข่มเหงคนจนและคนขัดสน เพื่อจะฆ่าคนที่เศร้าใจเสีย
109:17 เขารักที่จะแช่ง ขอให้คำแช่งตกบนเขา เขาไม่ชอบการให้พร ขอพรจงห่างไกลจากเขา
109:18 เขาเอาการแช่งห่มต่างเสื้อผ้าของเขา ขอให้ซึมเข้าไปในกายของเขาอย่างน้ำ ขอให้ซึมเข้าไปในกระดูกของเขาอย่างน้ำมัน
109:19 ให้เหมือนเครื่องแต่งกายที่คลุมเขาอยู่ เหมือนเข็มขัดที่คาดเขาไว้เสมอ
109:20 ทั้งนี้ขอให้เป็นบำเหน็จจากพระเยโฮวาห์แก่พวกปฏิปักษ์ของข้าพระองค์ แก่ผู้ที่กล่าวร้ายต่อชีวิตของข้าพระองค์
109:21 โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ขอทรงกระทำเพื่อข้าพระองค์โดยเห็นแก่พระนามของพระองค์ เพราะว่าความเมตตาของพระองค์นั้นประเสริฐ ขอทรงช่วยข้าพระองค์ให้พ้น
109:22 เพราะข้าพระองค์ยากจนและขัดสน และจิตใจของข้าพระองค์ก็บาดเจ็บอยู่ภายใน
109:23 ข้าพระองค์สิ้นสุดไปแล้วอย่างเงาตอนเย็น ข้าพระองค์ถูกสลัดออกเหมือนตั๊กแตน
109:24 เข่าของข้าพระองค์ก็อ่อนเปลี้ยเพราะการอดอาหาร ร่างกายของข้าพระองค์ก็ซูบผอมไป
109:25 ข้าพระองค์กลายเป็นที่ตำหนิติเตียนของเขา เมื่อเขามองดูข้าพระองค์ เขาก็สั่นศีรษะ
109:26 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงช่วยข้าพระองค์ โอ ขอทรงช่วยข้าพระองค์ให้รอดตามความเมตตาของพระองค์
109:27 เพื่อเขาจะทราบว่านี่เป็นฝีพระหัตถ์ของพระองค์ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงกระทำการนี้
109:28 ให้เขาแช่งไป แต่ขอพระองค์ทรงอำนวยพระพร เมื่อเขาลุกขึ้น ขอให้เขาได้อาย แต่ขอให้ผู้รับใช้ของพระองค์ยินดี
109:29 ขอให้พวกปฏิปักษ์ของข้าพระองค์ห่มความอัปยศ ขอให้ความอับอายสวมกายเขาอย่างเสื้อคลุม
109:30 ด้วยปากของข้าพเจ้า ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์เป็นอย่างมาก ข้าพเจ้าจะสรรเสริญพระองค์ท่ามกลางคนมากหลาย
109:31 เพราะพระองค์จะทรงประทับขวามือของคนขัดสน เพื่อทรงช่วยเขาให้พ้นจากคนที่ปรับโทษจิตใจเขานั้น


เพลงสดุดี 110

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระเยโฮวาห์ทรงประทานให้กษัตริย์มีอำนาจครอบครอง
เพลงสดุดีของดาวิด
110:1 พระเยโฮวาห์ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า “จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้ศัตรูของเจ้าเป็นแท่นรองเท้าของเจ้า”
110:2 พระเยโฮวาห์จะทรงใช้คทาทรงฤทธิ์ของพระองค์ท่านไปจากศิโยน จงครอบครองท่ามกลางศัตรูของพระองค์ท่านเถิด
110:3 ชนชาติของพระองค์ท่านจะสมัครถวายตัวของเขาด้วยความเต็มใจ ในวันแห่งฤทธิ์อำนาจของพระองค์ท่าน ด้วยเครื่องประดับแห่งความบริสุทธิ์จากครรภ์ของอรุโณทัย น้ำค้างแห่งวัยหนุ่มเป็นของพระองค์ท่าน
110:4 พระเยโฮวาห์ทรงปฏิญาณแล้วและจะไม่เปลี่ยนพระทัยของพระองค์ว่า “เจ้าเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค”
110:5 องค์พระผู้เป็นเจ้าประทับข้างขวาหัตถ์ของพระองค์ท่าน พระองค์จะทรงทลายบรรดากษัตริย์ในวันที่ทรงพระพิโรธ
110:6 พระองค์จะทรงกระทำการพิพากษาท่ามกลางประชาชาติให้ซากศพเต็มไปหมด พระองค์จะทรงทลายผู้เป็นประมุขทั่วแผ่นดินโลกอันกว้างขวาง
110:7 พระองค์ท่านจะทรงดื่มจากลำธารข้างทาง ฉะนั้นพระองค์ท่านจะทรงผงกพระเศียรขึ้น


เพลงสดุดี 111

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าสำหรับพระราชกิจยิ่งใหญ่ของพระองค์
111:1 จงสรรเสริญพระเยโฮวาห์เถิด ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ด้วยสิ้นสุดใจของข้าพเจ้า ในคณะผู้เที่ยงธรรม ในชุมนุมชน
111:2 บรรดาพระราชกิจของพระเยโฮวาห์ใหญ่ยิ่ง เป็นที่ค้นคว้าของทุกคนที่พอใจ
111:3 พระราชกิจของพระองค์สูงส่งและมีเกียรติ และความชอบธรรมของพระองค์ดำรงอยู่เป็นนิตย์
111:4 พระองค์ได้ทรงให้พระราชกิจมหัศจรรย์ของพระองค์เป็นที่จดจำ พระเยโฮวาห์ทรงมีพระคุณและเต็มไปด้วยพระกรุณา
111:5 พระองค์ประทานอาหารให้ผู้ที่เกรงกลัวพระองค์ พระองค์จะทรงจดจำพันธสัญญาของพระองค์เสมอ
111:6 พระองค์ได้ทรงสำแดงฤทธานุภาพแห่งพระราชกิจของพระองค์แก่ประชาชนของพระองค์ เพื่อจะทรงประทานมรดกของบรรดาประชาชาติแก่เขา
111:7 พระหัตถกิจของพระองค์นั้นสุจริตและยุติธรรม และพระบัญญัติทั้งหลายของพระองค์ก็ไว้ใจได้
111:8 สถาปนาอยู่เป็นนิจกาล และประกอบความจริงกับความเที่ยงธรรม
111:9 พระองค์ทรงใช้การไถ่ให้มายังประชาชนของพระองค์ พระองค์ทรงบัญชาพันธสัญญาของพระองค์เป็นนิตย์ พระนามของพระองค์บริสุทธิ์และน่าคร้ามกลัวจริงๆ

จงยำเกรงพระเยโฮวาห์
111:10 ความยำเกรงพระเยโฮวาห์เป็นที่เริ่มต้นของสติปัญญา บรรดาผู้ที่ปฏิบัติตามพระบัญญัติของพระองค์ก็ได้ความเข้าใจดี การสรรเสริญพระเจ้าดำรงอยู่เป็นนิตย์


เพลงสดุดี 112

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระสัญญาต่างๆสำหรับผู้ที่เกรงกลัวพระเยโฮวาห์
112:1 จงสรรเสริญพระเยโฮวาห์เถิด คนที่เกรงกลัวพระเยโฮวาห์ก็เป็นสุข คือผู้ปีติยินดีเป็นอันมากในพระบัญญัติของพระองค์
112:2 เชื้อสายของเขาจะทรงอานุภาพในแผ่นดิน ชั่วอายุที่เที่ยงธรรมจะรับพระพร
112:3 ทรัพย์สมบัติและความมั่งคั่งมีอยู่ในเรือนของเขา และความชอบธรรมของเขาดำรงอยู่เป็นนิตย์
112:4 ความสว่างจะโผล่ขึ้นมาในความมืดให้คนเที่ยงธรรม เขามีความเมตตา เต็มไปด้วยความสงสารและชอบธรรม
112:5 คนที่ดีจะแสดงความเมตตาคุณและให้ยืม เขาจะดำเนินการของเขาด้วยความยุติธรรม
112:6 แน่นอนเขาจะไม่ถดถอยเป็นนิตย์ คนจะระลึกถึงคนชอบธรรมอยู่เป็นนิตย์
112:7 เขาจะไม่กลัวข่าวร้าย จิตใจของเขายึดแน่น วางใจในพระเยโฮวาห์
112:8 จิตใจของเขาแน่วแน่ เขาจะไม่กลัวจนกว่าจะเห็นความประสงค์ต่อศัตรูของเขาสำเร็จ
112:9 เขาแจกจ่าย เขาได้ให้แก่คนยากจน ความชอบธรรมของเขาดำรงเป็นนิตย์ เขาของเขาจะถูกเชิดชูขึ้นด้วยเกียรติ
112:10 คนชั่วจะเห็นแล้วเป็นทุกข์ใจ เขาขบเขี้ยวเคี้ยวฟันแล้วละลายไป ความปรารถนาของคนชั่วนั้นจะสูญเปล่า


เพลงสดุดี 113

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าเพราะความดีงามของพระองค์
113:1 จงสรรเสริญพระเยโฮวาห์เถิด โอ บรรดาผู้รับใช้ของพระเยโฮวาห์เอ๋ย จงสรรเสริญเถิด จงสรรเสริญพระนามพระเยโฮวาห์
113:2 สาธุการแด่พระนามของพระเยโฮวาห์ตั้งแต่บัดนี้เป็นต้นไปเป็นนิตย์
113:3 ตั้งแต่ที่ดวงอาทิตย์ขึ้นจนถึงที่ดวงอาทิตย์ตกพระนามของพระเยโฮวาห์เป็นที่สรรเสริญ
113:4 พระเยโฮวาห์ประทับอยู่สูงเหนือประชาชาติทั้งปวง และสง่าราศีของพระองค์สูงเหนือฟ้าสวรรค์
113:5 ไม่มีพระใดเป็นเหมือนพระเยโฮวาห์พระเจ้าของเรา ผู้ประทับบนที่สูง
113:6 ผู้ถ่อมพระทัยลงทอดพระเนตรสิ่งทั้งปวงในสวรรค์และแผ่นดินโลก
113:7 พระองค์ทรงยกคนยากจนขึ้นมาจากผงคลี และทรงยกคนขัดสนขึ้นมาจากกองขยะ
113:8 เพื่อให้เขานั่งกับบรรดาเจ้านาย คือบรรดาเจ้านายแห่งชนชาติของพระองค์
113:9 พระองค์โปรดให้หญิงหมันมีบ้านอยู่ เป็นแม่ที่ชื่นบานมีบุตร จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 114

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงยำเกรงพระเจ้าเพราะบรรดาพระราชกิจของพระองค์
114:1 เมื่ออิสราเอลออกไปจากอียิปต์ คือวงศ์วานของยาโคบไปจากชนชาติต่างภาษา
114:2 ยูดาห์กลายเป็นสถานบริสุทธิ์ของพระองค์ อิสราเอลเป็นอาณาจักรของพระองค์
114:3 ทะเลมองแล้วหนี จอร์แดนหันกลับ
114:4 ภูเขากระโดดเหมือนแกะผู้ เนินเขากระโดดเหมือนลูกแกะ
114:5 เป็นอะไรนะ โอ ทะเลเอ๋ย เจ้าจึงหนี แม่น้ำจอร์แดนเอ๋ย เจ้าจึงหันกลับ
114:6 ภูเขาเอ๋ย เจ้าจึงกระโดดเหมือนแกะผู้ เนินเขาเอ๋ย เจ้าจึงกระโดดเหมือนลูกแกะ
114:7 แผ่นดินเอ๋ยสั่นเทิ้มเถิด ต่อเบื้องพระพักตร์พระเยโฮวาห์ ต่อเบื้องพระพักตร์พระเจ้าของยาโคบ
114:8 ผู้ให้หินเป็นสระน้ำ หินเหล็กไฟเป็นน้ำพุ


เพลงสดุดี 115

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงมั่นใจในพระเจ้า
115:1 โอ ข้าแต่พระเยโฮวาห์ มิใช่แก่เหล่าข้าพระองค์ มิใช่แก่เหล่าข้าพระองค์ พระเจ้าข้า แต่ขอถวายสง่าราศีแด่พระนามของพระองค์ เพราะเห็นแก่ความเมตตาของพระองค์ และความจริงของพระองค์
115:2 ทำไมบรรดาประชาชาติจะกล่าวว่า “บัดนี้พระเจ้าของเขาทั้งหลายอยู่ไหนเล่า”
115:3 แต่พระเจ้าของเราทั้งหลายอยู่ในฟ้าสวรรค์ สิ่งใดที่พระองค์พอพระทัยพระองค์ก็ทรงกระทำ
115:4 รูปเคารพของคนเหล่านั้นเป็นเงินและทองคำ เป็นหัตถกรรมของมนุษย์
115:5 รูปเหล่านั้นมีปาก แต่พูดไม่ได้ มีตา แต่ดูไม่ได้
115:6 มีหู แต่ฟังไม่ได้ยิน มีจมูก แต่ดมไม่ได้
115:7 มีมือ แต่คลำไม่ได้ มีเท้า แต่เดินไม่ได้ รูปเหล่านั้นทำเสียงในคอไม่ได้
115:8 ผู้ที่ทำรูปเหล่านั้นจะเป็นเหมือนรูปเหล่านั้น เออ บรรดาผู้ที่วางใจในรูปเหล่านั้นก็เช่นกัน
115:9 โอ อิสราเอลเอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความอุปถัมภ์และเป็นโล่ของเขาทั้งหลาย
115:10 โอ วงศ์วานอาโรนเอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความอุปถัมภ์และเป็นโล่ของเขาทั้งหลาย
115:11 ท่านผู้เกรงกลัวพระเยโฮวาห์เอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความอุปถัมภ์และเป็นโล่ของเขาทั้งหลาย
115:12 พระเยโฮวาห์ทรงเป็นห่วงเราทั้งหลาย พระองค์จะทรงอำนวยพระพรเราทั้งหลาย พระองค์จะทรงอำนวยพระพรแก่วงศ์วานอิสราเอล พระองค์จะทรงอำนวยพระพรแก่วงศ์วานอาโรน
115:13 พระองค์จะทรงอำนวยพระพรแก่บรรดาผู้ที่ยำเกรงพระเยโฮวาห์ทั้งผู้น้อยและผู้ใหญ่
115:14 พระเยโฮวาห์จะทรงให้ท่านเพิ่มพูนขึ้นทั้งท่านและลูกหลานของท่าน
115:15 ท่านได้รับพระพรจากพระเยโฮวาห์ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
115:16 ฟ้าสวรรค์เป็นฟ้าสวรรค์ของพระเยโฮวาห์ แต่พระองค์ทรงประทานแผ่นดินโลกให้แก่บุตรทั้งหลายของมนุษย์
115:17 คนตายไม่สรรเสริญพระเยโฮวาห์ หรือผู้ที่ลงไปสู่ที่สงัดก็เช่นนั้น
115:18 แต่เราทั้งหลายจะสรรเสริญพระเยโฮวาห์ ตั้งแต่บัดนี้เป็นต้นไปเป็นนิตย์ จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 116

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การประกาศความรักต่อพระเจ้าเพราะพระองค์ทรงช่วยให้พ้น
116:1 ข้าพเจ้ารักพระเยโฮวาห์เพราะพระองค์ทรงสดับเสียงและคำวิงวอนของข้าพเจ้า
116:2 เพราะพระองค์ทรงเงี่ยพระกรรณสดับข้าพเจ้า เพราะฉะนั้นข้าพเจ้าจะทูลพระองค์ตราบเท่าที่ข้าพเจ้ามีชีวิตอยู่
116:3 ความเศร้าโศกแห่งความตายมาล้อมข้าพเจ้าอยู่ ความเจ็บปวดแห่งนรกจับข้าพเจ้าไว้ ข้าพเจ้าประสบความทุกข์ใจและความระทม
116:4 แล้วข้าพเจ้าร้องทูลออกพระนามพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยชีวิตข้าพระองค์ให้รอด”
116:5 พระเยโฮวาห์ทรงพระกรุณาและชอบธรรม พระเจ้าของเราทั้งหลายกอปรด้วยพระเมตตา
116:6 พระเยโฮวาห์ทรงสงวนคนรู้น้อยไว้ เมื่อข้าพเจ้าตกต่ำ พระองค์ทรงช่วยข้าพเจ้าให้รอด
116:7 โอ จิตใจของข้าพเจ้าเอ๋ย กลับไปสู่ที่พักของเจ้าเถิด เพราะพระเยโฮวาห์ทรงกระทำแก่เจ้าอย่างบริบูรณ์
116:8 เพราะพระองค์ทรงช่วยจิตใจข้าพระองค์ให้พ้นจากมัจจุราช ช่วยนัยน์ตาข้าพระองค์จากน้ำตา ช่วยเท้าข้าพระองค์จากการล้ม
116:9 ข้าพเจ้าจะดำเนินอยู่เฉพาะเบื้องพระพักตร์พระเยโฮวาห์ในแผ่นดินของคนเป็น
116:10 ข้าพเจ้าเชื่อแล้ว เหตุฉะนั้นข้าพเจ้าจึงพูด ข้าพเจ้าได้รับความทุกข์ยากใหญ่ยิ่ง
116:11 ข้าพเจ้ากล่าวด้วยความเร่งร้อนว่า “คนเรานี้เป็นคนโกหกทั้งนั้น”
116:12 ข้าพเจ้าจะเอาอะไรตอบแทนพระเยโฮวาห์ได้ เนื่องจากบรรดาพระราชกิจอันมีพระคุณต่อข้าพเจ้า
116:13 ข้าพเจ้าจะยกถ้วยแห่งความรอดและร้องทูลออกพระนามพระเยโฮวาห์
116:14 บัดนี้ข้าพเจ้าจะทำตามคำปฏิญาณของข้าพเจ้าแด่พระเยโฮวาห์ต่อหน้าประชาชนทั้งปวงของพระองค์
116:15 มรณกรรมแห่งวิสุทธิชนของพระองค์สำคัญในสายพระเนตรของพระเยโฮวาห์
116:16 โอ ข้าแต่พระเยโฮวาห์ แท้จริงข้าพระองค์เป็นผู้รับใช้ของพระองค์ พระเจ้าข้า ข้าพระองค์เป็นผู้รับใช้ของพระองค์ เป็นบุตรชายของหญิงคนใช้ของพระองค์ พระองค์ทรงแก้พันธนะของข้าพระองค์
116:17 ข้าพระองค์จะถวายเครื่องสักการบูชาโมทนาพระคุณแด่พระองค์ และจะร้องทูลออกพระนามของพระเยโฮวาห์
116:18 บัดนี้ข้าพเจ้าจะทำตามคำปฏิญาณของข้าพเจ้าแด่พระเยโฮวาห์ต่อหน้าประชาชนทั้งปวงของพระองค์
116:19 ในบริเวณพระนิเวศของพระเยโฮวาห์ โอ เยรูซาเล็มเอ๋ย ในท่ามกลางเธอ จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 117

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะความเมตตาและความจริงของพระองค์
117:1 โอ ประชาชาติทั้งปวงเอ๋ย จงสรรเสริญพระเยโฮวาห์เถิด ชนชาติทั้งหลายเอ๋ย จงยกย่องพระองค์เถิด
117:2 เพราะความเมตตาของพระองค์ที่มีต่อเรานั้นใหญ่หลวง และความจริงของพระเยโฮวาห์ดำรงเป็นนิตย์ จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 118

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การโมทนาขอบพระคุณเพราะความรอดของพระเยโฮวาห์
118:1 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
118:2 บัดนี้จงให้อิสราเอลกล่าวว่า “ความเมตตาของพระองค์ดำรงเป็นนิตย์”
118:3 บัดนี้จงให้วงศ์วานอาโรนกล่าวว่า “ความเมตตาของพระองค์ดำรงเป็นนิตย์”
118:4 บัดนี้จงให้บรรดาผู้ที่ยำเกรงพระเยโฮวาห์กล่าวว่า “ความเมตตาของพระองค์ดำรงเป็นนิตย์”
118:5 ข้าพเจ้าได้ร้องทูลพระเยโฮวาห์ในยามเป็นทุกข์ พระเยโฮวาห์ทรงตอบข้าพเจ้าและทรงตั้งข้าพเจ้าให้อยู่ในที่กว้างขวาง
118:6 มีพระเยโฮวาห์อยู่ฝ่ายข้าพเจ้า ข้าพเจ้าจะไม่กลัว มนุษย์จะทำอะไรแก่ข้าพเจ้าได้เล่า
118:7 พระเยโฮวาห์ทรงอยู่ฝ่ายข้าพเจ้า พร้อมกับผู้อื่นที่ช่วยข้าพเจ้า ข้าพเจ้าจึงจะเห็นความปรารถนาของข้าพเจ้าต่อคนที่เกลียดข้าพเจ้านั้นสำเร็จ
118:8 การวางใจในพระเยโฮวาห์ก็ดีกว่าที่จะเชื่อใจในมนุษย์
118:9 การวางใจในพระเยโฮวาห์ก็ดีกว่าที่จะเชื่อใจในเจ้านาย
118:10 ประชาชาติทั้งหลายได้ล้อมข้าพเจ้า แต่ข้าพเจ้าจะทำลายเขาในพระนามพระเยโฮวาห์
118:11 เขาทั้งหลายได้ล้อมข้าพเจ้า ล้อมรอบข้าพเจ้า แต่ข้าพเจ้าจะทำลายเขาในพระนามพระเยโฮวาห์
118:12 เขาได้ล้อมข้าพเจ้าเหมือนผึ้ง เขาทั้งหลายดับเสียแล้วเหมือนเปลวไฟหนาม เพราะข้าพเจ้าจะทำลายเขาในพระนามพระเยโฮวาห์
118:13 เจ้าได้ผลักข้าพเจ้าอย่างแรงเพื่อให้ข้าพเจ้าล้มลง แต่พระเยโฮวาห์ทรงช่วยข้าพเจ้า
118:14 พระเยโฮวาห์ทรงเป็นกำลังและบทเพลงของข้าพเจ้า พระองค์ทรงมาเป็นความรอดของข้าพเจ้า
118:15 เสียงแห่งความยินดีและความรอดอยู่ในพลับพลาของผู้ชอบธรรมว่า “พระหัตถ์ขวาของพระเยโฮวาห์ห้าวหาญนัก
118:16 พระหัตถ์ขวาของพระเยโฮวาห์เป็นที่เชิดชู พระหัตถ์ขวาของพระเยโฮวาห์ห้าวหาญนัก”
118:17 ข้าพเจ้าจะไม่ตาย แต่ข้าพเจ้าจะเป็นอยู่ และประกาศพระราชกิจของพระเยโฮวาห์
118:18 พระเยโฮวาห์ทรงตีสอนข้าพเจ้าอย่างหนัก แต่พระองค์ไม่ทรงมอบข้าพเจ้าไว้กับมัจจุราช
118:19 ขอเปิดประตูความชอบธรรมให้ข้าพเจ้า ข้าพเจ้าจะเข้าประตูนั้นไปและจะสรรเสริญพระเยโฮวาห์
118:20 นี่คือประตูของพระเยโฮวาห์ คนชอบธรรมจะเข้าไปทางนี้
118:21 ข้าพระองค์จะสรรเสริญพระองค์ เพราะพระองค์ทรงฟังข้าพระองค์ และมาเป็นความรอดของข้าพระองค์
118:22 ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว
118:23 การนี้เป็นมาจากพระเยโฮวาห์ เป็นการมหัศจรรย์ประจักษ์แก่ตาเรา
118:24 นี่เป็นวันซึ่งพระเยโฮวาห์ได้ทรงสร้าง เราจะเปรมปรีดิ์และยินดีในวันนั้น
118:25 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้รอดเถิด โอ ข้าแต่พระเยโฮวาห์ บัดนี้ขอประทานความจำเริญแก่ข้าพระองค์ทั้งหลายเถิด
118:26 ขอให้ท่านผู้เข้ามาในพระนามของพระเยโฮวาห์จงได้รับพระพร ข้าพเจ้าทั้งหลายอวยพรท่านทั้งหลายจากพระนิเวศของพระเยโฮวาห์
118:27 พระเจ้าทรงเป็นพระเยโฮวาห์ ผู้ทรงประทานความสว่างแก่เรา จงผูกมัดเครื่องบูชาด้วยเชือกไปถึงเชิงงอนของแท่นบูชา
118:28 พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ และข้าพระองค์จะสรรเสริญพระองค์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะเชิดชูพระองค์
118:29 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์


เพลงสดุดี 119

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

บรรดาคำอธิษฐาน การสรรเสริญและการประกาศว่าจะเชื่อฟังพระเจ้า
อาเลฟ (ก)
119:1 บรรดาผู้ที่ดีรอบคอบในทางของเขาก็เป็นสุข คือผู้ที่ดำเนินตามพระราชบัญญัติของพระเยโฮวาห์
119:2 ผู้ที่รักษาบรรดาพระโอวาทของพระองค์ก็เป็นสุข คือผู้ที่แสวงหาพระองค์ด้วยสุดใจ
119:3 ทั้งผู้ที่ไม่กระทำความชั่วช้า แต่เดินตามบรรดาพระมรรคาของพระองค์
119:4 พระองค์ได้ทรงบัญชาให้เราทั้งหลายรักษาข้อบังคับของพระองค์อย่างเคร่งครัด
119:5 โอ ขอให้ทางทั้งหลายของข้าพระองค์มั่นคงในการรักษากฎเกณฑ์ของพระองค์
119:6 แล้วข้าพระองค์จะไม่ได้รับความอาย เมื่อข้าพระองค์เอาใจใส่พระบัญญัติทั้งสิ้นของพระองค์
119:7 ข้าพระองค์จะสรรเสริญพระองค์ด้วยใจเที่ยงตรง เมื่อข้าพระองค์เรียนรู้คำตัดสินอันชอบธรรมของพระองค์
119:8 ข้าพระองค์จะรักษากฎเกณฑ์ของพระองค์ โอ ขออย่าทรงทอดทิ้งข้าพระองค์เสียอย่างสิ้นเชิงเลย

เบธ (ข)
119:9 หนุ่มๆจะรักษาทางของตนให้บริสุทธิ์ได้อย่างไร โดยระแวดระวังตามพระวจนะของพระองค์
119:10 ข้าพระองค์แสวงหาพระองค์ด้วยสุดใจของข้าพระองค์ โอ ขออย่าให้ข้าพระองค์หลงไปจากพระบัญญัติของพระองค์
119:11 ข้าพระองค์ได้สะสมพระดำรัสของพระองค์ไว้ในใจของข้าพระองค์ เพื่อข้าพระองค์จะไม่ทำบาปต่อพระองค์
119:12 โอ ข้าแต่พระเยโฮวาห์ สาธุการแด่พระองค์ ขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:13 ข้าพระองค์ประกาศด้วยริมฝีปากของข้าพระองค์ถึงบรรดาคำตัดสินแห่งพระโอษฐ์ของพระองค์
119:14 ข้าพระองค์ปีติยินดีในทางแห่งบรรดาพระโอวาทของพระองค์ มากเท่ากับในความมั่งคั่งทั้งสิ้น
119:15 ข้าพระองค์จะรำพึงถึงข้อบังคับของพระองค์ และเอาใจใส่ทางทั้งหลายของพระองค์
119:16 ข้าพระองค์จะปีติยินดีในกฎเกณฑ์ของพระองค์ ข้าพระองค์จะไม่ลืมพระวจนะของพระองค์

กิเมล (ค)
119:17 ขอทรงกระทำแก่ผู้รับใช้ของพระองค์อย่างบริบูรณ์ เพื่อข้าพระองค์จะมีชีวิตและจะรักษาพระวจนะของพระองค์
119:18 ขอเบิกตาข้าพระองค์ เพื่อข้าพระองค์จะเห็นสิ่งมหัศจรรย์จากพระราชบัญญัติของพระองค์
119:19 ข้าพระองค์เป็นคนพเนจรบนแผ่นดินโลก ขออย่าทรงซ่อนพระบัญญัติของพระองค์จากข้าพระองค์เสีย
119:20 จิตใจของข้าพระองค์เร่าร้อนเพราะปรารถนาคำตัดสินของพระองค์ตลอดเวลา
119:21 พระองค์ทรงขนาบคนยโสที่ถูกสาปแช่ง ผู้หลงไปจากพระบัญญัติของพระองค์
119:22 ขอทรงนำการตำหนิและการประมาทไปจากข้าพระองค์ เพราะข้าพระองค์ได้รักษาบรรดาพระโอวาทของพระองค์
119:23 แม้เจ้านายนั่งปรึกษากันต่อสู้ข้าพระองค์ แต่ผู้รับใช้ของพระองค์ได้รำพึงถึงกฎเกณฑ์ของพระองค์
119:24 บรรดาพระโอวาทของพระองค์เป็นความปีติยินดีของข้าพระองค์ เป็นที่ปรึกษาของข้าพระองค์

ดาเลธ (ง)
119:25 จิตใจของข้าพระองค์ติดผงคลี ขอทรงสงวนชีวิตของข้าพระองค์ตามพระวจนะของพระองค์
119:26 ข้าพระองค์ได้ทูลถึงทางของข้าพระองค์ และพระองค์ทรงฟังข้าพระองค์ ขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:27 ขอทรงกระทำให้ข้าพระองค์เข้าใจทางแห่งข้อบังคับของพระองค์ และข้าพระองค์จะกล่าวถึงพระราชกิจอันมหัศจรรย์ของพระองค์
119:28 จิตใจของข้าพระองค์ละลายไปด้วยความโศก ขอทรงเสริมกำลังข้าพระองค์ตามพระวจนะของพระองค์
119:29 ขอทรงให้ทางเทียมเท็จไกลจากข้าพระองค์ และขอโปรดประทานพระราชบัญญัติของพระองค์แก่ข้าพระองค์
119:30 ข้าพระองค์ได้เลือกทางแห่งความจริง ข้าพระองค์ตั้งคำตัดสินของพระองค์ไว้ตรงหน้าข้าพระองค์
119:31 ข้าพระองค์ผูกพันอยู่กับบรรดาพระโอวาทของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขออย่าให้ข้าพระองค์ขายหน้า
119:32 ข้าพระองค์จะวิ่งในทางพระบัญญัติของพระองค์ เมื่อพระองค์ทรงให้จิตใจของข้าพระองค์กว้างขวาง

ฮี (จ)
119:33 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนทางกฎเกณฑ์ของพระองค์แก่ข้าพระองค์ และข้าพระองค์จะรักษาทางนั้นไว้จนสุดปลาย
119:34 ขอประทานความเข้าใจแก่ข้าพระองค์ และข้าพระองค์จะรักษาพระราชบัญญัติของพระองค์ไว้ ข้าพระองค์จะปฏิบัติพระราชบัญญัตินั้นด้วยสุดใจของข้าพระองค์
119:35 ขอโปรดให้ข้าพระองค์ไปในมรรคาแห่งพระบัญญัติของพระองค์ เพราะข้าพระองค์ยินดีในมรรคานั้น
119:36 ขอทรงโน้มใจข้าพระองค์ในบรรดาพระโอวาทของพระองค์และมิใช่ในทางโลภกำไร
119:37 ขอทรงหันนัยน์ตาของข้าพระองค์ไปจากการมองดูสิ่งอนิจจัง และขอทรงสงวนชีวิตของข้าพระองค์ในพระมรรคาของพระองค์
119:38 ขอทรงยืนยันพระวจนะของพระองค์กับผู้รับใช้ของพระองค์ ผู้เกรงกลัวพระองค์
119:39 ขอทรงหันการเยาะเย้ยซึ่งข้าพระองค์ครั่นคร้ามนั้นไปเสีย เพราะคำตัดสินของพระองค์นั้นดี
119:40 ดูเถิด ข้าพระองค์ปรารถนาข้อบังคับของพระองค์ โดยความชอบธรรมของพระองค์ขอทรงสงวนชีวิตของข้าพระองค์

เวา (ฉ)
119:41 โอ ข้าแต่พระเยโฮวาห์ ขอความเมตตาของพระองค์มาถึงข้าพระองค์ คือความรอดของพระองค์ตามพระวจนะของพระองค์
119:42 แล้วข้าพระองค์จะมีคำตอบแก่ผู้ที่เยาะเย้ยข้าพระองค์ เพราะข้าพระองค์วางใจในพระวจนะของพระองค์
119:43 ขออย่าทรงนำพระวจนะแห่งความจริงออกไปจากปากข้าพระองค์อย่างสิ้นเชิง เพราะความหวังของข้าพระองค์อยู่ในคำตัดสินของพระองค์
119:44 ข้าพระองค์จะรักษาพระราชบัญญัติของพระองค์สืบๆไปเป็นนิจกาล
119:45 และข้าพระองค์จะเดินอย่างเสรีเพราะข้าพระองค์ได้แสวงหาข้อบังคับของพระองค์
119:46 ข้าพระองค์จะพูดถึงพระโอวาทของพระองค์ต่อเบื้องพระพักตร์บรรดากษัตริย์และจะไม่ขายหน้า
119:47 ข้าพระองค์จะปีติยินดีในพระบัญญัติของพระองค์ ซึ่งข้าพระองค์รัก
119:48 ข้าพระองค์จะยกมือต่อพระบัญญัติของพระองค์ซึ่งข้าพระองค์รัก และข้าพระองค์จะรำพึงถึงกฎเกณฑ์ของพระองค์

เซน (ช)
119:49 ขอทรงระลึกถึงพระวจนะของพระองค์ที่มีต่อผู้รับใช้ของพระองค์ ซึ่งพระองค์ทรงกระทำให้ข้าพระองค์หวังอยู่นั้น
119:50 นี่คือการเล้าโลมในความทุกข์ยากของข้าพระองค์ คือพระวจนะของพระองค์ให้ชีวิตแก่ข้าพระองค์
119:51 คนโอหังเย้ยหยันข้าพระองค์ยิ่งนัก แต่ข้าพระองค์ไม่หันเสียจากพระราชบัญญัติของพระองค์
119:52 ข้าพระองค์ระลึกถึงคำตัดสินของพระองค์แต่โบราณกาล โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้รับความเล้าโลมใจ
119:53 ความกริ้วอันเร่าร้อนฉวยข้าพระองค์ไว้ เพราะเหตุคนชั่ว ผู้ละทิ้งพระราชบัญญัติของพระองค์
119:54 กฎเกณฑ์ของพระองค์ได้เป็นบทเพลงของข้าพระองค์ในเรือนที่ข้าพระองค์อาศัยอยู่นั้น
119:55 โอ ข้าแต่พระเยโฮวาห์ ในกลางคืนข้าพระองค์ระลึกถึงพระนามของพระองค์ และรักษาพระราชบัญญัติของพระองค์ไว้
119:56 สิ่งนี้ได้ตกมายังข้าพระองค์เพราะข้าพระองค์รักษาข้อบังคับของพระองค์ไว้

เชธ (ซ)
119:57 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นส่วนของข้าพระองค์ ข้าพระองค์กล่าวว่าข้าพระองค์จะรักษาพระวจนะของพระองค์
119:58 ข้าพระองค์วอนขอความโปรดปรานของพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ขอทรงกรุณาแก่ข้าพระองค์ตามพระดำรัสของพระองค์
119:59 ข้าพระองค์คิดถึงทางทั้งหลายของข้าพระองค์ แล้วข้าพระองค์หันเท้าของข้าพระองค์ไปสู่บรรดาพระโอวาทของพระองค์
119:60 ข้าพระองค์เร่งรีบไม่ล่าช้าที่จะรักษาพระบัญญัติของพระองค์
119:61 แม้หมู่คนชั่วดักข้าพระองค์ แต่ข้าพระองค์ไม่ลืมพระราชบัญญัติของพระองค์
119:62 พอเที่ยงคืน ข้าพระองค์จะลุกขึ้นโมทนาพระคุณพระองค์เนื่องด้วยคำตัดสินอันชอบธรรมของพระองค์
119:63 ข้าพระองค์เป็นเพื่อนกับทุกคนผู้ยำเกรงพระองค์กับผู้ที่รักษาข้อบังคับของพระองค์
119:64 โอ ข้าแต่พระเยโฮวาห์ แผ่นดินโลกเต็มด้วยความเมตตาของพระองค์ ขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์

เทธ (ฌ)
119:65 พระองค์ได้ทรงกระทำดีต่อผู้รับใช้ของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ตามพระวจนะของพระองค์
119:66 ขอทรงสอนคำตัดสินและความรู้แก่ข้าพระองค์ เพราะข้าพระองค์เชื่อถือพระบัญญัติของพระองค์
119:67 ก่อนที่ข้าพระองค์ทุกข์ยาก ข้าพระองค์หลงเจิ่น แต่บัดนี้ข้าพระองค์รักษาพระวจนะของพระองค์ไว้
119:68 พระองค์ประเสริฐ และทรงกระทำการดี ขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:69 คนโอหังป้ายความเท็จใส่ข้าพระองค์ แต่ข้าพระองค์จะรักษาข้อบังคับของพระองค์ด้วยสุดใจ
119:70 จิตใจของเขาทั้งหลายต่ำช้าเหมือนไขมัน แต่ข้าพระองค์ปีติยินดีในพระราชบัญญัติของพระองค์
119:71 ดีแล้วที่ข้าพระองค์ทุกข์ยากเพื่อข้าพระองค์จะเรียนรู้ถึงกฎเกณฑ์ของพระองค์
119:72 สำหรับข้าพระองค์ พระราชบัญญัติแห่งพระโอษฐ์ของพระองค์ก็ดีกว่าทองคำและเงินพันๆแท่ง

โจด (ญ)
119:73 พระหัตถ์ของพระองค์ได้สร้างและสถาปนาข้าพระองค์ ขอประทานความเข้าใจแก่ข้าพระองค์เพื่อข้าพระองค์จะเรียนรู้พระบัญญัติของพระองค์
119:74 บรรดาผู้เกรงกลัวพระองค์จะเห็นข้าพระองค์และเปรมปรีดิ์ เพราะว่าข้าพระองค์ได้หวังในพระวจนะของพระองค์
119:75 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทราบว่าคำตัดสินของพระองค์นั้นถูกต้องแล้ว และทราบว่าด้วยความซื่อตรงพระองค์ทรงให้ข้าพระองค์ทุกข์ยาก
119:76 ขอความเมตตาของพระองค์เป็นที่เล้าโลมข้าพระองค์ ตามพระดำรัสของพระองค์ที่มีแก่ผู้รับใช้ของพระองค์
119:77 ขอพระกรุณาของพระองค์มายังข้าพระองค์ เพื่อข้าพระองค์จะเป็นอยู่ เพราะพระราชบัญญัติของพระองค์เป็นความปีติยินดีของข้าพระองค์
119:78 ขอทรงให้คนโอหังได้รับความอาย เพราะว่าเขาได้คว่ำข้าพระองค์ด้วยความเท็จโดยไม่มีเหตุ แต่ข้าพระองค์จะรำพึงถึงข้อบังคับของพระองค์
119:79 ขอให้บรรดาผู้ที่ยำเกรงพระองค์หันกลับมายังข้าพระองค์ พร้อมกับผู้ที่ทราบถึงบรรดาพระโอวาทของพระองค์
119:80 ขอให้จิตใจข้าพระองค์ไร้ตำหนิในเรื่องกฎเกณฑ์ของพระองค์ เพื่อข้าพระองค์จะไม่ต้องขายหน้า

คาฟ (ด)
119:81 จิตใจของข้าพระองค์อ่อนระโหยคอยความรอดของพระองค์ แต่ข้าพระองค์หวังในพระวจนะของพระองค์
119:82 นัยน์ตาของข้าพระองค์มัวมืดไปด้วยคอยพระดำรัสของพระองค์ ข้าพระองค์ทูลถามว่า “เมื่อไรพระองค์จะทรงเล้าโลมข้าพระองค์”
119:83 เพราะว่าข้าพระองค์เป็นเหมือนถุงหนังถูกรมควัน แต่ข้าพระองค์ยังไม่ลืมกฎเกณฑ์ของพระองค์
119:84 ผู้รับใช้ของพระองค์จะอยู่นานเท่าไร พระองค์จะทรงกระทำการพิพากษาบรรดาผู้ข่มเหงข้าพระองค์เมื่อไร
119:85 คนโอหังได้ขุดหลุมพรางดักข้าพระองค์ ซึ่งไม่สอดคล้องกับพระราชบัญญัติของพระองค์
119:86 พระบัญญัติของพระองค์ทั้งสิ้นสัตย์ซื่อ เขาข่มเหงข้าพระองค์ด้วยความเท็จ ขอทรงช่วยข้าพระองค์ด้วย
119:87 เขาเกือบจะทำให้ข้าพระองค์ดับชีพไปจากแผ่นดินโลกแล้ว แต่ข้าพระองค์ไม่ทอดทิ้งข้อบังคับของพระองค์
119:88 ขอทรงสงวนชีวิตข้าพระองค์ไว้ด้วยความเมตตาของพระองค์ เพื่อข้าพระองค์จะรักษาพระโอวาทแห่งพระโอษฐ์ของพระองค์

ลาเมด (ต)
119:89 โอ ข้าแต่พระเยโฮวาห์ พระวจนะของพระองค์ปักแน่นอยู่ในสวรรค์เป็นนิตย์
119:90 ความซื่อตรงของพระองค์ดำรงอยู่ทุกชั่วอายุ พระองค์ทรงสถาปนาแผ่นดินโลกและมันก็ตั้งอยู่
119:91 โดยกฎของพระองค์สิ่งเหล่านี้ตั้งมั่นอยู่ทุกวันนี้ เพราะของทุกสิ่งเป็นผู้รับใช้ของพระองค์
119:92 ถ้าพระราชบัญญัติของพระองค์ไม่เป็นที่ปีติยินดีของข้าพระองค์ ข้าพระองค์คงจะพินาศแล้วในความทุกข์ยากของข้าพระองค์
119:93 ข้าพระองค์จะไม่ลืมข้อบังคับของพระองค์เลย เพราะพระองค์ทรงสงวนชีวิตของข้าพระองค์โดยข้อบังคับนั้น
119:94 ข้าพระองค์เป็นของพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด เพราะข้าพระองค์ได้แสวงหาข้อบังคับของพระองค์
119:95 คนชั่วซุ่มคอยทำลายข้าพระองค์ แต่ข้าพระองค์จะพิจารณาพระโอวาทของพระองค์
119:96 ข้าพระองค์เคยเห็นขอบเขตของความสมบูรณ์ทั้งสิ้นแล้ว แต่พระบัญญัติของพระองค์กว้างขวางเหลือเกิน

เมม (ถ)
119:97 โอ ข้าพระองค์รักพระราชบัญญัติของพระองค์จริงๆ เป็นคำรำพึงของข้าพระองค์วันยังค่ำ
119:98 โดยพระบัญญัติของพระองค์ พระองค์ทรงกระทำให้ข้าพระองค์ฉลาดกว่าศัตรูของข้าพระองค์ เพราะพระบัญญัตินั้นอยู่กับข้าพระองค์เสมอ
119:99 ข้าพระองค์มีความเข้าใจมากกว่าบรรดาครูของข้าพระองค์ เพราะบรรดาพระโอวาทของพระองค์เป็นคำรำพึงของข้าพระองค์
119:100 ข้าพระองค์เข้าใจมากกว่าคนสูงอายุ เพราะข้าพระองค์รักษาข้อบังคับของพระองค์
119:101 ข้าพระองค์รั้งเท้าข้าพระองค์ไว้จากวิถีชั่วทุกอย่าง เพื่อรักษาพระวจนะของพระองค์
119:102 ข้าพระองค์มิได้เลี่ยงจากคำตัดสินของพระองค์ เพราะพระองค์ได้ทรงสอนข้าพระองค์
119:103 พระดำรัสของพระองค์นั้น ข้าพระองค์ชิมแล้วหวานจริงๆ หวานกว่าน้ำผึ้งเมื่อถึงปากข้าพระองค์
119:104 ข้าพระองค์ได้ความเข้าใจโดยข้อบังคับของพระองค์ เพราะฉะนั้นข้าพระองค์เกลียดชังวิถีเท็จทุกอย่าง

นูน (ท)
119:105 พระวจนะของพระองค์เป็นโคมสำหรับเท้าของข้าพระองค์ และเป็นความสว่างแก่มรรคาของข้าพระองค์
119:106 ข้าพระองค์ได้ตั้งสัตย์ปฏิญาณและจะกระทำให้สำเร็จ ว่าจะรักษาคำตัดสินอันชอบธรรมของพระองค์
119:107 ข้าพระองค์ทุกข์ยากอย่างหนัก โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ตามพระวจนะของพระองค์
119:108 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรับคำสักการบูชาด้วยปากของข้าพระองค์ และขอสอนคำตัดสินของพระองค์แก่ข้าพระองค์
119:109 ชีวิตของข้าพระองค์อยู่ในมือของข้าพระองค์เสมอ แต่ข้าพระองค์ไม่ลืมพระราชบัญญัติของพระองค์
119:110 คนชั่ววางกับดักข้าพระองค์ แต่ข้าพระองค์ไม่หลงเจิ่นจากข้อบังคับของพระองค์
119:111 บรรดาพระโอวาทของพระองค์ ข้าพระองค์รับไว้เป็นมรดกเป็นนิตย์ พระเจ้าข้า เป็นความชื่นบานแก่ใจข้าพระองค์
119:112 ข้าพระองค์โน้มจิตใจข้าพระองค์ปฏิบัติตามกฎเกณฑ์ของพระองค์เป็นนิตย์จนอวสาน

ซาเมค (ธ)
119:113 ข้าพระองค์เกลียดชังความคิดสองจิตสองใจ แต่ข้าพระองค์รักพระราชบัญญัติของพระองค์
119:114 พระองค์ทรงเป็นที่ซ่อนและเป็นโล่ของข้าพระองค์ ข้าพระองค์หวังในพระวจนะของพระองค์
119:115 แน่ะ เจ้าคนทำชั่ว ไปเสียจากข้า เพื่อข้าจะรักษาพระบัญญัติของพระเจ้าของข้า
119:116 ขอทรงประคองข้าพระองค์ไว้ตามพระดำรัสของพระองค์ เพื่อข้าพระองค์จะเป็นอยู่ และอย่าให้ข้าพระองค์ขายหน้าในความหวังของข้าพระองค์
119:117 ขอทรงชูข้าพระองค์ขึ้น เพื่อข้าพระองค์จะปลอดภัย และมีความนับถือกฎเกณฑ์ของพระองค์สืบๆไป
119:118 พระองค์ทรงตะเพิดบรรดาคนที่หลงเจิ่นจากกฎเกณฑ์ของพระองค์ พระเจ้าข้า อุบายหลอกลวงของเขาคือความเท็จ
119:119 พระองค์ทรงทิ้งบรรดาคนชั่วของแผ่นดินโลกเหมือนทิ้งขี้แร่ เพราะฉะนั้นข้าพระองค์รักบรรดาพระโอวาทของพระองค์
119:120 เนื้อหนังข้าพระองค์สั่นเทิ้มเพราะเกรงกลัวพระองค์ และข้าพระองค์กลัวคำตัดสินของพระองค์

เอน (น)
119:121 ข้าพระองค์ได้กระทำสิ่งที่ยุติธรรมและเที่ยงธรรม ขออย่าทรงละข้าพระองค์แก่ผู้บีบบังคับข้าพระองค์
119:122 ขอทรงเป็นประกันเพื่อช่วยผู้รับใช้ของพระองค์ ขออย่าทรงให้คนโอหังบีบบังคับข้าพระองค์
119:123 นัยน์ตาของข้าพระองค์มัวมืดไปด้วยคอยความรอดของพระองค์ และคอยพระดำรัสชอบธรรมของพระองค์สำเร็จ
119:124 ขอทรงกระทำแก่ผู้รับใช้ของพระองค์ตามความเมตตาของพระองค์ และขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:125 ข้าพระองค์เป็นผู้รับใช้ของพระองค์ ขอทรงประทานความเข้าใจแก่ข้าพระองค์ เพื่อข้าพระองค์จะรู้ถึงบรรดาพระโอวาทของพระองค์
119:126 เป็นเวลาที่พระเยโฮวาห์ควรทรงจัดการ เพราะเขาหักพระราชบัญญัติของพระองค์
119:127 เพราะฉะนั้นข้าพระองค์รักพระบัญญัติของพระองค์ยิ่งกว่าทองคำ ยิ่งกว่าทองคำเนื้อดี
119:128 เพราะฉะนั้นข้าพระองค์ถือว่าบรรดาข้อบังคับของพระองค์ถูกต้องในทุกเรื่อง ข้าพระองค์เกลียดมรรคาทุจริตทุกทาง

บี (บ)
119:129 บรรดาพระโอวาทของพระองค์ประหลาดนัก เพราะฉะนั้นจิตใจของข้าพระองค์จึงรักษาไว้
119:130 การคลี่คลายพระวจนะของพระองค์ให้ความสว่าง ทั้งให้ความเข้าใจแก่คนรู้น้อย
119:131 ข้าพระองค์หอบจนอ้าปาก เพราะข้าพระองค์กระหายพระบัญญัติของพระองค์
119:132 ขอทรงหันมาหาข้าพระองค์และมีพระกรุณาต่อข้าพระองค์ ดังที่พระองค์ทรงเคยกระทำต่อผู้ที่รักพระนามของพระองค์
119:133 ขอทรงให้ย่างเท้าของข้าพระองค์มั่นคงอยู่ในพระดำรัสของพระองค์ ขออย่าทรงให้ความชั่วช้าใดๆมีอำนาจเหนือข้าพระองค์
119:134 ขอทรงช่วยข้าพระองค์ให้พ้นการบีบบังคับของมนุษย์ เพื่อข้าพระองค์จะรักษาข้อบังคับของพระองค์
119:135 ขอทรงกระทำให้พระพักตร์ของพระองค์ทอแสงมาที่ผู้รับใช้ของพระองค์ และขอทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:136 ข้าพระองค์น้ำตาไหลพรั่งพรูเพราะคนไม่รักษาพระราชบัญญัติของพระองค์

ซาดดี (ป)
119:137 โอ ข้าแต่พระเยโฮวาห์ พระองค์ชอบธรรมและคำตัดสินของพระองค์ก็ถูกต้อง
119:138 บรรดาพระโอวาทที่พระองค์ทรงกำหนดไว้ก็ชอบธรรมและสัตย์สุจริตทั้งสิ้น
119:139 ความเร่าร้อนของข้าพระองค์เผาข้าพระองค์อยู่ เพราะคู่อริของข้าพระองค์ลืมพระวจนะของพระองค์
119:140 พระดำรัสของพระองค์นั้นบริสุทธิ์ เพราะฉะนั้นผู้รับใช้ของพระองค์รักพระดำรัสนั้น
119:141 ข้าพระองค์ต่ำต้อยและเป็นที่ดูถูก แต่ข้าพระองค์ไม่ลืมข้อบังคับของพระองค์
119:142 ความชอบธรรมของพระองค์ชอบธรรมอยู่เป็นนิตย์ และพระราชบัญญัติของพระองค์เป็นความจริง
119:143 ความทุกข์ยากลำบากและความแสนระทมได้มาสู่ข้าพระองค์ แต่พระบัญญัติของพระองค์เป็นความปีติยินดีของข้าพระองค์
119:144 บรรดาพระโอวาทของพระองค์ชอบธรรมเป็นนิตย์ ขอประทานความเข้าใจแก่ข้าพระองค์เพื่อข้าพระองค์จะดำรงชีวิตอยู่

คอฟ (ผ)
119:145 ข้าพระองค์ร้องทูลด้วยสิ้นสุดใจของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ ข้าพระองค์จะรักษากฎเกณฑ์ของพระองค์
119:146 ข้าพระองค์ร้องทูลพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด เพื่อข้าพระองค์จะรักษาบรรดาพระโอวาทของพระองค์
119:147 ข้าพระองค์ตื่นขึ้นก่อนอรุณ ทูลขอความช่วยเหลือ ข้าพระองค์หวังอยู่ในพระวจนะของพระองค์
119:148 นัยน์ตาของข้าพระองค์ตื่นอยู่ก่อนถึงยามทุกยามในกลางคืน เพื่อรำพึงถึงพระดำรัสของพระองค์
119:149 ขอทรงฟังเสียงข้าพระองค์ด้วยความเมตตาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามคำตัดสินของพระองค์
119:150 ผู้ติดตามการมุ่งร้ายเข้ามาใกล้ข้าพระองค์แล้ว เขาอยู่ห่างไกลจากพระราชบัญญัติของพระองค์
119:151 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงสถิตใกล้ และพระบัญญัติทั้งสิ้นของพระองค์ก็จริง
119:152 ข้าพระองค์ทราบนานแล้วจากบรรดาพระโอวาทของพระองค์ ว่าพระองค์ทรงตั้งไว้เป็นนิตย์

เรช (ฝ)
119:153 ขอทอดพระเนตรความทุกข์ยากของข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้น เพราะข้าพระองค์มิได้ลืมพระราชบัญญัติของพระองค์
119:154 ขอทรงแก้คดีของข้าพระองค์และขอทรงช่วยข้าพระองค์ให้พ้น ขอทรงสงวนชีวิตของข้าพระองค์ตามพระดำรัสของพระองค์
119:155 ความรอดนั้นอยู่ห่างไกลจากคนชั่ว เพราะเขาไม่แสวงหากฎเกณฑ์ของพระองค์
119:156 โอ ข้าแต่พระเยโฮวาห์ พระกรุณาของพระองค์ใหญ่หลวงนัก ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามคำตัดสินของพระองค์
119:157 ผู้ข่มเหงและปรปักษ์ของข้าพระองค์มีมากมาย แต่ข้าพระองค์ไม่หันเหไปจากบรรดาพระโอวาทของพระองค์
119:158 ข้าพระองค์มองดูคนละเมิดด้วยความชิงชัง เพราะเขาไม่รักษาพระดำรัสของพระองค์
119:159 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพิเคราะห์ว่าข้าพระองค์รักข้อบังคับของพระองค์มากเท่าใด ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามความเมตตาของพระองค์
119:160 ตั้งแต่แรกพระวจนะของพระองค์คือความจริง และคำตัดสินอันชอบธรรมของพระองค์ทุกข้อดำรงอยู่เป็นนิตย์

ชิน (พ)
119:161 เจ้านายได้ข่มเหงข้าพระองค์โดยปราศจากเหตุ แต่จิตใจของข้าพระองค์ตะลึงพรึงเพริดเพราะพระวจนะของพระองค์
119:162 ข้าพระองค์เปรมปรีดิ์เพราะพระดำรัสของพระองค์ อย่างผู้ซึ่งพบของที่ถูกริบมาเป็นอันมาก
119:163 ข้าพระองค์เกลียดและสะอิดสะเอียนต่อความเท็จ แต่ข้าพระองค์รักพระราชบัญญัติของพระองค์
119:164 ข้าพระองค์สรรเสริญพระองค์วันละเจ็ดครั้ง เหตุเรื่องข้อตัดสินอันชอบธรรมของพระองค์
119:165 บุคคลเหล่านั้นที่รักพระราชบัญญัติของพระองค์มีสันติภาพใหญ่ยิ่ง ไม่มีสิ่งใดกระทำให้เขาสะดุดได้
119:166 ข้าแต่พระเยโฮวาห์ ข้าพระองค์หวังในความรอดของพระองค์ และข้าพระองค์ทำตามพระบัญญัติของพระองค์
119:167 จิตใจของข้าพระองค์รักษาบรรดาพระโอวาทของพระองค์ ข้าพระองค์รักพระโอวาทนั้นมากยิ่ง
119:168 ข้าพระองค์รักษาข้อบังคับและบรรดาพระโอวาทของพระองค์ เพราะทางทั้งสิ้นของข้าพระองค์อยู่ต่อเบื้องพระพักตร์พระองค์

เทา (ฟ)
119:169 โอ ข้าแต่พระเยโฮวาห์ ขอเสียงร้องทูลของข้าพระองค์ขึ้นมาต่อเบื้องพระพักตร์พระองค์ ขอประทานความเข้าใจแก่ข้าพระองค์ตามพระวจนะของพระองค์
119:170 ขอคำวิงวอนของข้าพระองค์ขึ้นมาต่อเบื้องพระพักตร์พระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นตามพระดำรัสของพระองค์
119:171 ริมฝีปากของข้าพระองค์จะเทคำสรรเสริญออกมา ที่พระองค์ทรงสอนกฎเกณฑ์ของพระองค์แก่ข้าพระองค์
119:172 ลิ้นของข้าพระองค์จะกล่าวเรื่องพระดำรัสของพระองค์ เพราะพระบัญญัติทั้งสิ้นของพระองค์ชอบธรรม
119:173 ขอพระหัตถ์ของพระองค์ทรงช่วยข้าพระองค์ เพราะข้าพระองค์ได้เลือกข้อบังคับของพระองค์
119:174 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์กระหายความรอดของพระองค์ และพระราชบัญญัติของพระองค์เป็นความปีติยินดีของข้าพระองค์
119:175 ขอทรงโปรดให้จิตใจข้าพระองค์มีชีวิตอยู่ และจิตใจนั้นจะสรรเสริญพระองค์ และให้คำตัดสินของพระองค์ช่วยข้าพระองค์
119:176 ข้าพระองค์หลงเจิ่นดังแกะที่หายไป ขอทรงเสาะหาผู้รับใช้ของพระองค์ เพราะข้าพระองค์ไม่ลืมพระบัญญัติของพระองค์


เพลงสดุดี 120

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเรื่องศัตรูของท่าน
บทเพลงใช้แห่ขึ้น
120:1 เมื่อข้าพเจ้าทุกข์ใจ ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงฟังข้าพเจ้า
120:2 คือทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยจิตใจข้าพระองค์ให้พ้นจากริมฝีปากมุสา จากลิ้นที่หลอกลวง”
120:3 แน่ะ ลิ้นหลอกลวงเอ๋ย จะประทานสิ่งใดแก่เจ้าและจะเพิ่มเติมอะไรให้เจ้าอีก
120:4 ลูกธนูคมของนักรบกับถ่านไม้จำพวกสนจูนิเปอร์ที่ลุกโพลง น่ะซี
120:5 วิบัติแก่ข้าพเจ้า ที่ข้าพเจ้าอาศัยกับชนเมเชค ที่พักอยู่ท่ามกลางเต็นท์ของคนเคดาร์
120:6 จิตใจข้าพเจ้าพักอยู่ท่ามกลางผู้เกลียดสันตินานจนเกินไปแล้ว
120:7 ข้าพเจ้าชอบสันติ แต่เมื่อข้าพเจ้าพูด เขาหนุนสงคราม


เพลงสดุดี 121

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้ที่วางใจในพระเจ้าอยู่อย่างปลอดภัย
บทเพลงใช้แห่ขึ้น
121:1 ข้าพเจ้าจะเงยหน้าดูภูเขา ความอุปถัมภ์ของข้าพเจ้ามาจากไหน
121:2 ความอุปถัมภ์ของข้าพเจ้ามาจากพระเยโฮวาห์ ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
121:3 พระองค์จะไม่ให้เท้าของท่านพลาดไป พระองค์ผู้ทรงอารักขาท่านจะไม่เคลิ้มไป
121:4 ดูเถิด พระองค์ผู้ทรงอารักขาอิสราเอลจะไม่ทรงหลับสนิทหรือนิทรา
121:5 พระเยโฮวาห์ทรงเป็นผู้อารักขาท่าน พระเยโฮวาห์ทรงเป็นที่กำบังที่ข้างขวามือของท่าน
121:6 ดวงอาทิตย์จะไม่โจมตีท่านในเวลากลางวัน หรือดวงจันทร์ในเวลากลางคืน
121:7 พระเยโฮวาห์จะทรงอารักขาท่านให้พ้นภยันตรายทั้งสิ้น พระองค์จะทรงอารักขาชีวิตของท่าน
121:8 พระเยโฮวาห์จะทรงอารักขาการเข้าออกของท่านตั้งแต่กาลบัดนี้สืบไปเป็นนิตย์


เพลงสดุดี 122

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดปีติยินดีเรื่องพระนิเวศของพระเยโฮวาห์
บทเพลงใช้แห่ขึ้นของดาวิด
122:1 ข้าพเจ้ายินดี เมื่อเขากล่าวแก่ข้าพเจ้าว่า “ให้เราเข้าไปยังพระนิเวศพระเยโฮวาห์เถิด”
122:2 โอ เยรูซาเล็มเอ๋ย เท้าของพวกข้าพเจ้าจะยืนอยู่ภายในประตูกำแพงของเธอ
122:3 เขาสร้างเยรูซาเล็มไว้เป็นนครซึ่งประสานแน่นไว้ด้วยกัน
122:4 เป็นที่ที่บรรดาตระกูลต่างๆขึ้นไป คือบรรดาตระกูลของพระเยโฮวาห์ ไปยังหีบพระโอวาทของอิสราเอล ให้ถวายโมทนาแด่พระนามของพระเยโฮวาห์
122:5 พระที่นั่งสำหรับการพิพากษาได้ตั้งอยู่ที่นั่น คือพระที่นั่งของพระราชวงศ์ดาวิด
122:6 จงอธิษฐานขอสันติภาพให้แก่เยรูซาเล็มว่า “ขอบรรดาผู้ที่รักเธอจงจำเริญ
122:7 ขอสันติภาพจงมีอยู่ภายในกำแพงของเธอ และให้ความเจริญอยู่ภายในวังของเธอ”
122:8 เพื่อเห็นแก่พี่น้องและมิตรสหาย บัดนี้ข้าพเจ้าจะพูดว่า “สันติภาพจงมีอยู่ภายในเธอ”
122:9 เพื่อเห็นแก่พระนิเวศของพระเยโฮวาห์พระเจ้าของเรา ข้าพเจ้าจะหาความดีให้เธอ


เพลงสดุดี 123

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนที่ตามทางของพระเจ้ามั่นใจในพระองค์
บทเพลงใช้แห่ขึ้น
123:1 โอ ข้าแต่พระองค์ผู้ประทับในฟ้าสวรรค์ ข้าพระองค์เงยหน้าดูพระองค์
123:2 ดูเถิด ตาของผู้รับใช้มองดูมือนายของตนฉันใด และตาของสาวใช้มองดูมือนายหญิงของตนฉันใด ตาของข้าพเจ้าทั้งหลายมองดูพระเยโฮวาห์พระเจ้าของข้าพเจ้าทั้งหลายจนกว่าพระองค์จะมีพระกรุณาต่อข้าพเจ้าทั้งหลายฉันนั้น
123:3 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาต่อพวกข้าพระองค์ ขอทรงพระกรุณาต่อพวกข้าพระองค์เถิด พระเจ้าข้า เพราะพวกข้าพระองค์เอือมระอาความหมิ่นประมาท
123:4 จิตใจของข้าพระองค์ทั้งหลายเอือมระอาการเยาะเย้ยของคนที่อยู่สบาย คือการหมิ่นประมาทของคนเย่อหยิ่ง


เพลงสดุดี 124

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรแห่งการช่วยให้พ้นอย่างอัศจรรย์
บทเพลงใช้แห่ขึ้นของดาวิด
124:1 “ถ้าพระเยโฮวาห์มิได้ทรงสถิตฝ่ายพวกเรา” เออ ขอให้อิสราเอลกล่าวว่า
124:2 “ถ้าพระเยโฮวาห์มิได้ทรงสถิตฝ่ายพวกเรา เมื่อคนลุกขึ้นต่อสู้เรา
124:3 แล้วเขาจะกลืนเราเสียทั้งเป็น เมื่อความโกรธของเขาพลุ่งขึ้นต่อเรา
124:4 แล้วน้ำทั้งหลายจะท่วมพวกเรา กระแสน้ำจะไหลอยู่เหนือจิตใจเรา
124:5 แล้วน้ำที่กำเริบจะไหลท่วมจิตใจเราไป”
124:6 สาธุการแด่พระเยโฮวาห์ผู้มิได้ทรงให้เราเป็นเหยื่อฟันเขาเหล่านั้น
124:7 จิตใจเรารอดไปอย่างนกจากกับของพรานนก กับก็หัก และเราได้หนีรอดไป
124:8 ความอุปถัมภ์ของเราอยู่ในพระนามของพระเยโฮวาห์ ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก


เพลงสดุดี 125

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้ที่วางใจในพระเจ้าอยู่อย่างปลอดภัย
บทเพลงใช้แห่ขึ้น
125:1 บรรดาผู้ที่วางใจในพระเยโฮวาห์ก็เหมือนภูเขาศิโยน ซึ่งไม่หวั่นไหว แต่ดำรงอยู่เป็นนิตย์
125:2 ภูเขาอยู่รอบเยรูซาเล็มฉันใด พระเยโฮวาห์ทรงอยู่รอบประชาชนของพระองค์ ตั้งแต่เวลานี้สืบต่อไปเป็นนิตย์ฉันนั้น
125:3 เพราะคทาของคนชั่วจะไม่พักอยู่เหนือแผ่นดินที่ตกเป็นส่วนของคนชอบธรรม เกรงว่าคนชอบธรรมจะยื่นมือออกกระทำความชั่วช้า

คำอธิษฐาน
125:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงประกอบการดีต่อผู้ทำดี และต่อผู้เที่ยงธรรมในจิตใจของเขา
125:5 แต่บรรดาผู้ที่หันเข้าหาทางคดของเขา พระเยโฮวาห์จะทรงพาเขาไปพร้อมกับคนทำความชั่วช้า แต่สันติภาพจะมีอยู่ในอิสราเอล


เพลงสดุดี 126

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ศิโยนฉลองการกลับมาจากการเป็นเชลย
บทเพลงใช้แห่ขึ้น
126:1 เมื่อพระเยโฮวาห์ทรงให้ศิโยนกลับมาจากการเป็นเชลย เราก็เป็นเหมือนคนที่ฝันไป
126:2 ปากของเราได้หัวเราะเต็มที่ และลิ้นของเราได้เปล่งเสียงโห่ร้องอย่างชื่นบาน แล้วเขาได้พูดกันท่ามกลางประชาชาติว่า “พระเยโฮวาห์ทรงกระทำการมโหฬารให้เขา”
126:3 พระเยโฮวาห์ทรงกระทำการมโหฬารให้เรา เรามีความยินดี
126:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงให้ข้าพระองค์ทั้งหลายกลับมาจากการเป็นเชลย อย่างทางน้ำไหลที่ทางใต้
126:5 บรรดาผู้ที่หว่านด้วยน้ำตาจะได้เกี่ยวด้วยเสียงโห่ร้องอย่างชื่นบาน
126:6 ผู้ที่ร้องไห้ออกไปหอบหิ้วเมล็ดพืชอันมีค่าจะกลับบ้านด้วยเสียงโห่ร้องอย่างชื่นบาน นำฟ่อนข้าวของตนมาด้วย


เพลงสดุดี 127

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรของพระเจ้าบริสุทธิ์
บทเพลงใช้แห่ขึ้นของซาโลมอน
127:1 ถ้าพระเยโฮวาห์มิได้ทรงสร้างบ้าน บรรดาผู้ที่สร้างก็เหนื่อยเปล่า ถ้าพระเยโฮวาห์มิได้ทรงเฝ้าอยู่เหนือนคร คนยามตื่นอยู่ก็เหนื่อยเปล่า
127:2 เป็นการเหนื่อยเปล่าที่ท่านลุกขึ้นแต่เช้ามืด นอนดึก และกินอาหารแห่งความเศร้าโศก เพราะพระองค์ประทานแก่ผู้ที่รักของพระองค์ให้หลับสบาย

บุตรที่ดีเป็นของประทานจากพระเจ้า
127:3 ดูเถิด บุตรทั้งหลายเป็นมรดกจากพระเยโฮวาห์ ผู้บังเกิดจากครรภ์เป็นรางวัลของพระองค์
127:4 บุตรทั้งหลายที่เกิดเมื่อเขายังหนุ่มก็เหมือนลูกธนูในมือนักรบ
127:5 ชายใดๆที่มีลูกธนูเต็มแล่งก็เป็นสุข เขาจะไม่ต้องละอาย แต่เขาจะพูดกับศัตรูของเขาที่ประตูเมือง


เพลงสดุดี 128

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรสำหรับครอบครัวที่สัตย์ซื่อ
บทเพลงใช้แห่ขึ้น
128:1 ทุกคนที่เกรงกลัวพระเยโฮวาห์ก็เป็นสุข คือผู้ที่ดำเนินในมรรคาของพระองค์
128:2 เพราะท่านจะกินผลน้ำมือของท่าน ท่านจะเป็นสุข และท่านจะอยู่เย็นเป็นสุข
128:3 ภรรยาของท่านจะเป็นอย่างเถาองุ่นลูกดกอยู่ข้างบ้านของท่าน ลูกๆของท่านจะเป็นเหมือนหน่อมะกอกเทศรอบโต๊ะของท่าน
128:4 ดูเถิด คนที่ยำเกรงพระเยโฮวาห์จะได้รับพระพรดั่งนี้แหละ
128:5 พระเยโฮวาห์จะทรงอำนวยพระพรท่านจากศิโยน และท่านจะเห็นความเจริญของเยรูซาเล็มตลอดวันเวลาชีวิตของท่าน
128:6 เออ ท่านจะเห็นลูกหลานของท่าน และสันติภาพมีอยู่ในอิสราเอล


เพลงสดุดี 129

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะพระองค์ทรงช่วยอิสราเอลให้รอด
บทเพลงใช้แห่ขึ้น
129:1 “เขาได้ให้ข้าพเจ้าทุกข์ยากหลายครั้งตั้งแต่หนุ่มๆมา” ให้อิสราเอลกล่าวเถิดว่า
129:2 “เขาได้ให้ข้าพเจ้าทุกข์ยากหลายครั้งตั้งแต่หนุ่มๆมา แต่เขายังเอาชนะข้าพเจ้าไม่ได้
129:3 คนที่ไถก็ได้ไถบนหลังข้าพเจ้า เขาทำรอยไถของเขาให้ยาว”
129:4 พระเยโฮวาห์ทรงชอบธรรม พระองค์ทรงตัดเครื่องจองจำของคนชั่วออก
129:5 ขอให้บรรดาผู้ที่เกลียดชังศิโยนได้ขายหน้าและต้องถอยกลับไป
129:6 ให้เขาเป็นเหมือนหญ้าที่งอกบนหลังคาเรือน ซึ่งเหี่ยวแห้งไปก่อนมันโตขึ้น
129:7 ซึ่งคนเกี่ยวไม่เก็บใส่มือหรือคนที่มัดฟ่อนไม่เก็บไว้ที่อกของเขา
129:8 ทั้งคนที่ผ่านไปไม่พูดว่า “ขอพระพรของพระเยโฮวาห์อยู่บนท่านทั้งหลาย เราอวยพรท่านทั้งหลายในพระนามพระเยโฮวาห์”


เพลงสดุดี 130

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความหวังในการอธิษฐาน
บทเพลงใช้แห่ขึ้น
130:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลพระองค์จากที่ลึก
130:2 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงสดับเสียงของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับเสียงคำวิงวอนของข้าพระองค์
130:3 โอ ข้าแต่พระเยโฮวาห์ ถ้าพระองค์จะทรงหมายความชั่วช้าไว้ องค์พระผู้เป็นเจ้าเจ้าข้า ผู้ใดจะยืนอยู่ได้
130:4 แต่พระองค์มีการอภัยเพื่อเขาจะยำเกรงพระองค์
130:5 ข้าพเจ้าคอยพระเยโฮวาห์ จิตใจของข้าพเจ้าคอยอยู่ และข้าพเจ้าหวังในพระวจนะของพระองค์
130:6 จิตใจของข้าพเจ้าคอยองค์พระผู้เป็นเจ้ายิ่งกว่าคนยามคอยเวลารุ่งเช้า ข้าพเจ้ากล่าวว่า ยิ่งกว่าคนยามคอยเวลารุ่งเช้า
130:7 จงให้อิสราเอลหวังใจในพระเยโฮวาห์ เพราะในพระเยโฮวาห์มีความเมตตา และในพระองค์มีการไถ่อย่างสมบูรณ์
130:8 และพระองค์จะทรงไถ่อิสราเอลจากความชั่วช้าทั้งสิ้นของเขา


เพลงสดุดี 131

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดถ่อมใจลงและตักเตือนอิสราเอล
บทเพลงใช้แห่ขึ้นของดาวิด
131:1 ข้าแต่พระเยโฮวาห์ จิตใจของข้าพระองค์มิได้เห่อเหิม และนัยน์ตาของข้าพระองค์มิได้ยโส ข้าพระองค์มิได้ไปยุ่งกับเรื่องใหญ่โต หรือเรื่องมหัศจรรย์เกินตัวของข้าพระองค์
131:2 แต่ข้าพระองค์ได้สงบและระงับจิตใจของข้าพระองค์ อย่างเด็กที่หย่านมมารดาของตนแล้ว จิตใจของข้าพระองค์เหมือนอย่างเด็กที่หย่านมแล้ว
131:3 จงให้อิสราเอลหวังใจในพระเยโฮวาห์ตั้งแต่กาลบัดนี้สืบไปเป็นนิตย์


เพลงสดุดี 132

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำอธิษฐานเมื่อย้ายหีบพระโอวาท
บทเพลงใช้แห่ขึ้น
132:1 ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงดาวิดและความลำบากยากเข็ญทั้งสิ้นของท่าน
132:2 ว่า ท่านได้ปฏิญาณต่อพระเยโฮวาห์อย่างไร และได้ปฏิญาณตัวไว้ต่อองค์ผู้ทรงมหิทธิฤทธิ์ของยาโคบว่า
132:3 “แน่นอนข้าพระองค์จะไม่เข้าตัวบ้านหรือขึ้นไปนอนบนที่นอนของตน
132:4 ข้าพระองค์จะไม่ให้นัยน์ตาของข้าพระองค์หลับ หรือให้หนังตาเคลิ้มไป
132:5 จนกว่าข้าพระองค์จะหาสถานที่สำหรับพระเยโฮวาห์ได้ คือที่ประทับของพระเจ้าผู้ทรงมหิทธิฤทธิ์ของยาโคบ”
132:6 ดูเถิด เราได้ยินเรื่องนี้ในเอฟราธาห์ เราได้พบสิ่งนี้ในนาของป่าไม้
132:7 “เราจะไปยังที่ประทับของพระองค์ เราจะนมัสการที่รองพระบาทของพระองค์”
132:8 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นเสด็จไปยังที่พำนักของพระองค์ ทั้งพระองค์และหีบแห่งอานุภาพของพระองค์
132:9 ขอปุโรหิตของพระองค์สวมความชอบธรรม และให้วิสุทธิชนของพระองค์โห่ร้องด้วยความชื่นบาน
132:10 เพราะเห็นแก่ดาวิดผู้รับใช้ของพระองค์ ขออย่าทรงเมินพระพักตร์หนีจากผู้ที่พระองค์ทรงเจิมไว้นั้น
132:11 พระเยโฮวาห์ทรงปฏิญาณเป็นความจริงกับดาวิด ซึ่งพระองค์จะไม่ทรงหันกลับคือว่า “เราจะตั้งผลจากตัวของเจ้าไว้บนบัลลังก์ของเจ้า
132:12 ถ้าบรรดาบุตรของเจ้ารักษาพันธสัญญาของเรา และบรรดาพระโอวาทของเราซึ่งเราจะสอนเขา เหล่าบุตรของเขาทั้งหลายด้วยเช่นกันจะนั่งบนบัลลังก์ของเจ้าเป็นนิตย์”
132:13 เพราะพระเยโฮวาห์ทรงเลือกศิโยน พระองค์มีพระประสงค์จะให้เป็นที่ประทับของพระองค์
132:14 ตรัสว่า “นี่เป็นที่พำนักของเราเป็นนิตย์ เราจะอยู่ที่นี่ เพราะปรารถนาเช่นนั้น
132:15 เราจะอำนวยพรอย่างมากมายแก่เสบียงของเมืองนี้ เราจะให้คนจนของเมืองนี้อิ่มด้วยขนมปัง
132:16 เราจะเอาความรอดห่มปุโรหิตของเมืองนั้น และวิสุทธิชนของเมืองนั้นจะโห่ร้องด้วยความชื่นบาน
132:17 ณ ที่นั้นเราจะกระทำให้มีเขาหนึ่งงอกขึ้นมาสำหรับดาวิด เราได้เตรียมประทีปดวงหนึ่งสำหรับผู้รับเจิมของเรา
132:18 เราจะเอาความอายห่มศัตรูของท่าน แต่มงกุฎของท่านจะรุ่งเรืองอยู่บนท่าน”


เพลงสดุดี 133

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความดีงามเมื่อพี่น้องเป็นอันหนึ่งอันเดียวกัน
บทเพลงใช้แห่ขึ้นของดาวิด
133:1 ดูเถิด ซึ่งพี่น้องอาศัยอยู่ด้วยกันเป็นน้ำหนึ่งใจเดียวกัน ก็เป็นการดีและน่าชื่นใจมากสักเท่าใด
133:2 เหมือนน้ำมันประเสริฐอยู่บนศีรษะไหลอาบลงมาบนหนวดเครา บนหนวดเคราของอาโรน ไหลอาบลงมาบนคอเสื้อของท่าน
133:3 เหมือนน้ำค้างของภูเขาเฮอร์โมน เหมือนน้ำค้างซึ่งตกลงบนเทือกเขาศิโยน เพราะว่าพระเยโฮวาห์ทรงบังคับบัญชาพระพรที่นั่น คือชีวิตจำเริญเป็นนิตย์


เพลงสดุดี 134

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำตักเตือนให้สรรเสริญพระเจ้า
บทเพลงใช้แห่ขึ้น
134:1 มาเถิด มาถวายสาธุการแด่พระเยโฮวาห์ บรรดาท่านผู้รับใช้ทั้งสิ้นของพระเยโฮวาห์ ผู้ยืนอยู่ในพระนิเวศของพระเยโฮวาห์ในกลางคืน
134:2 จงยกมือของท่านขึ้นในสถานบริสุทธิ์ และถวายสาธุการแด่พระเยโฮวาห์
134:3 ขอพระเยโฮวาห์ทรงอำนวยพระพรท่านจากศิโยน คือพระองค์ผู้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก


เพลงสดุดี 135

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำตักเตือนให้สรรเสริญพระเจ้า
135:1 จงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระนามของพระเยโฮวาห์ โอ บรรดาผู้รับใช้ของพระเยโฮวาห์เอ๋ย จงสรรเสริญพระองค์
135:2 ท่านที่ยืนอยู่ในพระนิเวศของพระเยโฮวาห์ ที่ในบริเวณพระนิเวศของพระเจ้าของเรา
135:3 จงสรรเสริญพระเยโฮวาห์ เพราะพระเยโฮวาห์ประเสริฐ จงร้องเพลงสรรเสริญพระนามของพระองค์ เพราะการกระทำนั้นเพลิดเพลิน
135:4 เพราะพระเยโฮวาห์ทรงเลือกยาโคบไว้สำหรับพระองค์เอง เลือกอิสราเอลไว้เป็นกรรมสิทธิ์ของพระองค์
135:5 เพราะข้าพเจ้าทราบว่าพระเยโฮวาห์ใหญ่ยิ่ง และองค์พระผู้เป็นเจ้าของเราใหญ่ยิ่งกว่าพระอื่นทั้งสิ้น
135:6 พระเยโฮวาห์พอพระทัยสิ่งใด พระองค์ก็ทรงกระทำในฟ้าสวรรค์และบนแผ่นดินโลก ในทะเลและที่น้ำลึกทั้งสิ้น
135:7 พระองค์ทรงกระทำให้เมฆลอยขึ้นมาจากที่สุดปลายแผ่นดินโลก พระองค์ทรงกระทำฟ้าแลบให้แก่ฝนและทรงนำลมออกมาจากคลังของพระองค์
135:8 พระองค์คือผู้ทรงสังหารลูกหัวปีของอียิปต์ ทั้งของคนและของสัตว์
135:9 โอ อียิปต์เอ๋ย ผู้ทรงให้หมายสำคัญและการมหัศจรรย์ท่ามกลางเจ้า ให้ต่อสู้กับฟาโรห์และบรรดาข้าราชการของท่าน
135:10 พระองค์คือผู้ทรงตีประชาชาติใหญ่โต และทรงสังหารกษัตริย์ผู้ทรงฤทธิ์
135:11 คือสิโหนกษัตริย์ของคนอาโมไรต์ และโอกกษัตริย์ของเมืองบาชาน และบรรดาราชอาณาจักรแห่งคานาอัน
135:12 และประทานแผ่นดินของเขาทั้งหลายให้เป็นมรดก เป็นมรดกแก่อิสราเอลประชาชนของพระองค์
135:13 โอ ข้าแต่พระเยโฮวาห์ พระนามของพระองค์ดำรงเป็นนิตย์ โอ ข้าแต่พระเยโฮวาห์ ความระลึกถึงพระองค์ดำรงอยู่ทุกชั่วอายุ
135:14 เพราะพระเยโฮวาห์จะทรงแก้แทนประชาชนของพระองค์ และทรงกลับพระทัยในเรื่องบรรดาผู้รับใช้ของพระองค์

บรรดารูปเคารพไร้สาระ
135:15 รูปเคารพของบรรดาประชาชาติเป็นเงินและทองคำ เป็นหัตถกรรมของมนุษย์
135:16 รูปเหล่านั้นมีปาก แต่พูดไม่ได้ มีตา แต่ดูไม่ได้
135:17 มีหู แต่ฟังไม่ได้ยิน ทั้งไม่มีลมหายใจในปากของรูปนั้น
135:18 ผู้ที่ทำรูปนั้นเหมือนรูปเหล่านั้น เออ บรรดาผู้ที่วางใจในรูปนั้นก็เช่นกัน
135:19 โอ วงศ์วานอิสราเอลเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ โอ วงศ์วานอาโรนเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์
135:20 โอ วงศ์วานเลวีเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ ท่านที่ยำเกรงพระเยโฮวาห์ จงถวายสาธุการแด่พระเยโฮวาห์
135:21 สาธุการแด่พระเยโฮวาห์จากศิโยน พระองค์ผู้ทรงพำนักอยู่ในเยรูซาเล็ม จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 136

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำตักเตือนให้ขอบพระคุณพระเจ้าสำหรับบรรดาพระเมตตาของพระองค์
136:1 โอ จงโมทนาขอบพระคุณพระเยโฮวาห์ เพราะพระองค์ทรงประเสริฐ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:2 โอ จงโมทนาขอบพระคุณพระเจ้าผู้เหนือพระทั้งหลาย เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:3 โอ จงโมทนาขอบพระคุณถวายแด่พระองค์ ผู้เป็นเจ้าเหนือเจ้าทั้งหลาย เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:4 ถวายแด่พระองค์ ผู้ทรงกระทำการมหัศจรรย์ยิ่งใหญ่แต่องค์เดียว เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:5 ถวายแด่พระองค์ ผู้ทรงสร้างฟ้าสวรรค์ด้วยพระสติปัญญา เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:6 ถวายแด่พระองค์ ผู้ทรงกางแผ่นดินโลกออกเหนือน้ำทั้งหลาย เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:7 ถวายแด่พระองค์ ผู้ทรงสร้างดวงสว่างใหญ่ๆ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:8 สร้างดวงอาทิตย์ให้ครองกลางวัน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:9 ดวงจันทร์และดาวทั้งหลายให้ครองกลางคืน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:10 ถวายแด่พระองค์ ผู้ทรงตีอียิปต์ทางบรรดาลูกหัวปี เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:11 และทรงนำอิสราเอลออกมาจากท่ามกลางเขา เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:12 ด้วยพระหัตถ์เข้มแข็งและพระกรที่เหยียดออก เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:13 ถวายแด่พระองค์ ผู้ทรงแบ่งทะเลแดงออกจากกัน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:14 และทรงให้อิสราเอลผ่านไปท่ามกลางทะเลนั้น เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:15 แต่ทรงคว่ำฟาโรห์และกองทัพของท่านเสียในทะเลแดง เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:16 ถวายแด่พระองค์ ผู้ทรงนำประชาชนของพระองค์ไปในถิ่นทุรกันดาร เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:17 ถวายแด่พระองค์ ผู้ทรงตีพระมหากษัตริย์ทั้งหลาย เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:18 และทรงสังหารกษัตริย์พระนามอุโฆษ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:19 มีสิโหนกษัตริย์ของคนอาโมไรต์ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:20 และโอกกษัตริย์แห่งเมืองบาชาน เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:21 และประทานแผ่นดินของเขาให้เป็นมรดก เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:22 ให้เป็นมรดกแก่อิสราเอลผู้รับใช้ของพระองค์ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:23 คือพระองค์นี่เอง ผู้ทรงระลึกถึงเราในฐานะต่ำต้อยของเรา เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:24 และทรงไถ่เราให้พ้นจากศัตรูของเรา เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:25 พระองค์ผู้ประทานอาหารแก่เนื้อหนังทั้งปวง เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์
136:26 โอ จงโมทนาขอบพระคุณพระเจ้าแห่งฟ้าสวรรค์ เพราะความเมตตาของพระองค์ดำรงเป็นนิตย์


เพลงสดุดี 137

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความมั่นคงของพวกยิวในเมื่อเขาเป็นเชลย
137:1 ณ ริมฝั่งแม่น้ำแห่งบาบิโลนเรานั่งลง เมื่อได้ระลึกถึงศิโยนเราก็ร่ำไห้
137:2 ในท่ามกลางที่นั่นเราแขวนพิณเขาคู่ของเราไว้ที่ต้นหลิว
137:3 เพราะที่นั่นผู้ที่นำเราไปเป็นเชลยต้องการให้เราร้องเพลง และผู้ที่ปล้นเราต้องการให้สนุกสนาน เขาว่า “จงร้องเพลงศิโยนสักบทหนึ่งให้เราฟัง”
137:4 เราจะร้องเพลงของพระเยโฮวาห์ได้อย่างไร ที่ในแผ่นดินต่างด้าว
137:5 โอ เยรูซาเล็มเอ๋ย ถ้าข้าพเจ้าลืมเธอก็ขอให้มือขวาของข้าพเจ้าลืมฝีมือเสีย
137:6 ขอให้ลิ้นของข้าพเจ้าเกาะติดเพดานปากของข้าพเจ้า ถ้าว่าข้าพเจ้าไม่ระลึกถึงเธอ ถ้าว่าข้าพเจ้ามิได้ตั้งเยรูซาเล็มไว้เหนือความชื่นบานอันสูงที่สุดของข้าพเจ้า
137:7 โอ ข้าแต่พระเยโฮวาห์ ในวันแห่งเยรูซาเล็มขอทรงระลึกถึงคนเอโดม ผู้ที่พูดว่า “จงทลายเสีย จงทลายเสีย ลงไปจนถึงรากฐานของมัน”
137:8 โอ ธิดาแห่งบาบิโลนเอ๋ย ซึ่งจะต้องล้างผลาญเสีย ความสุขจงมีแก่ผู้ที่สนองเจ้าให้สมกับที่เจ้าได้กระทำกับเรา
137:9 ความสุขจงมีแก่ผู้ที่เอาลูกเล็กเด็กแดงของเจ้าเหวี่ยงกระแทกลงกับก้อนหิน


เพลงสดุดี 138

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะพระวจนะของพระองค์เป็นความจริง
เพลงสดุดีของดาวิด
138:1 ข้าพระองค์จะสรรเสริญพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญถวายพระองค์ต่อหน้าบรรดาพระ
138:2 ข้าพระองค์กราบลงตรงมายังพระวิหารอันบริสุทธิ์ของพระองค์ และสรรเสริญพระนามของพระองค์ เพราะความเมตตาและความจริงของพระองค์ เพราะพระองค์ทรงเชิดชูพระวจนะของพระองค์เหนือพระนามทั้งหลายของพระองค์
138:3 ในวันที่ข้าพระองค์ร้องทูล พระองค์ได้ทรงตอบข้าพระองค์ พระองค์ทรงเพิ่มกำลังจิตใจของข้าพระองค์
138:4 โอ ข้าแต่พระเยโฮวาห์ บรรดากษัตริย์แห่งแผ่นดินโลกจะสรรเสริญพระองค์ เมื่อท่านเหล่านั้นได้ยินพระวจนะแห่งพระโอษฐ์ของพระองค์
138:5 และท่านเหล่านั้นจะร้องเพลงถึงพระมรรคาของพระเยโฮวาห์ เพราะสง่าราศีของพระเยโฮวาห์นั้นใหญ่หลวง
138:6 ถึงแม้พระเยโฮวาห์นั้นสูงยิ่ง พระองค์ก็ทรงเห็นแก่คนต่ำต้อย แต่พระองค์ทรงทราบคนโอหังได้แต่ไกล

ความมั่นใจในพระเจ้า
138:7 แม้ข้าพระองค์เดินอยู่กลางความลำบากยากเย็น พระองค์จะทรงสงวนชีวิตข้าพระองค์ไว้ พระองค์จะทรงเหยียดพระหัตถ์ของพระองค์ออกต่อต้านความพิโรธของศัตรูของข้าพระองค์ และพระหัตถ์ขวาของพระองค์จะทรงช่วยข้าพระองค์ให้รอด
138:8 พระเยโฮวาห์จะทรงให้สำเร็จพระประสงค์ของพระองค์แก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์ดำรงเป็นนิตย์ ขออย่าทรงละทิ้งพระหัตถกิจของพระองค์


เพลงสดุดี 139

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าและทูลขอความจริงใจ
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
139:1 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงตรวจสอบข้าพระองค์และทรงรู้จักข้าพระองค์
139:2 เมื่อข้าพระองค์นั่งลงและลุกขึ้น พระองค์ทรงทราบ พระองค์ทรงประจักษ์ในความคิดของข้าพระองค์ได้แต่ไกล
139:3 พระองค์ทรงค้นวิถีของข้าพระองค์และการนอนของข้าพระองค์ และทรงคุ้นเคยกับทางทั้งสิ้นของข้าพระองค์
139:4 โอ ข้าแต่พระเยโฮวาห์ แม้ก่อนที่ลิ้นของข้าพระองค์จะพูด ดูเถิด พระองค์ก็ทรงทราบความเสียหมดแล้ว
139:5 พระองค์ทรงล้อมข้าพระองค์อยู่ทั้งข้างหลังและข้างหน้า และทรงวางพระหัตถ์บนข้าพระองค์
139:6 ความรู้อย่างนี้มหัศจรรย์เกินข้าพระองค์ สูงนัก ข้าพระองค์เอื้อมไม่ถึง
139:7 ข้าพระองค์จะไปไหนให้พ้นพระวิญญาณของพระองค์ได้ หรือข้าพระองค์จะหนีไปไหนให้พ้นพระพักตร์ของพระองค์
139:8 ถ้าข้าพระองค์ขึ้นไปยังสวรรค์ พระองค์ทรงสถิตที่นั่น ถ้าข้าพระองค์จะทำที่นอนไว้ในนรก ดูเถิด พระองค์ทรงสถิตที่นั่น
139:9 ถ้าข้าพระองค์จะติดปีกแสงอรุณ และอาศัยอยู่ที่ส่วนของทะเลไกลโพ้น
139:10 แม้ถึงที่นั่น พระหัตถ์ของพระองค์จะนำข้าพระองค์ และพระหัตถ์ขวาของพระองค์จะยึดข้าพระองค์ไว้
139:11 ถ้าข้าพระองค์จะว่า “แน่นอนความมืดจะบังข้าไว้และความสว่างจะรอบข้าเป็นกลางคืน”
139:12 สำหรับพระองค์ แม้ความมืดก็มิได้ซ่อนอะไรไว้จากพระองค์ กลางคืนก็แจ้งอย่างกลางวัน ความมืดเป็นอย่างความสว่าง
139:13 เพราะพระองค์ทรงปั้นส่วนภายในของข้าพระองค์ พระองค์ทรงทอข้าพระองค์เข้าด้วยกันในครรภ์มารดาของข้าพระองค์
139:14 ข้าพระองค์จะสรรเสริญพระองค์ เพราะข้าพระองค์ถูกสร้างมาอย่างแปลกประหลาดและน่ากลัว พระราชกิจของพระองค์มหัศจรรย์ จิตใจข้าพระองค์ทราบเรื่องนี้อย่างดี
139:15 เมื่อข้าพระองค์ถูกสร้างอยู่ในที่ลับลี้ ประดิษฐ์ขึ้นมา ณ ภายในที่ลึกแห่งโลก โครงร่างของข้าพระองค์ไม่ปิดบังไว้จากพระองค์
139:16 พระเนตรของพระองค์ทรงเห็นส่วนประกอบของข้าพระองค์ในเมื่อยังไม่สมบูรณ์ ในวันทั้งหลายที่กำลังประกอบขึ้น เมื่อครั้งไม่เกิดขึ้น อวัยวะทั้งหลายของข้าพระองค์ก็ทรงจารึกไว้ในพระตำรับของพระองค์
139:17 โอ ข้าแต่พระเจ้า พระดำริของพระองค์ประเสริฐแก่ข้าพระองค์จริงๆ รวมกันเข้าก็ไพศาลนักหนา
139:18 ถ้าข้าพระองค์จะนับก็มากกว่าเม็ดทราย เมื่อข้าพระองค์ตื่นขึ้น ข้าพระองค์ก็ยังอยู่กับพระองค์
139:19 โอ ข้าแต่พระเจ้า แน่นอนพระองค์จะทรงสังหารคนชั่วเสีย ดังนั้น คนกระหายเลือดเอ๋ย จงพรากไปจากข้าพระองค์
139:20 เพราะพวกเขากล่าวต่อต้านพระองค์ด้วยมุ่งร้าย และพวกศัตรูของพระองค์ใช้พระนามของพระองค์อย่างไร้ประโยชน์
139:21 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์มิได้เกลียดผู้ที่เกลียดพระองค์หรือ และข้าพระองค์มิได้สะอิดสะเอียนคนเหล่านั้นผู้ลุกขึ้นต่อสู้พระองค์ดอกหรือ
139:22 ข้าพระองค์เกลียดเขาด้วยความเกลียดอย่างที่สุด และนับเขาเป็นศัตรูของข้าพระองค์
139:23 โอ ข้าแต่พระเจ้า ขอทรงค้นดูข้าพระองค์ และทรงทราบจิตใจของข้าพระองค์ ขอทรงลองข้าพระองค์ และทรงทราบความคิดของข้าพระองค์
139:24 และทอดพระเนตรว่ามีทางชั่วใดๆในข้าพระองค์หรือไม่ และขอทรงนำข้าพระองค์ไปในมรรคานิรันดร์


เพลงสดุดี 140

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอพระเจ้าทรงช่วยท่านให้พ้น
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
140:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากคนชั่วร้าย ขอทรงสงวนข้าพระองค์ไว้จากคนทารุณ
140:2 ผู้คิดปองร้ายอยู่ในจิตใจของเขา และก่อกวนต่อเนื่องกันให้มีสงครามขึ้น
140:3 เขาทำลิ้นของเขาให้คมเหมือนลิ้นงู และภายใต้ริมฝีปากของเขามีพิษของงูพิษ เซลาห์
140:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์ไว้ให้พ้นจากมือของคนชั่ว ขอทรงสงวนข้าพระองค์ไว้จากคนทารุณ ผู้คิดแผนการพลิกเท้าของข้าพระองค์
140:5 คนโอหังได้ซ่อนกับดักข้าพระองค์และวางบ่วงไว้ ที่ข้างทางเขากางตาข่าย เขาตั้งบ่วงแร้วดักข้าพระองค์ เซลาห์
140:6 ข้าพเจ้าทูลพระเยโฮวาห์ว่า “พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังเสียงทูลวิงวอนของข้าพระองค์
140:7 โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ผู้ทรงเป็นกำลังแห่งความรอดของข้าพระองค์ พระองค์ทรงคลุมศีรษะข้าพระองค์ไว้ในยามศึก
140:8 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงอนุมัติตามความปรารถนาของคนชั่ว อย่าให้การคิดปองร้ายของเขาคืบหน้าไป เกลือกว่าเขาจะยกตัวขึ้น เซลาห์
140:9 ฝ่ายศีรษะของคนที่ล้อมข้าพระองค์ไว้นั้น ขอให้ความสาระแนแห่งริมฝีปากของเขาท่วมเขา
140:10 ขอให้ถ่านที่ลุกอยู่ตกใส่เขา ขอให้เขาถูกทิ้งในไฟลงไปในบ่อ ไม่ให้ลุกขึ้นมาอีก
140:11 ขออย่าให้เขาตั้งคนส่อเสียดไว้ในแผ่นดิน ขอให้ความร้ายล่าคนทารุณจนคว่ำเขาได้”
140:12 ข้าพเจ้าทราบว่าพระเยโฮวาห์จะทรงกระทำความเที่ยงธรรมให้แก่ผู้ที่ทุกข์ยาก และทรงจัดความยุติธรรมให้แก่คนขัดสน
140:13 แน่นอนทีเดียว ที่คนชอบธรรมจะถวายโมทนาขอบพระคุณพระนามของพระองค์ คนเที่ยงธรรมจะอาศัยอยู่ต่อเบื้องพระพักตร์พระองค์


เพลงสดุดี 141

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอให้เรื่องของท่านเป็นที่พอพระทัยของพระเจ้า
เพลงสดุดีของดาวิด
141:1 ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ ขอทรงรีบตอบข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับเสียงข้าพระองค์ เมื่อข้าพระองค์ร้องทูลพระองค์
141:2 ขอให้คำอธิษฐานของข้าพระองค์เป็นดังเครื่องหอมต่อพระพักตร์พระองค์ และที่ข้าพระองค์ยกมือขึ้นเป็นดังเครื่องสัตวบูชาเวลาเย็น
141:3 โอ ข้าแต่พระเยโฮวาห์ ขอทรงตั้งยามเฝ้าปากของข้าพระองค์ ขอรักษาประตูริมฝีปากของข้าพระองค์
141:4 ขออย่าให้จิตใจข้าพระองค์เอนเอียงไปหาความชั่วใดๆ หรือให้ข้าพระองค์สาละวนอยู่กับการชั่วร้ายร่วมกับคนที่ทำความชั่วช้า และขออย่าให้ข้าพระองค์กินของโอชะของเขา
141:5 ขอให้คนชอบธรรมตีข้าพระองค์ จะเป็นความเมตตาแก่ข้าพระองค์ ขอให้เขาติเตียนข้าพระองค์ จะเป็นน้ำมันดีเลิศซึ่งจะไม่ให้ศีรษะข้าพระองค์แตก เพราะข้าพระองค์ยังอธิษฐานต่อสู้ความชั่วของเขาทั้งหลายอยู่
141:6 เมื่อผู้พิพากษาทั้งหลายของเขาถูกโยนลงที่หน้าผา เขาจะได้ยินถ้อยคำของข้าพระองค์ เพราะเป็นถ้อยคำไพเราะ
141:7 กระดูกของเราทั้งหลายกระจายที่ปากแดนผู้ตายฉันใด เหมือนเมื่อคนหนึ่งตัดและผ่าไม้อยู่บนแผ่นดินฉันนั้น
141:8 โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ตาของข้าพระองค์เพ่งตรงพระองค์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้จิตใจข้าพระองค์ไร้คุณธรรม
141:9 ขอพระองค์ทรงรักษาข้าพระองค์ให้พ้นจากกับซึ่งเขาวางดักข้าพระองค์ไว้ และจากบ่วงแร้วของผู้กระทำความชั่วช้า
141:10 ขอให้คนชั่วตกไปด้วยกันในข่ายของตนเอง แต่ขอให้ข้าพระองค์ผ่านพ้นไป


เพลงสดุดี 142

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดได้รับความปลอบโยนเมื่อท่านอธิษฐาน
มัสคิลบทหนึ่งของดาวิด คำอธิษฐานเมื่อท่านอยู่ในถ้ำ
142:1 ข้าพเจ้าร้องทูลพระเยโฮวาห์ด้วยเสียงของข้าพเจ้า ด้วยเสียงของข้าพเจ้า ข้าพเจ้าวิงวอนต่อพระเยโฮวาห์
142:2 ข้าพเจ้าหลั่งคำคร่ำครวญของข้าพเจ้าออกมาต่อเบื้องพระพักตร์พระองค์ ข้าพเจ้าทูลเรื่องความลำบากยากเย็นของข้าพเจ้าต่อพระองค์
142:3 เมื่อจิตใจของข้าพระองค์อ่อนระอาภายใน พระองค์ทรงทราบทางของข้าพระองค์ ในวิถีที่ข้าพระองค์เดินไปเขาซ่อนกับไว้ดักข้าพระองค์
142:4 ข้าพระองค์มองทางขวามือและมองดู แต่ไม่มีใครยอมรู้จักข้าพระองค์ ข้าพระองค์ไม่มีที่หลบภัย ไม่มีใครเอาใจใส่จิตใจข้าพระองค์
142:5 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ ข้าพระองค์ว่า “พระองค์ทรงเป็นที่ลี้ภัยของข้าพระองค์ เป็นส่วนของข้าพระองค์ในแผ่นดินของคนเป็น
142:6 ขอทรงฟังคำร้องทูลของข้าพระองค์ เพราะข้าพระองค์ตกต่ำมากนัก ขอทรงช่วยข้าพระองค์ให้พ้นจากผู้ข่มเหงข้าพระองค์ เพราะเขาแข็งแรงเกินกำลังข้าพระองค์
142:7 ขอทรงพาจิตใจข้าพระองค์ออกจากคุก เพื่อข้าพระองค์จะสรรเสริญพระนามของพระองค์ คนชอบธรรมจะล้อมข้าพระองค์ไว้เพราะพระองค์จะทรงกระทำแก่ข้าพระองค์อย่างบริบูรณ์”


เพลงสดุดี 143

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอความโปรดปรานเมื่อต้องถูกตัดสิน
เพลงสดุดีของดาวิด
143:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับคำอธิษฐานของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับคำวิงวอนของข้าพระองค์ ขอทรงตอบข้าพระองค์ตามความสัตย์สุจริตของพระองค์ ตามความชอบธรรมของพระองค์
143:2 ขออย่าทรงตัดสินผู้รับใช้ของพระองค์ เพราะไม่มีคนเป็นคนใดที่ชอบธรรมในสายพระเนตรของพระองค์
143:3 เพราะศัตรูข่มเหงจิตใจข้าพระองค์ มันขยี้ชีวิตข้าพระองค์ลงถึงดิน มันได้กระทำให้ข้าพระองค์อาศัยในที่มืด เหมือนคนที่ตายนานแล้ว
143:4 เพราะฉะนั้นจิตวิญญาณของข้าพระองค์จึงอ่อนระอาอยู่ในข้าพระองค์ จิตใจภายในข้าพระองค์ก็อ้างว้าง
143:5 ข้าพระองค์ระลึกถึงสมัยเก่าก่อนได้ ข้าพระองค์คิดคำนึงถึงทุกสิ่งที่พระองค์ทรงกระทำ ข้าพระองค์รำพึงถึงพระหัตถกิจของพระองค์
143:6 ข้าพระองค์เหยียดมือออกไปสู่พระองค์ จิตใจของข้าพระองค์กระหายหาพระองค์อย่างแผ่นดินที่แห้งผาก เซลาห์
143:7 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรีบฟังข้าพระองค์ จิตวิญญาณข้าพระองค์ฝ่อไปแล้ว ขออย่าทรงซ่อนพระพักตร์ของพระองค์ไว้จากข้าพระองค์ เกรงว่าข้าพระองค์จะเหมือนคนเหล่านั้นที่ลงไปยังปากแดนผู้ตาย
143:8 ขอทรงโปรดให้ข้าพระองค์ได้ยินถึงความเมตตาของพระองค์ในเวลาเช้า เพราะข้าพระองค์วางใจในพระองค์ ขอทรงสอนข้าพระองค์ถึงทางที่ควรดำเนินไป เพราะข้าพระองค์ตั้งใจแน่วแน่ในพระองค์
143:9 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากศัตรูของข้าพระองค์ ข้าพระองค์ได้ซ่อนตัวอยู่กับพระองค์
143:10 ขอทรงสอนให้ข้าพระองค์ทำตามพระทัยของพระองค์ เพราะพระองค์ทรงเป็นพระเจ้าของข้าพระองค์ พระวิญญาณของพระองค์ประเสริฐ ขอทรงนำข้าพระองค์เข้าไปยังแผ่นดินแห่งความเที่ยงธรรม
143:11 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตข้าพระองค์ไว้ เพราะเห็นแก่พระนามของพระองค์ ขอทรงนำจิตใจข้าพระองค์ออกมาจากความยากลำบากเพราะเห็นแก่ความชอบธรรมของพระองค์
143:12 และขอทรงตัดศัตรูของข้าพระองค์ออกไปตามความเมตตาของพระองค์ และขอทรงทำลายบรรดาผู้ที่ทรมานจิตใจข้าพระองค์ เพราะข้าพระองค์เป็นผู้รับใช้ของพระองค์


เพลงสดุดี 144

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอความเมตตาและสัญญาว่าจะได้สรรเสริญพระเจ้า
เพลงสดุดีของดาวิด
144:1 สาธุการแด่พระเยโฮวาห์ กำลังของข้าพระองค์ ผู้ทรงฝึกมือของข้าพระองค์ให้ทำสงคราม และนิ้วมือของข้าพระองค์ให้ทำศึก
144:2 ทรงเป็นความดีและป้อมปราการของข้าพระองค์ เป็นที่กำบังเข้มแข็ง และเป็นผู้ช่วยให้พ้นของข้าพระองค์ เป็นโล่ของข้าพระองค์ และเป็นผู้ซึ่งข้าพระองค์วางใจอยู่ ผู้ทรงปราบชนชาติทั้งหลายไว้ใต้ข้าพระองค์
144:3 ข้าแต่พระเยโฮวาห์ มนุษย์เป็นอะไรเล่าซึ่งพระองค์ทรงเอาพระทัยใส่เขา หรือบุตรของมนุษย์เป็นอะไรซึ่งพระองค์ทรงคิดถึงเขา
144:4 มนุษย์เหมือนสิ่งไร้สาระ วันเวลาของเขาเหมือนเงาที่ผ่านไป
144:5 โอ ข้าแต่พระเยโฮวาห์ ขอทรงโน้มฟ้าสวรรค์ของพระองค์ และขอเสด็จลงมาแตะต้องภูเขาเพื่อให้มันมีควันขึ้น
144:6 ขอทรงพุ่งฟ้าผ่าออกมาและกระจายเขาไป ขอทรงยิงลูกธนูของพระองค์และทรงทำลายพวกเขา
144:7 ขอทรงเหยียดพระหัตถ์ของพระองค์จากที่สูง ขอทรงช่วยเหลือข้าพระองค์ และช่วยข้าพระองค์ให้พ้นจากน้ำมากหลาย ให้พ้นจากมือของชนต่างด้าว
144:8 ผู้ซึ่งปากของเขาพูดเรื่องไร้สาระและซึ่งมือขวาของเขาเป็นมือขวาแห่งความมุสา
144:9 โอ ข้าแต่พระเจ้า ข้าพระองค์จะร้องเพลงบทใหม่ถวายแด่พระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ด้วยพิณใหญ่และพิณสิบสาย
144:10 พระองค์ทรงเป็นผู้ประทานความรอดแก่บรรดากษัตริย์ ผู้ทรงช่วยดาวิดผู้รับใช้ของพระองค์ให้พ้นจากดาบที่นำมาซึ่งความเจ็บปวด
144:11 ขอทรงช่วยเหลือข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้นจากมือคนต่างด้าว ผู้ซึ่งปากของเขาพูดเรื่องไร้สาระและซึ่งมือขวาของเขาเป็นมือขวาแห่งความมุสา
144:12 เพื่อบรรดาบุตรชายของข้าพระองค์ทั้งหลายเมื่อเขายังหนุ่มๆอยู่จะเป็นเหมือนต้นไม้โตเต็มขนาด เพื่อบรรดาบุตรสาวของข้าพระองค์ทั้งหลายจะเป็นเหมือนเสาหัวมุม สลักออกมาตามแบบพระราชวัง
144:13 เพื่อยุ้งฉางของข้าพระองค์ทั้งหลายจะเต็ม มีของบรรจุอยู่ทุกอย่าง เพื่อแกะของข้าพระองค์ทั้งหลายมีลูกตั้งพันตั้งหมื่นตามถนนของข้าพระองค์ทั้งหลาย
144:14 เพื่อวัวตัวผู้ของข้าพระองค์ทั้งหลายมีกำลังใช้แรงงาน เพื่อไม่มีใครพังเข้ามา ไม่มีออกไป เพื่อไม่มีเสียงร้องทุกข์ในถนนหนทางของข้าพระองค์ทั้งหลาย
144:15 ชนชาติผู้มีพระพรอย่างนี้หลั่งลงมาถึงก็เป็นสุข ชนชาติซึ่งพระเจ้าของเขาคือพระเยโฮวาห์ก็เป็นสุข


เพลงสดุดี 145

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะความดีและความเมตตาของพระองค์
บทเพลงสรรเสริญของดาวิด
145:1 ข้าแต่พระเจ้าของข้าพระองค์ โอ ข้าแต่พระมหากษัตริย์ ข้าพระองค์จะเยินยอพระองค์ จะถวายสาธุการแด่พระนามของพระองค์เป็นนิจกาล
145:2 ข้าพระองค์จะถวายสาธุการแด่พระองค์ทุกๆวัน ข้าพระองค์จะสรรเสริญพระนามของพระองค์เป็นนิจกาล
145:3 พระเยโฮวาห์นั้นยิ่งใหญ่ และสมควรจะสรรเสริญอย่างยิ่ง ความใหญ่ยิ่งของพระองค์นั้นเหลือจะหยั่งรู้
145:4 คนชั่วอายุหนึ่งจะสรรเสริญพระราชกิจของพระองค์ให้คนอีกชั่วอายุหนึ่งฟัง และจะประกาศกิจการอันทรงอานุภาพของพระองค์
145:5 ข้าพระองค์จะกล่าวถึงเกียรติยศอันรุ่งโรจน์ของความสูงส่งของพระองค์ และถึงพระราชกิจมหัศจรรย์ของพระองค์
145:6 มนุษย์จะกล่าวถึงอานุภาพแห่งกิจการอันน่าเกรงขามของพระองค์ และข้าพระองค์จะเล่าถึงความยิ่งใหญ่ของพระองค์
145:7 เขาทั้งหลายจะโฆษณาข่าวเลื่องลือให้ระลึกถึงคุณความดีอันอุดมของพระองค์ออกมา และจะร้องเพลงถึงความชอบธรรมของพระองค์
145:8 พระเยโฮวาห์ทรงพระเมตตาและทรงเต็มไปด้วยพระกรุณา ทรงกริ้วช้าและมีความเมตตาอย่างอุดม
145:9 พระเยโฮวาห์ทรงดีต่อทุกคน และความเมตตาของพระองค์มีอยู่เหนือพระราชกิจทั้งสิ้นของพระองค์
145:10 โอ ข้าแต่พระเยโฮวาห์ พระราชกิจทั้งสิ้นของพระองค์จะสรรเสริญพระองค์ และวิสุทธิชนทั้งสิ้นของพระองค์จะถวายสาธุการแด่พระองค์
145:11 เขาทั้งหลายจะพูดถึงสง่าราศีแห่งราชอาณาจักรของพระองค์ และเล่าถึงฤทธานุภาพของพระองค์
145:12 เพื่อให้กิจการอันทรงอานุภาพของพระองค์ และสง่าราศีอันรุ่งโรจน์แห่งราชอาณาจักรของพระองค์แจ้งแก่บุตรทั้งหลายของมนุษย์
145:13 ราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอำนาจการปกครองของพระองค์ดำรงอยู่ตลอดทุกชั่วอายุ
145:14 พระเยโฮวาห์ทรงชูทุกคนที่กำลังจะล้มลง และทรงยกทุกคนที่โน้มตัวลงให้ลุกขึ้น
145:15 นัยน์ตาทั้งปวงมองดูพระองค์ และพระองค์ประทานอาหารให้ตามเวลา
145:16 พระองค์ทรงยื่นพระหัตถ์ของพระองค์ พระองค์ทรงให้สิ่งสารพัดที่มีชีวิตอิ่มตามความปรารถนา
145:17 พระเยโฮวาห์ทรงชอบธรรมตามทางทั้งสิ้นของพระองค์ และทรงบริสุทธิ์ในการกระทำทั้งสิ้นของพระองค์
145:18 พระเยโฮวาห์ทรงสถิตใกล้ทุกคนที่ร้องทูลพระองค์ ทุกคนที่ร้องทูลพระองค์ตามความจริง
145:19 พระองค์จะทรงโปรดตามความปรารถนาของบรรดาผู้ที่ยำเกรงพระองค์ พระองค์จะทรงสดับเสียงร้องทูลของเขาด้วย และจะทรงช่วยเขาให้รอด
145:20 พระเยโฮวาห์ทรงสงวนทุกคนที่รักพระองค์ไว้ แต่บรรดาคนชั่ว พระองค์จะทรงทำลาย
145:21 ปากของข้าพเจ้าจะกล่าวสรรเสริญพระเยโฮวาห์ และให้บรรดาเนื้อหนังทั้งสิ้นถวายสาธุการแด่พระนามบริสุทธิ์ของพระองค์เป็นนิจกาล


เพลงสดุดี 146

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีปฏิญาณว่าจะสรรเสริญพระเจ้าเป็นนิตย์
146:1 จงสรรเสริญพระเยโฮวาห์เถิด โอ จิตใจของข้าพเจ้าเอ๋ย จงสรรเสริญพระเยโฮวาห์เถิด
146:2 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ตราบเท่าที่ข้าพเจ้ามีชีวิตอยู่ ข้าพเจ้าจะร้องเพลงสรรเสริญพระเจ้าของข้าพเจ้าขณะที่ข้าพเจ้ายังเป็นอยู่
146:3 อย่าวางใจในเจ้านายหรือในบุตรของมนุษย์ ซึ่งไม่มีความช่วยเหลืออยู่ในตัวเขา
146:4 เมื่อลมหายใจของเขาพรากไป เขาก็กลับคืนเป็นดิน ในวันเดียวกันนั้นความคิดของเขาก็พินาศ
146:5 คนที่ผู้อุปถัมภ์ของเขาคือพระเยโฮวาห์ของยาโคบก็เป็นสุข คือผู้ที่ความหวังของเขาอยู่ในพระเยโฮวาห์พระเจ้าของเขา
146:6 ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ทะเลและบรรดาสิ่งของที่อยู่ในนั้น ผู้รักษาความจริงไว้เป็นนิตย์
146:7 ผู้ทรงประกอบความยุติธรรมให้แก่คนที่ถูกบีบบังคับ ผู้ประทานอาหารแก่คนที่หิว พระเยโฮวาห์ทรงปล่อยผู้ถูกคุมขังให้เป็นอิสระ
146:8 พระเยโฮวาห์ทรงเบิกตาของคนตาบอด พระเยโฮวาห์ทรงยกคนที่ตกต่ำให้ลุกขึ้น พระเยโฮวาห์ทรงรักคนชอบธรรม
146:9 พระเยโฮวาห์ทรงเฝ้าดูคนต่างด้าว พระองค์ทรงชูลูกกำพร้าพ่อและหญิงม่าย แต่พระองค์ทรงพลิกทางของคนชั่ว
146:10 พระเยโฮวาห์จะทรงครอบครองเป็นนิตย์ โอ ศิโยนเอ๋ย พระเจ้าของเธอจะทรงครอบครองทุกชั่วอายุ จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 147

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้พยากรณ์ตักเตือนให้สรรเสริญพระเจ้า
147:1 จงสรรเสริญพระเยโฮวาห์เถิด เป็นการดีที่จะร้องเพลงสรรเสริญพระเจ้าของเรา เพราะการกระทำนั้นเป็นที่น่ายินดีและการสรรเสริญก็เหมาะสม
147:2 พระเยโฮวาห์ทรงก่อสร้างเยรูซาเล็มขึ้น พระองค์ทรงรวบรวมคนอิสราเอลที่ต้องกระจัดกระจายไป
147:3 พระองค์ทรงรักษาคนที่ชอกช้ำระกำใจ และทรงพันผูกบาดแผลของเขา
147:4 พระองค์ทรงนับจำนวนดาว พระองค์ทรงตั้งชื่อมันทุกดวง
147:5 องค์พระผู้เป็นเจ้าของเราใหญ่ยิ่งและทรงฤทธานุภาพอุดม ความเข้าใจของพระองค์นั้นวัดไม่ได้
147:6 พระเยโฮวาห์ทรงชูคนใจถ่อมขึ้น พระองค์ทรงเหวี่ยงคนชั่วลงถึงดิน
147:7 จงร้องเพลงโมทนาพระคุณถวายพระเยโฮวาห์ จงร้องเพลงสรรเสริญพระเจ้าของเราด้วยพิณเขาคู่
147:8 ผู้ทรงคลุมฟ้าสวรรค์ด้วยเมฆ ผู้ทรงเตรียมฝนให้แก่แผ่นดินโลก ผู้ทรงกระทำให้หญ้างอกบนภูเขา
147:9 พระองค์ทรงประทานอาหารแก่สัตว์และแก่ลูกกาที่ร้อง
147:10 ความปีติยินดีของพระองค์มิได้อยู่ที่กำลังของม้า ความปรีดีของพระองค์มิได้อยู่ที่ขาของมนุษย์
147:11 แต่พระเยโฮวาห์ทรงปรีดีในคนที่ยำเกรงพระองค์ ในคนที่ความหวังของเขาอยู่ในความเมตตาของพระองค์
147:12 โอ เยรูซาเล็มเอ๋ย จงสรรเสริญพระเยโฮวาห์เถิด โอ ศิโยนเอ๋ย จงถวายสรรเสริญแด่พระเจ้าของเธอ
147:13 เพราะพระองค์ทรงเสริมกำลังดาลประตูของเธอ พระองค์ทรงอำนวยพระพรบุตรทั้งหลายที่อยู่ภายในเธอ
147:14 พระองค์ทรงกระทำสันติภาพในเขตแดนของเธอ ทรงให้เธออิ่มด้วยข้าวสาลีที่ดีที่สุด
147:15 พระองค์ทรงใช้พระบัญญัติของพระองค์ออกไปยังแผ่นดินโลก พระวจนะของพระองค์ไปเร็ว
147:16 พระองค์ประทานหิมะอย่างปุยขนแกะ พระองค์ทรงหว่านน้ำค้างแข็งขาวอย่างขี้เถ้า
147:17 พระองค์ทรงโยนน้ำแข็งของพระองค์เป็นก้อนๆ ใครจะทนทานความหนาวของพระองค์ได้
147:18 พระองค์ทรงใช้พระวจนะของพระองค์ออกไป และละลายมันเสีย พระองค์ทรงให้ลมพัด และน้ำก็ไหล
147:19 พระองค์ทรงสำแดงพระวจนะของพระองค์แก่ยาโคบ กฎเกณฑ์และคำตัดสินของพระองค์แก่อิสราเอล
147:20 พระองค์มิได้ทรงประกอบการเช่นนี้แก่ประชาชาติอื่นใด และสำหรับคำตัดสินของพระองค์นั้น พวกเขาไม่รู้จักเลย จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 148

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีตักเตือนให้สรรเสริญพระเจ้า
148:1 จงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระเยโฮวาห์จากฟ้าสวรรค์ จงสรรเสริญพระองค์ในที่สูง
148:2 ทูตสวรรค์ทั้งหลายของพระองค์ จงสรรเสริญพระองค์ บรรดาพลโยธาของพระองค์ จงสรรเสริญพระองค์
148:3 ดวงอาทิตย์และดวงจันทร์ จงสรรเสริญพระองค์ บรรดาดาวที่ส่องแสง จงสรรเสริญพระองค์
148:4 ฟ้าสวรรค์ที่สูงสุด จงสรรเสริญพระองค์ ทั้งน้ำทั้งหลายเหนือฟ้าสวรรค์
148:5 ให้สิ่งเหล่านั้นสรรเสริญพระนามพระเยโฮวาห์ เพราะพระองค์ทรงบัญชา สิ่งเหล่านั้นก็ถูกเนรมิตขึ้นมา
148:6 และพระองค์ทรงสถาปนามันไว้เป็นนิจกาล พระองค์ทรงกำหนดเขตซึ่งมันข้ามไปไม่ได้
148:7 จงสรรเสริญพระเยโฮวาห์จากแผ่นดินโลก พวกเจ้ามังกรทั้งหลายและที่น้ำลึกทั้งปวง
148:8 ไฟกับลูกเห็บ หิมะกับหมอก ลมพายุ กระทำตามพระวจนะของพระองค์
148:9 บรรดาภูเขาและเนินเขาทั้งปวง ต้นไม้มีผลและไม้สนสีดาร์ทั้งปวง
148:10 สัตว์ป่าและสัตว์ใช้ทั้งปวง สัตว์เลื้อยคลานและนกที่บินได้
148:11 บรรดากษัตริย์ของแผ่นดินโลกและชนชาติทั้งหลาย เจ้านายและผู้พิพากษาทั้งปวงของแผ่นดินโลก
148:12 และคนหนุ่มกับทั้งสาว คนแก่และเด็ก
148:13 ให้ทั้งหลายเหล่านี้สรรเสริญพระนามพระเยโฮวาห์ เพราะพระนามของพระองค์เท่านั้นที่ประเสริฐ สง่าราศีของพระองค์อยู่เหนือแผ่นดินโลกและฟ้าสวรรค์
148:14 พระองค์ทรงยกย่องเขาแห่งประชาชนของพระองค์ ผู้ทรงเป็นที่สรรเสริญของบรรดาวิสุทธิชนของพระองค์ คือชนชาติอิสราเอล ประชาชนที่อยู่ใกล้พระองค์ จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 149

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะพระองค์ทรงรักศิโยน
149:1 จงสรรเสริญพระเยโฮวาห์เถิด จงร้องเพลงบทใหม่ถวายพระเยโฮวาห์ ร้องบทสรรเสริญถวายพระองค์ในชุมนุมวิสุทธิชน
149:2 ให้อิสราเอลยินดีในผู้สร้างของเขา ให้บุตรทั้งหลายของศิโยนเปรมปรีดิ์ในกษัตริย์ของเขา
149:3 ให้เขาสรรเสริญพระนามของพระองค์ด้วยเต้นรำ ให้เขาถวายเพลงสรรเสริญแด่พระองค์ด้วยรำมะนาและพิณเขาคู่
149:4 เพราะพระเยโฮวาห์ทรงปรีดีในประชาชนของพระองค์ พระองค์จะทรงประดับคนใจถ่อมด้วยความรอด
149:5 ให้วิสุทธิชนลิงโลดในสง่าราศี ให้เขาร้องเพลงบนที่นอนของเขา
149:6 ให้การสรรเสริญอย่างสูงแด่พระเจ้าอยู่ในปากของเขา และให้ดาบสองคมอยู่ในมือของเขา
149:7 เพื่อทำการแก้แค้นบรรดาประชาชาติ และทำการลงโทษชนชาติทั้งหลาย
149:8 เพื่อเอาตรวนล่ามบรรดากษัตริย์ของเขา และเอาเครื่องเหล็กจองจำล่ามบรรดาขุนนางของเขา
149:9 เพื่อจะกระทำแก่เขาตามคำพิพากษาที่บันทึกไว้แล้ว นี่เป็นเกียรติแก่บรรดาวิสุทธิชนของพระองค์ จงสรรเสริญพระเยโฮวาห์เถิด


เพลงสดุดี 150

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าด้วยเครื่องดนตรีต่างๆ
150:1 จงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระเจ้าในสถานบริสุทธิ์ของพระองค์ จงสรรเสริญพระองค์ในพื้นฟ้าอันอานุภาพของพระองค์
150:2 จงสรรเสริญพระองค์เพราะกิจการอันอานุภาพของพระองค์ จงสรรเสริญพระองค์ตามความยิ่งใหญ่อย่างมากของพระองค์
150:3 จงสรรเสริญพระองค์ด้วยเสียงแตร จงสรรเสริญพระองค์ด้วยพิณใหญ่และพิณเขาคู่
150:4 จงสรรเสริญพระองค์ด้วยรำมะนาและการเต้นรำ จงสรรเสริญพระองค์ด้วยเครื่องสายและขลุ่ย
150:5 จงสรรเสริญพระองค์ด้วยเสียงฉิ่ง จงสรรเสริญพระองค์ด้วยเสียงฉาบ
150:6 จงให้ทุกสิ่งที่หายใจสรรเสริญพระเยโฮวาห์ จงสรรเสริญพระเยโฮวาห์เถิด


สุภาษิต 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาจะเกรงกลัวพระเยโฮวาห์
1:1 สุภาษิตของซาโลมอน โอรสของดาวิด กษัตริย์แห่งอิสราเอล
1:2 เพื่อให้บรรลุปัญญาและคำสั่งสอน เพื่อให้เข้าใจถ้อยคำแห่งความเข้าใจ
1:3 เพื่อให้รับคำสั่งสอนในเรื่องสติปัญญา ในเรื่องความเที่ยงธรรม ความยุติธรรมและความเที่ยงตรง
1:4 เพื่อให้ความหยั่งรู้แก่คนเขลา ให้ความรู้และความเฉลียวฉลาดแก่คนหนุ่ม
1:5 ทั้งปราชญ์จะได้ยินและเพิ่มพูนการเรียนรู้ และคนที่มีความเข้าใจจะได้คำปรึกษาที่ฉลาด
1:6 เพื่อให้เข้าใจสุภาษิตและปริศนา ทั้งถ้อยคำของปราชญ์และปริศนาที่ลึกลับของเขา
1:7 ความยำเกรงพระเยโฮวาห์เป็นบ่อเกิดของความรู้ คนโง่ย่อมดูหมิ่นปัญญาและคำสั่งสอน
1:8 บุตรชายของเราเอ๋ย จงฟังคำสั่งสอนของพ่อเจ้า และอย่าละทิ้งกฎเกณฑ์ของแม่เจ้า
1:9 เพราะทั้งสองนั้นจะเป็นมาลัยงามสวมศีรษะของเจ้า เป็นจี้ห้อยคอของเจ้า
1:10 บุตรชายของเราเอ๋ย ถ้าคนบาปล่อชวนเจ้า อย่าได้ยอมตาม
1:11 ถ้าเขาว่า “มากับพวกเราเถิด ให้เราหมอบคอยเอาเลือดคน ให้เราซุ่มดักคนไร้ผิดเล่นเถิด
1:12 ให้เรากลืนเขาทั้งเป็นอย่างแดนผู้ตาย และกลืนเขาทั้งตัวอย่างคนเหล่านั้นที่ลงไปสู่ปากแดน
1:13 เราจะพบของประเสริฐทุกอย่าง เราจะบรรจุเรือนของเราให้เต็มด้วยของที่ริบได้
1:14 จงเข้าส่วนกับพวกเรา เราทุกคนจะมีเงินถุงเดียวกัน”
1:15 บุตรชายของเราเอ๋ย อย่าเดินในทางนั้นกับเขา จงยับยั้งเท้าของเจ้าจากวิถีของเขา
1:16 เพราะว่าเท้าของเขาวิ่งไปหาความชั่วร้าย และเขารีบเร่งไปทำให้โลหิตตก
1:17 เพราะที่จะขึงข่ายไว้ให้นกเห็น ก็ไร้ผล
1:18 แต่คนเหล่านี้หมอบคอยโลหิตของตนเอง เขาซุ่มดักชีวิตของเขาเอง
1:19 ทางของบรรดาผู้ที่หากำไรด้วยความทารุณโหดร้ายก็อย่างนี้แหละ คือมันย่อมคร่าเอาชีวิตของเจ้าของนั้นเอง
1:20 ปัญญาร้องเสียงดังอยู่ที่ถนน เธอเปล่งเสียงของเธอตามถนน
1:21 เธอร้องออกมาที่ชุมนุมชนใหญ่สุด ที่ทางเข้าประตูเมือง เธอกล่าวถ้อยคำของเธออยู่ในเมืองว่า
1:22 “คนเขลาเอ๋ย เจ้าจะรักความเขลาไปนานสักเท่าใด คนมักเยาะเย้ยจะปีติยินดีในการเยาะเย้ยนานเท่าใด และคนโง่จะเกลียดความรู้นานเท่าใด
1:23 จงหันกลับเพราะคำตักเตือนของเรา ดูเถิด เราจะเทวิญญาณของเราให้เจ้า เราจะให้ถ้อยคำของเราแจ้งแก่เจ้า
1:24 เพราะเราได้เรียกแล้วและเจ้าปฏิเสธ เราเหยียดมือออกและไม่มีใครสนใจ
1:25 เจ้ามิได้รับรู้ในบรรดาคำแนะนำของเรา และไม่ยอมรับคำตักเตือนของเราเลย
1:26 ฝ่ายเราจะหัวเราะเย้ยความหายนะของเจ้า เราจะเยาะเมื่อความหวาดกลัวลานมากระทบเจ้า
1:27 เมื่อความหวาดกลัวของเจ้ามาถึงอย่างการรกร้างว่างเปล่า และความพินาศของเจ้ามาถึงอย่างลมหมุน เมื่อความซึมเศร้าและความปวดร้าวมาถึงเจ้า
1:28 แล้วเขาจะทูลเรา แต่เราจะไม่ตอบ เขาจะแสวงหาเราอย่างขยันขันแข็ง แต่จะไม่พบเรา
1:29 เพราะว่าเขาเกลียดความรู้ และไม่เลือกเอาความยำเกรงพระเยโฮวาห์
1:30 เขาไม่รับคำแนะนำของเราเลย แต่กลับดูหมิ่นคำตักเตือนของเราทั้งสิ้น
1:31 เพราะฉะนั้นเขาจะกินผลแห่งทางของเขา และอิ่มด้วยกลวิธีของเขาเอง
1:32 เพราะการหันกลับของคนโง่จะฆ่าเขา และความเจริญของคนโง่จะทำลายเขา
1:33 แต่บุคคลผู้ฟังเราจะอยู่อย่างปลอดภัย เขาจะอยู่อย่างสุขสงบปราศจากความคิดพรั่นพรึงในความชั่วร้าย”


สุภาษิต 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงประทานสติปัญญา
2:1 บุตรชายของเราเอ๋ย ถ้าเจ้ารับคำของเรา และสะสมคำบัญชาของเราไว้กับเจ้า
2:2 กระทำหูของเจ้าให้ผึ่งเพื่อรับปัญญา และเอียงใจของเจ้าเข้าหาความเข้าใจ
2:3 เออ ถ้าเจ้าร้องหาความรอบรู้ และเปล่งเสียงของเจ้าหาความเข้าใจ
2:4 ถ้าเจ้าแสวงหาปัญญาดุจหาเงิน และเสาะหาปัญญาอย่างหาขุมทรัพย์ที่ซ่อนไว้
2:5 นั่นแหละ เจ้าจะเข้าใจความยำเกรงพระเยโฮวาห์ และพบความรู้ของพระเจ้า
2:6 เพราะพระเยโฮวาห์ทรงประทานปัญญา ความรู้และความเข้าใจมาจากพระโอษฐ์ของพระองค์
2:7 พระองค์ทรงสะสมสติปัญญาไว้ให้คนชอบธรรม พระองค์ทรงเป็นดั้งให้แก่ผู้ที่ดำเนินในความเที่ยงธรรม
2:8 พระองค์ทรงรักษาระวังวิถีของความยุติธรรม และทรงสงวนทางของวิสุทธิชนของพระองค์ไว้
2:9 แล้วเจ้าจะเข้าใจความชอบธรรมและความยุติธรรม และความเที่ยงตรง คือวิถีที่ดีทุกสาย
2:10 เมื่อปัญญาจะเข้ามาในใจของเจ้า และความรู้จะเป็นที่ร่มรื่นแก่จิตใจของเจ้า
2:11 ความเฉลียวฉลาดจะคอยเฝ้าเจ้า และความเข้าใจจะระแวดระวังเจ้าไว้
2:12 เพื่อช่วยเจ้าให้พ้นจากทางแห่งคนชั่วร้าย จากคนที่พูดตลบตะแลง
2:13 ผู้ทอดทิ้งวิถีแห่งความเที่ยงธรรม เพื่อเดินในทางแห่งความมืด
2:14 ผู้เปรมปรีดิ์ในการกระทำความชั่วร้าย และปีติยินดีในการตลบตะแลงของคนชั่ว
2:15 ผู้ซึ่งวิถีชีวิตของเขาล้วนแต่คดเคี้ยวทั้งสิ้น และทางประพฤติของเขาตลบตะแลง
2:16 เพื่อช่วยเจ้าให้พ้นจากหญิงชั่ว จากหญิงสัญจรที่พูดจาพะเน้าพะนอ
2:17 ผู้ทอดทิ้งคู่เคียงที่นางได้มาเมื่อยังสาวๆนั้นเสีย และลืมพันธสัญญาแห่งพระเจ้าของตน
2:18 เพราะเรือนของนางจมลงไปสู่ความมรณา และวิถีของนางไปสู่ชาวเมืองผี
2:19 ผู้ที่ไปหานางไม่มีกลับมาสักคนเดียว หรือหามีผู้ใดหันเข้าทางแห่งชีวิตอีกได้ไม่
2:20 ดังนั้น เจ้าควรจะดำเนินในทางของคนดี และรักษาวิถีของคนชอบธรรม
2:21 เพราะว่าคนที่เที่ยงธรรมจะได้อยู่ในแผ่นดิน และคนดีรอบคอบจะคงอยู่ในนั้น
2:22 แต่คนชั่วร้ายจะถูกตัดขาดเสียจากแผ่นดินโลก และคนละเมิดจะถูกถอนรากออกไปจากแผ่นดินโลกเสีย


สุภาษิต 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงถวายเกียรติแด่พระเยโฮวาห์จึงได้สติปัญญา
3:1 บุตรชายของเราเอ๋ย อย่าลืมกฎเกณฑ์ของเรา แต่ให้ใจของเจ้ารักษาบัญญัติของเรา
3:2 เพราะสิ่งเหล่านี้จะเพิ่มวันเดือนปี ชีวิตยืนยาว และความสุขสมบูรณ์แก่เจ้า
3:3 อย่าให้ความเมตตาและความจริงทอดทิ้งเจ้า จงผูกมันไว้ที่คอของเจ้า จงเขียนมันไว้ที่แผ่นจารึกแห่งหัวใจของเจ้า
3:4 ดังนั้น เจ้าจะพบความโปรดปรานและความเข้าใจอันดีในสายพระเนตรพระเจ้าและในสายตามนุษย์
3:5 จงวางใจในพระเยโฮวาห์ด้วยสุดใจของเจ้า และอย่าพึ่งพาความเข้าใจของตนเอง
3:6 จงยอมรับรู้พระองค์ในทุกทางของเจ้า และพระองค์จะทรงกระทำให้วิถีของเจ้าราบรื่น
3:7 อย่าทำตัวฉลาดตามสายตาของตนเอง จงยำเกรงพระเยโฮวาห์ และออกไปเสียจากความชั่วร้าย
3:8 การกระทำเช่นนี้จะเป็นสุขภาพแก่สะดือของเจ้า และเป็นไขในกระดูกของตน
3:9 จงถวายเกียรติแด่พระเยโฮวาห์ด้วยทรัพย์สินของตน และด้วยผลแรกแห่งผลิตผลทั้งสิ้นของเจ้า
3:10 แล้วยุ้งของเจ้าจะเต็มด้วยความอุดม และบ่อย่ำองุ่นของเจ้าจะล้นด้วยน้ำองุ่นใหม่
3:11 บุตรชายของเราเอ๋ย อย่าดูหมิ่นการตีสอนของพระเยโฮวาห์ หรือเบื่อหน่ายต่อการตักเตือนของพระองค์
3:12 เพราะพระเยโฮวาห์ทรงตักเตือนผู้ที่พระองค์ทรงรัก ดังบิดาตักเตือนบุตรชายผู้ที่เขาปีติชื่นชม
3:13 มนุษย์ผู้ประสบปัญญาและผู้ได้ความเข้าใจ เป็นสุขจริงหนอ
3:14 เพราะผลที่ได้จากปัญญาย่อมดีกว่าผลที่ได้จากเงินและกำไรนั้นดีกว่าทองคำเนื้อดี
3:15 เธอประเสริฐกว่าทับทิม และบรรดาสิ่งที่เจ้าปรารถนาจะเปรียบกับเธอไม่ได้
3:16 ชีวิตยืนยาวอยู่ที่มือขวาของเธอ และที่มือซ้ายของเธอมีความมั่งคั่งและเกียรติยศ
3:17 ทางของเธอเป็นทางของความร่มรื่น และวิถีทั้งสิ้นของเธอคือสันติภาพ
3:18 เธอเป็นต้นไม้แห่งชีวิตแก่ผู้ที่ยึดเธอไว้ บรรดาผู้ที่ยึดเธอไว้แน่นก็เป็นสุข
3:19 พระเยโฮวาห์ทรงวางรากแผ่นดินโลกโดยปัญญา พระองค์ทรงสถาปนาฟ้าสวรรค์โดยความเข้าใจ
3:20 โดยความรู้ของพระองค์น้ำบาดาลก็ปะทุออกมา และเมฆก็หยาดน้ำค้างลงมา
3:21 บุตรชายของเราเอ๋ย จงรักษาสติปัญญาและความเฉลียวฉลาดไว้ อย่าให้ทั้งสองนี้หนีไปจากสายตาของเจ้า
3:22 ดังนั้นทั้งสองจะเป็นชีวิตแก่จิตใจของเจ้า จะเป็นความงดงามประดับคอของเจ้า
3:23 แล้วเจ้าจะดำเนินในทางของเจ้าอย่างปลอดภัย และเท้าของเจ้าจะไม่สะดุด
3:24 เมื่อเจ้านอน เจ้าจะไม่กลัว เออ เจ้าจะนอนและการนอนหลับของเจ้าจะเป็นอย่างผาสุกสดชื่น
3:25 อย่าเกรงความหวาดกลัวอย่างปัจจุบันทันด่วน และอย่าเกรงเมื่อการรกร้างว่างเปล่าของคนชั่วมาถึง
3:26 เพราะพระเยโฮวาห์จะทรงเป็นความไว้วางใจของเจ้า และจะทรงรักษาเท้าของเจ้าให้พ้นจากการถูกจับ
3:27 อย่ายึดความดีไว้จากผู้ที่สมควรจะได้รับ ในเมื่อสิ่งนี้อยู่ในอำนาจมือของเจ้าที่จะกระทำได้
3:28 อย่าพูดกับเพื่อนบ้านของเจ้าว่า “ไปเถอะ แล้วกลับมาอีก พรุ่งนี้ฉันจะให้” ในเมื่อเจ้ามีให้อยู่แล้ว
3:29 อย่ากะแผนงานชั่วร้ายต่อเพื่อนบ้านของเจ้า ผู้อาศัยอย่างไว้วางใจอยู่ข้างๆเจ้า
3:30 อย่าโต้แย้งกับผู้ใดอย่างไร้เหตุผลในเมื่อเขามิได้ทำอันตรายอย่างใดแก่เจ้า
3:31 อย่าอิจฉาคนที่ทารุณ อย่าเลือกทางใดๆของเขาเลย
3:32 เพราะคนตลบตะแลงเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ข้อลึกลับของพระองค์นั้นอยู่กับคนชอบธรรม
3:33 คำสาปแช่งของพระเยโฮวาห์อยู่บนเรือนของคนชั่วร้าย แต่พระองค์ทรงอำนวยพระพรแก่ที่อาศัยของคนชอบธรรม
3:34 แน่นอนพระองค์ทรงเยาะเย้ยคนที่มักเยาะเย้ย แต่พระองค์ทรงประทานพระคุณแก่คนที่ใจถ่อม
3:35 คนฉลาดจะได้เกียรติเป็นมรดก แต่คนโง่จะได้ความอัปยศเป็นตำแหน่ง


สุภาษิต 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

สติปัญญาจากบิดา
4:1 บุตรทั้งหลายเอ๋ย จงฟังคำสั่งสอนของพ่อเจ้า ให้ตั้งใจฟังเพื่อเจ้าจะได้รับความเข้าใจ
4:2 เพราะเราให้หลักคำสอนที่ดีแก่เจ้า อย่าละทิ้งกฎเกณฑ์ของเรา
4:3 เพราะเราเป็นลูกชายของพ่อเรา ดูอ่อนโยนและเป็นที่รักยิ่งในสายตาของแม่เรา
4:4 บิดาสอนเรา และพูดกับเราว่า “ให้ใจของเจ้ายึดคำสอนของเราไว้ให้มั่น จงรักษาบัญญัติของเรา และมีชีวิตอยู่
4:5 อย่าลืมและอย่าหันกลับจากถ้อยคำแห่งปากของเรา จงเอาปัญญา และเอาความเข้าใจ
4:6 อย่าทอดทิ้งเธอ และเธอจะรักษาเจ้าไว้ จงรักเธอ และเธอจะระแวดระวังเจ้า
4:7 ปัญญาเป็นสิ่งสำคัญที่สุด ฉะนั้นจงเอาปัญญา แม้เจ้าจะได้อะไรก็ตาม จงเอาความเข้าใจไว้
4:8 จงตีราคาเธอให้สูง และเธอจะยกย่องเจ้า ถ้าเจ้ากอดเธอไว้ เธอจะให้เกียรติเจ้า
4:9 เธอจะเอามาลัยงามสวมศีรษะเจ้า เธอจะให้มงกุฎแห่งสง่าราศีแก่เจ้า”
4:10 โอ บุตรชายของเราเอ๋ย จงฟังและรับถ้อยคำของเรา เพื่อปีเดือนแห่งชีวิตของเจ้าจะมากหลาย
4:11 เราได้สอนเจ้าในเรื่องทางปัญญาแล้ว เราได้นำเจ้าในวิถีของความเที่ยงธรรม
4:12 เมื่อเจ้าเดิน ย่างเท้าของเจ้าจะไม่ถูกขัดขวาง และเมื่อเจ้าวิ่ง เจ้าจะไม่สะดุด
4:13 จงยึดคำสั่งสอนไว้ และอย่าปล่อยไป จงระแวดระวังเธอไว้ เพราะเธอเป็นชีวิตของเจ้า
4:14 อย่าเข้าไปในวิถีของคนชั่ว และอย่าเดินในทางของคนชั่วร้าย
4:15 จงหลีกเสีย อย่าเดินบนนั้น เลี้ยวออกไปเสีย และจงผ่านไป
4:16 เพราะถ้าคนชั่วร้ายไม่ได้ทำความผิด เขานอนไม่หลับ ถ้าเขาไม่ได้ทำให้คนใดสะดุด เขาจะหลับไม่ลง
4:17 เพราะเขารับประทานอาหารของความชั่วร้าย และดื่มเหล้าองุ่นแห่งความทารุณ
4:18 แต่วิถีของคนชอบธรรมเหมือนแสงอรุณ ซึ่งฉายสุกใสยิ่งขึ้นๆจนเต็มวัน
4:19 ทางของคนชั่วร้ายก็เหมือนความมืดทึบ เขาไม่ทราบว่าเขาสะดุดอะไร
4:20 บุตรชายของเราเอ๋ย จงตั้งใจต่อถ้อยคำของเรา จงเอียงหูของเจ้าเข้าหาคำพูดของเรา
4:21 อย่าให้มันหนีไปจากสายตาของเจ้า จงรักษามันไว้ภายในใจของเจ้า
4:22 เพราะมันเป็นชีวิตแก่ผู้ที่ค้นพบ และมันเป็นสุขภาพแก่เนื้อหนังของผู้นั้นทั้งสิ้น
4:23 จงรักษาใจของเจ้าด้วยความระวังระไวรอบด้าน เพราะแหล่งแห่งชีวิตเริ่มต้นออกมาจากใจ
4:24 จงหันไปจากปากที่พูดคดเคี้ยว และให้ริมฝีปากลดเลี้ยวอยู่ห่างจากเจ้า
4:25 ให้ตาของเจ้ามองตรงไปข้างหน้า และให้หนังตาของเจ้ามองตรงไปข้างหน้าเจ้า
4:26 จงพิจารณาวิถีแห่งเท้าของเจ้า แล้วทางทั้งสิ้นของเจ้าจะมั่นคง
4:27 อย่าเหไปข้างขวาหรือหันมาข้างซ้าย จงกลับเท้าของเจ้าเสียจากความชั่วร้าย


สุภาษิต 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงระวังผู้หญิงชั่ว
5:1 บุตรชายของเราเอ๋ย จงตั้งใจต่อปัญญาของเรา จงเอียงหูของเจ้าฟังความเข้าใจของเรา
5:2 เพื่อเจ้าจะรักษาความเฉลียวฉลาดไว้ และริมฝีปากของเจ้าจะระแวดระวังความรู้
5:3 เพราะริมฝีปากของหญิงชั่วนั้นก็หยาดน้ำผึ้งออกมา และปากของนางก็ลื่นยิ่งกว่าน้ำมัน
5:4 แต่ในที่สุด นางขมขื่นอย่างบอระเพ็ด และคมอย่างดาบสองคม
5:5 เท้าของนางก้าวลงไปสู่ความตาย ย่างเท้าของนางติดตามวิถีสู่นรก
5:6 เกรงว่าเจ้าจะสนใจในวิถีแห่งชีวิต ทางของนางวนเวียนไป เพื่อเจ้าจะหารู้ไม่
5:7 ฉะนั้น โอ บุตรทั้งหลายเอ๋ย บัดนี้จงฟังเรา และอย่าพรากจากถ้อยคำแห่งปากของเรา
5:8 จงหลีกทางของเจ้าให้ไกลจากนาง อย่าไปใกล้ประตูเรือนของนาง
5:9 เกรงว่าเจ้าจะให้เกียรติของเจ้าแก่คนอื่น และให้ปีเดือนของเจ้าแก่คนโหดร้าย
5:10 เกรงว่าแขกแปลกหน้าจะกินความอุดมสมบูรณ์ของเจ้าจนอิ่ม และแรงงานของเจ้าตกไปในเรือนของคนต่างด้าว
5:11 และถึงบั้นปลายชีวิตของเจ้า เจ้าครวญคราง เมื่อเนื้อและกายของเจ้าถูกล้างผลาญ
5:12 และเจ้าว่า “ข้าเคยเกลียดคำสั่งสอนเสียจริงๆ และจิตใจของข้าดูหมิ่นการตักเตือน
5:13 ข้าไม่เคยเชื่อฟังเสียงครูของข้า หรือเอียงหูให้แก่ผู้สั่งสอนของข้า
5:14 ข้าจวนจะล้มละลายสู่ความพินาศอยู่รอมร่อ ในหมู่ชุมนุมชนและคนที่ประชุมกันอยู่นั้น”
5:15 จงดื่มน้ำจากถังเก็บน้ำของเจ้า ดื่มน้ำไหลจากบ่อของเจ้าเอง
5:16 จงให้น้ำพุของเจ้าไหลกระจายออกไปนอกบ้าน และให้ธารน้ำนั้นไหลไปตามถนน
5:17 จงให้มันเป็นของเจ้าแต่ผู้เดียว และมิใช่สำหรับคนแปลกหน้าด้วย
5:18 จงให้น้ำพุของเจ้าได้รับพร และเปรมปรีดิ์อยู่กับภรรยาคนที่เจ้าได้เมื่อหนุ่มนั้น
5:19 จงให้นางเหมือนนางกวางที่น่ารัก เลียงผาที่งามสง่า จงให้ถันของภรรยาเจ้าเป็นที่หนำใจเจ้าอยู่ทุกเวลา จงดื่มด่ำอยู่กับความรักของนางเสมอ
5:20 บุตรชายของเราเอ๋ย เจ้าจะเคลิบเคลิ้มอยู่กับหญิงชั่วทำไมเล่า และโอบกอดอกของนางสัญจรอยู่ทำไม
5:21 เพราะว่าทางของคนก็เบื้องหน้าพระเนตรของพระเยโฮวาห์ และพระองค์ทรงใคร่ครวญวิถีทั้งสิ้นของเขา
5:22 ความชั่วช้าของคนชั่วร้ายจะดักเขาเอง และเขาก็จะติดอยู่กับตาข่ายบาปของเขา
5:23 เขาจะตายปราศจากคำสั่งสอน และเพราะความโง่อย่างยิ่งของเขา เขาจึงจะหลงเจิ่นไป


สุภาษิต 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำเตือนเรื่องการค้ำประกัน การเกียจคร้าน ความหยิ่ง การเป็นพยานเท็จและการผิดประเวณี
6:1 บุตรชายของเราเอ๋ย ถ้าเจ้าเป็นผู้ประกันเพื่อนของเจ้า ได้ทำสัญญาให้แก่คนแปลกหน้า
6:2 เจ้าจึงติดบ่วงเพราะคำจากปากของเจ้า และเจ้าติดกับเพราะคำพูดจากปากของเจ้า
6:3 บุตรชายของเราเอ๋ย จงทำอย่างนี้และช่วยตัวเจ้าให้รอดเถิด เพราะเมื่อเจ้าตกอยู่ในกำมือเพื่อนของเจ้าแล้ว ไป รีบไปวิงวอนเพื่อนของเจ้า
6:4 อย่าให้ตาของเจ้าหลับลง อย่าให้หนังตาของเจ้าปรือไป
6:5 จงปลีกตัวของเจ้าจากภัย อย่างละมั่งที่ปลีกตัวจากมือของพราน อย่างนกจากมือของคนจับนก
6:6 คนเกียจคร้านเอ๋ย ไปหามดไป๊ พิเคราะห์ดูทางของมัน และจงฉลาด
6:7 โดยปราศจากผู้นำทาง ผู้ดูแลหรือผู้ปกครอง
6:8 มันเตรียมอาหารของมันในฤดูแล้ง และส่ำสมของกินของมันในฤดูเกี่ยว
6:9 โอ คนเกียจคร้านเอ๋ย เจ้าจะนอนนานเท่าใด เมื่อไรเจ้าจะลุกขึ้นจากหลับ
6:10 หลับนิด เคลิ้มหน่อย กอดมือพักนิดหน่อย
6:11 ความจนจะมาเหนือเจ้าอย่างคนจร และความขัดสนอย่างคนถืออาวุธ
6:12 คนเหลวไหล คือคนชั่วร้าย ที่เที่ยวไปด้วยปากคดเคี้ยว
6:13 ตาของเขาก็ขยิบ เท้าของเขาก็ขยับ นิ้วของเขาก็ชี้ไป
6:14 ประดิษฐ์ความชั่วร้ายอยู่เรื่อยไปด้วยใจตลบตะแลง หว่านความแตกร้าว
6:15 เพราะฉะนั้นความหายนะจะมาถึงเขาอย่างปัจจุบันทันด่วน ฉับพลันนั้นเองเขาจะแตกอย่างซ่อมไม่ได้
6:16 หกสิ่งเหล่านี้พระเยโฮวาห์ทรงเกลียด เออ มีเจ็ดสิ่งเป็นที่น่าสะอิดสะเอียนสำหรับพระองค์
6:17 ตายโส ลิ้นมุสา และมือที่ทำโลหิตไร้ผิดให้ตก
6:18 จิตใจที่คิดแผนงานชั่วร้าย เท้าซึ่งรีบวิ่งไปสู่ความร้าย
6:19 พยานเท็จซึ่งพูดมุสา และคนผู้หว่านความแตกร้าวท่ามกลางพวกพี่น้อง
6:20 บุตรชายของเราเอ๋ย จงรักษาบัญญัติของพ่อเจ้า และอย่าละทิ้งกฎเกณฑ์ของแม่เจ้า
6:21 มัดมันติดไว้บนใจของเจ้าเสมอ ผูกมันไว้ที่คอของเจ้า
6:22 เมื่อเจ้าเดิน มันจะนำเจ้า เมื่อเจ้านอนลง มันจะเฝ้าเจ้า และเมื่อเจ้าตื่นขึ้น มันจะพูดกับเจ้า
6:23 เพราะพระบัญญัติเป็นประทีป และพระราชบัญญัติเป็นสว่าง และคำตักเตือนแห่งการสั่งสอนเป็นทางแห่งชีวิต
6:24 เพื่อสงวนเจ้าไว้จากหญิงชั่วร้าย จากลิ้นพะเน้าพะนอของหญิงสัญจร
6:25 อย่าปรารถนาความงามของนางอยู่ในใจของเจ้า อย่าให้นางจับเจ้าด้วยหนังตาของนาง
6:26 เพราะโดยวิธีการของหญิงแพศยา ชายคนใดอาจเหลือแค่ขนมปังก้อนเดียวได้ และหญิงเล่นชู้ล่าชีวิตประเสริฐของชายทีเดียว
6:27 ผู้ชายจะหอบไฟไว้ที่อกของเขาโดยไม่ให้เสื้อผ้าของเขาไหม้ได้หรือ
6:28 หรือผู้ใดจะเดินบนถ่านที่ลุกโพลง โดยไม่ให้เท้าของเขาถูกไฟลวกได้หรือ
6:29 บุคคลผู้เข้าหาภรรยาของเพื่อนบ้านก็เป็นอย่างนั้นแหละ ไม่มีผู้ใดที่แตะต้องนางแล้วจะไร้ความผิด
6:30 ถ้าขโมยเข้าลักเพื่อบรรเทาความอยากเมื่อเขาหิว คนไม่ดูหมิ่นขโมยนั้นมิใช่หรือ
6:31 แต่ถ้าจับเขาได้ เขาต้องชำระคืนเจ็ดเท่า เขาจะต้องให้สิ่งของทั้งสิ้นในบ้านของเขา
6:32 แต่ผู้ใดที่ล่วงประเวณีกับผู้หญิงคนหนึ่งก็ขาดความเข้าใจ ผู้ใดที่กระทำอย่างนั้นก็ทำลายจิตใจตนเอง
6:33 เขาได้รับบาดแผลและความอัปยศ และจะล้างความขายหน้าของตนหาได้ไม่
6:34 เพราะความริษยากระทำให้คนเกรี้ยวกราด ในวันที่เขาแก้แค้น เขาจะไม่เพลามือ
6:35 เขาจะไม่รับค่าทำขวัญใดๆ ถึงเจ้าจะทวีของกำนัล เขาก็ไม่ยอมสงบ


สุภาษิต 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงระวังวิถีทางของหญิงชั่ว
7:1 บุตรชายของเราเอ๋ย จงรักษาถ้อยคำของเรา จงสะสมบัญญัติของเราไว้กับเจ้า
7:2 จงรักษาบัญญัติของเรา และดำรงชีวิตอยู่ จงรักษากฎเกณฑ์ของเราอย่างกับแก้วตาของเจ้า
7:3 มัดมันไว้ที่นิ้วมือของเจ้า เขียนมันไว้บนแผ่นจารึกแห่งใจของเจ้า
7:4 จงพูดกับปัญญาว่า “เธอเป็นพี่สาวของฉัน” และจงเรียกความเข้าใจว่า “ญาติผู้หญิง”
7:5 เพื่อปัญญานี้จะพิทักษ์เจ้าไว้ให้พ้นจากหญิงชั่ว จากหญิงสัญจรที่พูดจาพะเน้าพะนอ
7:6 เพราะที่หน้าต่างบ้านของเรา เราได้มองออกไปตามบานเกล็ด
7:7 เราเห็นว่าท่ามกลางคนเขลาและท่ามกลางคนหนุ่มๆที่เราพิเคราะห์ดูนั้น ก็มีหนุ่มคนหนึ่งไร้ความเข้าใจ
7:8 ผ่านไปตามถนนใกล้ทางแยกไปบ้านของนาง เดินตามถนนซึ่งไปบ้านนาง
7:9 ในเวลาโพล้เพล้ ในเวลาเย็น เวลาค่ำคืนและความมืด
7:10 และดูเถิด หญิงคนหนึ่งมาพบเขาแต่งตัวอย่างหญิงแพศยาหัวใจเจ้าเล่ห์
7:11 (นางจัดจ้านและดื้อดึง เท้าของนางไม่อยู่กับบ้าน
7:12 ประเดี๋ยวอยู่ถนน ประเดี๋ยวอยู่ตามถนน และนางหมอบคอยอยู่ทุกมุม)
7:13 นางฉวยเขาได้และจุบเขา นางพูดกับเขาอย่างไม่มียางอายว่า
7:14 “ฉันจำต้องถวายเครื่องสักการบูชา และวันนี้ฉันได้ทำตามคำปฏิญาณแล้ว
7:15 ฉันจึงออกมาหาเธอ เสาะหาหน้าเธอ และฉันพบเธอแล้ว
7:16 ฉันได้ประดับเตียงของฉันด้วยผ้าคลุม เป็นผ้าลินินอียิปต์สีต่างๆ
7:17 ฉันได้อบที่นอนของฉันด้วยมดยอบ กฤษณา และอบเชย
7:18 มาเถอะ ให้เรามาอิ่มด้วยความรักจนรุ่งเช้า ให้เราทำตัวของเราให้ปีติยินดีด้วยความรัก
7:19 เพราะผัวของฉันไม่อยู่บ้าน เขาไปทางไกล
7:20 เขาเอาเงินไปถุงหนึ่ง พอวันเพ็ญเขาจึงกลับมา”
7:21 นางหว่านล้อมด้วยวาจาโอ้โลม นางบังคับเขาด้วยริมฝีปากที่พูดพะเน้าพะนอ
7:22 เขาก็ติดตามนางไปทันทีอย่างวัวตัวผู้ไปสู่การฆ่า หรืออย่างคนเขลาที่ไปรับโทษที่ขื่อ
7:23 จนลูกธนูปักเข้าไปถึงตับ อย่างนกรนเข้าไปหาบ่วง เขาหาทราบไม่ว่านี่มีค่าถึงชีวิต
7:24 ฉะนั้น โอ บุตรทั้งหลายเอ๋ย บัดนี้จงฟังเราและจงตั้งใจต่อถ้อยคำจากปากของเรา
7:25 อย่าให้ใจของเจ้าหันไปตามทางของนาง อย่าหลงทางไปในวิถีของนางนั้น
7:26 เพราะนางได้ฟัดเหยื่อลงเสียเป็นอันมาก เออ นางได้ฆ่าชายที่แข็งแรงจำนวนมากเสียแล้ว
7:27 เรือนของนางเป็นทางไปสู่นรก ลงไปถึงห้วงแห่งความตาย


สุภาษิต 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การสรรเสริญสติปัญญา
8:1 ปัญญามิได้ร้องเรียกหรือ ความเข้าใจมิได้เปล่งเสียงของเธอหรือ
8:2 ณ ที่สูงที่ข้างทาง ที่กลางถนนเธอก็ยืนอยู่
8:3 ข้างประตู หน้าเมือง ที่ทางเข้ามุข เธอก็ร้องเสียงดังว่า
8:4 “โอ บรรดาผู้ชายเอ๋ย เราเรียกเจ้า และเสียงเรียกของเราไปถึงบุตรชายของมนุษย์
8:5 โอ คนเขลา จงเข้าใจสติปัญญา คนโง่ทั้งหลาย จงมีใจที่เข้าใจ
8:6 ฟังซี เพราะเราจะพูดถึงสิ่งยอดเยี่ยม เพราะสิ่งที่ชอบจะมาจากริมฝีปากของเรา
8:7 เพราะปากของเราจะกล่าวความจริง ความชั่วร้ายเป็นสิ่งที่น่าสะอิดสะเอียนต่อริมฝีปากของเรา
8:8 บรรดาคำปากของเรานั้นชอบธรรม ในนั้นไม่มีคำบิดหรือคำคด
8:9 คำเหล่านั้นสำหรับผู้ที่เข้าใจก็ตรงหมด สำหรับผู้พบความรู้ก็ถูกต้อง
8:10 จงรับคำสั่งสอนของเราแทนเงิน และความรู้แทนทองคำอย่างดี
8:11 เพราะปัญญาดีกว่าทับทิม และสิ่งที่เจ้าปรารถนาทั้งหมดจะเปรียบเทียบกับปัญญาไม่ได้
8:12 เราคือปัญญา อยู่ในความหยั่งรู้ และเราพบความรู้แห่งความเฉลียวฉลาด
8:13 ความยำเกรงพระเยโฮวาห์เป็นความเกลียดชังความชั่วร้าย เราเกลียดความเย่อหยิ่งและความจองหอง และทางของความชั่วร้ายกับปากตลบตะแลง
8:14 เรามีคำหารือและสติปัญญา เรามีความเข้าใจ เรามีกำลัง
8:15 โดยเรานี่แหละกษัตริย์จึงปกครอง และผู้ครอบครองจึงตรากฎหมายที่ยุติธรรม
8:16 โดยเรานี่แหละเจ้านายและขุนนางได้ครอบครอง คือบรรดาผู้พิพากษาของแผ่นดินโลก
8:17 เรารักบรรดาผู้ที่รักเรา และบรรดาผู้ที่แสวงหาเราอย่างขยันขันแข็งก็พบเรา
8:18 ความมั่งคั่งและเกียรติอยู่กับเรา เออ ทั้งทรัพย์สมบัติที่ทนทานและความชอบธรรม
8:19 ผลของเราดีกว่าทองคำ แม้ทองคำเนื้อดี และผลได้ของเราดีกว่าเงินเนื้อบริสุทธิ์
8:20 เรานำในทางแห่งความชอบธรรม ในวิถีทั้งหลายของความยุติธรรม
8:21 ประสาทความมั่งคั่งแก่บรรดาผู้ที่รักเรา บรรจุคลังทรัพย์ทั้งหลายของเขาให้เต็ม
8:22 พระเยโฮวาห์ทรงเป็นเจ้าของเราในเมื่อพระองค์ทรงเริ่มงานของพระองค์ ก่อนบรรดาพระราชกิจโบราณของพระองค์
8:23 เราได้รับการสถาปนาไว้ตั้งแต่ดึกดำบรรพ์มาแล้ว ตั้งแต่แรก ก่อนปฐมกาลของแผ่นดินโลก
8:24 เราถือกำเนิดมาเมื่อก่อนมีมหาสมุทร เมื่อไม่มีน้ำพุที่มีน้ำมากมาย
8:25 ก่อนการเนรมิตสร้างภูเขา ก่อนเนินเขา เราก็ถือกำเนิดมาแล้ว
8:26 ก่อนที่พระองค์ทรงสร้างแผ่นดินโลก ทั้งไร่นา หรือก่อนผงคลีแรกของพิภพ
8:27 เมื่อพระองค์ทรงสถาปนาฟ้าสวรรค์ เราอยู่ที่นั่นแล้ว เมื่อพระองค์ทรงลากเส้นรอบวงบนพื้นมหาสมุทร
8:28 เมื่อพระองค์ทรงสถาปนาฟ้าเบื้องบน เมื่อพระองค์ทรงกระทำน้ำพุของน้ำบาดาลให้มั่นไว้
8:29 เมื่อพระองค์ทรงกำหนดเขตจำกัดให้แก่ทะเล เพื่อว่าน้ำจะไม่ละเมิดพระบัญชาของพระองค์ เมื่อพระองค์ทรงปักผังรากฐานของพิภพ
8:30 เราอยู่ข้างพระองค์แล้ว เหมือนผู้ที่พระองค์ทรงเลี้ยงดู เราเป็นความปีติยินดีประจำวันของพระองค์ เปรมปรีดิ์อยู่ต่อพระพักตร์พระองค์เสมอ
8:31 เปรมปรีดิ์ในพิภพที่มีคนอาศัยของพระองค์ และปีติยินดีในบุตรทั้งหลายของมนุษย์
8:32 ฉะนั้น โอ บุตรทั้งหลายเอ๋ย บัดนี้จงฟังเรา บรรดาผู้ที่รักษาทางของเราก็อยู่สุขสงบ
8:33 จงฟังคำสั่งสอน และจงฉลาด และอย่าเพิกเฉยเสีย
8:34 ผู้ใดที่ฟังเราก็เป็นสุข คือเฝ้าอยู่ที่ประตูรั้วของเราทุกวัน และคอยอยู่ข้างประตูบ้านของเรา
8:35 เพราะผู้ใดที่พบเราก็พบชีวิต และได้รับความพอพระทัยจากพระเยโฮวาห์
8:36 แต่ผู้ที่พลาดขาดเราก็กระทำจิตใจตัวเองให้เจ็บ บรรดาผู้ที่เกลียดชังเราก็รักความมรณา”


สุภาษิต 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความเกรงกลัวพระเยโฮวาห์เป็นการเริ่มต้นของสติปัญญา
9:1 ปัญญาได้สร้างเรือนของเธอแล้ว เธอได้ตั้งเสาเจ็ดต้น
9:2 เธอได้ฆ่าสัตว์ของเธอ ได้ประสมน้ำองุ่นของเธอ ได้จัดโต๊ะของเธอแล้วด้วย
9:3 และได้ส่งสาวใช้ของเธอออกไป ส่งเสียงเรียกจากที่สูงที่สุดในเมืองว่า
9:4 “ผู้ใดที่เป็นคนเขลา ให้เขาหันเข้ามาที่นี่” เธอพูดกับผู้ที่ไร้ความเข้าใจว่า
9:5 “มาเถอะ มารับประทานขนมปังของเรา และดื่มน้ำองุ่นที่เราได้ประสม
9:6 จงทิ้งความเขลาเสีย และดำรงชีวิตอยู่ ดำเนินในทางของความเข้าใจนั้นเถิด”
9:7 ผู้ที่ว่ากล่าวคนมักเยาะเย้ยจะได้รับความอับอาย และผู้ที่ตักเตือนคนชั่วร้ายจะได้รับรอยเปื้อน
9:8 อย่าตักเตือนคนมักเยาะเย้ย เพราะเขาจะเกลียดเจ้า จงตักเตือนปราชญ์ และเขาจะรักเจ้า
9:9 จงให้คำสั่งสอนแก่ปราชญ์และเขาจะฉลาดยิ่งขึ้น จงสอนคนชอบธรรมและเขาจะเพิ่มการเรียนรู้มากขึ้น
9:10 ความยำเกรงพระเยโฮวาห์เป็นที่เริ่มต้นของปัญญา และซึ่งรู้จักองค์บริสุทธิ์เป็นความเข้าใจ
9:11 เนื่องจากเรา วันคืนของเจ้าจะเพิ่มทวีคูณ และปีเดือนแห่งชีวิตของเจ้าจะเพิ่มพูน
9:12 ถ้าเจ้าฉลาด เจ้าก็ฉลาดเพื่อตนเอง แต่ถ้าเจ้าเยาะเย้ย เจ้าก็จะทนแต่ลำพัง
9:13 หญิงโง่นั้นเสียงเอ็ดอึง นางเซ่อและไม่รู้อะไรเลย
9:14 เพราะนางนั่งที่ประตูเรือนของนาง และ ณ ที่นั่งสูงในเมือง
9:15 พลางร้องเรียกบรรดาผู้ที่ผ่านไป ผู้เดินตรงไปตามทางของเขาว่า
9:16 “ผู้ใดที่เป็นคนเขลา ให้เขาหันเข้ามาที่นี่” นางพูดกับเขาผู้ไร้ความเข้าใจว่า
9:17 “น้ำที่ขโมยมาหวานดี และขนมที่รับประทานในที่ลับก็อร่อย”
9:18 แต่เขาไม่ทราบว่าคนตายอยู่ที่นั่น และแขกของนางก็อยู่ในห้วงลึกของนรก


สุภาษิต 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความเขลาแห่งความชั่วร้ายเปรียบกับสติปัญญาแห่งความชอบธรรม
10:1 สุภาษิตของซาโลมอน บุตรชายที่ฉลาดกระทำให้บิดายินดี แต่บุตรชายที่โง่เป็นความโศกของมารดาเขา
10:2 คลังทรัพย์ชั่วร้ายไม่เป็นกำไร แต่ความชอบธรรมช่วยให้พ้นจากความตาย
10:3 พระเยโฮวาห์จะมิได้ทรงปล่อยให้จิตใจคนชอบธรรมหิว แต่พระองค์ทรงทอดทิ้งทรัพย์สมบัติของคนชั่วร้าย
10:4 มือที่หย่อนเป็นเหตุให้เกิดความยากจน แต่มือที่ขยันขันแข็งกระทำให้มั่งคั่ง
10:5 ผู้ที่ส่ำสมไว้ในฤดูแล้งก็เป็นบุตรชายที่ฉลาด แต่ผู้หลับในฤดูเกี่ยวก็เป็นบุตรชายที่นำความอับอายมา
10:6 พระพรอยู่บนศีรษะของคนชอบธรรม แต่ความทารุณท่วมปากคนชั่วร้าย
10:7 การระลึกถึงคนชอบธรรมเป็นพระพร แต่ชื่อเสียงของคนชั่วร้ายจะเน่าเสีย
10:8 ผู้ที่มีใจประกอบด้วยปัญญาจะยอมรับบัญญัติ แต่คนที่พูดโง่ๆจะล้มลง
10:9 ผู้ใดที่ดำเนินในความเที่ยงธรรมก็ดำเนินอย่างมั่นคงดี แต่ผู้ที่ทำทางของตนให้ผิดไปก็จะปรากฏแจ้งแก่คนอื่น
10:10 ผู้ที่ขยิบตาก็ก่อความเศร้าโศก แต่คนที่พูดโง่ๆจะล้มลง
10:11 ปากของคนชอบธรรมเป็นบ่อน้ำแห่งชีวิต แต่ความทารุณปกคลุมปากคนชั่วร้าย
10:12 ความเกลียดชังเร้าให้เกิดความวิวาท แต่ความรักปกปิดบรรดาความผิดบาปเสีย
10:13 ที่ริมฝีปากของผู้ที่มีความเข้าใจจะพบปัญญา แต่ไม้เรียวก็เหมาะสำหรับหลังของผู้ที่ขาดความเข้าใจ
10:14 ปราชญ์ก็ส่ำสมความรู้ไว้ แต่ปากของคนโง่นำความพินาศมาใกล้
10:15 ทรัพย์สมบัติของคนมั่งมีคือเมืองเข้มแข็งของเขา แต่ความยากจนของคนจนเป็นสิ่งที่ทำลายเขา
10:16 ผลงานของคนชอบธรรมนำไปถึงชีวิต แต่ผลของคนชั่วร้ายนำไปถึงบาป
10:17 เขาผู้รักษาคำสั่งสอนก็อยู่ในวิถีแห่งชีวิต แต่เขาผู้ปฏิเสธคำเตือนสติก็หลงเจิ่นไป
10:18 เขาผู้ปิดบังความเกลียดชังด้วยริมฝีปากมุสา และเขาผู้ออกปากใส่ร้ายเป็นคนโง่
10:19 การพูดมากก็จะไม่ขาดความผิดบาป แต่เขาผู้ยับยั้งริมฝีปากของตนเป็นผู้ที่ฉลาด
10:20 ลิ้นของคนชอบธรรมก็เหมือนเงินเนื้อบริสุทธิ์ ความคิดของคนชั่วร้ายมีค่าแต่น้อย
10:21 ริมฝีปากของคนชอบธรรมเลี้ยงคนเป็นอันมาก แต่คนโง่ตายเพราะขาดสติปัญญา
10:22 พระพรของพระเยโฮวาห์กระทำให้มั่งคั่ง และพระองค์มิได้แถมความโศกเศร้าไว้ด้วย
10:23 คนโง่กระทำความผิดเหมือนการเล่นสนุก แต่คนที่มีความเข้าใจกอปรด้วยปัญญา
10:24 สิ่งใดที่คนชั่วร้ายคิดกลัว มันจะมาถึงเขา แต่สิ่งใดที่คนชอบธรรมปรารถนาจะทรงประสาทให้
10:25 ลมหมุนผ่านไปฉันใด คนชั่วก็ไม่มีอีกฉันนั้น แต่คนชอบธรรมเป็นรากฐานที่อยู่เป็นนิตย์
10:26 อย่างน้ำส้มกับฟัน และควันกับตาเป็นฉันใด คนเกียจคร้านกับผู้ที่ใช้เขาก็เป็นฉันนั้น
10:27 ความยำเกรงพระเยโฮวาห์นั้นยืดชีวิตให้ยาวไป แต่ปีเดือนของคนชั่วร้ายนั้นจะสั้นเข้า
10:28 ความหวังของคนชอบธรรมจะจบลงในความยินดี แต่ความมุ่งหวังของความชั่วร้ายก็จะสูญเปล่า
10:29 มรรคาของพระเยโฮวาห์ทรงเป็นกำลังแก่ผู้เที่ยงธรรม แต่ผู้กระทำความชั่วช้าจะถูกทำลาย
10:30 ผู้ชอบธรรมจะไม่ถูกกำจัดเลย แต่คนชั่วร้ายจะไม่ได้อยู่ในแผ่นดิน
10:31 ปากของคนชอบธรรมนำปัญญาออกมา แต่ลิ้นของคนตลบตะแลงจะถูกตัดออก
10:32 ริมฝีปากของคนชอบธรรมรู้ว่าอะไรเหมาะสม แต่ปากของคนชั่วร้ายรู้ว่าสิ่งใดตลบตะแลง


สุภาษิต 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความจริงเปรียบกับความเท็จ
11:1 ตราชูเทียมเท็จนั้นเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ลูกตุ้มเที่ยงตรงเป็นความปีติยินดีของพระองค์
11:2 เมื่อความเย่อหยิ่งมาถึง ความอับอายก็มาด้วย แต่ปัญญาอยู่กับคนใจถ่อม
11:3 ความซื่อสัตย์ของคนที่เที่ยงธรรมย่อมนำเขา แต่ความคดโกงของคนละเมิดย่อมทำลายเขา
11:4 ความมั่งคั่งไม่อำนวยกำไรในวันทรงพระพิโรธ แต่ความชอบธรรมช่วยให้พ้นความมรณา
11:5 ความชอบธรรมของคนที่ไร้ตำหนิย่อมรักษาทางของเขาให้ตรง แต่คนชั่วร้ายจะล้มลงด้วยความชั่วร้ายของเขาเอง
11:6 ความชอบธรรมของคนเที่ยงธรรมย่อมช่วยเขาให้พ้น แต่คนละเมิดจะถูกราคะของเขาจับเป็นเชลย
11:7 เมื่อคนชั่วร้ายตาย ความหวังของเขาจะพินาศ และความมุ่งหวังของคนอธรรมก็สูญเปล่า
11:8 คนชอบธรรมรับการช่วยเหลือให้พ้นความลำบาก และคนชั่วร้ายเข้าไปแทนที่
11:9 คนหน้าซื่อใจคดทำลายเพื่อนบ้านของเขาด้วยปาก แต่คนชอบธรรมจะได้รับการช่วยให้พ้นด้วยอาศัยความรู้
11:10 เมื่อคนชอบธรรมอยู่เย็นเป็นสุข บ้านเมืองก็เปรมปรีดิ์ และเมื่อคนชั่วร้ายพินาศ ก็มีเสียงโห่ร้อง
11:11 โดยพรของคนเที่ยงธรรม บ้านเมืองก็เป็นที่ยกย่อง แต่ว่ามันคว่ำลงโดยปากของคนชั่วร้าย
11:12 บุคคลที่ขาดสติปัญญาย่อมเหยียดเพื่อนบ้านของตน แต่คนที่มีความเข้าใจก็ยังนิ่งอยู่
11:13 บุคคลที่เที่ยวซุบซิบก็เผยความลับ แต่บุคคลที่มีใจสัตย์ซื่อย่อมปิดบังสิ่งหนึ่งสิ่งใดไว้ได้
11:14 ที่ไหนที่ไม่มีคำแนะนำ ประชาชนก็ล้มลง แต่ในที่ซึ่งมีที่ปรึกษามากย่อมมีความปลอดภัย
11:15 บุคคลผู้รับประกันคนอื่นจะต้องทนทุกข์ แต่คนที่เกลียดการรับประกันย่อมปลอดภัย
11:16 สตรีงามสง่าย่อมได้รับเกียรติ และชายที่มีอำนาจใหญ่โตย่อมมั่งคั่ง
11:17 ชายผู้มีความเอ็นดูย่อมให้ประโยชน์แก่จิตใจตน แต่ชายที่ดุร้ายย่อมทำให้ตัวเองเจ็บปวด
11:18 บุคคลชั่วร้ายได้ทำงานที่หลอกลวง แต่บุคคลที่หว่านความชอบธรรมจะได้บำเหน็จที่แน่นอน
11:19 ความชอบธรรมนำไปสู่ชีวิตฉันใด บุคคลผู้ติดตามความชั่วร้ายจะนำไปสู่ความตายของตนเองฉันนั้น
11:20 คนที่มีใจตลบตะแลงเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คนที่เที่ยงตรงในทางของเขาย่อมเป็นความปีติยินดีของพระองค์
11:21 ถึงแม้ใครลงมือช่วยก็ตาม ซึ่งคนชั่วร้ายจะไม่มีโทษนั้นหามิได้ แต่บรรดาเชื้อสายของคนชอบธรรมจะได้รับการช่วยให้พ้น
11:22 สตรีงามที่ปราศจากความเฉลียวฉลาด ก็เหมือนห่วงทองคำที่จมูกหมู
11:23 ความปรารถนาของคนชอบธรรมอยู่ในความดีเท่านั้น ความมุ่งหวังของคนชั่วร้ายอยู่ในความพิโรธ
11:24 บางคนยิ่งจำหน่ายยิ่งมั่งคั่ง บางคนยิ่งยึดสิ่งที่ควรจำหน่ายไว้ยิ่งขัดสนก็มี
11:25 บุคคลที่ใจกว้างขวางย่อมได้รับความมั่งคั่ง บุคคลที่รดน้ำ เขาเองจะรับการรดน้ำ
11:26 ประชาชนจะแช่งบุคคลที่กักข้าว แต่พระพรจะอยู่บนศีรษะของผู้ที่ขายข้าว
11:27 บุคคลผู้แสวงหาความดี ก็แสวงหาความพอใจ แต่ความชั่วร้ายมาถึงผู้ที่เสาะหามัน
11:28 บุคคลผู้วางใจในความมั่งคั่งของตนจะล้มละลาย แต่คนชอบธรรมจะรุ่งเรืองอย่างใบไม้เขียว
11:29 บุคคลผู้ทำให้ครัวเรือนของเขาลำบากจะรับลมเป็นมรดก และคนโง่จะเป็นคนใช้ของคนที่มีใจฉลาด
11:30 ผลของคนชอบธรรมเป็นต้นไม้แห่งชีวิต และผู้ชนะวิญญาณก็มีสติปัญญา
11:31 ดูเถิด แม้คนชอบธรรมอาจจะถูกทำโทษในแผ่นดินโลก คนชั่วร้ายและคนบาปจะยิ่งกว่านั้นสักเท่าใด


สุภาษิต 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความชอบธรรมเปรียบกับความชั่วร้าย
12:1 ผู้ใดที่รักคำสั่งสอนก็รักความรู้ แต่บุคคลที่เกลียดการตักเตือนก็เป็นคนโฉด
12:2 คนดีเป็นที่โปรดปรานของพระเยโฮวาห์ แต่คนที่คิดการชั่วร้ายพระองค์จะทรงตำหนิ
12:3 คนจะตั้งอยู่ด้วยความชั่วร้ายไม่ได้ แต่รากของคนชอบธรรมจะไม่รู้จักเคลื่อนย้าย
12:4 ภรรยาดีเป็นมงกุฎของสามีตน แต่นางผู้ที่นำความอับอายมาก็เหมือนความเปื่อยเน่าในกระดูกสามี
12:5 ความคิดของคนชอบธรรมนั้นยุติธรรม แต่คำหารือของคนชั่วร้ายนั้นหลอกลวง
12:6 ถ้อยคำของคนชั่วร้ายหมอบคอยเอาโลหิต แต่ปากของคนเที่ยงธรรมจะช่วยคนให้รอดพ้น
12:7 คนชั่วร้ายคว่ำแล้วและไม่มีอีก แต่เรือนของคนชอบธรรมยังดำรงอยู่
12:8 คนจะได้คำชมเชยตามสติปัญญาของเขา แต่คนที่ความคิดตลบตะแลงจะเป็นที่ดูหมิ่น
12:9 ผู้ที่ถูกสบประมาทและมีคนรับใช้ ก็ดีกว่าคนที่ยกย่องตนเองแต่ขาดอาหาร
12:10 คนชอบธรรมย่อมเห็นแก่ชีวิตสัตว์ของเขา แต่ความกรุณาของคนชั่วร้ายคือความดุร้าย
12:11 บุคคลที่ไถนาของตนจะมีอาหารอุดม แต่บุคคลที่ติดตามคนไร้สาระก็ขาดความเข้าใจ
12:12 คนชั่วร้ายปรารถนาตาข่ายของคนเลว แต่รากของคนชอบธรรมย่อมออกผล
12:13 คนชั่วร้ายย่อมติดบ่วงโดยการละเมิดแห่งริมฝีปากของตน แต่คนชอบธรรมจะหนีพ้นจากความลำบาก
12:14 จากผลแห่งปากของตนคนก็อิ่มใจในความดี และผลงานแห่งมือของเขาก็จะกลับมาหาเขา
12:15 ทางของคนโง่นั้นถูกต้องในสายตาของเขาเอง แต่คนที่ยอมฟังคำแนะนำก็ฉลาด
12:16 จะรู้ความโกรธของคนโง่ได้ทันที แต่คนที่หยั่งรู้ย่อมปิดบังความอับอาย
12:17 บุคคลผู้พูดความจริงกล่าวความชอบธรรม แต่พยานเท็จกล่าวคำหลอกลวง
12:18 มีบางคนที่คำพูดพล่อยๆของเขาเหมือนดาบแทง แต่ลิ้นของปราชญ์นำการรักษามาให้
12:19 ริมฝีปากที่พูดจริงจะทนอยู่ได้เป็นนิตย์ แต่ลิ้นที่พูดมุสาอยู่ได้เพียงประเดี๋ยวเดียว
12:20 ความหลอกลวงอยู่ในใจของบรรดาผู้คิดแผนการชั่วร้าย แต่บรรดาผู้กะแผนงานแห่งสันติภาพมีความชื่นบาน
12:21 ไม่มีความชั่วตกอยู่กับคนชอบธรรม แต่คนชั่วร้ายจะเต็มด้วยความร้าย
12:22 ริมฝีปากที่พูดมุสาเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คนทั้งหลายที่ประพฤติอย่างจริงใจเป็นความปีติยินดีของพระองค์
12:23 คนที่หยั่งรู้ย่อมเก็บความรู้ไว้ แต่ใจคนโง่ป่าวร้องความโง่เขลา
12:24 มือของคนที่ขยันขันแข็งจะครอบครอง ฝ่ายคนเกียจคร้านจะถูกบังคับให้ทำงานโยธา
12:25 ความกระวนกระวายในใจของมนุษย์ถ่วงเขาลง แต่ถ้อยคำที่ดีกระทำให้เขาชื่นชม
12:26 คนชอบธรรมประเสริฐกว่าเพื่อนบ้านของตน แต่ทางของคนชั่วร้ายชักจูงพวกเขาให้หลง
12:27 คนเกียจคร้านจะไม่ปิ้งเหยื่อที่เขาล่ามา แต่ทรัพย์สมบัติของคนขยันขันแข็งก็ล้ำค่า
12:28 ในวิถีของความชอบธรรมมีชีวิต และในทางนั้นไม่มีความมรณา


สุภาษิต 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

บุตรชายที่ฉลาด คือพระพรแห่งความชอบธรรม
13:1 บุตรชายที่ฉลาดฟังคำสั่งสอนของบิดาตน แต่คนมักเยาะเย้ยไม่ฟังคำขนาบ
13:2 คนจะกินของดีจากผลปากของตน แต่จิตใจของคนละเมิดจะกินความทารุณ
13:3 บุคคลที่ระแวดระวังปากของเขาจะสงวนชีวิตของเขา แต่บุคคลที่เปิดริมฝีปากกว้างก็จะมาถึงความพินาศ
13:4 วิญญาณของคนเกียจคร้านยังอยากอยู่ แต่ไม่ได้อะไรเลย ฝ่ายวิญญาณของคนขยันจะอ้วนพี
13:5 คนชอบธรรมเกลียดความเท็จ แต่คนชั่วร้ายประพฤติน่ารังเกียจและน่าอดสู
13:6 ความชอบธรรมระแวดระวังผู้ที่ทางของเขาเที่ยงธรรม แต่ความชั่วร้ายคว่ำคนบาป
13:7 คนที่ว่าตนมั่งคั่ง แต่ไม่มีอะไรเลยก็มี คนที่ว่าตนเป็นคนจน แต่มีทรัพย์สมบัติเป็นอันมากก็มีอยู่
13:8 ค่าไถ่ชีวิตของคนคือทรัพย์สมบัติของเขา แต่คนยากจนไม่ฟังคำติเตียน
13:9 สว่างของคนชอบธรรมก็เปรมปรีดิ์ แต่ประทีปของคนชั่วร้ายจะถูกดับ
13:10 เพราะความทะนงตัวเท่านั้นการวิวาทจึงเกิดขึ้น แต่ปัญญาอยู่กับบรรดาผู้ที่รับคำแนะนำ
13:11 ทรัพย์สมบัติที่ได้มาโดยความหยิ่งยโสจะลดน้อยลง แต่บุคคลที่ส่ำสมโดยการงานจะได้เพิ่มพูนขึ้น
13:12 ความหวังที่ถูกหน่วงไว้ทำให้ใจเจ็บช้ำ แต่ความปรารถนาที่สำเร็จแล้วเป็นต้นไม้แห่งชีวิต
13:13 บุคคลผู้ดูหมิ่นพระวจนะจะถูกทำลาย แต่บุคคลผู้เกรงกลัวพระบัญญัติจะได้รับบำเหน็จ
13:14 กฎเกณฑ์ของปราชญ์เป็นน้ำพุแห่งชีวิต เพื่อจะออกไปให้พ้นจากบ่วงของความมรณา
13:15 ความเข้าใจที่ดีก็ได้รับความโปรดปราน แต่หนทางของคนละเมิดก็ยากนัก
13:16 บรรดาคนที่หยั่งรู้กระทำทุกอย่างด้วยความรู้ แต่คนโง่ก็อวดความโง่ของตน
13:17 ผู้สื่อสารที่ชั่วร้ายหลงไปในความร้าย แต่ทูตที่สัตย์ซื่อนำการรักษามาให้
13:18 ความยากจนและความอดสูมาถึงบุคคลที่เพิกเฉยต่อคำสั่งสอน แต่บุคคลที่สนใจคำตักเตือนก็ได้รับเกียรติ
13:19 ความปรารถนาที่สัมฤทธิ์ผลเป็นสิ่งหอมหวานสำหรับจิตวิญญาณ แต่เป็นความสะอิดสะเอียนแก่คนโง่ที่จะละเสียจากความชั่วร้าย
13:20 บุคคลที่เดินกับปราชญ์จะกลายเป็นคนฉลาด แต่เพื่อนฝูงของคนโง่จะถูกทำลาย
13:21 ความชั่วร้ายตามติดคนบาป แต่คนชอบธรรมจะได้รับความดีเป็นบำเหน็จ
13:22 คนดีก็ละมรดกไว้ให้แก่หลานๆ แต่ทรัพย์สมบัติของคนบาปนั้นส่ำสมไว้ให้คนชอบธรรม
13:23 ดินที่คนยากจนไถไว้ก็เกิดผลอุดม แต่สิ่งของถูกทำลายได้เพราะขาดความยุติธรรม
13:24 บุคคลที่สงวนไม้เรียวก็เกลียดบุตรชายของตน แต่ผู้ที่รักเขาพยายามตีสอนเขาทันเวลา
13:25 คนชอบธรรมรับประทานได้จนพอใจ แต่ท้องของคนชั่วร้ายจะหิว


สุภาษิต 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฉลาดเปรียบกับคนเขลา คนมั่งมีเปรียบกับคนยากจน
14:1 ผู้หญิงทั้งหลายที่มีสติปัญญาสร้างเรือนของเธอขึ้น แต่ผู้หญิงที่โง่รื้อมันลงด้วยมือตนเอง
14:2 บุคคลผู้ดำเนินในความเที่ยงธรรมเกรงกลัวพระเยโฮวาห์ แต่บุคคลที่คดเคี้ยวในทางของเขาก็ดูหมิ่นพระองค์
14:3 ในปากของคนโง่มีไม้เรียวแห่งความโอหัง แต่ริมฝีปากของปราชญ์จะสงวนเขาไว้
14:4 ที่ไหนที่ไม่มีวัวผู้ ที่นั่นรางหญ้าสะอาด แต่พืชผลอุดมได้มาด้วยแรงวัว
14:5 พยานที่สัตย์ซื่อจะไม่มุสา แต่พยานเท็จจะกล่าวคำมุสา
14:6 คนมักเยาะเย้ยแสวงหาปัญญาเสียเปล่า แต่ความรู้นั้นก็ง่ายแก่คนที่มีความเข้าใจ
14:7 จงไปให้พ้นหน้าคนโง่ เมื่อเจ้าไม่พบริมฝีปากแห่งความรู้ในตัวเขา
14:8 ปัญญาของคนหยั่งรู้คือการเข้าใจทางของเขา แต่ความโง่ของคนโง่เป็นที่หลอกลวง
14:9 คนโง่เขลาเยาะเย้ยเรื่องความผิดบาป แต่ในท่ามกลางคนชอบธรรมก็มีความโปรดปราน
14:10 จิตใจรู้ความขมขื่นของใจเอง และไม่มีใครอื่นมาเข้าส่วนความชื่นบานของมัน
14:11 เรือนของคนชั่วร้ายจะถูกคว่ำ แต่เต็นท์ของคนเที่ยงธรรมจะรุ่งเรือง
14:12 มีทางหนึ่งซึ่งคนเราดูเหมือนถูก แต่มันสิ้นสุดลงที่ทางของความมรณา
14:13 แม้ใจของคนที่หัวเราะก็เศร้า และที่สุดของความชื่นบานนั้นคือความโศกสลด
14:14 คนที่มีใจหันกลับจะได้ผลจากทางของเขาจนเต็ม และคนดีก็จะได้ผลดีแห่งการกระทำของเขา
14:15 คนเขลาเชื่อถือวาจาทุกอย่าง แต่คนหยั่งรู้มองดูว่าเขากำลังไปทางไหน
14:16 คนมีปัญญาก็เกรงกลัวและหันเสียจากความชั่วร้าย แต่คนโง่เดือดดาลด้วยความมั่นใจ
14:17 คนโมโหฉับพลันประพฤติโง่เขลา และคนวางแผนชั่วร้ายเป็นที่เกลียดชัง
14:18 คนเขลาได้ความโง่เป็นมรดก แต่คนหยั่งรู้ก็มีความรู้เป็นมงกุฎ
14:19 คนชั่วร้ายกราบคนดี และคนชั่วร้ายกราบอยู่ที่ประตูเมืองของคนชอบธรรม
14:20 คนยากจนนั้นแม้เพื่อนบ้านของตนก็รังเกียจ แต่คนมั่งคั่งมีสหายมากมาย
14:21 บุคคลที่ดูหมิ่นเพื่อนบ้านของตนก็ทำบาป แต่บุคคลที่เอ็นดูคนยากจนก็เป็นสุข
14:22 คนที่คิดการชั่วนั้นไม่ผิดหรือ บรรดาผู้ที่คิดการดีก็จะพบความเมตตาและความจริง
14:23 มีกำไรอยู่ในงานทุกอย่าง การเพียงแต่พูดแห่งริมฝีปากนั้นโน้มไปทางความขาดแคลน
14:24 มงกุฎของปราชญ์คือความมั่งคั่งของตน แต่ความโง่ของคนโง่คือความเขลา
14:25 พยานซื่อตรงจะช่วยชีวิตให้รอด แต่พยานหลอกลวงจะกล่าวคำมุสา
14:26 ความยำเกรงพระเยโฮวาห์ทำให้คนอยู่อย่างมั่นใจมาก ลูกหลานของเขาจะมีที่ลี้ภัย
14:27 ความยำเกรงพระเยโฮวาห์เป็นน้ำพุแห่งชีวิต เพื่อผู้หนึ่งผู้ใดจะหลีกจากบ่วงของความมรณาได้
14:28 ในมวลประชาชนก็มีศักดิ์ศรีของกษัตริย์ แต่ไร้ประชาชนเจ้านายก็ถูกทำลาย
14:29 บุคคลที่โกรธช้าก็มีความเข้าใจมาก แต่บุคคลที่โมโหเร็วก็ยกย่องความโง่
14:30 ใจที่สงบให้ชีวิตแก่เนื้อหนัง แต่ความริษยากระทำให้กระดูกผุ
14:31 บุคคลผู้บีบบังคับคนยากจน ดูถูกพระผู้สร้างของเขา แต่บุคคลที่ถวายเกียรติแด่พระองค์ก็เอ็นดูต่อคนขัดสน
14:32 คนชั่วร้ายก็ถูกไล่ออกตามการกระทำชั่วร้ายของเขา แต่คนชอบธรรมมีความหวังในความมรณาของเขา
14:33 ปัญญาอาศัยอยู่ในใจของคนที่มีความเข้าใจ แต่สิ่งซึ่งอยู่ท่ามกลางบรรดาคนโง่ก็ปรากฏตัว
14:34 ความชอบธรรมเชิดชูประชาชาติหนึ่งๆ แต่บาปเป็นเหตุให้ชนชาติหนึ่งๆถูกตำหนิ
14:35 ข้าราชการที่เฉลียวฉลาดก็ได้รับความโปรดปรานจากกษัตริย์ แต่พระพิโรธของพระองค์ก็ตกลงบนผู้ที่ประพฤติน่าละอาย


สุภาษิต 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความดีเปรียบกับความชั่วร้าย
15:1 คำตอบอ่อนหวานทำให้ความโกรธเกรี้ยวหันไปเสีย แต่คำกักขฬะเร้าโทสะ
15:2 ลิ้นของปราชญ์ใช้ความรู้อย่างถูกต้อง แต่ปากของคนโง่เทความโง่ออกมา
15:3 พระเนตรของพระเยโฮวาห์อยู่ในทุกแห่งหน ทรงเฝ้าดูคนชั่วและคนดี
15:4 ลิ้นที่สุภาพเป็นต้นไม้แห่งชีวิต แต่ลิ้นตลบตะแลงทำน้ำใจให้แตกสลาย
15:5 คนโง่ดูหมิ่นคำสั่งสอนของบิดาตน แต่ผู้ที่สนใจคำตักเตือนเป็นผู้หยั่งรู้
15:6 ในเรือนของคนชอบธรรมมีคลังทรัพย์มาก แต่ความลำบากตกอยู่กับรายได้ของคนชั่วร้าย
15:7 ริมฝีปากของปราชญ์กระจายความรู้ แต่ความคิดของคนโง่หาเป็นเช่นนั้นไม่
15:8 เครื่องสักการบูชาของคนชั่วร้ายเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คำอธิษฐานของคนเที่ยงธรรมเป็นความปีติยินดีของพระองค์
15:9 ทางของคนชั่วร้ายเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่พระองค์ทรงรักผู้ที่ติดตามความชอบธรรม
15:10 ผู้ที่ทอดทิ้งทางดีนับว่าการทำโทษเป็นสิ่งที่หนักใจ บุคคลผู้เกลียดคำเตือนสติจะตายเปล่า
15:11 นรกและแดนพินาศก็ประจักษ์แจ้งอยู่เฉพาะพระพักตร์พระเยโฮวาห์ ใจแห่งบุตรทั้งหลายของมนุษย์จะแจ้งเฉพาะพระองค์ยิ่งกว่านั้นสักเท่าใด
15:12 คนมักเยาะเย้ยไม่รักคนที่ตักเตือนเขา ทั้งเขาจะไม่ไปหาปราชญ์
15:13 ใจที่ร่าเริงกระทำให้สีหน้าแจ่มใส แต่โดยความเศร้าในใจดวงจิตก็แหลกสลายไป
15:14 ใจของบุคคลผู้มีความเข้าใจก็แสวงหาความรู้ แต่ปากของคนโง่กินความโง่เป็นอาหาร
15:15 ทุกๆวันของคนที่ทุกข์ใจก็ร้าย แต่คนที่มีใจร่าเริงมีการเลี้ยงต่อเนื่องกัน
15:16 มีทรัพย์น้อยแต่มีความยำเกรงพระเยโฮวาห์ ดีกว่ามีคลังทรัพย์ใหญ่ แต่มีความลำบากอยู่ด้วย
15:17 กินผักเป็นอาหารในที่ที่มีความรักก็ดีกว่ากินเนื้อวัวอ้วนพร้อมกับความเกลียดชังอยู่ด้วย
15:18 คนใจร้อนเร้าการวิวาท แต่บุคคลผู้โกรธช้าก็ระงับการชิงดี
15:19 ทางของคนเกียจคร้านเหมือนรั้วต้นไม้หนาม แต่วิถีของคนชอบธรรมเป็นทางหลวงราบเสมอ
15:20 บุตรชายที่ฉลาดกระทำให้บิดายินดี แต่คนโง่ดูหมิ่นมารดาของตน
15:21 ความโง่เป็นความชื่นบานแก่บุคคลผู้ไม่มีสติปัญญา แต่คนที่มีความเข้าใจจะดำเนินในความเที่ยงธรรม
15:22 ปราศจากการปรึกษาหารือ แผนงานก็ล้มเหลว แต่มีผู้แนะนำมากๆ แผนงานนั้นก็สำเร็จ
15:23 คำตอบจากปากที่เหมาะสมก็เป็นความชื่นบานแก่คน คำเดียวที่ถูกกาลเทศะก็ดีจริงๆ
15:24 ทางแห่งชีวิตนำคนฉลาดขึ้นไปสู่เบื้องบน เพื่อเขาจะได้หลีกหนีจากนรกเบื้องล่าง
15:25 พระเยโฮวาห์จะทรงรื้อเรือนของคนเย่อหยิ่ง แต่ให้ขอบเขตของหญิงม่ายคงอยู่
15:26 ความคิดทั้งหลายของคนชั่วร้ายเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ถ้อยคำของคนบริสุทธิ์เป็นถ้อยคำที่พอพระทัย
15:27 บุคคลผู้ตะกละหากำไรก็กระทำความลำบากแก่ครัวเรือนของตน แต่บุคคลผู้เกลียดสินบนจะมีชีวิตอยู่
15:28 ใจของคนชอบธรรมรำพึงว่าจะตอบอย่างไร แต่ปากของคนชั่วร้ายเทสิ่งชั่วร้ายออก
15:29 พระเยโฮวาห์ทรงอยู่ห่างไกลจากคนชั่วร้าย แต่พระองค์ทรงสดับคำอธิษฐานของคนชอบธรรม
15:30 สว่างของตาทำให้ใจเปรมปรีดิ์ และข่าวดีกระทำให้กระดูกสดชื่น
15:31 หูที่ฟังคำตักเตือนที่ให้ชีวิตจะอยู่ท่ามกลางปราชญ์
15:32 บุคคลผู้เพิกเฉยต่อคำสั่งสอนก็ดูหมิ่นจิตใจตนเอง แต่บุคคลผู้ฟังคำตักเตือนก็ได้ความเข้าใจ
15:33 ความยำเกรงพระเยโฮวาห์เป็นการสอนให้เกิดปัญญา และความถ่อมใจเดินอยู่ข้างหน้าเกียรติ


สุภาษิต 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความดีเปรียบกับความชั่วร้าย
16:1 ทั้งแผนงานของจิตใจมนุษย์ และคำตอบของลิ้น มาจากพระเยโฮวาห์
16:2 ทางทั้งสิ้นของมนุษย์ก็สะอาดในสายตาของเขาเอง แต่พระเยโฮวาห์ทรงชั่งจิตใจ
16:3 จงมอบงานของเจ้าไว้กับพระเยโฮวาห์ และแผนงานของเจ้าจะได้รับการสถาปนาไว้
16:4 พระเยโฮวาห์ทรงสร้างทุกสิ่งไว้เพื่อพระองค์เอง แม้คนชั่วร้ายก็เพื่อวันชั่วร้าย
16:5 ทุกคนที่มีความเย่อหยิ่งในใจก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ ถึงแม้มือประสานมือช่วยกัน เขาจะพ้นโทษก็หามิได้
16:6 ความเมตตาและความจริงได้ลบความชั่วช้า และคนหลีกความชั่วร้ายได้โดยความยำเกรงพระเยโฮวาห์
16:7 เมื่อทางของมนุษย์เป็นที่โปรดปรานแด่พระเยโฮวาห์ แม้ศัตรูของเขานั้นพระองค์ก็ทรงกระทำให้คืนดีกับเขาได้
16:8 มีแต่น้อยแต่มีความชอบธรรมก็ดีกว่ามีรายได้มากด้วยอยุติธรรม
16:9 ใจของมนุษย์กะแผนงานทางของเขา แต่พระเยโฮวาห์ทรงนำย่างเท้าของเขา
16:10 คำตัดสินอันมาจากพระเจ้าอยู่ที่ริมฝีพระโอษฐ์ของกษัตริย์ พระโอษฐ์ของพระองค์ไม่ละเมิดในการพิพากษา
16:11 ตราชูและตาชั่งเที่ยงตรงเป็นของพระเยโฮวาห์ ลูกตุ้มทั้งสิ้นในถุงเป็นพระราชกิจของพระองค์
16:12 การกระทำความชั่วร้ายเป็นสิ่งน่าเกลียดน่าชังต่อกษัตริย์ เพราะว่าบัลลังก์นั้นถูกสถาปนาไว้ด้วยความชอบธรรม
16:13 ริมฝีปากที่ชอบธรรมเป็นที่ปีติยินดีแก่กษัตริย์ และพระองค์ทรงรักบุคคลผู้พูดสิ่งที่ถูก
16:14 พระพิโรธของกษัตริย์เป็นผู้สื่อสารของความมรณา แต่ปราชญ์จะระงับเสียได้
16:15 ในความผ่องใสจากสีพระพักตร์ของกษัตริย์ก็มีชีวิต และความโปรดปรานของพระองค์ก็เหมือนเมฆฝนปลายฤดู
16:16 ได้ปัญญาก็ดีกว่าได้ทองคำสักเท่าใด ที่จะได้ความเข้าใจก็ดีกว่าเลือกเอาเงิน
16:17 ทางหลวงของคนเที่ยงธรรมหันออกจากความชั่วร้าย บุคคลผู้ระแวดระวังทางของตนก็สงวนชีวิตของเขาไว้
16:18 ความเย่อหยิ่งเดินหน้าการถูกทำลาย และจิตใจที่ยโสนำหน้าการล้ม
16:19 ที่จะเป็นคนมีใจถ่อมอยู่กับคนยากจนก็ดีกว่าแบ่งของที่ริบมาได้กับคนเย่อหยิ่ง
16:20 บุคคลผู้จัดการธุรกิจอย่างเฉลียวฉลาดจะพบของดี และคนที่วางใจในพระเยโฮวาห์จะเป็นสุข
16:21 คนใจฉลาดเรียกว่าเป็นคนมีความพินิจ และความหวานแห่งริมฝีปากเพิ่มความเรียนรู้
16:22 ความเข้าใจเป็นน้ำพุแห่งชีวิตแก่ผู้ที่มีความเข้าใจ แต่คำสั่งสอนของคนโง่เป็นความโง่เขลา
16:23 ใจของปราชญ์กระทำให้ปากของเขาสุขุม และเพิ่มการเรียนรู้แก่ริมฝีปากของเขา
16:24 ถ้อยคำแช่มชื่นเหมือนรวงผึ้ง เป็นความหวานแก่จิตวิญญาณ และเป็นอนามัยแก่กระดูก
16:25 มีทางหนึ่งซึ่งคนเราดูเหมือนถูก แต่มันสิ้นสุดลงที่ทางของความมรณา
16:26 คนที่ทำงานก็ทำงานเพื่อตนเอง เพราะปากของเขากระตุ้นเขาไป
16:27 คนอธรรมขุดค้นความชั่ว และในริมฝีปากของเขาเหมือนอย่างไฟลวก
16:28 คนตลบตะแลงแพร่การวิวาท และผู้กระซิบก็แยกเพื่อนสนิทออกจากกัน
16:29 คนทารุณล่อชวนเพื่อนบ้านของเขา และนำเขาไปในทางที่ไม่ดี
16:30 เขาขยิบตากะแผนงานที่ตลบตะแลง เขาเม้มริมฝีปากของเขานำความชั่วร้ายให้เกิดขึ้น
16:31 ศีรษะที่มีผมหงอกเป็นมงกุฎแห่งสง่าราศี ถ้าพบในทางแห่งความชอบธรรม
16:32 บุคคลผู้โกรธช้าก็ดีกว่าคนมีกำลังมาก และบุคคลผู้ปกครองจิตใจของตนเองก็ดีกว่าผู้ที่ตีเมืองได้
16:33 สลากนั้นเขาทอดลงที่ตัก แต่การตัดสินมาจากพระเยโฮวาห์ทั้งสิ้น


สุภาษิต 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำสั่งสอนเรื่องความดีกับความชั่วร้าย
17:1 เสบียงกรังหน่อยหนึ่งพร้อมกับความสงบ ดีกว่าเรือนที่มีเครื่องสักการบูชาเต็มพร้อมกับการวิวาท
17:2 ทาสที่เฉลียวฉลาดจะปกครองบุตรชายผู้ประพฤติความละอาย และจะได้ส่วนแบ่งมรดกเท่ากับพวกพี่น้อง
17:3 เบ้ามีไว้สำหรับเงิน และเตาถลุงมีไว้สำหรับทองคำ และพระเยโฮวาห์ทรงทดลองใจ
17:4 ผู้กระทำความชั่วฟังริมฝีปากเท็จ และคนมุสาเงี่ยหูแก่ลิ้นเหลวไหล
17:5 บุคคลที่เย้ยหยันคนยากจนก็ดูถูกพระผู้สร้างของเขา บุคคลที่ยินดีเมื่อมีความลำบากยากเย็นจะไม่มีโทษหามิได้
17:6 หลานๆเป็นมงกุฎของคนแก่ และสง่าราศีของบุตรคือบิดาของเขา
17:7 วาจาสละสลวยไม่เหมาะแก่คนโง่ฉันใด ริมฝีปากที่มุสายิ่งไม่เหมาะแก่เจ้านายฉันนั้น
17:8 ของกำนัลก็เป็นเหมือนเพชรพลอยในสายตาของเจ้าของ ไม่ว่ามันจะหันไปทางไหนก็เจริญรุ่งเรืองทางนั้น
17:9 บุคคลผู้ปิดบังการละเมิดก็เสาะหาความรัก แต่คนกล่าวเรื่องนั้นซ้ำซากก็ทำให้เพื่อนสนิทแยกจากกัน
17:10 คำขนาบเข้าไปในคนฉลาดลึกกว่าเฆี่ยนคนโง่สักร้อยที
17:11 คนชั่วร้ายก็แสวงแต่การกบฏ ฉะนั้นจะมีผู้สื่อสารดุร้ายไปสู้เขา
17:12 ให้คนไปพบแม่หมีที่ลูกถูกขโมยไป ยังดีกว่าไปพบคนโง่ในความโง่ของเขา
17:13 ถ้าคนหนึ่งคนใดทำชั่วตอบแทนความดี ความชั่วจะไม่พรากจากเรือนของคนนั้น
17:14 เมื่อเริ่มต้นวิวาทก็เหมือนปล่อยน้ำให้ไหล ฉะนั้นจงเลิกเสียก่อนเกิดการวิวาท
17:15 ผู้ที่ช่วยให้คนชั่วร้ายเป็นฝ่ายถูกและผู้ที่ปรับโทษคนชอบธรรม ทั้งสองก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์
17:16 ทำไมคนโง่จึงมีเงินในมือเพื่อซื้อปัญญา ในเมื่อเขาไม่มีความคิด
17:17 มิตรสหายก็มีความรักอยู่ทุกเวลา และพี่น้องก็เกิดมาเพื่อช่วยกันยามทุกข์ยาก
17:18 คนที่ไม่มีความเข้าใจก็ให้คำปฏิญาณ และเป็นผู้รับประกันต่อหน้าเพื่อนของตน
17:19 บุคคลผู้รักการละเมิดก็รักการวิวาท บุคคลผู้ทำประตูเรือนของเขาให้สูงก็แสวงการทำลาย
17:20 ผู้หนึ่งผู้ใดมีใจตลบตะแลงก็ไม่พบสิ่งที่ดีอันใด และผู้ที่ลิ้นวิปลาสก็ตกอยู่ในความยากลำบาก
17:21 บิดาที่มีบุตรโฉดก็มีความโศก และบิดาของคนโง่ไม่มีความชื่นบาน
17:22 ใจร่าเริงเป็นยาอย่างดี แต่จิตใจที่หมดมานะทำให้กระดูกแห้ง
17:23 คนชั่วร้ายรับสินบนจากอกเสื้อเพื่อผันแปรทางแห่งความยุติธรรม
17:24 คนที่มีความเข้าใจมุ่งหน้าของเขาตรงไปสู่ปัญญา แต่ตาของคนโง่อยู่ที่สุดปลายแผ่นดินโลก
17:25 บุตรชายโง่เป็นที่โศกสลดแก่บิดา และเป็นความขมขื่นแก่สตรีผู้ให้กำเนิด
17:26 ที่จะปรับคนชอบธรรมก็ไม่ดี ที่จะโบยเจ้านายเพราะเหตุความเที่ยงตรงก็ผิด
17:27 บุคคลที่ยับยั้งถ้อยคำของเขาเป็นคนมีความรู้ และบุคคลผู้มีจิตใจเยือกเย็นเป็นคนมีความเข้าใจ
17:28 ถึงคนโง่หากนิ่งเสียก็นับว่าเป็นคนฉลาด คนที่หุบริมฝีปากของเขาก็นับว่าเป็นคนมีความเข้าใจ


สุภาษิต 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำสั่งสอนเรื่องความชอบธรรม
18:1 คนที่ปลีกตัวไปจากผู้อื่น จงใจกระทำตามใจตนเอง และค้านคติแห่งสติปัญญาทั้งหลาย
18:2 คนโง่ไม่เพลิดเพลินในความเข้าใจ แต่เพลิดเพลินในการแสดงความคิดเห็นของตนเท่านั้น
18:3 เมื่อคนชั่วร้ายมาถึง ความหมิ่นประมาทก็มาด้วย และความอดสูมากับความไร้เกียรติ
18:4 คำปากของคนเราเป็นน้ำลึก น้ำพุแห่งปัญญาเหมือนลำธารน้ำเชี่ยว
18:5 ที่จะลำเอียงเข้าข้างคนชั่วร้ายเพื่อจะบังคับคนชอบธรรมเรื่องความยุติธรรมก็ไม่ดี
18:6 ริมฝีปากของคนโง่นำการวิวาทมา และปากของเขาก็เชื้อเชิญการโบย
18:7 ปากของคนโง่เป็นสิ่งทำลายตัวเขาเอง และริมฝีปากของเขาก็เป็นบ่วงดักจิตใจตนเอง
18:8 ถ้อยคำของผู้กระซิบนินทาก็เหมือนบาดแผล มันลงไปยังส่วนข้างในของร่างกาย
18:9 แล้วบุคคลที่หย่อนยานในการงานก็เป็นพี่น้องกับคนเจ้าทำลาย
18:10 พระนามของพระเยโฮวาห์เป็นป้อมเข้มแข็ง คนชอบธรรมวิ่งเข้าไปในนั้นและปลอดภัย
18:11 ความมั่งคั่งของเศรษฐีเป็นเมืองเข้มแข็งของเขา และเป็นเหมือนกำแพงสูงตามความคิดเห็นของเขา
18:12 ใจของคนก็จองหองก่อนถึงการถูกทำลาย แต่ความถ่อมใจเดินอยู่หน้าเกียรติ
18:13 ถ้าคนหนึ่งคนใดตอบก่อนที่เขาได้ยิน ก็เป็นความโง่และความอับอายของเขา
18:14 จิตใจของคนจะทนต่อความเจ็บป่วยได้ แต่จิตใจที่ชอกช้ำใครจะทนได้เล่า
18:15 ใจของคนหยั่งรู้ย่อมหาความรู้ และหูของปราชญ์แสวงความรู้
18:16 ของกำนัลของผู้หนึ่งผู้ใดย่อมเปิดทางให้ผู้นั้น และนำเขามาถึงคนใหญ่คนโต
18:17 บุคคลผู้แถลงคดีของตนก่อนก็ดูเหมือนเป็นฝ่ายถูก จนกว่าฝ่ายตรงข้ามจะมาสอบสวนเขา
18:18 การจับสลากกระทำให้การทะเลาะสิ้นสุด และตัดสินคู่โต้แย้งที่มีกำลัง
18:19 การคืนดีกันกับพี่น้องที่สะดุดกันแล้วก็ยากกว่าการชนะเมืองที่เข้มแข็ง และการทะเลาะวิวาทของเขาเหมือนดาลที่ป้อมปราการ
18:20 ท้องจะอิ่มก็จากผลแห่งปากของเขา เขาจะหนำใจเพราะผลอันเกิดจากริมฝีปากของตน
18:21 ความตายและความเป็นอยู่ที่อำนาจของลิ้น และบรรดาผู้ที่รักมันก็จะกินผลของมัน
18:22 บุคคลที่พบภรรยาก็พบของดี และได้ความโปรดปรานจากพระเยโฮวาห์
18:23 คนยากจนใช้คำวิงวอน แต่คนมั่งคั่งตอบเสียงห้วนๆ
18:24 คนที่มีเพื่อนต้องแสร้งทำเป็นเพื่อน แต่มีมิตรคนหนึ่งที่ใกล้ชิดยิ่งกว่าพี่น้อง


สุภาษิต 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฉลาดเปรียบกับคนโง่เขลา
19:1 คนยากจนผู้ดำเนินในความซื่อสัตย์ของเขา ดีกว่าคนที่มีริมฝีปากตลบตะแลงและเป็นคนโง่
19:2 แล้วการที่จิตใจคนไม่มีความรู้ก็ไม่ดี และบุคคลที่เร่งเท้าหนักก็มักพลาดผิด
19:3 ความโง่ของคนใดนำความพินาศมาถึงเขา และใจของเขาเกรี้ยวกราดต่อพระเยโฮวาห์
19:4 ทรัพย์สมบัติเพิ่มเพื่อนเป็นอันมาก แต่คนยากจนก็ถูกเพื่อนของเขาทอดทิ้งไป
19:5 พยานเท็จจะไม่ได้รับโทษหามิได้ และบุคคลผู้เปล่งคำมุสาจะหนีไม่พ้น
19:6 คนเป็นอันมากเอาอกเอาใจของเจ้านาย และทุกคนก็เป็นมิตรกับคนที่ให้ของกำนัล
19:7 บรรดาพี่น้องของคนยากจนก็ยังเกลียดเขา มิตรของเขาจะยิ่งไกลจากเขาสักเท่าใด เขาพยายามพูด แต่ไม่มีใครยอมฟัง
19:8 บุคคลที่ได้ปัญญาก็รักจิตใจตนเอง บุคคลผู้รักษาความเข้าใจไว้จะพบสิ่งที่ดี
19:9 พยานเท็จจะไม่รับโทษหามิได้ และบุคคลที่เปล่งคำมุสาจะพินาศ
19:10 ที่คนโง่จะอยู่อย่างสำราญก็ไม่เหมาะอยู่แล้ว ที่ทาสจะปกครองเจ้านายก็ยิ่งไม่เหมาะมากกว่านั้นอีก
19:11 สามัญสำนึกที่ดีกระทำให้คนโกรธช้า และที่มองข้ามการละเมิดไปเสียก็เป็นสง่าราศีแก่เขา
19:12 พระพิโรธของกษัตริย์เหมือนเสียงคำรามของสิงโต แต่ความโปรดปรานของพระองค์เหมือนน้ำค้างบนผักหญ้า
19:13 บุตรชายโง่เขลาเป็นความพินาศของบิดาของเขา และการทะเลาะวิวาทของภรรยาก็เหมือนน้ำฝนย้อยหยดไม่หยุด
19:14 บ้านและทรัพย์สมบัติเป็นมรดกมาจากบิดา แต่ภรรยาที่หยั่งรู้ก็มาจากพระเยโฮวาห์
19:15 ความเกียจคร้านทำให้หลับสนิท และคนขี้เกียจจะต้องหิว
19:16 บุคคลที่รักษาพระบัญญัติก็รักษาชีวิตของตน บุคคลที่ดูหมิ่นมรรคาทั้งหลายของพระองค์ก็จะถึงตาย
19:17 บุคคลที่เอ็นดูคนยากจนก็ให้พระเยโฮวาห์ทรงยืม และพระองค์จะทรงตอบแทนแก่การกระทำของเขา
19:18 จงตีสอนบุตรชายของตนเมื่อยังมีความหวัง อย่าหมดกำลังใจเพราะเหตุการร้องไห้ของเขา
19:19 คนที่โมโหฉุนเฉียวจะต้องได้รับโทษ เพราะถ้าเจ้าช่วยเขาให้พ้นแล้ว ก็ต้องช่วยเขาให้พ้นอีก
19:20 จงฟังคำแนะนำและรับคำสั่งสอนเพื่อเจ้าจะได้ปัญญาสำหรับอนาคต
19:21 ในใจของมนุษย์มีแผนงานเป็นอันมาก แต่คำปรึกษาของพระเยโฮวาห์นั่นแหละ จะดำรงอยู่ได้
19:22 สิ่งที่น่าปรารถนาในตัวมนุษย์คือความเมตตา และคนยากจนยังดีกว่าคนมุสา
19:23 ความยำเกรงพระเยโฮวาห์นำไปสู่ชีวิต และบุคคลผู้ได้รับแล้วก็หยุดด้วยความพอใจ เขาจะไม่มีอันตรายใดมาเยี่ยมกรายเขา
19:24 คนเกียจคร้านฝังมือของตัวไว้ในอกเสื้อ และจะไม่ยอมเอามาสู่ปากของตนอีก
19:25 จงตีคนที่มักเยาะเย้ย และคนเขลาจะเรียนความหยั่งรู้เอง จงตักเตือนคนที่มีความเข้าใจและเขาจะเข้าใจความรู้
19:26 บุคคลผู้ทำทารุณแก่บิดาของเขาและขับไล่มารดาของเขาไปเสีย เป็นบุตรชายผู้ก่อให้เกิดความอับอายและการถูกตำหนิ
19:27 บุตรชายของเราเอ๋ย จงเลิกฟังคำสั่งสอนที่ทำให้เจ้าหลงไปจากคำแห่งความรู้
19:28 พยานที่อธรรมก็เยาะเย้ยความยุติธรรม และปากของคนชั่วร้ายก็กลืนกินแต่ความชั่วช้า
19:29 การปรับโทษมีพร้อมอยู่สำหรับคนมักเยาะเย้ย และการโบยก็สำหรับหลังของคนโง่


สุภาษิต 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำเตือนสติและคำสั่งสอน
20:1 เหล้าองุ่นให้เกิดการเยาะเย้ย และสุราก็ให้เกิดเป็นพาลเกเร ผู้ใดถูกมันหลอกลวงก็ไม่เป็นคนฉลาด
20:2 ความครั่นคร้ามกษัตริย์ก็เหมือนสิงโตคำราม ผู้ใดยั่วเย้าพระองค์ให้กริ้วก็ทำผิดต่อชีวิตของตนเอง
20:3 ที่จะรักษาตนให้พ้นการวิวาทก็เป็นเกียรติ แต่คนโง่ทุกคนจะเข้ายุ่งกับธุระของคนอื่น
20:4 คนเกียจคร้านไม่ไถนาในหน้าหนาว เขาจึงจะแสวงหาเมื่อถึงฤดูเกี่ยว แต่ไม่พบอะไรเลย
20:5 คำปรึกษาในใจของคนเหมือนน้ำลึก แต่คนที่มีความเข้าใจจะสามารถโพงมันออกมาได้
20:6 คนเป็นอันมากป่าวร้องความดีของเขาเอง แต่ใครจะหาคนสัตย์ซื่อพบเล่า
20:7 คนชอบธรรมดำเนินในความซื่อสัตย์ของตน บุตรทั้งหลายของเขาที่เกิดตามเขามาย่อมได้รับพร
20:8 กษัตริย์ผู้ประทับบนบัลลังก์พิพากษาย่อมทรงฝัดความชั่วทั้งหลายออกด้วยพระเนตรของพระองค์
20:9 ผู้ใดจะกล่าวได้ว่า “ข้าพเจ้าได้กระทำใจของข้าพเจ้าให้สะอาดแล้ว ข้าพเจ้าบริสุทธิ์พ้นบาปของข้าพเจ้า”
20:10 ลูกตุ้มหลายชนิดและเครื่องตวงหลายขนาด ทั้งสองสิ่งเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พอๆกัน
20:11 แม้เด็กๆก็แสดงตัวโดยการประพฤติของเขาว่า สิ่งที่เขากระทำจะบริสุทธิ์ และถูกต้องหรือไม่
20:12 หูที่ฟังได้และตาที่มองเห็น พระเยโฮวาห์ทรงสร้างมันทั้งสอง
20:13 อย่ารักการหลับใหล เกรงว่าเจ้าจะมาถึงความยากจน จงลืมตาของเจ้า และเจ้าจะได้กินอาหารอิ่ม
20:14 ผู้ซื้อพูดว่า “เลว เลว” แต่เมื่อเขาไปแล้ว เขาจึงอวด
20:15 มีทองคำและมีทับทิมเป็นอันมาก แต่ริมฝีปากที่มีความรู้ก็เป็นเพชรนิลจินดาประเสริฐ
20:16 จงยึดเสื้อผ้าของเขาไว้ เมื่อเขาเป็นประกันให้คนอื่น และยึดตัวเขาไว้ เมื่อเขารับประกันหญิงต่างด้าว
20:17 อาหารที่ได้มาด้วยการหลอกลวงมีรสหวานแก่ผู้ได้มา แต่ภายหลังปากของเขาจะเต็มไปด้วยกรวด
20:18 แผนงานทั้งสิ้นดำรงอยู่ได้ด้วยการปรึกษาหารือ จงทำสงครามด้วยมีการนำที่ฉลาด
20:19 บุคคลที่เที่ยวซุบซิบไปก็เผยความลับให้กระจาย ฉะนั้นอย่าเข้าสังคมกับคนที่ยกยอด้วยริมฝีปากของตน
20:20 ถ้าคนหนึ่งคนใดแช่งบิดาหรือมารดาของตน ประทีปของเขาจะดับมืดมิด
20:21 เริ่มแรกอาจได้รับมรดกแบบชิงสุกก่อนห่าม แต่ที่สุดปลายจะไม่เป็นพร
20:22 อย่าพูดว่า “ข้าจะแก้แค้นความชั่ว” แต่จงรอคอยพระเยโฮวาห์ พระองค์จะทรงช่วยเจ้าให้รอด
20:23 ลูกตุ้มหลายชนิดเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ และตราชูเทียมเท็จก็ไม่ดี
20:24 ย่างเท้าของมนุษย์นั้นพระเยโฮวาห์ทรงเป็นผู้สั่ง แล้วคนจะเข้าใจทางของเขาเองได้อย่างไร
20:25 ที่คนจะกินของบริสุทธิ์ และมาสอบถามเมื่อปฏิญาณไปแล้ว ทั้งสองเป็นบ่วงดักตนเอง
20:26 กษัตริย์ที่ฉลาดย่อมฝัดคนชั่วร้าย แล้วทรงขับกงจักรทับเขา
20:27 จิตวิญญาณของมนุษย์เป็นประทีปของพระเยโฮวาห์ ส่องดูส่วนลึกที่สุดของเขาทั้งสิ้น
20:28 ความเมตตาและความจริงสงวนกษัตริย์ไว้ และความเมตตาก็เชิดชูพระที่นั่งของพระองค์ไว้
20:29 สง่าราศีของคนหนุ่มคือกำลังของเขา แต่ความงามของคนแก่คือผมหงอกของเขา
20:30 ความฟกช้ำดำเขียวของบาดแผลก็ชำระความชั่วเสีย การโบยตีกระทำให้ส่วนลึกที่สุดสะอาดสะอ้าน


สุภาษิต 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ทางแห่งสันติภาพและความสำเร็จ
21:1 พระทัยกษัตริย์เป็นเหมือนธารน้ำในพระหัตถ์ของพระเยโฮวาห์ พระเยโฮวาห์จะหันไปไหนๆตามแต่พระองค์ทรงโปรด
21:2 ทางของคนทุกทางก็ถูกต้องในสายตาของตนเอง แต่พระเยโฮวาห์ทรงพินิจดูจิตใจ
21:3 ที่จะกระทำความเที่ยงธรรมและความยุติธรรมก็เป็นที่โปรดปรานแด่พระเยโฮวาห์มากกว่าเครื่องสักการบูชา
21:4 ตายโส ใจเย่อหยิ่งและการไถนาของคนชั่วร้ายเป็นบาป
21:5 แผนงานของคนขยันขันแข็งนำสู่ความอุดมแน่นอน แต่ทุกคนที่เร่งร้อนก็มาสู่ความขัดสนเท่านั้น
21:6 การได้คลังทรัพย์มาด้วยลิ้นมุสาก็คือความอนิจจังที่เคลื่อนไปๆมาๆของคนที่เสาะหาความตาย
21:7 ความทารุณของคนชั่วร้ายจะกวาดเขาไป เพราะเขาปฏิเสธไม่ยอมทำสิ่งที่ยุติธรรม
21:8 ทางของมนุษย์ตลบตะแลงและมีความผิด แต่ความประพฤติของผู้บริสุทธิ์นั้นถูกต้อง
21:9 อยู่ที่มุมบนหลังคาเรือนดีกว่าอยู่ในเรือนกว้างขวางร่วมกับหญิงขี้ทะเลาะ
21:10 วิญญาณของคนชั่วร้ายปรารถนาความชั่ว เพื่อนบ้านของเขาไม่เป็นที่ชอบใจในสายตาของเขา
21:11 เมื่อคนมักเยาะเย้ยถูกลงโทษ คนเขลาก็ฉลาดขึ้น เมื่อปราชญ์ได้รับการสั่งสอน เขาก็ได้ความรู้
21:12 คนชอบธรรมสังเกตดูเรือนของคนชั่วร้าย แต่พระเจ้าทรงคว่ำคนชั่วร้ายลงเพราะเหตุความชั่วร้ายของเขา
21:13 บุคคลผู้อุดหูไม่ฟังเสียงร้องของคนยากจน ตัวเขาเองจะร้อง แต่ไม่มีใครได้ยิน
21:14 ให้ของกำนัลในที่ลับย่อมแปรความโกรธ ให้สินบนในอกก็แปรการพิโรธร้าย
21:15 เมื่อกระทำการตัดสินก็เป็นการชื่นบานแก่คนชอบธรรม แต่คนกระทำความชั่วช้าจะได้รับความพินาศ
21:16 ผู้ใดที่หันเหไปจากทางแห่งความเข้าใจ จะพักอยู่ในที่ประชุมของคนตาย
21:17 บุคคลที่รักความเพลิดเพลินจะเป็นคนยากจน บุคคลที่รักเหล้าองุ่นและน้ำมันจะไม่มั่งคั่ง
21:18 คนชั่วร้ายเป็นค่าไถ่สำหรับคนชอบธรรม และคนละเมิดสำหรับคนเที่ยงธรรม
21:19 อยู่ในแผ่นดินทุรกันดารดีกว่าอยู่กับผู้หญิงที่ขี้ทะเลาะและจู้จี้ขี้บ่น
21:20 คลังทรัพย์ประเสริฐและน้ำมันมีอยู่ในที่อาศัยของคนฉลาด แต่คนโง่กินมันหมด
21:21 บุคคลผู้ตามติดความชอบธรรมและความเอ็นดู จะพบชีวิตและความชอบธรรมกับเกียรติยศ
21:22 ปราชญ์ปีนเข้าไปในเมืองของคนที่มีกำลัง และพังทลายที่กำบังเข้มแข็งที่เขาไว้วางใจ
21:23 บุคคลที่รักษาปากและลิ้นของตนก็รักษาจิตใจเขาเองให้พ้นความลำบาก
21:24 “คนเย่อหยิ่งและคนมักเยาะเย้ย” เป็นชื่อของคนที่ประพฤติตัวด้วยความโกรธเย่อหยิ่งยโส
21:25 ความปรารถนาของคนเกียจคร้านฆ่าตัวเขาเอง เพราะมือของเขาปฏิเสธไม่ทำงาน
21:26 เขาโลภอย่างตะกละอยู่วันยังค่ำ แต่คนชอบธรรมให้และไม่หน่วงเหนี่ยวไว้
21:27 เครื่องสักการบูชาของคนชั่วร้ายเป็นสิ่งที่น่าสะอิดสะเอียน เมื่อเขานำมาด้วยใจที่ชั่วร้ายจะยิ่งกว่านั้นสักเท่าใด
21:28 พยานเท็จจะต้องพินาศ แต่คนที่พูดอย่างซื่อสัตย์นั้นฟังได้
21:29 คนชั่วร้ายทำให้หน้าของตนด้านไป แต่คนเที่ยงธรรมพิเคราะห์ดูทางของตน
21:30 ปัญญาก็ดี ความเข้าใจก็ดี คำปรึกษาก็ดี จะเอาชนะพระเยโฮวาห์ไม่ได้
21:31 ม้าก็เตรียมไว้พร้อมแล้วสำหรับวันสงคราม แต่ความปลอดภัยเป็นของพระเยโฮวาห์


สุภาษิต 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

หลักการฝ่ายศีลธรรม จริยธรรมและจิตวิญญาณ
22:1 ชื่อเสียงดีเป็นสิ่งควรเลือกยิ่งกว่าความมั่งคั่งมากมาย และซึ่งเป็นที่โปรดปรานก็ยิ่งกว่ามีเงินหรือทอง
22:2 คนมั่งคั่งและยากจนประชุมพร้อมกัน พระเยโฮวาห์ทรงสร้างเขาทั้งสิ้น
22:3 คนหยั่งรู้เห็นอันตรายและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและรับโทษ
22:4 บำเหน็จของความถ่อมใจและความยำเกรงพระเยโฮวาห์ คือความมั่งคั่ง เกียรติและชีวิต
22:5 หนามและบ่วงอยู่ในทางของคนตลบตะแลง บุคคลที่ระแวดระวังจิตใจตนเองจะอยู่ไกลเสียจากสิ่งเหล่านี้
22:6 จงฝึกเด็กในทางที่เขาควรจะเดินไป และเมื่อเขาชราแล้ว เขาจะไม่พรากจากทางนั้น
22:7 คนมั่งคั่งปกครองเหนือคนยากจน และคนขอยืมก็เป็นทาสของคนให้ยืม
22:8 บุคคลผู้หว่านความชั่วช้าจะเกี่ยวความหายนะ และไม้ถือแห่งความดุเดือดของเขาจะล้มเหลว
22:9 บุคคลที่มีตาแสดงใจกว้างขวางก็จะรับพร เพราะเขาแบ่งส่วนอาหารของเขาแก่คนยากจน
22:10 จงขับคนมักเยาะเย้ยออกไปเสีย แล้วการวิวาทจะหมดไป เออ การวิวาทและการดูแคลนจะหยุดลง
22:11 บุคคลที่รักใจบริสุทธิ์ เพราะเหตุริมฝีปากของเขามีกรุณาคุณ กษัตริย์จะได้เป็นมิตรของเขา
22:12 พระเนตรพระเยโฮวาห์เฝ้าอยู่เหนือความรู้ แต่พระองค์ทรงคว่ำถ้อยคำของคนละเมิด
22:13 คนเกียจคร้านกล่าวว่า “มีสิงโตอยู่ข้างนอก ข้าจะถูกฆ่าตามถนน”
22:14 ปากของหญิงชั่วเป็นหลุมลึก บุคคลซึ่งพระเยโฮวาห์ทรงพระพิโรธจะตกลงในที่นั้น
22:15 ความโง่ถูกผูกมัดอยู่ในใจของเด็ก แต่ไม้เรียวที่ตีสอนก็ขับมันให้ห่างไปจากเขา
22:16 บุคคลผู้บีบบังคับคนยากจนเพื่อเพิ่มทรัพย์สมบัติของตน และผู้ที่เพิ่มให้แก่คนมั่งคั่ง จะมาถึงความขัดสนอย่างแน่นอน
22:17 เอียงหูของเจ้าและฟังถ้อยคำของปราชญ์ และเอาใจใส่ความรู้ของเรา
22:18 เพราะถ้าเจ้ารักษาถ้อยคำและความรู้นั้นไว้ในตัวเจ้า ก็จะเป็นความชื่นใจแก่เจ้า แล้วทั้งสองจะมั่นคงในริมฝีปากของเจ้า
22:19 เพื่อความไว้วางใจของเจ้าจะอยู่ในพระเยโฮวาห์ เราให้แจ้งประจักษ์แก่เจ้าในวันนี้แม้แก่ตัวเจ้าเอง
22:20 เราได้เขียนให้เจ้าถึงสิ่งวิเศษนัก ถึงเรื่องการปรึกษาและความรู้แล้วมิใช่หรือ
22:21 เพื่อให้เจ้าทราบถึงความแน่นอนของถ้อยคำแห่งความจริง เพื่อเจ้าจะได้ให้คำตอบที่จริงแก่ผู้ที่ใช้เจ้าไป
22:22 อย่าปล้นคนยากจน เพราะเขาเป็นคนยากจน หรือบีบคั้นคนทุกข์ใจที่ประตูเมือง
22:23 เพราะว่าพระเยโฮวาห์จะทรงว่าความแทนเขา และริบชีวิตของผู้ที่ริบเขา
22:24 อย่าเป็นมิตรกับคนที่มักโกรธ หรือไปกับคนขี้โมโห
22:25 เกรงว่าเจ้าจะเรียนรู้ทางของเขา และพัวพันจิตใจเจ้าเข้าในบ่วง
22:26 อย่าเป็นพวกที่เป็นผู้ค้ำประกัน อย่าเป็นพวกผู้เป็นประกันหนี้สิน
22:27 ถ้าเจ้าไม่มีอะไรชำระเขา ทำไมจึงควรให้เขาเอาที่นอนไปจากใต้ตัวเจ้าเล่า
22:28 อย่าย้ายหลักเขตเก่าแก่ซึ่งบรรพบุรุษของเจ้าได้ปักไว้
22:29 เจ้าเห็นคนที่ขยันในงานของเขาหรือ เขาจะได้เข้าเฝ้ากษัตริย์ เขาจะไม่ยืนอยู่ต่อหน้าคนต่ำต้อย


สุภาษิต 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การตักเตือนเรื่องความตะกละ การสมาคมกับคนชั่ว การละเลยต่อการตีสอนบุตร หญิงแพศยาและการดื่มสุรา
23:1 เมื่อเจ้านั่งลงรับประทานกับผู้ครอบครองบ้านเมือง จงสังเกตให้ดีว่าอะไรอยู่ข้างหน้าเจ้า
23:2 ถ้าเจ้าเป็นคนตะกละ เจ้าจงจ่อมีดไว้ที่คอของเจ้า
23:3 อย่าปรารถนาของโอชะของท่าน เพราะมันเป็นอาหารที่หลอกลวง
23:4 อย่าทำงานเพื่อมั่งมี จงเลิกพึ่งสติปัญญาของตนเอง
23:5 เจ้าจะเพ่งตาของเจ้าอยู่ที่ของอนิจจังหรือ เพราะทรัพย์สมบัติมีปีก แน่นอนทีเดียวมันจะบินไปในท้องฟ้าเหมือนนกอินทรี
23:6 อย่ากินอาหารของคนที่ตระหนี่ อย่าปรารถนาของโอชะของเขา
23:7 เพราะเขาคิดในใจอย่างไร เขาก็เป็นอย่างนั้น เขาพูดกับเจ้าว่า “จงกินและดื่มเถิด” แต่ใจของเขามิได้อยู่กับเจ้า
23:8 เจ้าจะต้องสำรอกอาหารซึ่งเจ้าได้กินเข้าไปนั้น และเสียถ้อยคำแช่มชื่นของเจ้าเสียเปล่าๆ
23:9 อย่าพูดให้คนโง่ได้ยิน เพราะเขาจะดูหมิ่นปัญญาแห่งถ้อยคำของเจ้า
23:10 อย่าโยกย้ายเสาเขตเก่าแก่ หรือเข้าไปในไร่นาของคนกำพร้าพ่อ
23:11 เพราะพระผู้ไถ่ของเขาแข็งแรง พระองค์จะว่าคดีของเขาต่อสู้เจ้า
23:12 จงเอาใจของเจ้ารับคำสั่งสอน และเอาหูของเจ้ารับถ้อยคำแห่งความรู้
23:13 อย่ายับยั้งการตีสอนเสียจากเด็ก เพราะถ้าเจ้าตีเขาด้วยไม้เรียว เขาจะไม่ตาย
23:14 เจ้าจะตีเขาด้วยไม้เรียว แล้วเจ้าจะช่วยชีวิตของเขาให้รอดจากนรก
23:15 บุตรชายของเราเอ๋ย ถ้าใจของเจ้าฉลาด ใจของเราเองก็จะยินดี
23:16 เออ วิญญาณของเราจะเปรมปรีดิ์ เมื่อริมฝีปากของเจ้าพูดสิ่งที่ถูกต้อง
23:17 อย่าให้ใจของเจ้าริษยาคนบาป แต่จงยำเกรงพระเยโฮวาห์วันยังค่ำ
23:18 ด้วยว่าจะมีที่สิ้นสุดอย่างแน่นอนทีเดียว และความคาดหวังของเจ้าจะมิได้ถูกตัดออก
23:19 บุตรชายของเราเอ๋ย จงฟัง และจงฉลาดเถิด และนำใจของเจ้าไปในทางนั้น
23:20 อย่าอยู่ท่ามกลางคนดื่มเหล้าองุ่น หรือท่ามกลางคนตะกละที่กินเนื้อ
23:21 เพราะคนขี้เมาและคนตะกละจะมาถึงความยากจน และความง่วงเหงาจะเอาผ้าขี้ริ้วห่มคนนั้น
23:22 จงฟังบิดาของเจ้าผู้ให้กำเนิดเจ้า และอย่าดูหมิ่นมารดาของเจ้าเมื่อนางแก่
23:23 จงซื้อความจริงและอย่าขายไปเสีย จงซื้อปัญญา คำสั่งสอน และความเข้าใจ
23:24 บิดาของคนชอบธรรมจะเปรมปรีดิ์อย่างยิ่ง บุคคลผู้ให้กำเนิดบุตรที่ฉลาดจะยินดีเพราะเขา
23:25 บิดามารดาของเจ้าจะยินดี และผู้ที่คลอดเจ้าก็จะเปรมปรีดิ์
23:26 บุตรชายของเราเอ๋ย ขอใจของเจ้าให้เราเถอะ และให้ตาของเจ้าสังเกตดูทางทั้งหลายของเรา
23:27 เพราะหญิงแพศยาเป็นหลุมลึก และหญิงสัญจรเป็นเหมือนบ่อแคบ
23:28 นางหมอบคอยอยู่เหมือนคอยเหยื่อ และเพิ่มคนละเมิดขึ้นท่ามกลางมนุษย์
23:29 ใครที่ร้องโอย ใครที่ร้องอุย ใครที่มีการวิวาท ใครที่มีการร้องคราง ใครที่มีบาดแผลปราศจากเหตุ ใครที่มีตาแดง
23:30 คือบรรดาผู้ที่นั่งแช่อยู่กับเหล้าองุ่น บรรดาผู้ที่ไปแสวงหาเหล้าประสม
23:31 อย่ามองดูเหล้าองุ่นเมื่อมันมีสีแดง เมื่อเป็นประกายในถ้วย และลงไปคล่องๆ
23:32 ณ ที่สุดมันกัดเหมือนงู และมันฉกเอาเหมือนงูพิษ
23:33 ตาของเจ้าจะมองดูหญิงชั่ว และใจของเจ้าจะพูดตลบตะแลง
23:34 เออ เจ้าจะเป็นเหมือนคนที่นอนอยู่กลางทะเล อย่างคนที่นอนอยู่บนเสากางใบ
23:35 เจ้าจะว่า “เขาตีข้า แต่ข้าไม่เจ็บ เขาทุบข้า แต่ข้าไม่รู้สึก ข้าจะตื่นเมื่อไรหนอ ข้าจะแสวงหาการดื่มอีก”


สุภาษิต 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การตักเตือนเรื่องการริษยาคนชั่ว
24:1 อย่าคิดริษยาคนชั่ว หรือปรารถนาอยู่ร่วมกับเขา
24:2 เพราะว่าใจของเขาคิดประกอบการทำลาย และริมฝีปากของเขาพูดการประทุษร้าย
24:3 เรือนนั้นเขาสร้างกันด้วยปัญญา และสถาปนามันไว้ด้วยความเข้าใจ
24:4 โดยความรู้บรรดาห้องก็เต็มไปด้วยความมั่งคั่งล้วนประเสริฐและเพลิดเพลินทั้งสิ้น
24:5 คนฉลาดมีกำลังมาก และคนมีความรู้ก็เพิ่มกำลังขึ้น
24:6 เพราะว่าโดยการนำที่ฉลาด เจ้าก็จะเข้าสงครามได้ และด้วยมีที่ปรึกษามากๆก็มีความปลอดภัย
24:7 สำหรับคนโง่นั้นปัญญาสูงเกินไป ที่ประตูเมืองเขาไม่อ้าปากพูด
24:8 บุคคลผู้กะแผนงานทำความชั่วเขาเรียกกันว่าคนเจ้าเล่ห์
24:9 การคิดในเรื่องที่โง่เขลาเป็นบาป และคนมักเยาะเย้ยเป็นที่น่าเกลียดน่าชังแก่มนุษย์
24:10 ถ้าเจ้าท้อใจในวันแห่งความชั่วร้าย กำลังของเจ้าก็น้อย
24:11 ถ้าเจ้าไม่ช่วยบรรดาผู้ที่ถูกนำไปสู่ความมรณา และไม่ช่วยบรรดาผู้ที่ตุปัดตุเป๋ไปเพื่อถูกฆ่าให้รอด
24:12 ถ้าเจ้าจะว่า “ดูเถิด เราไม่รู้เรื่องนี้เลย” พระองค์ผู้ทรงชั่งใจจะไม่ทรงเพ่งเล็งเห็นหรือ พระองค์ผู้ทรงเฝ้าวิญญาณอยู่เหนือเจ้าจะไม่ทราบหรือ และพระองค์จะไม่ทรงตอบแทนทุกคนตามการกระทำของเขาหรือ
24:13 บุตรชายของเราเอ๋ย จงรับประทานน้ำผึ้งเพราะเป็นของดี และรวงผึ้งซึ่งมีรสหวาน
24:14 การรู้จักปัญญาก็เป็นเช่นนั้นแก่วิญญาณของเจ้า เมื่อเจ้าพบปัญญาก็จะมีบำเหน็จ และความคาดหวังของเจ้าจะไม่ถูกตัดออก
24:15 โอ คนชั่วร้ายเอ๋ย อย่าหมอบคอยเพื่อต่อสู้กับที่อาศัยของคนชอบธรรม อย่าปล้นเรือนของเขา
24:16 เพราะคนชอบธรรมล้มลงเจ็ดครั้งแล้วก็ลุกขึ้นอีก แต่คนชั่วร้ายจะตกอยู่ในอาการร้าย
24:17 อย่าเปรมปรีดิ์เมื่อศัตรูของเจ้าล้ม และอย่าให้ใจของเจ้ายินดีเมื่อเขาสะดุด
24:18 เกรงว่าพระเยโฮวาห์จะทอดพระเนตรและไม่ทรงพอพระทัย และทรงหันความกริ้วจากเขาเสีย
24:19 เจ้าอย่ากระวนกระวายเพราะคนชั่ว และอย่ามีใจริษยาคนชั่วร้าย
24:20 เพราะคนชั่วจะไม่มีบำเหน็จ ประทีปของคนชั่วร้ายจะถูกดับเสีย
24:21 บุตรชายของเราเอ๋ย จงยำเกรงพระเยโฮวาห์และกษัตริย์ อย่าเข้ายุ่งกับคนที่หันกลับจากพระองค์ทั้งสองนั้น
24:22 เพราะภัยพิบัติจากพระองค์ทั้งสองจะอุบัติขึ้นโดยพลัน และผู้ใดจะทราบถึงความพินาศที่จะมาจากพระองค์ทั้งสอง
24:23 ข้อความเหล่านี้เป็นคำกล่าวของปราชญ์ด้วย การเห็นแก่หน้าคนใดในการตัดสินนั้นไม่ดีเลย
24:24 บุคคลผู้กล่าวแก่คนชั่วร้ายว่า “เจ้าไร้ความผิด” จะถูกชนชาติทั้งหลายแช่งและประชาชาติจะรังเกียจ
24:25 แต่บรรดาผู้ขนาบเขาจะมีความปีติยินดี และพรอันดีจะมีอยู่กับเขา
24:26 ทุกคนจะจุบริมฝีปากของผู้ให้คำตอบที่ถูก
24:27 จงเตรียมงานของเจ้าที่ภายนอก ทำทุกอย่างของเจ้าให้พร้อมที่ในนา และหลังจากนั้นก็จงสร้างเรือนของเจ้า
24:28 อย่าเป็นพยานปรักปรำเพื่อนบ้านของเจ้าอย่างไม่มีเหตุ และอย่าล่อลวงด้วยริมฝีปากของเจ้า
24:29 อย่ากล่าวว่า “ข้าจะทำแก่เขาอย่างที่เขาได้ทำแล้วแก่ข้า ข้าจะทำตอบแก่เขาอย่างที่เขาได้กระทำ”
24:30 เราผ่านไปที่ไร่นาของคนเกียจคร้าน ข้างสวนองุ่นของคนที่ไร้ความเข้าใจ
24:31 และดูเถิด มีหนามงอกเต็มไปหมด และแผ่นดินก็เต็มไปด้วยตำแย และกำแพงหินของมันก็พังลง
24:32 แล้วเราได้เห็นและพิเคราะห์ดู เรามองดูและได้รับคำสั่งสอน
24:33 “หลับนิด เคลิ้มหน่อย กอดมือพักนิดหน่อย
24:34 แล้วความจนจะมาหาเจ้าอย่างนักท่องเที่ยว และความขัดสนอย่างคนถืออาวุธ”


สุภาษิต 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำตักเตือนและคำสั่งสอนต่างๆ
25:1 ต่อไปนี้เป็นสุภาษิตของซาโลมอนด้วยเหมือนกัน ซึ่งคนของเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้คัดลอกไว้
25:2 สง่าราศีของพระเจ้าคือการซ่อนสิ่งต่างๆไว้ แต่ศักดิ์ศรีของกษัตริย์คือการค้นสิ่งต่างๆให้ปรากฏ
25:3 ฟ้าสวรรค์สูงฉันใด และแผ่นดินโลกลึกฉันใด พระทัยของกษัตริย์ก็เหลือจะหยั่งรู้ฉันนั้น
25:4 จงไล่ขี้ออกจากเงินเสีย แล้วจะมีวัสดุสำหรับช่างทำขัน
25:5 จงไล่คนชั่วร้ายออกไปเสียจากพระพักตร์กษัตริย์ และพระที่นั่งของพระองค์จะสถาปนาไว้ด้วยความชอบธรรม
25:6 อย่าเอาตัวเจ้าขึ้นมาข้างหน้าต่อพระพักตร์กษัตริย์ หรือยืนอยู่ในที่ของผู้หลักผู้ใหญ่
25:7 เพราะที่จะให้เขาว่า “เชิญขึ้นมาที่นี่” ก็ดีกว่าถูกไล่ลงไปที่ต่ำต่อหน้าเจ้านายผู้ซึ่งตาของเจ้าได้เห็นแล้ว
25:8 อย่าด่วนนำเข้ามายังโรงศาล เพราะเมื่อเพื่อนบ้านของเจ้าทำให้เจ้าได้อายแล้ว ในที่สุดเจ้าจะทำอย่างไร
25:9 จงตกลงเรื่องของเจ้ากับเพื่อนบ้านของเจ้า และอย่าทำให้เผยความลับของเขา
25:10 เกรงว่าผู้ที่ได้ยินจะนำความอายมาสู่เจ้า และชื่อเสียงของเจ้าจะมัวหมองอยู่นาน
25:11 ถ้อยคำที่พูดเหมาะๆจะเหมือนผลแอบเปิ้ลทองคำในภาชนะเงิน
25:12 คนตักเตือนที่ฉลาดกับหูที่เชื่อฟังก็เหมือนแหวนทองคำและอาภรณ์ทองคำเนื้อดี
25:13 หิมะให้ความเย็นในฤดูเกี่ยวอย่างไร ผู้สื่อสารที่สัตย์ซื่อย่อมทำให้จิตวิญญาณของนายผู้ใช้เขาชุ่มชื่นอย่างนั้น
25:14 คนที่อวดว่าจะให้ของกำนัลแต่มิได้ให้ ก็เหมือนเมฆและลมที่ไม่มีฝน
25:15 ความพากเพียรจะชักนำผู้ครอบครองได้ และลิ้นที่อ่อนหวานจะทำให้กระดูกหักได้
25:16 เจ้าได้พบน้ำผึ้งแล้วหรือ จงกินแต่พอดี เกรงว่าเจ้าจะอิ่มและอาเจียนออกมา
25:17 อย่าให้เท้าของเจ้าอยู่ในเรือนเพื่อนบ้านของเจ้านานๆ เกรงว่าเขาจะเหน็ดเหนื่อยเพราะเจ้า และเกลียดชังเจ้า
25:18 คนใดที่เป็นพยานเท็จกล่าวโทษเพื่อนบ้านของเขา ก็เหมือนกระบองศึก หรือดาบ หรือลูกธนูที่คม
25:19 การวางใจในคนที่ไม่ซื่อในยามลำบาก ก็เหมือนฟันที่หักเสียหรือเท้าที่หลุดจากข้อต่อ
25:20 บรรดาคนที่ร้องเพลงให้คนหนักใจฟัง ก็เหมือนคนถอดเครื่องแต่งกายออกในวันที่อากาศหนาว และเหมือนเอาน้ำส้มมาราดบนดินประสิว
25:21 ถ้าศัตรูของเจ้าหิว จงให้อาหารเขารับประทาน และถ้าเขากระหาย จงให้น้ำเขาดื่ม
25:22 เพราะเจ้าจะกองถ่านที่ลุกโพลงไว้บนศีรษะของเขา และพระเยโฮวาห์จะทรงให้บำเหน็จแก่เจ้า
25:23 ลมเหนือไล่ฝนไปเสียฉันใด สีหน้าที่โกรธแค้นก็ไล่ลิ้นที่ส่อเสียดไปเสียฉันนั้น
25:24 อยู่ที่มุมบนหลังคาเรือนดีกว่าอยู่ในเรือนกว้างขวางร่วมกับหญิงขี้ทะเลาะ
25:25 ข่าวดีจากเมืองไกล ก็เหมือนน้ำเย็นที่ให้แก่คนกระหาย
25:26 คนชอบธรรมที่ยอมแพ้แก่คนชั่วร้าย ก็เหมือนน้ำพุมีโคลนหรือเหมือนน้ำบ่อที่สกปรก
25:27 ที่จะกินน้ำผึ้งมากก็ไม่ดี ฉะนั้นจึงเป็นการไร้เกียรติเมื่อใครเสาะหาเกียรติสำหรับตนเอง
25:28 คนที่ปราศจากการปกครองจิตใจตนเองก็เหมือนเมืองที่ปรักหักพังและไม่มีกำแพง


สุภาษิต 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ทางทั้งหลายของคนโง่เขลา คนขี้เกียจและคนก่อความยุ่งยาก
26:1 เกียรติยศไม่เหมาะสมกับคนโง่เช่นเดียวกับหิมะในฤดูร้อนและฝนในฤดูเกี่ยว
26:2 คำสาปแช่งที่ไร้เหตุผลย่อมไม่มาเกาะเช่นเดียวกับนกที่กำลังโผไปมาและนกนางแอ่นที่กำลังบิน
26:3 แส้สำหรับม้า บังเหียนสำหรับลา และไม้เรียวสำหรับหลังคนโง่
26:4 อย่าตอบคนโง่ตามความโง่ของเขา เกรงว่าเจ้าเองจะเป็นเหมือนเขาเข้า
26:5 จงตอบคนโง่ตามความโง่ของเขา เกรงว่าเขาจะทำตัวฉลาดตามการล่อลวงของเขาเอง
26:6 บุคคลที่ส่งข่าวไปด้วยมือของคนโง่ก็ตัดเท้าของเขาเองออกและดื่มความเสียหาย
26:7 คำอุปมาที่อยู่ในปากของคนโง่ก็เหมือนขาของคนพิการที่ไม่เท่ากัน
26:8 บุคคลผู้ให้เกียรติแก่คนโง่ก็เหมือนผู้ที่มัดก้อนหินไว้กับสลิง
26:9 คำอุปมาที่อยู่ในปากของคนโง่ก็เหมือนหนามเข้าอยู่ในมือคนขี้เมา
26:10 พระเจ้ายิ่งใหญ่ผู้ทรงสร้างสิ่งสารพัดได้ทรงให้บำเหน็จแก่ทั้งคนโง่และคนละเมิด
26:11 คนโง่ที่ทำความโง่ซ้ำแล้วซ้ำอีกก็เหมือนสุนัขที่กลับไปหาสิ่งที่มันสำรอกออกมา
26:12 ท่านเห็นคนที่คิดว่าตัวเองฉลาดหรือ ยังมีหวังในคนโง่ได้มากกว่าในคนเช่นนั้น
26:13 คนเกียจคร้านพูดว่า “มีสิงโตอยู่ตามหนทาง มีสิงโตอยู่ตามถนน”
26:14 ประตูหันไปมาด้วยบานพับของมันฉันใด คนเกียจคร้านก็ทำอย่างนั้นบนที่นอนของเขา
26:15 คนเกียจคร้านฝังมือของเขาไว้ในอกเสื้อ เขาเหน็ดเหนื่อยที่จะนำมือกลับมาที่ปากของตน
26:16 คนเกียจคร้านเห็นว่าตัวเองฉลาดกว่าคนเจ็ดคนที่ตอบได้อย่างหลักแหลม
26:17 บุคคลที่กำลังผ่านไปและเข้ายุ่งในการทะเลาะวิวาทซึ่งไม่ใช่เรื่องของเขาเองก็เหมือนคนจับหูสุนัข
26:18 คนบ้าที่โยนดุ้นไฟ ลูกธนูและความตายออกไป
26:19 ก็เหมือนกับคนที่ล่อลวงเพื่อนบ้านของเขาและกล่าวว่า “ข้าล้อเล่นเท่านั้นเอง”
26:20 ที่ไหนที่ไม่มีฟืน ไฟก็ดับ และที่ไหนที่ไม่มีคนซุบซิบ การทะเลาะวิวาทก็หยุดไป
26:21 ถ่านเป็นเชื้อเพลิง และฟืนเป็นเชื้อไฟฉันใด คนที่มักทะเลาะวิวาทก็เป็นเชื้อการวิวาทฉันนั้น
26:22 ถ้อยคำของผู้กระซิบนินทาก็เหมือนบาดแผล มันลงไปยังส่วนข้างในของร่างกาย
26:23 ริมฝีปากที่ร้อนรนกับใจที่ชั่วร้ายก็เหมือนขี้เงินอยู่บนภาชนะดิน
26:24 บุคคลที่เกลียดผู้อื่นก็สอพลอด้วยริมฝีปากของตน และเก็บความหลอกลวงไว้ในใจ
26:25 เมื่อเขาพูดจาไพเราะน่าฟังอย่าเชื่อเขา เพราะมีสิ่งน่าเกลียดน่าชังเจ็ดอย่างอยู่ในใจของเขา
26:26 ถึงแม้เขาจะปิดความเกลียดชังของเขาไว้ด้วยความหลอกลวง ความชั่วร้ายของเขาจะเผยออกต่อหน้าที่ประชุมทั้งหมด
26:27 บุคคลที่ขุดหลุมพราง เขาจะตกลงไปเอง ผู้ใดให้ก้อนหินกลิ้งมา มันจะกลับทับเขาเอง
26:28 ลิ้นที่มุสาเกลียดชังผู้ที่มันทำลาย และปากที่ป้อยอก็ทำความพินาศ


สุภาษิต 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำตักเตือนและคำสั่งสอนต่างๆ
27:1 อย่าคุยอวดถึงพรุ่งนี้ เพราะเจ้าไม่ทราบว่าวันหนึ่งๆจะนำอะไรมาให้บ้าง
27:2 จงให้คนอื่นยกย่องเจ้า และไม่ใช่ปากของเจ้าเอง ให้คนต่างถิ่นยกย่อง ไม่ใช่ริมฝีปากของเจ้าเอง
27:3 หินก็หนัก และทรายก็มีน้ำหนัก แต่ความกริ้วโกรธของคนโง่ก็หนักยิ่งกว่าทั้งสองอย่างนั้น
27:4 ความพิโรธก็ดุร้าย ความโกรธก็รุนแรง แต่ใครจะยืนต่อหน้าความริษยาได้
27:5 ว่ากันต่อหน้าดีกว่ารักกันลับๆ
27:6 บาดแผลที่มิตรทำก็สุจริต แต่การจุบของศัตรูนั้นก็หลอกลวง
27:7 บุคคลที่อิ่มแล้ว รวงผึ้งก็น่าเบื่อ แต่สำหรับผู้ที่หิว ทุกสิ่งที่ขมก็กลับหวาน
27:8 คนที่เจิ่นไปจากบ้านของตนก็เหมือนนกที่เจิ่นไปจากรังของมัน
27:9 น้ำมันและน้ำหอมกระทำให้ใจยินดี และคำเตือนสติอันอ่อนหวานของเพื่อนก็เป็นที่ให้ชื่นใจ
27:10 อย่าทอดทิ้งมิตรของเจ้าเอง และมิตรของบิดาเจ้า และอย่าเข้าไปในเรือนพี่น้องของเจ้าในวันที่เจ้าประสบหายนะ เพราะเพื่อนบ้านสักคนที่อยู่ใกล้ดีกว่าพี่น้องคนหนึ่งที่อยู่ห่างไกล
27:11 บุตรชายของเราเอ๋ย จงฉลาดและกระทำใจของเราให้ยินดี เพื่อเราจะตอบบุคคลที่ตำหนิเราได้
27:12 คนหยั่งรู้เห็นอันตรายและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและรับโทษ
27:13 จงยึดเสื้อผ้าของเขาไว้ เมื่อเขาเป็นประกันให้คนอื่น และยึดตัวเขาไว้ เมื่อเขารับประกันหญิงต่างด้าว
27:14 บุคคลที่ตื่นแต่เช้ามืดไปอวยพรเพื่อนบ้านด้วยเสียงดัง เขากลับจะเห็นว่าเป็นคำสาปแช่ง
27:15 ฝนย้อยหยดไม่หยุดในวันที่ฝนตกฉันใด ผู้หญิงที่ขี้ทะเลาะก็เหมือนกันฉันนั้น
27:16 ผู้ใดที่จะยับยั้งเธอก็เหมือนยับยั้งลมหรือกอบน้ำมันด้วยมือขวา
27:17 เหล็กลับเหล็กให้แหลมคมได้ คนหนึ่งคนใดก็ลับหน้าตาของเพื่อนให้หลักแหลมขึ้นได้ฉันนั้น
27:18 บุคคลที่ดูแลต้นมะเดื่อจะได้กินผลของมัน และบุคคลที่ระแวดระวังนายของตนจะได้รับเกียรติ
27:19 ในน้ำคนเห็นหน้าคนฉันใด จิตใจของคนก็ส่อคนฉันนั้น
27:20 นรกและแดนพินาศไม่รู้จักอิ่ม ตาของคนเราก็ไม่รู้จักอิ่มเช่นกัน
27:21 เบ้ามีไว้สำหรับเงิน เตาถลุงมีไว้สำหรับทองคำ คำสรรเสริญของคนจะพิสูจน์คน
27:22 ถึงแม้เจ้าจะเอาคนโง่ใส่ครกตำด้วยสากพร้อมกับข้าวสาลี ความโง่เขลาของเขาก็ยังไม่พรากจากเขา
27:23 จงรู้ความทุกข์สุขของฝูงแพะแกะของเจ้าให้ดี และจงเอาใจใส่ฝูงวัวของเจ้า
27:24 เพราะความมั่งคั่งไม่ได้ทนอยู่ได้เป็นนิตย์ และมงกุฎทนอยู่ได้ทุกชั่วอายุหรือ
27:25 หญ้าแห้งปรากฏแล้ว และหญ้างอกใหม่ปรากฏขึ้นมา และเขาเก็บผักหญ้าต่างๆที่ภูเขากันแล้ว
27:26 ลูกแกะจะให้เสื้อผ้าแก่เจ้า และแพะก็จะเป็นค่านา
27:27 และเจ้าจะมีนมแพะเป็นอาหารแก่เจ้าเพียงพอ ทั้งเป็นอาหารแก่ครัวเรือนของเจ้า และเป็นเครื่องยังชีพสาวใช้ของเจ้า


สุภาษิต 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

บำเหน็จต่างๆของคนชอบธรรม
28:1 คนชั่วร้ายก็หนีเมื่อไม่มีใครไล่ตาม แต่คนชอบธรรมก็กล้าหาญอย่างสิงโต
28:2 เมื่อแผ่นดินละเมิดก็มีผู้ครอบครองเพิ่มขึ้น แต่ด้วยคนที่มีความเข้าใจและความรู้ เสถียรภาพของแผ่นดินนั้นจะยั่งยืนนาน
28:3 คนยากจนที่บีบบังคับคนยากจนก็เหมือนฝนที่ซัดลงมา แต่ไม่ให้อาหาร
28:4 บรรดาผู้ที่ทอดทิ้งพระราชบัญญัติย่อมยกย่องคนชั่วร้าย แต่บรรดาผู้ที่รักษาพระราชบัญญัติย่อมคอยต่อสู้เขา
28:5 คนชั่วร้ายไม่เข้าใจความยุติธรรม แต่บรรดาผู้ที่แสวงหาพระเยโฮวาห์เข้าใจสิ่งสารพัด
28:6 คนยากจนที่ดำเนินในความเที่ยงธรรมของเขา ก็ดีกว่าคนมั่งคั่งที่คดโกงในทางของตน
28:7 บุคคลที่รักษาพระราชบัญญัติเป็นบุตรชายที่ฉลาด แต่เพื่อนของคนตะกละนำความอับอายมาถึงบิดาเขา
28:8 บุคคลที่เพิ่มความมั่งคั่งของตนด้วยดอกเบี้ยและเงินเพิ่ม พระเจ้าจะทรงเอาทรัพย์นั้นไปจากเขาเพื่อเพิ่มแก่คนที่จะเอ็นดูคนยากจน
28:9 ถ้าผู้ใดหันใบหูไปเสียจากการฟังพระราชบัญญัติ แม้คำอธิษฐานของเขาก็เป็นสิ่งที่น่าสะอิดสะเอียน
28:10 บุคคลผู้นำคนชอบธรรมเข้าไปในทางชั่ว ก็จะตกลงในหลุมของเขาเอง แต่คนเที่ยงธรรมจะมีสิ่งของอย่างดี
28:11 คนมั่งคั่งก็ฉลาดตามการล่อลวงของเขาเอง แต่คนยากจนที่มีความเข้าใจก็รู้จักเขาอย่างแจ่มแจ้ง
28:12 เมื่อคนชอบธรรมชื่นชมยินดี ความรุ่งเรืองก็มีมากขึ้น แต่เมื่อคนชั่วร้ายทวีอำนาจ คนก็พากันซ่อนตัวเสีย
28:13 บุคคลที่ซ่อนความบาปของตนจะไม่จำเริญ แต่บุคคลที่สารภาพและทิ้งความชั่วเสียจะได้ความกรุณา
28:14 คนที่เกรงกลัวอยู่เสมอก็เป็นสุข แต่บุคคลที่ทำใจตนให้กระด้างจะตกในความลำบากยากเย็น
28:15 ผู้ครอบครองที่ชั่วร้ายเหนือคนยากจนก็เหมือนสิงโตคำรามหรือหมีที่กำลังเข้าต่อสู้
28:16 ผู้ครอบครองที่ขาดความเข้าใจก็เป็นผู้บีบบังคับที่ดุร้าย แต่บุคคลที่เกลียดความโลภย่อมยืดปีเดือนของเขาออกไป
28:17 คนใดที่ทำรุนแรงเรื่องโลหิตของคนอื่น คนนั้นก็เป็นคนหลบหนีอยู่จนลงไปสู่ปากแดน อย่าให้ใครจับเขาเลย
28:18 บุคคลที่ดำเนินในความเที่ยงธรรมจะได้รับการช่วยให้รอด แต่คนที่มีเล่ห์เหลี่ยมในทางทั้งหลายของเขาเองจะตกทันที
28:19 บุคคลที่ไถไร่นาของตนจะได้อาหารมากมาย แต่ผู้ที่ติดตามคนไร้ค่าจะยิ่งจนลง
28:20 คนที่สัตย์ซื่อจะได้รับพรมากมาย แต่ผู้ที่รีบมั่งคั่งจะไม่มีโทษหามิได้
28:21 ซึ่งจะเห็นแก่หน้าคนใดก็ไม่ดี คนนั้นอาจจะละเมิดเพราะอาหารชิ้นหนึ่งก็เป็นได้
28:22 คนที่รีบเร่งหาความร่ำรวยก็มีนัยน์ตาชั่ว และไม่ทราบว่าความขัดสนจะมาถึงเขา
28:23 บุคคลที่ขนาบคนหนึ่งคนใด ทีหลังเขาจะได้รับความชอบมากกว่าคนที่ป้อยอด้วยลิ้นของตัว
28:24 บุคคลที่ขโมยของของบิดาหรือมารดาของตน และกล่าวว่า “อย่างนี้ไม่ละเมิด” เขาก็เป็นเพื่อนของคนทำลาย
28:25 คนใจเย่อหยิ่งเร้าให้เกิดการวิวาท แต่ผู้ที่วางใจในพระเยโฮวาห์จะเจริญขึ้น
28:26 บุคคลที่วางใจในจิตใจของตัวเป็นคนโง่ แต่บุคคลที่ดำเนินในปัญญาจะได้รับการช่วยให้พ้น
28:27 บุคคลที่ให้แก่คนยากจนจะไม่รู้จักการขัดสน แต่บุคคลที่ปิดตาของเขาเสียจากการนี้จะได้รับการสาปแช่งมาก
28:28 เมื่อคนชั่วร้ายมีอำนาจขึ้น คนก็ซ่อนตัวเสีย แต่เมื่อเขาทั้งหลายพินาศไป คนชอบธรรมก็เพิ่มขึ้น


สุภาษิต 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฉลาดเปรียบกับคนโง่เขลา
29:1 บุคคลที่ถูกตักเตือนบ่อยๆ แต่ยังแข็งคอ ประเดี๋ยวจะถูกทำลาย จึงรักษาไม่ได้
29:2 เมื่อคนชอบธรรมทวีอำนาจ ประชาชนก็เปรมปรีดิ์ แต่เมื่อคนชั่วร้ายครอบครอง ประชาชนก็คร่ำครวญ
29:3 บุคคลผู้รักปัญญาย่อมทำให้บิดาของเขายินดี แต่ผู้ที่คบค้าหญิงแพศยาก็ผลาญทรัพย์สิ่งของของเขา
29:4 กษัตริย์ทรงให้เสถียรภาพแก่แผ่นดินด้วยความยุติธรรม แต่องค์ที่ทรงรับของกำนัลก็ทำให้แผ่นดินย่อยยับ
29:5 คนที่ป้อยอเพื่อนบ้านของตนย่อมกางข่ายไว้ดักเท้าของเขา
29:6 คนชั่วติดกับอยู่ในการละเมิดของตน แต่คนชอบธรรมร้องเพลงและเปรมปรีดิ์
29:7 คนชอบธรรมรู้จักสิทธิของคนยากจน แต่คนชั่วร้ายไม่เข้าใจความรู้อย่างนี้
29:8 คนมักเยาะเย้ยกระทำบ้านเมืองให้เข้าบ่วง แต่ปราชญ์แปรความโกรธเกรี้ยวไปเสีย
29:9 ถ้าปราชญ์มีเรื่องโต้เถียงกับคนโง่ ไม่ว่าเขาดุเดือดหรือหัวเราะ ก็ไม่มีวันสงบลงได้
29:10 คนที่กระหายเลือดย่อมเกลียดคนเที่ยงธรรม แต่คนชอบธรรมแสวงหาชีวิตของเขา
29:11 คนโง่ย่อมให้ความคิดของเขาพลุ่งออกมาเต็มที่ แต่ปราชญ์ย่อมยับยั้งความคิดไว้จนภายหลัง
29:12 ถ้าผู้ครอบครองเชื่อฟังความเท็จ ข้าราชการของท่านก็พลอยชั่วร้ายทั้งสิ้น
29:13 คนยากจนและคนหลอกลวงมักมาประจัญหน้ากันเสมอ และพระเยโฮวาห์ประทานความสว่างแก่ตาของคนทั้งสอง
29:14 กษัตริย์ที่พิพากษาคนยากจนด้วยความสัตย์ซื่อ พระที่นั่งของพระองค์จะสถาปนาอยู่เป็นนิตย์
29:15 ไม้เรียวและคำตักเตือนให้เกิดปัญญา แต่ถ้าปล่อยเด็กไว้แต่ลำพังจะนำความอับอายมาสู่มารดาของตน
29:16 เมื่อคนชั่วร้ายเพิ่มพูน การละเมิดก็ทวีขึ้น แต่คนชอบธรรมจะมองดูความล่มจมของเขา
29:17 จงฝึกสอนบุตรชายของเจ้า และเขาจะให้เจ้าได้หยุดพัก เออ เขาจะให้ความปีติยินดีแก่ใจของเจ้า
29:18 ที่ใดๆที่ไม่มีนิมิต ประชาชนก็พินาศ แต่คนที่รักษาพระราชบัญญัติจะเป็นสุข
29:19 สักแต่ใช้คำพูดเท่านั้นจะฝึกสอนคนใช้ไม่ได้ เพราะถึงแม้เขาเข้าใจ แต่เขาก็จะไม่ตอบ
29:20 เจ้าเห็นคนที่ปากไวหรือ ยังมีหวังในคนโง่มากกว่าเขา
29:21 บุคคลที่ทะนุถนอมคนใช้ของตนตั้งแต่เด็กๆ ที่สุดจะเห็นว่าเขากลายเป็นบุตรชายของตน
29:22 คนเจ้าโมโหย่อมเร้าการวิวาท และคนที่มักโกรธก็เป็นเหตุให้มีการละเมิดมากขึ้น
29:23 ความเย่อหยิ่งของคนนำเขาให้ต่ำลง แต่คนที่มีใจถ่อมจะได้รับเกียรติ
29:24 ผู้เข้าส่วนกับขโมยก็เกลียดชังชีวิตของตน เขาได้ยินคำสาปแช่ง แต่ไม่เปิดเผยอะไรเลย
29:25 การกลัวคนวางบ่วงไว้ แต่บุคคลที่วางใจในพระเยโฮวาห์ก็จะปลอดภัย
29:26 คนเป็นอันมากแสวงหาความพอใจจากผู้ครอบครอง แต่ทุกคนจะได้ความยุติธรรมจากพระเยโฮวาห์
29:27 คนไม่ชอบธรรมเป็นที่สะอิดสะเอียนแก่คนชอบธรรม แต่คนเที่ยงธรรมในทางของเขากลับเป็นที่สะอิดสะเอียนแก่คนชั่วร้าย


สุภาษิต 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ถ้อยคำของอากูร์
30:1 ถ้อยคำของอากูร์ บุตรชายยาเคห์ คือคำพยากรณ์ของเขา ชายคนนั้นพูดกับอิธีเอล กับอิธีเอลและอูคาลว่า
30:2 แท้จริงข้าก็เขลากว่าคนใด ข้าไม่มีความเข้าใจอย่างมนุษย์
30:3 ข้าไม่เคยเรียนรู้ปัญญา ทั้งไม่มีความรู้ขององค์ผู้บริสุทธิ์
30:4 ใครเล่าได้ขึ้นไปยังสวรรค์หรือลงมา ใครเล่าได้รวบรวมลมไว้ในกำมือของท่าน ใครเล่าได้เอาเครื่องแต่งกายห่อห้วงน้ำไว้ ใครเล่าได้สถาปนาที่สุดปลายแห่งแผ่นดินโลกไว้ นามของผู้นั้นว่ากระไร และนามบุตรชายของผู้นั้นว่ากระไร ถ้าท่านบอกได้
30:5 พระวจนะทุกคำของพระเจ้านั้นก็บริสุทธิ์ พระองค์ทรงเป็นโล่แก่บรรดาผู้ที่วางใจในพระองค์
30:6 อย่าเพิ่มอะไรเข้ากับพระวจนะของพระองค์ เกรงว่าพระองค์จะทรงขนาบเจ้า และเขาจะเห็นว่าเจ้าเป็นคนมุสา
30:7 ข้าพระองค์ขอสองสิ่งจากพระองค์ ขออย่าทรงปฏิเสธที่จะให้ข้าพระองค์ก่อนข้าพระองค์ตาย
30:8 ขอให้ความไร้สาระและความมุสาไกลจากข้าพระองค์ ขออย่าประทานความยากจนหรือความมั่งคั่งแก่ข้าพระองค์ ขอเลี้ยงข้าพระองค์ด้วยอาหารที่พอดีแก่ข้าพระองค์
30:9 เกรงว่าข้าพระองค์จะอิ่ม และปฏิเสธพระองค์ แล้วพูดว่า “พระเยโฮวาห์เป็นผู้ใดเล่า” หรือเกรงว่าข้าพระองค์จะยากจนและขโมย และออกพระนามพระเจ้าของข้าพระองค์อย่างไร้ค่า
30:10 อย่ากล่าวหาคนใช้ให้นายของเขาฟัง เกรงว่าเขาจะแช่งเจ้า และเจ้าจะต้องมีความผิด
30:11 มีคนชั่วอายุหนึ่งที่แช่งบิดาของตน และไม่อวยพรแก่มารดาของตน
30:12 มีคนชั่วอายุหนึ่งที่บริสุทธิ์ในสายตาของตนเอง แต่ยังมิได้รับการชำระล้างให้พ้นจากความโสโครกของตน
30:13 มีคนชั่วอายุหนึ่ง โอ ตาของเขาสูงจริงหนอ และหนังตาของเขาสูงยิ่ง
30:14 มีคนชั่วอายุหนึ่งที่ฟันของเขาเป็นเหมือนดาบ เขี้ยวของเขาเป็นเหมือนมีด เพื่อจะกลืนกินคนยากจนเสียจากแผ่นดินโลก และคนขัดสนเสียจากท่ามกลางมนุษย์
30:15 ปลิงมีลูกตัวเมียสองตัว มันร้องว่า “ให้ ให้” แต่สิ่งสามสิ่งนี้ไม่เคยอิ่ม เออ สี่สิ่งไม่เคยพูดว่า “พอแล้ว”
30:16 คือแดนผู้ตาย ครรภ์ของหญิงหมัน แผ่นดินโลกที่ไม่อิ่มน้ำ และไฟที่ไม่เคยพูดว่า “พอแล้ว”
30:17 นัยน์ตาที่เยาะเย้ยบิดาและดูถูกไม่ฟังมารดาจะถูกกาแห่งหุบเขาจิกออกและนกอินทรีหนุ่มจะกินเสีย
30:18 มีสามสิ่งที่ประหลาดเหลือสำหรับข้า เออ สี่สิ่งที่ข้าไม่เข้าใจ
30:19 คือท่าทีของนกอินทรีในฟ้า ท่าทีของงูบนหิน ท่าทีของเรือในท้องทะเล และท่าทีของชายกับหญิงสาว
30:20 นี่เป็นทางของหญิงผู้ล่วงประเวณีคือ นางรับประทาน และนางเช็ดปาก และนางพูดว่า “ฉันไม่ได้ทำผิด”
30:21 แผ่นดินโลกสั่นสะเทือนอยู่ใต้สามสิ่ง เออ มันทนอยู่ใต้สี่สิ่งไม่ได้
30:22 คือทาสเมื่อได้เป็นกษัตริย์ คนโง่เมื่อกินอิ่ม
30:23 เมื่อหญิงที่น่าเกลียดชังได้สามี และสาวใช้ที่ได้เป็นนายแทนนายหญิงของตน
30:24 มีสี่สิ่งในแผ่นดินโลกที่เล็กเหลือเกิน แต่มีปัญญามากเหลือล้น
30:25 มด เป็นประชาชนที่ไม่แข็งแรง แต่มันยังเตรียมอาหารของมันไว้ในฤดูแล้ง
30:26 ตัวกระจงผา เป็นประชาชนที่ไม่มีกำลัง แต่มันยังสร้างบ้านของมันในซอกหิน
30:27 ตั๊กแตนไม่มีกษัตริย์ แต่มันยังเดินขบวนเป็นแถว
30:28 แมงมุมนั้น เจ้าเอามือจับได้ แต่มันยังอยู่ในพระราชวัง
30:29 มีสามสิ่งที่สง่างามมากในท่าเดิน เออ มีสี่สิ่งที่ย่างเท้าของมันผ่าเผย
30:30 คือสิงโต ซึ่งเป็นสัตว์ที่มีกำลังมากที่สุด และไม่ยอมหันหลังกลับเพราะสิ่งใดเลย
30:31 สุนัขล่าเนื้อ แพะผู้ด้วย และกษัตริย์ผู้ซึ่งไม่มีใครก่อการกบฏ
30:32 ถ้าเจ้าเป็นคนโง่ยกย่องตนเอง หรือคิดแผนการชั่วร้าย จงเอามือปิดปากของเจ้าเสียเถิด
30:33 เพราะเมื่อกวนน้ำนมก็ได้เนยเหลว เมื่อบีบจมูกก็ได้โลหิต และเมื่อกวนโทโสก็ได้การวิวาท


สุภาษิต 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ถ้อยคำของกษัตริย์เลมูเอล
31:1 ถ้อยคำของกษัตริย์เลมูเอล คือคำพยากรณ์ที่พระราชชนนีได้สอนไว้แก่พระองค์
31:2 อะไรเล่า ลูกแม่เอ๋ย อะไรเล่า ลูกแห่งท้องแม่เอ๋ย อะไรเล่า ลูกแห่งคำปฏิญาณของแม่เอ๋ย
31:3 อย่าให้กำลังของเจ้าแก่ผู้หญิง อย่าให้ทางของเจ้าแก่ผู้ทำลายกษัตริย์ใดๆ
31:4 โอ เลมูเอลเอ๋ย ไม่สมควรที่กษัตริย์ ไม่สมควรที่กษัตริย์จะเสวยเหล้าองุ่น หรือผู้ที่ครอบครองจะดื่มสุรา
31:5 เกรงว่าเขาจะดื่มและหลงลืมตัวบทกฎหมายนั้นเสีย และคำวินิจฉัยที่มีต่อคนทุกข์ยากก็ไขว้เขวไป
31:6 จงให้สุราแก่ผู้ที่กำลังจะพินาศ และเหล้าองุ่นแก่ผู้ที่ทุกข์ใจอย่างขมขื่น
31:7 จงให้เขาดื่มและลืมความยากจนของเขา เพื่อจะจดจำความระทมทุกข์ของเขาไม่ได้อีกต่อไป
31:8 จงอ้าปากของเจ้าแทนคนใบ้ เพื่อสิทธิของทุกคนที่ถูกทิ้งร้างอยู่
31:9 จงอ้าปากของเจ้า พิพากษาอย่างชอบธรรม รักษาสิทธิของคนจนและคนขัดสนให้คงอยู่

ภรรยาที่ดี
31:10 ใครจะพบภรรยาที่ดี เพราะค่าของเธอประเสริฐยิ่งกว่าทับทิมมากนัก
31:11 จิตใจของสามีเธอก็วางใจในเธอ และสามีจะไม่ขาดกำไร
31:12 เธอจะทำความดีให้เขา ไม่ทำความร้าย ตลอดชีวิตของเธอ
31:13 เธอแสวงหาขนแกะและป่าน และทำงานด้วยมืออย่างเต็มใจ
31:14 เธอเป็นเหมือนกำปั่นของพ่อค้า เธอนำอาหารของเธอมาจากที่ที่ไกล
31:15 เธอลุกขึ้นตั้งแต่ยังมืดอยู่และจัดอาหารให้ครัวเรือนของเธอ และจัดส่วนแบ่งให้แก่สาวใช้ของเธอ
31:16 เธอพิเคราะห์ดูไร่นาแล้วก็ซื้อไว้ ด้วยผลแห่งน้ำมือของเธอ เธอปลูกสวนองุ่น
31:17 เธอคาดเอวของเธอด้วยกำลัง และกระทำให้แขนของเธอเข้มแข็ง
31:18 เธอรู้ว่าสินค้าของเธอเป็นของที่ดี กลางคืนตะเกียงของเธอก็ไม่ดับ
31:19 เธอยื่นมือออกจับไน และมือของเธอจับเครื่องปั่น
31:20 เธอหยิบยื่นให้คนยากจน เออ เธอยื่นมือออกช่วยคนขัดสน
31:21 เธอไม่กลัวหิมะมาทำอันตรายแก่คนในครัวเรือนของเธอ เพราะบรรดาคนในครัวเรือนของเธอสวมเสื้อสีแดงสด
31:22 เธอทำผ้าปูสำหรับเธอด้วยสิ่งทอ เสื้อผ้าของเธอทำด้วยผ้าลินินและผ้าสีม่วง
31:23 สามีของเธอเป็นที่รู้จักที่ประตูเมือง เมื่อท่านนั่งอยู่ในหมู่พวกผู้ใหญ่ของแผ่นดินนั้น
31:24 เธอทำเครื่องแต่งกายด้วยผ้าลินินไว้ขาย เธอส่งผ้าคาดเอวให้แก่พ่อค้า
31:25 กำลังและเกียรติยศเป็นเครื่องนุ่งห่มของเธอ เธอจะปลื้มปีติในอนาคต
31:26 เธออ้าปากกล่าวด้วยสติปัญญา และกฎเกณฑ์แห่งความกรุณาก็อยู่ที่ลิ้นของเธอ
31:27 เธอดูแลการงานในครัวเรือนของเธอ และไม่รับประทานอาหารแห่งความเกียจคร้าน
31:28 ลูกๆของเธอตื่นขึ้นมาก็ชมเชยเธอ สามีของเธอก็ยกย่องเธอ
31:29 ว่า “สตรีเป็นอันมากทำอย่างดีเลิศ แต่เธอเลิศยิ่งกว่าเขาทั้งหมด”
31:30 เสน่ห์เป็นของหลอกลวง และความงามก็เปล่าประโยชน์ แต่สตรียำเกรงพระเยโฮวาห์จะได้รับการยกย่อง
31:31 จงให้เธอรับผลแห่งน้ำมือของเธอ และให้การงานของเธอยกย่องเธอที่ประตูเมือง


ปัญญาจารย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ถ้าไม่มีพระเจ้าแล้ว การงานและปัญญาทั้งสิ้นของมนุษย์ก็เปล่าประโยชน์
1:1 ถ้อยคำของปัญญาจารย์ ผู้เป็นบุตรชายของดาวิด กษัตริย์ในเยรูซาเล็ม
1:2 ปัญญาจารย์กล่าวว่า อนิจจัง อนิจจัง อนิจจัง อนิจจัง สารพัดอนิจจัง
1:3 ที่มนุษย์ทำงานตรากตรำภายใต้ดวงอาทิตย์ เขาได้ประโยชน์อะไรจากงานทั้งสิ้นที่เขาทำนั้น

สิ่งสารพัดที่น่าปรารถนาก็ล่วงไป
1:4 ชั่วอายุหนึ่งล่วงไป และอีกชั่วอายุหนึ่งก็มา แต่แผ่นดินโลกคงเดิมอยู่เป็นนิตย์
1:5 ดวงอาทิตย์ขึ้น และดวงอาทิตย์ตก แล้วรีบไปถึงที่ซึ่งขึ้นมานั้น
1:6 ลมพัดไปทางใต้ แล้วเวียนกลับไปทางเหนือ ลมพัดเวียนไปเวียนมา แล้วลมพัดกลับตามทางเวียนของมัน
1:7 แม่น้ำทั้งหลายไหลไปสู่ทะเล แต่ทะเลก็ไม่เต็ม แม่น้ำไหลไปสู่ที่ใดก็ไหลไปสู่ที่นั่นอีก
1:8 สารพัดเหนื่อยกันหมด คนใดๆก็พูดไม่ออก นัยน์ตาก็ดูไม่อิ่มหรือหูก็ฟังไม่เต็ม
1:9 สิ่งที่เป็นขึ้นแล้วคือสิ่งที่จะเป็นขึ้นอีก สิ่งที่ทำกันแล้วคือสิ่งที่จะต้องทำกันอีก และไม่มีสิ่งใดใหม่ภายใต้ดวงอาทิตย์
1:10 มีสักสิ่งหนึ่งหรือที่เขาจะพูดได้ว่า “ดูซี สิ่งนี้ใหม่” สิ่งนั้นมีอยู่แล้วในสมัยก่อนเราทั้งหลาย
1:11 ไม่มีการจดจำถึงสมัยก่อนและจะไม่มีการจดจำสิ่งหลังๆที่เกิดมาในท่ามกลางบรรดาผู้ที่จะมาภายหลัง

สติปัญญาและความรู้มากมายนำความเศร้าโศกและความเสียใจมาสู่เรา
1:12 ข้าพเจ้า ปัญญาจารย์ เคยเป็นกษัตริย์เหนืออิสราเอลในกรุงเยรูซาเล็ม
1:13 และข้าพเจ้าตั้งใจเสาะและแสวงหาโดยสติปัญญาถึงสิ่งสารพัดที่กระทำกันภายใต้ฟ้าสวรรค์ เป็นเรื่องยากลำบากซึ่งพระเจ้าประทานให้บุตรของมนุษย์ทำกันอยู่นั้น
1:14 ข้าพเจ้าเคยเห็นการทั้งปวงซึ่งเขากระทำกันภายใต้ดวงอาทิตย์ และดูเถิด สารพัดก็เป็นความว่างเปล่าและความวุ่นวายใจ
1:15 อะไรที่คดจะทำให้ตรงไม่ได้ และอะไรที่ขาดอยู่จะนับให้ครบไม่ได้
1:16 ข้าพเจ้ารำพึงในใจของข้าพเจ้าว่า “ดูเถิด ข้าพเจ้าได้มาถึงฐานะที่สูงส่ง และได้มีสติปัญญามากกว่าใครๆที่เคยอยู่ในกรุงเยรูซาเล็มก่อนข้าพเจ้า เออ ใจข้าพเจ้าก็เจนจัดในสติปัญญาและความรู้อย่างยิ่ง”
1:17 ข้าพเจ้าก็ตั้งใจรู้สติปัญญา รู้ความบ้าบอ และความเขลา ข้าพเจ้าสังเกตเห็นว่าเรื่องนี้ก็เป็นแต่กินลมกินแล้งด้วย
1:18 เพราะในสติปัญญามากๆก็มีความทุกข์ระทมมาก และบุคคลที่เพิ่มความรู้ก็เพิ่มความเศร้าโศก


ปัญญาจารย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

การสนุกสนานและความเขลาก็อนิจจัง
2:1 ข้าพเจ้ารำพึงในใจว่า “มาเถอะ มาลองสนุกสนานกันดู เอ้า จงสนุกสบายใจไป” แต่ดูเถิด เรื่องนี้ก็อนิจจังเช่นกัน
2:2 ข้าพเจ้าพูดเกี่ยวกับการหัวเราะว่า “บ้าๆบอๆ” และกล่าวถึงความสนุกสนานว่า “มีประโยชน์อะไร”
2:3 ข้าพเจ้าครุ่นคิดในใจว่าจะทำอย่างไรกายจึงจะคึกคักด้วยเหล้าองุ่น และใจยังคงแนะนำข้าพเจ้าด้วยสติปัญญา และจะยึดความเขลาไว้อย่างไร จนข้าพเจ้าจะเห็นได้ว่า อะไรจะดีสำหรับให้บุตรทั้งหลายของมนุษย์กระทำภายใต้ท้องฟ้าตลอดชีวิตของเขา

เรือนใหญ่โตและทรัพย์สมบัติก็อนิจจัง
2:4 ข้าพเจ้ากระทำการใหญ่โต ข้าพเจ้าได้สร้างเรือนหลายหลัง และปลูกสวนองุ่นหลายแปลง
2:5 ข้าพเจ้าทำสวนหย่อนใจและสวนผลไม้หลายแห่ง ปลูกต้นไม้มีผลทุกอย่างไว้ในสวนเหล่านั้น
2:6 ข้าพเจ้าสร้างสระน้ำหลายสระสำหรับตัวเอง เพื่อจะใช้น้ำในสระนั้นรดหมู่ไม้ที่กำลังงอกงาม
2:7 ข้าพเจ้าซื้อทาสชายหญิงไว้ มีทาสเกิดขึ้นในบ้าน ข้าพเจ้ายังมีฝูงวัวฝูงแพะแกะเป็นสมบัติมากกว่าของบรรดาคนที่อยู่ในกรุงเยรูซาเล็มก่อนข้าพเจ้าด้วย
2:8 ข้าพเจ้าสะสมเงินทองไว้ด้วย และส่ำสมทรัพย์สมบัติอันควรคู่กับกษัตริย์และควรคู่กับเมืองทั้งหลาย ข้าพเจ้ามีนักร้องชายหญิงสำหรับตัว และเครื่องดนตรีทุกอย่าง ซึ่งเป็นสิ่งชอบใจบุตรทั้งหลายของมนุษย์
2:9 ข้าพเจ้าจึงเป็นใหญ่เป็นโตและเพิ่มพูนมากกว่าบรรดาคนที่เคยอยู่มาก่อนข้าพเจ้าในเยรูซาเล็ม และสติปัญญาของข้าพเจ้ายังคงอยู่กับข้าพเจ้าด้วย
2:10 สิ่งใดๆที่นัยน์ตาของข้าพเจ้าอยากเห็น ข้าพเจ้าก็ไม่ปิดบัง ข้าพเจ้ามิได้ห้ามใจจากความสนุกสนานใดๆ เพราะใจข้าพเจ้าพบความเพลิดเพลินในบรรดางานของข้าพเจ้า และนี่เป็นส่วนของข้าพเจ้าจากการงานทั้งสิ้นของข้าพเจ้า
2:11 แล้วข้าพเจ้าหันมาดูบรรดาสิ่งที่มือข้าพเจ้ากระทำ และความเหน็ดเหนื่อยที่ข้าพเจ้าทุ่มเทลงไปและ ดูเถิด ทุกอย่างก็เป็นความว่างเปล่าและความวุ่นวายใจ และไม่มีประโยชน์อะไรภายใต้ดวงอาทิตย์

การงาน ทรัพย์สมบัติและสติปัญญาก็อนิจจัง
2:12 ข้าพเจ้าจึงหันมาพิเคราะห์สติปัญญา ความบ้าบอและความเขลา เพราะคนที่มาภายหลังกษัตริย์จะทำอะไรได้บ้าง เขาก็กระทำสิ่งที่เขากระทำกันมานานแล้วนั้นได้
2:13 ข้าพเจ้าเห็นว่าสติปัญญาวิเศษกว่าความเขลา เหมือนความสว่างวิเศษกว่าความมืด
2:14 คนมีสติปัญญามีตาอยู่ในสมอง แต่คนเขลาเดินในความมืด ถึงกระนั้นข้าพเจ้ายังเห็นว่า เหตุการณ์อย่างเดียวกันเกิดขึ้นแก่เขาทั้งมวล
2:15 ข้าพเจ้าจึงรำพึงในใจว่า “เหตุการณ์อันใดเกิดแก่คนเขลาฉันใด ก็จะเกิดกับตัวข้าพเจ้าฉันนั้น ถ้ากระนั้นแล้วข้าพเจ้าจะมีสติปัญญามากมายทำไมเล่า” ข้าพเจ้าจึงรำพึงในใจว่า เรื่องนี้ก็อนิจจังเหมือนกัน
2:16 เพราะตลอดไปไม่มีใครระลึกถึงคนมีสติปัญญามากกว่าคนเขลา ด้วยเห็นว่าในอนาคตก็ลืมกันไปหมดแล้ว แล้วคนมีสติปัญญาตายอย่างไร ก็เหมือนคนเขลา
2:17 ข้าพเจ้าจึงเกลียดชีวิต เพราะว่าการงานที่เขาทำกันภายใต้ดวงอาทิตย์ก่อความสลดใจให้แก่ข้าพเจ้า เพราะสารพัดก็เป็นความว่างเปล่าและความวุ่นวายใจ
2:18 เออ ข้าพเจ้าเกลียดการงานทั้งสิ้นของข้าพเจ้า ซึ่งข้าพเจ้าตรากตรำอยู่ภายใต้ดวงอาทิตย์ เพราะข้าพเจ้าจำต้องละการนั้นไว้ให้แก่คนที่มาภายหลังข้าพเจ้า
2:19 แล้วใครจะไปทราบว่าเขาคนนั้นจะเป็นคนมีสติปัญญาหรือคนเขลา กระนั้นเขาก็ครอบครองบรรดาการงานของข้าพเจ้า ที่ข้าพเจ้าได้ตรากตรำมาและที่ข้าพเจ้าใช้สติปัญญากระทำภายใต้ดวงอาทิตย์ นี่ก็อนิจจังด้วย
2:20 ข้าพเจ้าจึงกลับอัดอั้นตันใจนักถึงเรื่องการงานทั้งสิ้นของข้าพเจ้า ซึ่งข้าพเจ้าตรากตรำมาภายใต้ดวงอาทิตย์
2:21 ด้วยว่ามีคนที่ทำงานโดยใช้สติปัญญา ความรู้ และความชำนาญ แต่แล้วก็ละการนั้นให้เป็นส่วนของอีกคนหนึ่งที่หาได้ออกแรงทำเพื่อการนั้นไม่ นี่ก็อนิจจังด้วยและเลวร้ายยิ่ง
2:22 เพราะว่าเขาได้อะไรจากบรรดาการงานและความเคร่งเครียดในใจที่เขาต้องตรากตรำภายใต้ดวงอาทิตย์เล่า
2:23 ด้วยว่าวันเวลาทั้งหมดของเขามีแต่ความเจ็บปวด และกิจธุระของเขาก่อความสลดใจ ถึงกลางคืนจิตใจของเขาก็ไม่หยุดพักสงบ นี่ก็อนิจจังด้วย
2:24 สำหรับมนุษย์นั้นไม่มีอะไรดีไปกว่ากินและดื่ม กับการให้จิตใจของเขายินดีในผลดีแห่งการงานของเขา นี่แหละข้าพเจ้าเห็นว่าเป็นมาจากพระหัตถ์ของพระเจ้า
2:25 ด้วยใครจะกินได้ หรือใครจะมีความชื่นบานได้ มากกว่าข้าพเจ้า
2:26 เพราะว่าพระเจ้าประทานสติปัญญา ความรู้ และความยินดีให้แก่คนที่พระองค์ทรงพอพระทัยในสายพระเนตรของพระองค์ แต่ส่วนคนบาปนั้นพระองค์ประทานความเหนื่อยยากในการรวบรวมและสะสมให้เพิ่มพูน เพื่อว่าเขาจะได้มอบให้แก่ผู้ที่พอพระทัยต่อพระพักตร์พระเจ้า นี่ก็เป็นความว่างเปล่าและความวุ่นวายใจด้วย


ปัญญาจารย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความเพลิดเพลินทั้งหลายอยู่ชั่วคราว
3:1 มีฤดูกาลสำหรับทุกสิ่ง และมีวาระสำหรับเรื่องราวทุกอย่างภายใต้ฟ้าสวรรค์
3:2 มีวาระเกิด และวาระตาย มีวาระปลูก และวาระถอนสิ่งที่ปลูกทิ้ง
3:3 มีวาระฆ่า และวาระรักษาให้หาย มีวาระรื้อทลายลง และวาระก่อสร้างขึ้น
3:4 มีวาระร้องไห้ และวาระหัวเราะ มีวาระไว้ทุกข์ และวาระเต้นรำ
3:5 มีวาระโยนหินทิ้ง และวาระเก็บรวบรวมหิน มีวาระสวมกอด และวาระงดเว้นการสวมกอด
3:6 มีวาระแสวงหา และวาระทำหาย วาระเก็บรักษาไว้ และวาระโยนทิ้งไป
3:7 มีวาระฉีกขาด และวาระเย็บ วาระนิ่งเงียบ และวาระพูด
3:8 มีวาระรัก และวาระเกลียด วาระสงคราม และวาระสันติ
3:9 คนงานได้กำไรอะไรจากการงานของเขา
3:10 ข้าพเจ้าเห็นเรื่องยากลำบากซึ่งพระเจ้าประทานให้บุตรทั้งหลายของมนุษย์ทำกันอยู่นั้น
3:11 พระองค์ทรงกระทำให้สรรพสิ่งงดงามตามฤดูกาลของมัน พระองค์ทรงบรรจุโลกไว้ในจิตใจของมนุษย์ เพื่อมนุษย์จะมองไม่เห็นว่าพระเจ้าทรงกระทำอะไรไว้ตั้งแต่เดิมจนกาลสุดปลาย
3:12 ข้าพเจ้าทราบแล้วว่า สำหรับเขาไม่มีอะไรที่จะดีไปกว่าเปรมปรีดิ์และกระทำการดีตลอดชีวิต
3:13 และว่าเป็นของประทานจากพระเจ้าแก่มนุษย์ ที่จะให้มนุษย์ได้กินดื่มและเพลิดเพลินในผลดีแห่งบรรดาการงานของเขา
3:14 ข้าพเจ้าทราบอยู่ว่าสารพัดที่พระเจ้าทรงกระทำก็ดำรงอยู่เป็นนิตย์ จะเพิ่มเติมอะไรเข้าไปอีกก็ไม่ได้ หรือจะชักอะไรออกเสียก็ไม่ได้ พระเจ้าทรงกระทำเช่นนั้น เพื่อให้คนทั้งหลายมีความยำเกรงต่อพระพักตร์พระองค์
3:15 อะไรๆซึ่งเป็นอยู่ในปัจจุบันก็เป็นอยู่นานมาแล้ว อะไรๆที่จะเป็นมาก็เคยเป็นอยู่นานมาแล้ว และพระเจ้าทรงแสวงหาอะไรๆที่ล่วงไปนั้น
3:16 ยิ่งกว่านั้นอีก ที่ภายใต้ดวงอาทิตย์ข้าพเจ้าเห็นว่า ในที่ของความยุติธรรมมีความชั่วร้ายอยู่ด้วย และในที่ของความชอบธรรมมีความชั่วช้าอยู่ด้วย
3:17 ข้าพเจ้ารำพึงในใจของข้าพเจ้าว่า “พระเจ้าจะทรงพิพากษาคนชอบธรรมและคนชั่วร้าย เพราะมีกาลกำหนดไว้สำหรับทุกเรื่อง และสำหรับการงานทุกอย่าง”
3:18 ข้าพเจ้ารำพึงในใจของข้าพเจ้าเกี่ยวกับสภาพของบุตรทั้งหลายของมนุษย์ว่า “พระเจ้าทรงทดสอบเขาเพื่อจะสำแดงว่าเขาเป็นเพียงสัตว์”
3:19 เพราะว่าเหตุการณ์ของบุตรทั้งหลายของมนุษย์กับเหตุการณ์ของสัตว์เดียรัจฉานนั้นเหมือนกัน คือเป็นเหตุการณ์อันเดียวกัน ฝ่ายหนึ่งตาย อีกฝ่ายหนึ่งก็ตายเหมือนกัน ทั้งสองมีลมหายใจอย่างเดียวกัน และมนุษย์ไม่มีอะไรดีกว่าสัตว์เดียรัจฉาน เพราะสารพัดก็อนิจจัง
3:20 สารพัดไปยังที่เดียวกัน สารพัดเป็นมาจากผงคลีดิน และสารพัดกลับเป็นผงคลีดินอีก
3:21 ใครรู้ว่าจิตวิญญาณของมนุษย์ไปสู่เบื้องบนหรือเปล่า และวิญญาณของสัตว์เดียรัจฉานลงไปสู่พิภพโลกหรือเปล่า
3:22 เพราะฉะนั้นข้าพเจ้าจึงเห็นว่า ไม่มีอะไรดีไปกว่าที่มนุษย์จะเปรมปรีดิ์ในการงานของตน ด้วยว่านั่นเป็นส่วนของเขา ใครจะนำเขาให้เห็นว่าอะไรจะเป็นมาภายหลังเขา


ปัญญาจารย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

บรรดาการข่มเหง ความชั่วช้าและการพบอุปสรรคต่างๆก็อนิจจัง
4:1 ข้าพเจ้าพิจารณาบรรดาการข่มเหงที่เกิดขึ้นภายใต้ดวงอาทิตย์อีก และดูเถิด น้ำตาของผู้ที่ถูกข่มเหง ไม่มีคนเล้าโลมเขา ฝ่ายผู้ข่มเหงเขานั้นกุมอำนาจ แต่หามีผู้ใดเล้าโลมเขาไม่
4:2 เพราะฉะนั้นข้าพเจ้ายกย่องคนตายที่ตายไปแล้วมากกว่าคนเป็นที่ยังเป็นอยู่
4:3 เออ คนที่ยังไม่เป็นมา ที่ไม่เห็นการชั่วที่อุบัติขึ้นภายใต้ดวงอาทิตย์ ก็ยิ่งดีกว่าคนทั้งสองจำพวกนั้น
4:4 แล้วข้าพเจ้าพิจารณาบรรดาการงานตรากตรำและบรรดาฝีมือในการงาน เพราะเหตุนี้คนก็ถูกเพื่อนบ้านของตนริษยา นี่ก็เป็นความว่างเปล่าและความวุ่นวายใจด้วย
4:5 คนโง่งอมือ และกินเนื้อของตนเอง
4:6 ความสงบสุขกำมือหนึ่งยังดีกว่าการงานตรากตรำสองกำมือและกินลมกินแล้ง
4:7 แล้วข้าพเจ้าเห็นอนิจจังภายใต้ดวงอาทิตย์อีก
4:8 คือ คนหนึ่งอยู่ตัวคนเดียว ไม่มีคนอื่น ไม่มีบุตรหรือพี่น้อง แต่เขาทำการงานไม่หยุดหย่อน ตาของเขาไม่เคยอิ่มความมั่งคั่ง เขาไม่เคยคิดว่า “ข้าตรากตรำทำงานและตัวข้าอดๆอยากๆเพื่อผู้ใด” นี่ก็อนิจจังด้วย และเป็นเรื่องเลวร้าย
4:9 สองคนก็ดีกว่าคนเดียว เพราะว่าเขาทั้งสองย่อมได้รับผลตอบแทนอย่างดีสำหรับการงานของเขา
4:10 ด้วยว่าถ้าคนหนึ่งล้มลง อีกคนหนึ่งจะได้พยุงเพื่อนของตนให้ลุกขึ้น แต่วิบัติแก่คนนั้นที่อยู่คนเดียวเมื่อเขาล้มลง เพราะไม่มีผู้อื่นพยุงยกเขาให้ลุกขึ้น
4:11 อนึ่ง ถ้าสองคนนอนอยู่ด้วยกัน เขาก็อบอุ่น แต่ถ้านอนคนเดียวจะอุ่นอย่างไรได้เล่า
4:12 แม้คนหนึ่งสู้คนเดียวได้ สองคนจะสู้เขาได้แน่ เชือกสามเกลียวจะขาดง่ายก็หามิได้
4:13 เด็กยากจนและมีสติปัญญาก็ดีกว่ากษัตริย์ชราและโฉดเขลาผู้รับคำแนะนำอีกไม่ได้แล้ว
4:14 เพราะท่านออกมาจากเรือนจำแล้วขึ้นครองราชสมบัติ ในขณะที่มีคนเกิดในราชอาณาจักรของท่านเองกลายเป็นคนจน
4:15 ข้าพเจ้าพิจารณาบรรดาคนที่มีชีวิตเดินไปเดินมาอยู่ภายใต้ดวงอาทิตย์ ทั้งเด็กคนที่สองนั้นที่จะขึ้นไปแทนท่าน
4:16 ประชาชนทั้งหลายคือบรรดาผู้ซึ่งอยู่ก่อนนั้นไม่มีที่สิ้นสุด และบรรดาคนที่มาภายหลังก็จะไม่เปรมปรีดิ์ในท่านด้วย แน่นอน นี่ก็เป็นความว่างเปล่าและความวุ่นวายใจด้วย


ปัญญาจารย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ชีวิตก็อนิจจัง
5:1 เจ้าจงระวังเท้าของเจ้าเมื่อเจ้าไปยังพระนิเวศของพระเจ้า เพราะการเข้าใกล้ชิดเพื่อจะฟังก็ดีกว่าคนเขลาถวายสักการบูชา ด้วยว่าเขาไม่รู้ว่าตนกำลังทำชั่ว
5:2 อย่าให้ใจของเจ้าเร็วและอย่าให้ปากของเจ้าพูดโพล่งๆต่อเบื้องพระพักตร์พระเจ้า เพราะว่าพระเจ้าทรงสถิตในสวรรค์ และเจ้าอยู่บนแผ่นดินโลก เหตุฉะนั้นเจ้าจงพูดน้อยคำ
5:3 ความฝันจะสำเร็จโดยมีงานมาก และจะรู้จักเสียงคนเขลาได้เพราะการพูดมาก
5:4 เมื่อเจ้าปฏิญาณไว้ต่อพระเจ้า อย่าชักช้าที่จะทำตามคำปฏิญาณนั้นให้สำเร็จ เพราะพระองค์หาชอบพระทัยในคนเขลาไม่ จงทำตามที่เจ้าปฏิญาณไว้เถิด
5:5 ที่เจ้าจะไม่ปฏิญาณก็ยังดีกว่าที่เจ้าปฏิญาณแล้วไม่ทำตาม
5:6 อย่าให้ปากของเจ้าเป็นเหตุนำตัวเจ้าให้กระทำผิดไป และอย่าพูดต่อหน้าทูตสวรรค์ว่า นี่แหละเป็นความพลั้งเผลอ เหตุไฉนจะให้พระเจ้าทรงพระพิโรธเพราะเสียงพูดของเจ้า แล้วทรงทำลายการงานแห่งน้ำมือของเจ้าเสียเล่า
5:7 เพราะว่าเมื่อฝันมากและคำพูดมาก ก็มีอนิจจังต่างๆด้วย แต่เจ้าจงยำเกรงพระเจ้าเถิด
5:8 ถ้าเจ้าเห็นคนจนในเมืองถูกข่มเหงก็ดี เห็นความยุติธรรมและความเที่ยงธรรมถูกเอาไปเสียก็ดี เจ้าอย่าประหลาดใจในเรื่องนั้น ด้วยว่ามีเจ้าหน้าที่คอยจับตาเจ้าหน้าที่อยู่ แล้วยังมีผู้สูงกว่าอีกชั้นหนึ่งจับตาอยู่เหนือพวกเขาทั้งสิ้น
5:9 ยิ่งกว่านั้นอีก ผลประโยชน์แห่งแผ่นดินโลก ก็อยู่ที่เขาเหล่านั้นทั้งหมด กษัตริย์เองก็ได้รับการเลี้ยงดูจากไร่นา
5:10 คนรักเงินย่อมไม่อิ่มเงิน และคนรักสมบัติไม่รู้จักอิ่มกำไร นี่ก็อนิจจังด้วย
5:11 เมื่อของดีเพิ่มพูนขึ้น คนกินก็มีคับคั่งขึ้น คนที่เป็นเจ้าของทรัพย์จะได้ประโยชน์อะไร นอกจากจะได้ชมเล่นเป็นขวัญตาเท่านั้น
5:12 การหลับของกรรมกรก็ผาสุก ไม่ว่าเขาจะได้กินน้อยหรือได้กินมาก แต่ความอิ่มท้องของคนมั่งมีก็ไม่ช่วยเขาให้หลับ
5:13 ยังมีสิ่งเลวร้ายอันน่าสลดใจอีกอย่างหนึ่งที่ข้าพเจ้าเห็นภายใต้ดวงอาทิตย์ คือทรัพย์สมบัติที่เจ้าของได้เก็บไว้จนเกิดเป็นภัยแก่ตน
5:14 และทรัพย์สมบัตินั้นสูญเสียไปโดยเรื่องยากลำบากอันชั่วร้าย และเขาให้กำเนิดบุตรชายคนหนึ่ง แต่ไม่มีอะไรในมือเขา
5:15 เขาได้คลอดมาจากครรภ์มารดาฉันใด เขาจะกลับไปอย่างเปลือยเปล่าเช่นเดียวกับที่เขามาฉันนั้น และเขาจะเอาอะไรซึ่งเป็นผลจากหยาดเหงื่อแรงงานของเขาติดมือไปไม่ได้เลย
5:16 นี่เป็นสิ่งเลวร้ายอันน่าสลดใจอีก คือเขาได้เกิดมาอย่างไรเขาก็ต้องไปอย่างนั้น เขาจะได้ประโยชน์อะไรเล่าที่เขาได้ลงแรงเพื่อลมแล้ง
5:17 อนึ่งเขารับประทานอยู่ในความมืดตลอดปีเดือนของเขา เขามีความทุกข์อย่างสาหัสและมีโทโสพร้อมกับความเจ็บไข้
5:18 ดูเถิด ที่ข้าพเจ้าเห็นดีและสมควร คือให้กินและดื่ม กับปรีดาในผลดีแห่งบรรดากิจการของตนที่ตนกระทำภายใต้ดวงอาทิตย์ ตลอดปีเดือนแห่งชีวิตของตนที่พระเจ้าทรงประทานแก่ตน เพราะการนี้แหละเป็นส่วนของตน
5:19 อนึ่งทุกๆคนที่พระเจ้าทรงประทานทรัพย์สมบัติและความมั่งคั่งให้ ก็ได้ทรงโปรดให้มีอำนาจรับประทานของเหล่านั้น ได้รับส่วนของตน และยินดีปรีดาในการงานของตนได้ นี่แหละเป็นของประทานจากพระเจ้า
5:20 เขาจะได้ไม่ต้องนึกถึงปีเดือนแห่งชีวิตของตนมาก เพราะพระเจ้าทรงตอบเขาในสิ่งที่ให้ใจเขาปีติยินดี


ปัญญาจารย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ทรัพย์สมบัติก็อนิจจัง
6:1 มีสิ่งเลวร้ายอย่างหนึ่งที่ข้าพเจ้าเห็นภายใต้ดวงอาทิตย์ และสิ่งนั้นหนักแก่มนุษย์
6:2 คือมนุษย์คนใดที่พระเจ้าทรงประทานทรัพย์สมบัติ ความมั่งคั่งและยศฐาบรรดาศักดิ์ให้ จนสิ่งใดๆที่เขาปรารถนาสำหรับตัว จิตใจเขาก็มีครบไม่ขาดเลย แต่พระเจ้ามิได้ทรงโปรดให้เขามีอำนาจรับประทานสิ่งนั้นได้ คนนอกบ้านนอกเมืองกลับรับประทานสิ่งนั้น นี่ก็อนิจจัง และเป็นความทุกข์ใจอย่างร้ายแรง
6:3 แม้ว่ามนุษย์คนใดมีบุตรสักร้อยคน และมีอายุอยู่หลายปี จนปีเดือนของเขาก็มากมาย แต่จิตใจของเขาหาได้อิ่มด้วยของดีไม่ ยิ่งกว่านั้นอีก เขาไม่มีงานฝังศพของตนด้วย ข้าพเจ้าว่าบุตรที่เกิดมาแท้งเสียยังดีกว่าคนนั้น
6:4 เพราะเด็กนั้นเกิดมาอนิจจังและตายไปในความมืด และชื่อของเขาถูกปิดไว้ในความมืด
6:5 ยิ่งกว่านั้นอีก ยังไม่ทันเห็นตะวันหรือยังไม่ทันรู้เรื่องราวอะไร เด็กคนนี้มีความสงบสุขยิ่งกว่าผู้ใหญ่นั้นเสียอีก
6:6 เออ แม้ว่าเขามีชีวิตอยู่พันปีทวีอีกเท่าตัว แต่ไม่ได้เห็นของดีอะไร ทุกคนมิได้ลงไปที่เดียวกันหมดดอกหรือ
6:7 บรรดาการงานของมนุษย์ก็เพื่อปากของเขา แต่ถึงกระนั้นเขาก็ไม่รู้จักอิ่ม
6:8 ด้วยว่าคนมีสติปัญญาได้เปรียบอะไรกว่าคนเขลาเล่า หรือคนยากจนที่รู้จักดำเนินชีวิตของตนอยู่ต่อหน้าคนที่มีชีวิตก็ได้เปรียบอะไร
6:9 เห็นแล้วกับนัยน์ตาก็ดีกว่าความปรารถนาที่ตระเวนไป นี่ก็เป็นความว่างเปล่าและความวุ่นวายใจด้วย
6:10 สิ่งใดซึ่งมีอยู่เดี๋ยวนี้ เขาได้ใช้ชื่อเรียกสิ่งนั้นนานมาแล้ว และก็ทราบกันแล้วว่ามนุษย์คืออะไร และเขาไม่อาจโต้เถียงกับพระองค์ผู้ทรงฤทธิ์เดชากว่าตนได้
6:11 ยิ่งมีสิ่งของมากก็ยิ่งอนิจจังมาก แล้วจะเป็นประโยชน์อะไรแก่มนุษย์เล่า
6:12 ใครคนไหนรู้ว่าสิ่งใดเป็นสิ่งที่ดีสำหรับมนุษย์ในชีวิตนี้ คือในระยะวันเดือนปีทั้งหลายแห่งชีวิตอันเหลวๆของตนที่ได้เสียไปดุจดังเงาเล่า หรือใครผู้ใดอาจบอกกับมนุษย์ได้ว่า สิ่งนี้สิ่งนั้นจะเกิดขึ้นภายหลังตนที่ภายใต้ดวงอาทิตย์


ปัญญาจารย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

สิ่งเลวร้ายต่างๆที่มนุษย์พบก็ทำให้ไม่สมหวังและไม่สมปรารถนา
7:1 ชื่อเสียงดีก็ประเสริฐกว่าน้ำมันหอมอย่างวิเศษ และวันตายก็ดีกว่าวันเกิด
7:2 ไปยังเรือนที่มีการไว้ทุกข์ก็ดีกว่าไปยังเรือนที่มีการเลี้ยงกัน เพราะนั่นเป็นวาระสุดท้ายของมนุษย์ทั้งปวง และผู้ที่ยังมีชีวิตอยู่จะเอาเหตุการณ์นั้นใส่ไว้ในใจ
7:3 ความโศกเศร้าก็ดีกว่าการหัวเราะ เพราะความเศร้าหมองของใบหน้าก็ทำให้จิตใจดีขึ้นได้
7:4 จิตใจของคนที่มีสติปัญญาย่อมอยู่ในเรือนที่มีความโศกเศร้า แต่จิตใจของคนเขลาย่อมอยู่ในเรือนที่มีการสนุกสนาน
7:5 ฟังคำตำหนิของคนที่มีสติปัญญายังดีกว่าให้คนฟังเพลงของคนเขลา
7:6 มีเสียงแตกของเรียวหนามอยู่ใต้หม้อฉันใด เสียงหัวเราะของคนเขลาก็ฉันนั้น นี่ก็อนิจจังด้วย
7:7 แท้จริงการบีบบังคับกระทำให้ผู้มีสติปัญญาโง่ไป และสินบนก็กระทำให้ความเข้าใจเสียไป
7:8 เบื้องปลายแห่งสิ่งใดๆก็ดีกว่าเบื้องต้นแห่งสิ่งนั้นๆ มีใจอดกลั้นก็ดีกว่ามีใจอหังการ
7:9 อย่าให้ใจของเจ้าโกรธเร็ว เพราะความโกรธมีประจำอยู่ในทรวงอกของคนเขลา
7:10 อย่าว่า “อะไรหนอเป็นเหตุให้กาลก่อนดีกว่ากาลบัดนี้” เพราะที่เจ้าไต่ถามนั้นไม่ได้ถามด้วยสติปัญญา
7:11 สติปัญญาประกอบกับมรดกก็เป็นของดี การนั้นเป็นประโยชน์แก่คนที่ได้เห็นดวงตะวัน
7:12 เงินเป็นเครื่องป้องกันฉันใด สติปัญญาก็เป็นเครื่องป้องกันฉันนั้น และผลประโยชน์ของความรู้ คือสติปัญญาย่อมรักษาชีวิตของผู้ที่มีสติปัญญานั้น
7:13 จงพิจารณาพระราชกิจของพระเจ้า สิ่งใดๆที่พระองค์ทรงกระทำให้คดอยู่แล้ว ใครจะเหยียดสิ่งนั้นๆให้ตรงได้เล่า
7:14 ในวันแห่งความเจริญก็จงชื่นชมยินดี แต่ในวันแห่งความทุกข์ยากก็จงพินิจพิจารณา พระเจ้าทรงบันดาลให้มีทั้งสองอย่าง เพื่อมนุษย์จะไม่ค้นได้ว่าเมื่อเขาล่วงไปแล้วจะมีอะไรมา
7:15 ข้าพเจ้าเห็นสิ่งเหล่านี้ทั้งสิ้นในชีวิตอนิจจังของข้าพเจ้า คือคนชอบธรรมพินาศในความชอบธรรมของตัว และมีคนชั่วร้ายมีชีวิตยืนยาวในการกระทำชั่ว
7:16 อย่าเป็นคนชอบธรรมเกินไป และอย่าฉลาดเกินตัว เหตุใดเจ้าจะทำตัวให้พินาศเสียเล่า
7:17 อย่าชั่วมากนัก หรืออย่าเป็นคนเขลา ทำไมเจ้าจะไปตายเสียก่อนถึงวาระของเจ้าเล่า
7:18 ก็ดีอยู่แล้วที่เจ้าจะยึดถือสิ่งเหล่านี้ไว้ เออ เจ้าอย่าแบมือปล่อยสิ่งนั้นให้หลุดลอยเสียทีเดียว เพราะว่าผู้ที่เกรงกลัวพระเจ้าจะพ้นจากบรรดาสิ่งที่กล่าวมานี้
7:19 สติปัญญาเป็นกำลังแก่คนฉลาดดีกว่าผู้มีอำนาจใหญ่โตสิบคนที่อยู่ในเมือง
7:20 แน่ทีเดียวไม่มีคนชอบธรรมสักคนเดียวบนแผ่นดินโลก ที่ได้ประพฤติล้วนแต่ความดี และไม่กระทำบาปเลย
7:21 อย่าสนใจฟังบรรดาถ้อยคำที่ใครๆกล่าว เกรงว่าเจ้าจะได้ยินทาสของเจ้าแช่งด่าตัวเจ้า
7:22 ด้วยว่าเจ้าก็แจ้งอยู่กับใจของเจ้าเองหลายครั้งหลายหนแล้วว่า ตัวเจ้าเองได้แช่งด่าคนอื่นเหมือนกัน
7:23 บรรดาข้อความเหล่านี้ข้าพเจ้าได้ชันสูตรดูด้วยใช้สติปัญญาแล้ว ข้าพเจ้าว่า “ข้าพเจ้าจะได้ปัญญา” แต่ปัญญานั้นกลับอยู่ห่างไกลจากข้าพเจ้า
7:24 สิ่งที่อยู่ไกลและลึกล้ำเหลือเกิน ใครผู้ใดจะค้นออกมาได้
7:25 ใจข้าพเจ้าหวนกลับมาเรียนรู้และเสาะแสวงหาสติปัญญา และมูลเหตุของสิ่งต่างๆ เพื่อให้รู้ความชั่วร้ายแห่งความเขลา คือความเขลาและความบ้าบอ
7:26 ข้าพเจ้าได้พบอีกสิ่งหนึ่งซึ่งขมขื่นยิ่งกว่าความตาย คือผู้หญิงที่มีใจเป็นบ่วงแร้วและข่าย มือของนางเป็นโซ่ตรวน คนใดเป็นคนที่พอพระทัยพระเจ้า คนนั้นจะหนีพ้นนาง แต่คนบาปจะถูกผู้หญิงคนนั้นจับเอาไป
7:27 ปัญญาจารย์กล่าวว่า ดูเถิด ข้าพเจ้าพบดังต่อไปนี้ โดยเอาเรื่องหนึ่งมาประดิษฐ์ติดต่อเข้ากับอีกเรื่องหนึ่ง เพื่อหามูลเหตุ
7:28 ซึ่งจิตใจของข้าพเจ้ายังกำลังหาแล้วหาอีก แต่ข้าพเจ้าหาได้พบปะไม่ ในชายพันคนจะพบชายจริงสักคนหนึ่ง แต่จะหาหญิงแท้สักคนหนึ่งในจำนวนพันคนก็หาไม่พบ
7:29 ดูเถิด ข้าพเจ้าพบแต่ความนี้ต่างหาก คือพระเจ้าทรงสร้างมนุษย์ให้เป็นคนเที่ยงธรรม แต่มนุษย์ทั้งหลายได้ค้นคว้ากลอุบายต่างๆออกมา


ปัญญาจารย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดูเหมือนว่าคนชั่วเจริญ ขณะเมื่อคนดีล้มเหลว
8:1 ใครผู้ใดจะเหมือนนักปราชญ์ หรือใครเล่าจะอธิบายอะไรๆก็ได้ สติปัญญาของมนุษย์กระทำให้ใบหน้าของเขาผ่องใส และใบหน้าของเขาที่แข็งกระด้างก็เปลี่ยนไป
8:2 ข้าพเจ้าแนะนำว่า จงถือรักษาพระบัญชาของกษัตริย์ และที่เกี่ยวข้องกับคำปฏิญาณต่อพระเจ้า
8:3 อย่ารีบออกไปให้พ้นพระพักตร์กษัตริย์ อย่ายืนอยู่ฝ่ายความชั่วร้าย เพราะกษัตริย์ย่อมทรงกระทำอะไรๆตามชอบพระทัยพระองค์
8:4 ด้วยว่าพระดำรัสของกษัตริย์อยู่ที่ไหน อำนาจก็อยู่ที่นั่น และใครผู้ใดจะกราบทูลถามพระองค์ได้ว่า “พระองค์ทรงกระทำอะไรเช่นนั้น”
8:5 ผู้ที่รักษาพระบัญชาจะไม่ประสบความชั่วร้าย และจิตใจของคนที่มีสติปัญญาก็เข้าใจทั้งวาระและคำตัดสิน
8:6 ด้วยว่าไม่ว่าอะไรทั้งนั้นย่อมมีวาระและคำตัดสิน ฉะนั้นความลำบากของมนุษย์จึงเป็นภาระหนักแก่ตัวเขา
8:7 ด้วยเขาไม่ทราบว่าอะไรจะเกิดขึ้น ด้วยใครจะบอกแก่เขาได้ว่าสิ่งนั้นจะเกิดขึ้นเวลาใด
8:8 หามีมนุษย์คนใดมีอำนาจเหนือจิตวิญญาณที่จะรั้งจิตวิญญาณได้ไม่ หรือหามีอำนาจอันใดเหนือวันตายไม่ การสงครามนั้นย่อมไม่มีการปลดปล่อย ความชั่วร้ายย่อมไม่มีการปลดปล่อยผู้ที่ถูกมอบให้ไว้
8:9 บรรดาการนี้ข้าพเจ้าเห็นหมดแล้ว และข้าพเจ้าสนใจกิจการทุกอย่างที่เขากระทำกันภายใต้ดวงอาทิตย์ มีวาระซึ่งให้คนหนึ่งมีอำนาจเหนืออีกคนหนึ่งที่จะมาทำอันตรายเขา
8:10 ข้าพเจ้าได้เห็นเขาฝังคนชั่วร้าย ผู้ซึ่งเคยเข้าออกที่สถานบริสุทธิ์ และมีคนลืมเขาในเมืองที่คนชั่วร้ายนั้นเองกระทำสิ่งเช่นนั้น นี่ก็อนิจจังด้วย
8:11 เพราะการตัดสินการกระทำชั่วนั้น เขาไม่ได้ลงโทษโดยเร็ว เหตุฉะนั้นใจบุตรทั้งหลายของมนุษย์จึงเจตนามุ่งที่จะกระทำความชั่ว
8:12 แม้ว่าคนบาปทำชั่วตั้งร้อยครั้ง และอายุเขายังยั่งยืนอยู่ได้ ถึงกระนั้นข้าพเจ้ายังรู้แน่ว่า ความดีจะมีแก่เขาทั้งหลายที่ยำเกรงพระเจ้า คือที่มีความยำเกรงต่อพระพักตร์พระองค์
8:13 แต่ว่าจะไม่เป็นการดีแก่คนชั่วร้าย อายุของเขาที่เป็นดังเงาก็จะไม่มียืดยาวออกไปได้ เพราะเขาไม่มีความยำเกรงต่อพระพักตร์พระเจ้า
8:14 ยังมีอนิจจังอีกอย่างหนึ่งที่กระทำกันบนแผ่นดินโลก คือมีคนชอบธรรมรับเหตุการณ์อันเป็นเหตุการณ์ที่คนชั่วควรรับ และมีคนชั่วรับเหตุการณ์อันเป็นเหตุการณ์ที่คนชอบธรรมควรรับ ข้าพเจ้ากล่าวได้ว่า นี่ก็อนิจจังด้วย
8:15 แล้วข้าพเจ้าจึงสนับสนุนให้หาความสนุกสนาน ด้วยว่าภายใต้ดวงอาทิตย์ มนุษย์ไม่มีอะไรดีไปกว่ากินและดื่มกับชื่นชมยินดี ด้วยว่าอาการนี้คลุกคลีไปในการงานของตนตลอดปีเดือนแห่งชีวิตของตน ที่พระเจ้าทรงโปรดประทานแก่ตนภายใต้ดวงอาทิตย์
8:16 เมื่อข้าพเจ้าตั้งใจจะเข้าใจสติปัญญาและทราบธุรกิจที่กระทำกันในโลก (ที่เขาอดหลับอดนอนทำกันตลอดวันตลอดคืน)
8:17 แล้วข้าพเจ้าจึงเห็นบรรดาพระราชกิจของพระเจ้าว่า มนุษย์จะค้นหาความเข้าใจในพระราชกิจที่บังเกิดอยู่ภายใต้ดวงอาทิตย์หาได้ไม่ เพราะว่าถึงแม้มนุษย์จะออกแรงค้นหาสักปานใดก็ยังจะค้นหาให้พบไม่ได้ เออ ยิ่งกว่านั้นอีก แม้ว่านักปราชญ์คนใดนึกเอาว่าเขาจะเข้าใจแล้ว เขาก็ยังค้นหาไม่พบ


ปัญญาจารย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

หลักการต่างๆสำหรับการดำเนินชีวิต
9:1 ข้าพเจ้าได้นำเรื่องราวเหล่านี้มาคิด ตรวจพิจารณาให้สิ้นว่า คนชอบธรรมและคนมีสติปัญญารวมทั้งกิจการของเขาทั้งหลาย ก็อยู่ในพระหัตถ์ของพระเจ้า จะทรงรักหรือทรงเกลียดก็ตาม มนุษย์หารู้ไม่ ทุกอย่างก็อยู่ต่อหน้าเขาทั้งหลาย
9:2 สิ่งสารพัดตกแก่คนทั้งปวงเหมือนกันหมด คือเหตุการณ์อันเดียวกันตกแก่คนชอบธรรมและคนชั่ว ตกแก่คนดี ตกแก่คนสะอาดและคนที่มีมลทิน ตกแก่ผู้ที่ถวายสัตวบูชา และแก่ผู้ที่ไม่ถวายสัตวบูชา ตกแก่คนดีอย่างไรก็ตกแก่คนบาปอย่างนั้น ตกแก่คนปฏิญาณอย่างไรก็ตกแก่คนไม่กล้าปฏิญาณอย่างนั้น
9:3 นี่แหละเป็นสิ่งเลวร้ายที่มีอยู่ในบรรดาการที่บังเกิดขึ้นภายใต้ดวงอาทิตย์ คือว่ามีเหตุการณ์อันเดียวกันที่ตกแก่คนทั้งปวง เออ จิตใจของบุตรทั้งหลายของมนุษย์ก็เต็มไปด้วยความชั่ว และความบ้าบออยู่ในใจของเขาเมื่อมีชีวิตและต่อจากนั้นเขาก็ไปอยู่กับคนตาย
9:4 ส่วนคนใดที่มั่วสุมอยู่กับคนทั้งปวงที่มีชีวิต คนนั้นก็มีความหวังใจได้ ด้วยว่าสุนัขที่เป็นอยู่ก็ยังดีกว่าสิงโตที่ตายแล้ว
9:5 เพราะว่าคนเป็นย่อมรู้ว่าเขาเองจะตาย แต่คนตายแล้วก็ไม่รู้อะไรเลย เขาหาได้รับรางวัลอีกไม่ ด้วยว่าใครๆก็พากันลืมเขาเสียหมด
9:6 ทั้งความรัก ความชัง และความอิจฉาของเขาได้สาบสูญไปแล้ว ในบรรดาการที่บังเกิดขึ้นภายใต้ดวงอาทิตย์ เขาทั้งหลายหามีส่วนร่วมอีกต่อไปไม่
9:7 ไปเถิด ไปรับประทานอาหารของเจ้าด้วยความชื่นชม และไปดื่มน้ำองุ่นของเจ้าด้วยใจร่าเริง เพราะพระเจ้าทรงเห็นชอบกับการงานของเจ้าแล้ว
9:8 จงให้เสื้อผ้าของเจ้าขาวอยู่เสมอ และน้ำมันที่ศีรษะของเจ้าก็อย่าให้ขาด
9:9 เจ้าจงอยู่กินด้วยความชื่นชมยินดีกับภรรยาซึ่งเจ้ารักตลอดปีเดือนแห่งชีวิตอนิจจังของเจ้า ซึ่งพระองค์ได้ทรงประทานให้แก่เจ้าภายใต้ดวงอาทิตย์ ตลอดปีเดือนอนิจจังของเจ้า ด้วยว่านั่นเป็นส่วนในชีวิตและในการงานของเจ้า ซึ่งเจ้าได้ออกแรงกระทำภายใต้ดวงอาทิตย์
9:10 มือของเจ้าจับทำการงานอะไร จงกระทำการนั้นด้วยเต็มกำลังของเจ้า เพราะว่าในแดนคนตายที่เจ้าจะไปนั้นไม่มีการงาน หรือแนวความคิด หรือความรู้ หรือสติปัญญา
9:11 ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์อีกว่า คนเร็วไม่ชนะในการวิ่งแข่งเสมอไป หรือฝ่ายมีกำลังไม่ชนะสงครามเสมอไป หรือคนฉลาดไม่รับประทานเสมอไป หรือคนมีความเข้าใจไม่ร่ำรวยเสมอไป หรือผู้ที่เชี่ยวชาญไม่ได้รับความโปรดปรานเสมอไป แต่วาระและโอกาสมีมาถึงเขาทุกคน
9:12 เพราะว่ามนุษย์ไม่รู้วาระของตน ปลาติดอยู่ในอวนอันร้ายฉันใด และนกถูกดักติดอยู่ในบ่วงแร้วฉันใด วาระอันร้ายก็มาถึงบุตรทั้งหลายของมนุษย์ เขาก็ถูกวาระอันร้ายนั้นดักจับติดโดยฉับพลันเหมือนกันฉันนั้น
9:13 ข้าพเจ้าเห็นเรื่องสติปัญญาภายใต้ดวงอาทิตย์ เห็นว่าเป็นเรื่องใหญ่โตดังต่อไปนี้
9:14 ยังมีเมืองเล็กๆเมืองหนึ่ง มีคนอยู่ในเมืองนั้นน้อยคน แล้วมีมหากษัตริย์มาตีเมืองนั้นและล้อมเมืองนั้นไว้ และสร้างเครื่องล้อมไว้รอบเมือง
9:15 แต่ในเมืองนั้นมีชายฉลาดแต่ยากจนอยู่คนหนึ่ง และชายคนนี้ช่วยเมืองนั้นไว้ให้พ้นด้วยปัญญาของตน แต่หามีใครจดจำรำลึกถึงชายยากจนคนนี้ไม่
9:16 แต่ข้าพเจ้าว่า สติปัญญาก็ดีกว่ากำลังวังชา ถึงสติปัญญาของชายยากจนคนนั้นถูกดูแคลน และถ้อยคำของเขาไม่มีใครฟังก็ตามที
9:17 ถ้อยคำของคนฉลาดได้ยินในที่สงัดมากกว่าสิงหนาทของผู้ครอบครองในหมู่คนเขลา
9:18 สติปัญญาดีกว่าเครื่องอาวุธยุทโธปกรณ์ แต่คนบาปคนเดียวย่อมบั่นรอนความดีเสียเป็นอันมากได้


ปัญญาจารย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความโง่เขลา ความชั่วร้ายและความล้มเหลวของมนุษย์
10:1 แมลงวันตายย่อมทำให้ขี้ผึ้งของคนปรุงยาบูดเหม็นไป ดังนั้นความโง่เขลานิดหน่อยก็ทำให้เขาเสียชื่อด้วยในเรื่องสติปัญญาและเกียรติยศ
10:2 จิตใจของคนที่มีสติปัญญาย่อมอยู่ที่ข้างขวามือของตน แต่จิตใจของคนเขลาย่อมอยู่ที่ข้างมือซ้ายของตัว
10:3 แม้เมื่อคนเขลากำลังเดินไปตามทาง เขาก็ขาดสำนึก และตัวเขามักแสดงแก่ทุกคนว่าตนเป็นคนเขลา
10:4 ถ้าใจของเจ้านายเกิดโมโหขึ้นต่อท่าน อย่าออกเสียจากที่ของท่าน เพราะว่าอารมณ์เย็นย่อมระงับความผิดใหญ่หลวงไว้ได้
10:5 มีสิ่งเลวร้ายที่ข้าพเจ้าเห็นภายใต้ดวงอาทิตย์ ประหนึ่งว่าเป็นความผิดซึ่งมาจากผู้มีอำนาจ
10:6 คือคนเขลาถูกแต่งตั้งไว้ในตำแหน่งสูงใหญ่ และคนมั่งคั่งรับตำแหน่งต่ำต้อย
10:7 ข้าพเจ้าเห็นทาสขี่ม้า และเจ้านายเดินที่พื้นแผ่นดินอย่างทาส
10:8 ผู้ใดขุดบ่อไว้ ผู้นั้นจะตกลงในบ่อนั้น ผู้ใดพังรั้วต้นไม้ทะลุเข้าไป งูจะขบกัดผู้นั้น
10:9 ผู้ใดสกัดหิน ผู้นั้นจะเจ็บเพราะหินนั้น ผู้ใดผ่าขอนไม้ ผู้นั้นจะประสบอันตรายเพราะขอนไม้นั้นได้
10:10 ถ้าขวานทื่อแล้ว และเขาไม่ลับให้คม เขาก็ต้องออกแรงมากกว่า แต่สติปัญญาจะช่วยให้บรรลุความสำเร็จ
10:11 ถ้างูขบเสียก่อนที่ทำให้มันเชื่อง หมองูก็ไม่เป็นประโยชน์อะไรแล้ว
10:12 ถ้อยคำจากปากของผู้มีสติปัญญาก็มีคุณ แต่ริมฝีปากของคนเขลาจะกลืนตัวเองเสีย
10:13 ถ้อยคำจากปากของเขาเป็นความเขลาตั้งแต่เริ่มปริปาก ตอนจบถ้อยคำนั้นก็เป็นความบ้าบออย่างร้าย
10:14 คนเขลาพูดมากซ้ำซาก มนุษย์หารู้ไม่ว่าเหตุอันใดจะบังเกิดขึ้น ใครเล่าจะบอกเขาได้ว่ามีอะไรเกิดขึ้นเมื่อเขาล่วงไป
10:15 การงานของคนเขลากระทำให้เขาทุกคนเหน็ดเหนื่อย ด้วยว่าเขาไม่รู้จักทางที่จะเข้าไปในกรุง
10:16 โอ บ้านเมืองเอ๋ย วิบัติแก่เจ้าเมื่อกษัตริย์ของเจ้าเป็นเด็ก และเจ้านายทั้งหลายของเจ้ามีการเลี้ยงกันสนุกสนานแต่เช้า
10:17 โอ บ้านเมืองเอ๋ย ความสำราญจะมีแก่เจ้า เมื่อกษัตริย์ของเจ้าเป็นบุตรชายของขุนนาง และเจ้านายของเจ้ามีการเลี้ยงตามกาลเทศะ เพื่อจะมีกำลังวังชา มิใช่จะดื่มให้มึนเมา
10:18 เพราะความขี้เกียจ หลังคาจึงหักพังลง และเพราะมือเกียจคร้านเรือนจึงรั่วเฉอะแฉะ
10:19 เขาจัดงานเลี้ยงไว้เพื่อให้คนหัวเราะ และน้ำองุ่นทำให้ชื่นบาน และเงินก็จัดให้ได้ทุกอย่าง
10:20 อย่าแช่งด่ากษัตริย์ เออ แม้แต่คิดแช่งด่าในใจก็อย่าเลย และอย่าแช่งคนมั่งมีที่ในห้องนอนของเจ้า เพราะนกในอากาศจะคาบเสียงของเจ้าไป หรือตัวที่มีปีกจะเล่าเรื่องนั้น


ปัญญาจารย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

คนธรรมดาสามารถได้สิ่งที่ดีที่สุดได้
11:1 จงโยนขนมปังของเจ้าลงบนน้ำ เพราะอีกหลายวันเจ้าจะพบมันได้
11:2 จงปันส่วนหนึ่งให้แก่คนเจ็ดคน เออ ถึงแปดคนก็ให้เถอะ เพราะเจ้าไม่ทราบว่าสิ่งเลวร้ายอย่างใดจะบังเกิดขึ้นบนพื้นแผ่นดิน
11:3 ถ้าบรรดาเมฆมีฝนอยู่เต็ม มันก็จะเททั้งหมดลงมาบนแผ่นดินโลก และถ้าต้นไม้ล้มลงทางใต้หรือทางเหนือ มันล้มลงตรงไหน มันก็นอนอยู่ตรงนั้น
11:4 ผู้ใดเฝ้าสังเกตลมก็จะไม่หว่านพืช และผู้ที่มองเมฆก็จะไม่เก็บเกี่ยว
11:5 เจ้าไม่ทราบทางของวิญญาณว่าไปทางไหน และกระดูกมีขึ้นในมดลูกของหญิงที่มีครรภ์อย่างไรฉันใด เจ้าก็จะไม่ทราบถึงกิจการของพระเจ้าผู้ทรงกระทำสิ่งสารพัดฉันนั้น
11:6 เวลาเช้าเจ้าจงหว่านพืชของเจ้า และพอเวลาเย็นก็อย่าหดมือของเจ้าเสีย เพราะเจ้าหาทราบไม่ว่าการไหนจะเจริญ การนี้หรือการนั้น หรือการทั้งสองจะเจริญดีเหมือนกัน
11:7 แสงสว่างเป็นที่ชื่นใจ และการที่นัยน์ตาเห็นดวงตะวันก็เป็นที่ชื่นบาน
11:8 แต่ถ้าคนใดมีชีวิตอยู่ได้ตั้งหลายปี และเขาเปรมปรีดิ์ในตลอดปีเดือนเหล่านั้น ก็จงให้เขาระลึกถึงวันมืดมิดว่าจะมีมาก บรรดาเหตุการณ์ที่เกิดขึ้นมานั้นก็อนิจจัง
11:9 โอ เยาวชน จงเปรมปรีดิ์ในปฐมวัยของเจ้า และให้จิตใจของเจ้ากระทำตัวเจ้าให้ร่าเริงในปีเดือนแห่งปฐมวัยของเจ้า เจ้าจงดำเนินในทางแห่งใจของเจ้าและตามสายตาของเจ้า แต่จงทราบว่าเนื่องด้วยกิจการงานทั้งปวงเหล่านี้พระเจ้าจะทรงนำเจ้าเข้ามาถึงการพิพากษา
11:10 ฉะนั้นจงตัดความเศร้าหมองเสียจากใจของเจ้า และจงสลัดความชั่วร้ายเสียจากเนื้อหนังของเจ้า เพราะความหนุ่มสาวและวัยฉกรรจ์นั้นเป็นอนิจจัง


ปัญญาจารย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

มาตรฐานที่สมบูรณ์เมื่ออยู่ใต้พระราชบัญญัติปราศจากพระคุณ
12:1 ในปีเดือนแห่งปฐมวัยของเจ้า เจ้าจงระลึกถึงพระผู้เนรมิตสร้างของเจ้าก่อนที่ยามทุกข์ร้อนจะมาถึง และปีเดือนใกล้เข้ามา เมื่อเจ้าจะกล่าวว่า “ข้าไม่มีความเพลิดเพลินในปีเดือนนั้นเลย”
12:2 ก่อนที่ดวงอาทิตย์ แสงสว่าง ดวงจันทร์ และดวงดาวทั้งหลายอับแสง และก่อนที่เมฆกลับมาเมื่อหมดฝนแล้ว
12:3 ในกาลเมื่อคนยามเฝ้าเรือนจะตัวสั่น และคนแข็งแรงจะคุดคู้ไป และหญิงโม่จะเลิกโม่ เพราะจำนวนลดน้อยลง และบรรดาผู้ที่เยี่ยมหน้าต่างจะมืดมัว
12:4 และประตูคู่ที่เปิดออกถนนจะปิดเสีย เมื่อเสียงเคี้ยวอ่อยลง เมื่อมีเสียงนก เขาจะลุกขึ้น และบรรดานักร้องสตรีจะย่อตัวลง
12:5 เออ เขาทั้งหลายจะกลัวที่สูง และสิ่งน่าสยดสยองก็จะอยู่ในหนทาง ต้นอัลมันด์จะมีดอก และตั๊กแตนจะเป็นภาระ ความปรารถนาก็จะประลาตไปเสีย เพราะมนุษย์กำลังไปบ้านอันถาวรของเขา ส่วนผู้ไว้ทุกข์ก็เวียนไปมาตามถนน
12:6 ก่อนที่สายเงินจะขาด หรือชามทองคำจะบรรลัย หรือเหยือกน้ำจะแตกเสียที่น้ำพุ หรือล้อจะหักเสีย ณ ที่ขังน้ำ
12:7 และผงคลีจะกลับไปเป็นดินอย่างเดิม และจิตวิญญาณจะกลับไปสู่พระเจ้าผู้ทรงประทานให้มานั้น
12:8 ปัญญาจารย์ว่า อนิจจัง อนิจจัง สารพัดก็อนิจจัง
12:9 ยิ่งกว่านั้น เพราะปัญญาจารย์เป็นคนฉลาดแล้ว ท่านยังสอนความรู้ให้ประชาชนอีกด้วย เออ ท่านพิเคราะห์ ท่านค้นคว้า และท่านเรียบเรียงสุภาษิตหลายข้อ
12:10 ปัญญาจารย์เสาะหาถ้อยคำที่เพราะหู และท่านเขียนถ้อยคำแห่งความจริงไว้อย่างเที่ยงตรง
12:11 ถ้อยคำของนักปราชญ์เป็นประดุจประตัก และประดุจตะปูซึ่งอาจารย์ผู้สอนแห่งการชุมนุมได้ตรึงแน่น ซึ่งท่านเมษบาลผู้หนึ่งได้ประทานให้
12:12 และยิ่งกว่านั้นอีก บุตรชายของข้าพเจ้าเอ๋ย จงรับคำตักเตือนเถิด ซึ่งจะทำหนังสือมากก็ไม่มีสิ้นสุด และเรียนมากก็เหนื่อยเนื้อหนัง
12:13 ให้เราฟังตอนสรุปความกันทั้งสิ้นแล้ว คือจงยำเกรงพระเจ้า และรักษาพระบัญญัติของพระองค์ เพราะนี่แหละเป็นหน้าที่ทั้งสิ้นของมนุษย์
12:14 ด้วยว่าพระเจ้าจะทรงเอาการงานทุกประการเข้าสู่การพิพากษา พร้อมด้วยสิ่งเร้นลับทุกอย่าง ไม่ว่าดีหรือชั่ว


เพลงซาโลมอน 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

การสนทนาระหว่างเจ้าบ่าวกับเจ้าสาว
1:1 บทเพลงแห่งบทเพลงทั้งหลายซึ่งเป็นของซาโลมอน
1:2 ขอเขาจุบดิฉันด้วยจุบจากปากของเขา เพราะว่าความรักของเธอดีกว่าน้ำองุ่น
1:3 เพราะน้ำมันเจิมของเธอนั้นหอมฟุ้ง นามของเธอจึงหอมเหมือนน้ำมันที่เทออกแล้ว เพราะฉะนั้นพวกหญิงพรหมจารีจึงรักเธอ
1:4 ขอพาดิฉันไป พวกเราจะวิ่งตามเธอไป กษัตริย์ได้นำดิฉันไปในห้องโถงของพระองค์ เราจะเต้นโลดและเปรมปรีดิ์ในตัวเธอ เราจะพรรณนาถึงความรักของเธอให้ยิ่งกว่าน้ำองุ่น บรรดาคนเที่ยงธรรมรักเธอ
1:5 โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันผิวดำๆ แต่ว่าดำขำ ดังเต็นท์ของพวกเคดาร์ ดังวิสูตรของซาโลมอน
1:6 อย่ามองค่อนขอดดิฉัน เพราะดิฉันผิวคล้ำ เนื่องด้วยแสงแดดแผดเผาดิฉัน พวกบุตรแห่งมารดาของดิฉันได้ขึ้งโกรธดิฉัน เขาทั้งหลายใช้ดิฉันให้เป็นคนดูแลสวนองุ่น แต่สวนองุ่นของดิฉันเอง ดิฉันไม่ได้ดูแล
1:7 โอ เธอผู้ที่จิตใจดิฉันรัก ขอบอกดิฉันว่า เธอเลี้ยงฝูงสัตว์อยู่ที่ไหนในเวลาเที่ยงวัน เธอให้มันนอนพักที่ไหน เพราะเหตุใดเล่าดิฉันจะต้องหันไปตามฝูงสัตว์ของพวกเพื่อนเธอ
1:8 โอ แม่งามเลิศในท่ามกลางหญิงทั้งหลาย ถ้าเธอไม่รู้จงเดินไปตามรอยตีนฝูงแพะแกะ แล้วจงเลี้ยงฝูงแพะแกะของเธอไว้ที่ข้างเต็นท์ของเมษบาลเถิด
1:9 โอ ที่รักของฉันเอ๋ย ฉันขอเปรียบเธอประหนึ่งอาชาเทียมราชรถของฟาโรห์
1:10 แก้มทั้งสองของเธองามด้วยอาภรณ์ประดับเพชรพลอย ลำคอของเธอก็สวยมีสร้อยทองคำ
1:11 พวกฉันจะทำเครื่องประดับทองคำมีลูกปัดเงินประกอบ
1:12 ขณะเมื่อกษัตริย์กำลังประทับที่โต๊ะอยู่ น้ำมันแฝกหอมของดิฉันก็ส่งกลิ่นฟุ้งไป
1:13 ที่รักของดิฉันเป็นเหมือนห่อมดยอบสำหรับดิฉัน ห้อยอยู่ตลอดคืนระหว่างสองถันของดิฉัน
1:14 ที่รักของดิฉันนั้น สำหรับดิฉันเธอเป็นเหมือนช่อดอกเทียนขาว อยู่ในสวนองุ่นเอนเกดี
1:15 ดูเถิด ที่รักของฉัน ดูช่างสวยงาม ดูเถิด เธอสวยงาม ดวงตาทั้งสองของเธอดังนกเขา
1:16 ดูเถิด ที่รักของฉัน เธอเป็นคนสวยงามจริงเจ้าค่ะ เธอเป็นคนน่าชมจริงๆ ที่นอนของเราเขียวสด
1:17 ขื่อเรือนของเราทำด้วยไม้สนสีดาร์ และแปของเรานั้นทำด้วยไม้สนสามใบ


เพลงซาโลมอน 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

การไตร่ตรองของเจ้าสาว
2:1 ดิฉันเหมือนดอกกุหลาบในทุ่งชาโรน เหมือนดอกบัวในหุบเขา
2:2 ดอกบัวท่ามกลางต้นหนามนั้นอย่างไร ที่รักของฉันก็อยู่เด่นในท่ามกลางสาวอื่นๆ
2:3 ต้นแอบเปิ้ลขึ้นอยู่กลางต้นไม้ป่าอย่างไร ที่รักของดิฉันก็อยู่ท่ามกลางชายหนุ่มอื่นๆอย่างนั้น ดิฉันได้นั่งอยู่ใต้ร่มของเขาด้วยความยินดีเป็นอันมาก และผลของเขาดิฉันได้ลิ้มรสหวาน
2:4 เขาได้พาดิฉันให้เข้าในเรือนสำหรับงานเลี้ยง และธงสำคัญของเขาซึ่งห้อยอยู่เหนือดิฉันนั้นคือความรัก
2:5 จงชูกำลังของดิฉันด้วยขนมองุ่นแห้ง ขอทำให้ดิฉันชื่นใจด้วยผลแอบเปิ้ล เพราะดิฉันป่วยเป็นโรครัก
2:6 มือซ้ายของเขาช้อนใต้ศีรษะของดิฉันไว้ และมือขวาของเขาสอดกอดดิฉันไว้
2:7 โอ เหล่าบุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอให้เธอทั้งหลายปฏิญาณต่อละมั่งหรือกวางตัวเมียในทุ่งว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นกระตือขึ้นจนกว่าเขาจะจุใจแล้ว
2:8 แน่ะ เสียงที่รักของดิฉัน ดูเถิด เขามาแล้ว กำลังเต้นโลดอยู่บนภูเขา กำลังกระโดดอยู่บนเนินเขา
2:9 ที่รักของดิฉันเป็นดุจดังละมั่งหรือดุจดังกวางหนุ่ม ดูเถิด เขากำลังยืนอยู่ที่ข้างหลังกำแพงของเรา เขาชะโงกหน้าต่างเข้ามา เขาสอดมองดูทางตาข่าย
2:10 ที่รักของดิฉันได้เอ่ยปากพูดกับดิฉันว่า “ที่รักของฉันเอ๋ย เธอจงลุกขึ้นเถอะ คนสวยงามของฉันเอ๋ย จงมาเถิด
2:11 ด้วยว่า ดูเถิด ฤดูหนาวล่วงไปแล้ว และฝนก็วายแล้ว
2:12 ดอกไม้ต่างๆนานากำลังปรากฏบนพื้นแผ่นดิน เวลาสำหรับวิหคร้องเพลงมาถึงแล้ว และเสียงคูของนกเขาก็ได้ยินอยู่ในแผ่นดินของเรา
2:13 ต้นมะเดื่อกำลังบ่มผลดิบให้สุก และเถาองุ่นมีดอกบานอยู่มันส่งกลิ่นหอมฟุ้ง ที่รักของฉันเอ๋ย จงลุกขึ้นเถอะ คนสวยงามของฉันเอ๋ย จงมาเถิด
2:14 โอ แม่นกเขาของฉันเอ๋ย แม่นกเขาตัวที่อยู่ในซอกผาในช่องลับแห่งเขาชัน ขอให้ฉันได้ชมรูปโฉมของเธอหน่อยเถอะ ขอให้ฉันได้ยินสำเนียงของเธอหน่อย ด้วยว่าน้ำเสียงของเธอก็หวาน และรูปโฉมของเธอก็งามวิไล
2:15 จงจับสุนัขจิ้งจอกมาให้เรา คือสุนัขจิ้งจอกตัวเล็กที่ทำลายสวนองุ่น เพราะว่าสวนองุ่นของเรากำลังมีดอกช่อแล้ว”
2:16 ที่รักของดิฉันเป็นกรรมสิทธิ์ของดิฉัน และตัวดิฉันก็เป็นของเขา เขากำลังเลี้ยงฝูงสัตว์ของเขาท่ามกลางหมู่ดอกบัว
2:17 ที่รักของดิฉันจ๋า จนเวลาเย็น และเงาหมดไปแล้ว ขอเธอเป็นดั่งละมั่งหรือกวางหนุ่มที่เทือกเขาเบเธอร์เถิด


เพลงซาโลมอน 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

เจ้าสาวแสวงหาและพบกับเจ้าบ่าว
3:1 ยามราตรีกาลเมื่อดิฉันนอนอยู่ดิฉันมองหาเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ ดิฉันมองหาเขา แต่หาได้พบไม่
3:2 “บัดนี้ดิฉันจะลุกขึ้น แล้วจะเที่ยวไปในเมืองให้ตลอดไป ตามถนนและลานเมือง ดิฉันจะแสวงหาเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่” ดิฉันมองหาเขา แต่หาได้พบไม่
3:3 พวกพลตระเวนที่ลาดตระเวนในเมืองนั้นได้พบดิฉัน แล้วดิฉันถามเขาว่า “ท่านเห็นเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ไหม”
3:4 พอดิฉันผ่านพลตระเวนพ้นมาหน่อยเดียว ดิฉันก็พบเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ ดิฉันจับตัวเขากุมไว้แน่น และไม่ยอมปล่อยให้เขาหลุดไปเลย จนดิฉันพาเขาให้เข้ามาในเรือนของมารดาดิฉัน และให้เข้ามาในห้องของผู้ที่ให้ดิฉันได้ปฏิสนธิ
3:5 โอ เหล่าบุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอให้เธอทั้งหลายปฏิญาณต่อละมั่งหรือกวางตัวเมียในทุ่งว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นกระตือขึ้นจนกว่าเขาจะจุใจแล้ว

การยกย่องเจ้าบ่าวกับเพื่อนๆ
3:6 ผู้ใดหนอที่กำลังขึ้นมาจากถิ่นทุรกันดารดูประดุจเสาควัน หอมไปด้วยกลิ่นมดยอบและกำยาน ทำด้วยบรรดาเครื่องหอมของพ่อค้า
3:7 ดูเถิด เป็นพระวอของซาโลมอน ห้อมล้อมมาด้วยทแกล้วทหารหกสิบคน เป็นทแกล้วทหารคนอิสราเอล
3:8 เขาทั้งหลายถือดาบและเป็นผู้ชำนาญศึก เขาทุกคนเหน็บดาบไว้ที่ต้นขาของตน เพราะเกรงภัยในราตรีกาล
3:9 กษัตริย์ซาโลมอนสร้างพระวอสำหรับพระองค์ ด้วยไม้มาจากเลบานอน
3:10 พระองค์ทรงทำเสาพระวอนั้นด้วยเงิน แท่นประทับทำด้วยทองคำ และยี่ภู่ลาดด้วยผ้าสีม่วง ข้างในพระวอนั้นบุไว้ด้วยความรักโดยบุตรสาวแห่งเยรูซาเล็ม
3:11 โอ บุตรสาวแห่งศิโยนเอ๋ย จงออกไป ไปดูกษัตริย์ซาโลมอนเถิด ทรงมงกุฎซึ่งพระราชชนนีได้สวมให้ ในวันที่พระองค์ได้ทรงอภิเษกสมรสนั้น ในวันเมื่อพระทัยของพระองค์ทรงเบิกบานอยู่


เพลงซาโลมอน 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

เจ้าบ่าวยกย่องเจ้าสาว
4:1 ที่รักของฉันเอ๋ย ดูเถิด เธอช่างสวยงาม ดูซี เธอสวยงาม ดวงตาของเธอดังนกเขาอยู่ในผ้าคลุม ผมของเธอดุจฝูงแพะที่เคลื่อนมาตามเนินลาดภูเขากิเลอาด
4:2 ซี่ฟันของเธอดังฝูงแกะตัวเมียที่กำลังจะตัดขน เพิ่งขึ้นมาจากการชำระล้าง มีลูกแฝดติดมาทุกตัว และหามีตัวใดเป็นหมันไม่
4:3 ริมฝีปากของเธอแดงดุจด้ายสีครั่ง และคำพูดของเธอก็งดงาม ขมับของเธอเหมือนผลทับทิมผ่าซีกอยู่ในผ้าคลุม
4:4 ลำคอของเธอดุจป้อมของดาวิดที่ได้ก่อสร้างไว้เพื่อเก็บเครื่องอาวุธ มีดั้งพันหนึ่งแขวนไว้ ทั้งหมดเป็นโล่ของทแกล้วทหาร
4:5 ถันทั้งสองของเธอเหมือนลูกละมั่งสองตัวซึ่งเป็นละมั่งฝาแฝดที่กำลังหากินในท่ามกลางหมู่ดอกบัว
4:6 จนเวลาเย็นและเงาหมดไปแล้ว ฉันจะไปยังภูเขามดยอบและยังเนินเขากำยาน
4:7 ที่รักของฉันเอ๋ย เธอช่างงามสะพรั่งไปทั้งนั้น ในตัวเธอจะหาตำหนิสักนิดก็ไม่มี
4:8 จงจากเลบานอนไปกับฉันเถิด เจ้าสาวของฉันจ๋า จงจากเลบานอนไปกับฉันนะ ให้มองลงจากยอดเขาอามานา จากยอดเขาเสนีร์ และยอดเขาเฮอร์โมน จากถ้ำราชสีห์ จากเขาเสือดาว
4:9 น้องสาวของฉันจ๋า น้องได้ปล้นเอาดวงใจของพี่ไปเสียแล้วละ เจ้าสาวของฉันเอ๋ย เจ้าได้ปล้นเอาดวงใจของฉันไปด้วยการชายตาเพียงแวบเดียวเท่านั้น ด้วยสร้อยคอสายเดียวของเจ้า
4:10 น้องสาวของฉันจ๊ะ เจ้าสาวของฉันจ๋า ความรักของเธอช่างหวานเสียนี่กระไร ความรักของเธอนั้นช่างหวานกว่าน้ำองุ่น และกลิ่นน้ำมันของเธอช่างหอมกว่าเครื่องเทศทั้งหลาย
4:11 โอ เจ้าสาวของฉันจ๋า ริมฝีปากของเธอเสมือนน้ำผึ้งกำลังจะหยดย้อย น้ำผึ้งและน้ำนมอยู่ใต้ลิ้นของเธอ กลิ่นเสื้อผ้าของเธอหอมดุจกลิ่นมาจากเลบานอน
4:12 เจ้าสาวของฉันเอ๋ย น้องสาวของฉันเปรียบประดุจสวนสงวน ดุจอุทยานที่หวงห้ามไว้ และดุจน้ำพุที่ถูกประทับตราไว้
4:13 ผลิตผลของเธอดุจสวนต้นทับทิม อีกทั้งผลไม้อันโอชาอย่างอื่นๆ อีกทั้งเทียนขาวและแฝกหอม
4:14 ต้นแฝกหอมและต้นฝรั่น ต้นตะไคร้และอบเชย อีกทั้งบรรดาต้นไม้สำหรับทำกำยานคือต้นมดยอบและต้นกฤษณา อีกทั้งเครื่องหอมชั้นเยี่ยมทั้งสิ้น
4:15 ตัวเธอประดุจดังน้ำพุในอุทยาน ประดุจบ่อน้ำแห่งชีวิต และประดุจลำธารไหลจากเลบานอน

การขอร้องของเจ้าสาว
4:16 โอ ลมเหนือเอ๋ย จงตื่นขึ้นเถิด ลมใต้เอ๋ย จงพัดมาเถิด จงพัดโชยสวนของดิฉัน เพื่อของหอมในสวนนั้นจะหอมฟุ้งออกไป ขอให้ที่รักของดิฉันเข้ามาในสวนของเขา และรับประทานผลไม้อันโอชาเถิด


เพลงซาโลมอน 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

คำตอบของเจ้าบ่าว
5:1 น้องสาวของฉันจ๊ะ เจ้าสาวของฉันจ๋า ฉันเข้ามาในสวนของฉันแล้วนะ ฉันมาเก็บเอามดยอบของฉันพร้อมกับไม้สีเสียดของฉันแล้ว ฉันรับประทานรวงผึ้งกับน้ำผึ้งของฉันแล้ว ฉันดื่มน้ำองุ่นกับน้ำนมของฉันแล้ว โอ สหายทั้งหลาย จงรับประทานและจงดื่มเถิด โอ ท่านผู้เป็นที่รักเอ๋ย จงดื่มให้อิ่มหนำเถิด

เจ้าสาวได้ยินคำตอบของเจ้าบ่าวจึงตื่นขึ้น
5:2 ดิฉันหลับแล้ว แต่ใจของดิฉันยังตื่นอยู่ คือมีเสียงเคาะของที่รักของดิฉันพูดว่า “น้องสาวจ๋า ที่รักของฉันจ๋า เปิดประตูให้ฉันซิจ๊ะ แม่นกเขาของฉันจ๊ะ แม่คนงามหมดจดของฉันจ๋า เพราะศีรษะของฉันก็ถูกน้ำค้างชื้น และเส้นผมของฉันก็ชุ่มด้วยละอองน้ำฟ้าแห่งราตรีกาล”
5:3 ดิฉันเปลื้องเสื้อของดิฉันออกเสียแล้ว ดิฉันจะสวมกลับเข้าไปอีกอย่างไรได้ ดิฉันล้างเท้าของดิฉันแล้ว ทำไมจะให้เท้าของดิฉันกลับเปื้อนไปอีกเล่า
5:4 ที่รักของดิฉันสอดมือของเขาเข้ามาทางรูประตู และใจดิฉันก็กระสันถึงเขา
5:5 ดิฉันลุกขึ้นไปเปิดประตูให้ที่รักของดิฉัน และมือของดิฉันทำให้มดยอบหยด และนิ้วของดิฉันทำให้น้ำมดยอบย้อยบนลูกสลักกลอน

เจ้าสาวแสวงหาเจ้าบ่าว
5:6 ดิฉันเปิดประตูให้ที่รักของดิฉัน แต่ที่รักของดิฉันกลับไปเสียแล้ว เมื่อเขาพูด จิตใจดิฉันมัวตกตะลึง ดิฉันแสวงหาเขา แต่ดิฉันหาเขาไม่พบ ดิฉันร้องเรียกเขา แต่เขามิได้ขานตอบ
5:7 พลตระเวนที่ลาดตระเวนในเมืองได้พบดิฉัน เขาตีดิฉัน เขาทำให้ดิฉันบาดเจ็บ พลตระเวนรักษากำแพงเมืองฉกชิงเอาผ้าคลุมตัวจากดิฉันไป
5:8 โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอให้พวกเธอปฏิญาณว่า ถ้าเธอคนใดได้พบที่รักของดิฉัน เธอจะรับปากบอกเขาว่า ดิฉันป่วยเป็นโรครัก
5:9 โอ แม่สาวงามล้ำเลิศในท่ามกลางสาวอื่นๆ คู่รักของเธอนั้นวิเศษอะไรไปกว่าคู่รักของใครๆ คู่รักของเธอนั้นวิเศษอะไรไปกว่าคู่รักของใครอื่นหรือ เธอจึงได้มาให้พวกฉันปฏิญาณให้เช่นนั้น

เจ้าสาวยกย่องเจ้าบ่าว
5:10 ที่รักของดิฉันผิวเปล่งปลั่งอมเลือด เขาเป็นเอกในท่ามกลางหมื่นคน
5:11 ศีรษะของเขาดังทองคำเนื้อดี ผมของเขาหยิกและดำเหมือนนกกา
5:12 ตาของเขาเปรียบเหมือนตานกเขาที่ริมห้วยอาบน้ำนม และจับอยู่ที่ริมกระแสน้ำเต็มฝั่ง
5:13 แก้มของเขาเหมือนอย่างลานปลูกไม้สีเสียด ส่งกลิ่นหอมหวน ริมฝีปากของเขาเหมือนดอกบัวหยดน้ำมดยอบ
5:14 มือของเขาดุจวงแหวนทองคำอันประดับด้วยพลอยเขียว ท้องของเขาดุจเสางาช้างและประดับด้วยไพทูรย์
5:15 ขาของเขาดุจเสาหินอ่อนตั้งบนฐานเสียบทองคำเนื้อดี สีหน้าของเขาดุจเลบานอนประเสริฐอย่างไม้สนสีดาร์
5:16 ปากของเขาอ่อนหวานที่สุด ทั่วทั้งสรรพางค์ของเขาล้วนแต่น่ารักน่าใคร่ โอ เหล่าบุตรสาวแห่งเยรูซาเล็มจ๋า นี่คือที่รักของดิฉัน และนี่คือเพื่อนยากของดิฉัน


เพลงซาโลมอน 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

คำพูดของพวกบุตรสาวแห่งเยรูซาเล็มและเจ้าสาว
6:1 โอ แม่สาวงามล้ำเลิศในท่ามกลางสาวอื่นๆคู่รักของเธอไปไหนเสีย คู่รักของเธอกลับไปไหนเสียแล้วเล่า เพื่อพวกเราจะไปสืบหากับเธอ
6:2 ที่รักของดิฉันลงไปยังสวนของเขาเพื่อจะไปที่ลานปลูกไม้สีเสียด และเพื่อจะไปเลี้ยงฝูงสัตว์ในสวนกับเพื่อจะเก็บดอกบัว
6:3 ตัวดิฉันเป็นกรรมสิทธิ์ของที่รักของดิฉัน และที่รักก็เป็นของดิฉัน เขาเลี้ยงฝูงสัตว์อยู่ท่ามกลางหมู่ดอกบัว

ความงามและความดีของเจ้าสาว
6:4 โอ ที่รักของฉันเอ๋ย แม่ช่างสวยงามประหนึ่งเมืองทีรซาห์และงามเย็นตาดังเยรูซาเล็ม แม่เป็นสง่าน่าคร้ามเกรงดังกองทัพมีธงประจำ
6:5 ขอเบือนเนตรไปจากฉันเถอะ เพราะว่าฉันแพ้นัยน์ตาของเธอแล้ว ผมของน้องดุจฝูงแพะที่เคลื่อนมาตามเนินลาดภูเขากิเลอาด
6:6 ซี่ฟันของเธอดังฝูงแกะตัวเมียเพิ่งขึ้นมาจากการชำระล้าง มีลูกแฝดติดมาทุกตัว และหามีตัวใดเป็นหมันไม่
6:7 ขมับของเธอเหมือนผลทับทิมผ่าซีกอยู่ในผ้าคลุม
6:8 มีมเหสีหกสิบองค์ และนางห้ามแปดสิบคน พวกหญิงพรหมจารีอีกมากเหลือจะคณนา
6:9 แม่นกเขาของฉัน แม่คนงามหมดจดของฉัน เป็นคนเดียว เธอเป็นคนเดียวของมารดา เป็นหัวรักหัวใคร่ของผู้ให้กำเนิด สาวๆทั้งหลายเห็นเธอ และเรียกเธอว่า ผาสุก ทั้งเหล่ามเหสีและเหล่านางห้ามก็สรรเสริญเยินยอเธอว่า
6:10 “แม่สาวคนนี้เป็นผู้ใดหนอ เมื่อมองลงก็ดังอรุโณทัย แจ่มจรัสดังดวงจันทร์ กระจ่างจ้าดังดวงสุริยัน สง่าน่าเกรงขามดังกองทัพมีธงประจำ”
6:11 ดิฉันลงไปในสวนผลนัท เพื่อจะดูหมู่ไม้เขียวตามหุบเขาว่าเถาองุ่นมีดอกตูมออกหรือเปล่า และเพื่อจะดูว่าผลทับทิมมีดอกแล้วหรือยัง
6:12 เมื่อดิฉันยังไม่ทันรู้ตัว จิตใจของดิฉันได้กระทำให้ดิฉันเหมือนรถม้าแห่งอามินาดิบ
6:13 กลับมาเถอะ กลับมาเถิด โอ แม่ชาวชูเลมจ๋า กลับมาเถิด กลับมาเถอะจ๊ะ เพื่อพวกดิฉันจะได้เธอไว้ชมเชย นี่กระไรนะ เธอทั้งหลายจงมองตัวแม่ชาวชูเลม ดังกองทัพสองพวก


เพลงซาโลมอน 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

7:1 โอ แม่ธิดาของจ้าว เท้าสวมรองเท้าผูกของเธอนั้นนวยนาดนี่กระไร ตะโพกของเธอกลมดิกราวกับเม็ดเพชรที่มือช่างผู้ชำนาญได้เจียระไนไว้
7:2 สะดือของเธอดุจอ่างกลมที่มิได้ขาดเหล้าองุ่นประสม ท้องของเธอดังกองข้าวสาลีที่มีดอกบัวปักไว้ล้อมรอบ
7:3 ถันทั้งสองของเธอเหมือนลูกละมั่งสองตัวซึ่งเป็นละมั่งฝาแฝด
7:4 ลำคอของเธอประหนึ่งหอคอยสร้างด้วยงาช้าง เนตรทั้งสองของเธอดุจสระในเมืองเฮชโบนที่ริมประตูเมืองบัทรับบิม จมูกของเธอเหมือนหอแห่งเลบานอนซึ่งมองลงเห็นเมืองดามัสกัส
7:5 ศีรษะของเธอดังยอดภูเขาคารเมล ผมของเธอดุจด้ายสีม่วง กษัตริย์ก็ต้องมนต์เสน่ห์ด้วยเส้นผมนั้น
7:6 โอ แม่ช่างน่ารัก แม่ช่างชื่นชม เธอนี่ช่างสวยงามต้องตาจริง
7:7 เธองามระหงดุจต้นอินทผลัม และถันทั้งสองของเธอดังพวงองุ่น
7:8 ฉันจึงคิดว่า ฉันจะปีนขึ้นต้นอินทผลัมนั้น ฉันจะจับพวงเหนี่ยวไว้ ขอให้ถันทั้งสองของเธองามดังพวงองุ่นเถอะ และขอให้ลมหายใจของเธอหอมดังผลแอบเปิ้ลเถิด
7:9 และขอให้เพดานปากของเธอดุจน้ำองุ่นอย่างดียิ่งสำหรับที่รักของฉัน ดื่มคล่องคอจริงๆ ทำให้ริมฝีปากของคนที่หลับอยู่พูดได้

เจ้าสาวหลงรักเจ้าบ่าว
7:10 ตัวดิฉันเป็นกรรมสิทธิ์ของที่รักของดิฉัน และความปรารถนาของเขาก็เจาะจงเอาตัวดิฉัน
7:11 ที่รักของดิฉันจ๋า มาเถอะจ๊ะ ให้เราพากันออกไปในทุ่งนา ให้เราพักอยู่ตามหมู่บ้าน
7:12 ให้เราตื่นแต่เช้าตรู่ไปยังสวนองุ่น ให้เราดูว่าเถาองุ่นมีดอกตูมออกหรือเปล่า หรือว่ามีดอกบานแล้ว ให้เราดูว่าต้นทับทิมมีดอกหรือยัง ณ ที่นั่นแหละดิฉันจะมอบความรักของดิฉันให้แก่เธอ
7:13 โอ ที่รักของดิฉันจ๋า ผลมะเขือดูดาอิมส่งกลิ่นหอมฟุ้งไป แล้วที่ประตูบ้านของพวกดิฉันมีผลไม้อร่อยนานาชนิด มีทั้งผลใหม่และผลเก่าที่ดิฉันได้เก็บรวบรวมไว้สำหรับเธอ


เพลงซาโลมอน 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

8:1 โอ ถ้าเธอได้เป็นเหมือนพี่ชายของดิฉัน ผู้ได้ดูดนมจากอกมารดาของดิฉันก็จะดี เพราะเมื่อดิฉันพบเธอนอกบ้าน ดิฉันจะได้จุบเธอได้ แล้วคนทั้งหลายจะได้ไม่ดูถูกดูหมิ่นดิฉัน
8:2 แล้วดิฉันจะได้เดินนำเธอพาเธอให้เข้ามาในเรือนมารดาของดิฉัน ผู้ซึ่งจะสอนดิฉัน ดิฉันจะได้ให้เธอดื่มน้ำองุ่นใส่เครื่องเทศ และดื่มน้ำทับทิมของดิฉัน
8:3 แล้วมือซ้ายของเขาจะช้อนใต้ศีรษะของดิฉันไว้ และมือขวาของเขาจะสอดกอดดิฉันไว้
8:4 โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอให้เธอทั้งหลายปฏิญาณว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นกระตือขึ้น จนกว่าเขาจะจุใจแล้ว

เจ้าบ่าวกล่าวถึงความรัก
8:5 แม่คนนี้ที่ขึ้นมาจากถิ่นทุรกันดารอิงแอบแนบมากับคู่รัก คือใครที่ไหนหนอ ดิฉันได้ปลุกเธอเมื่อเธออยู่ใต้ต้นแอบเปิ้ล ที่นั่นแหละที่มารดาของเธอได้ให้กำเนิดเธอ ที่ตรงนั้นแหละผู้ที่คลอดเธอได้ให้กำเนิดเธอ
8:6 จงแนบดิฉันไว้ดุจดวงตราแขวนอยู่ที่ใจของเธอ ประดุจดวงตราบนแขนของเธอ เพราะความรักนั้นเข้มแข็งอย่างความตาย ความริษยาก็ดุเดือดเหมือนแดนคนตาย และประกายแห่งความริษยานั้นก็คือประกายเพลิง คือประกายเพลิงที่แสนรุนแรง
8:7 น้ำมากหลายไม่อาจดับความรักให้มอดเสียได้ หรืออุทกธารทั้งหลายไม่อาจท่วมความรักให้สำลักตายเสียได้ แม้ว่าคนใดจะเอาทรัพย์สมบัติในเหย้าเรือนของตนทั้งสิ้นมาแลกกับความรักนั้น คนนั้นจะได้รับความหมิ่นประมาทจากคนทั้งหลายเป็นอย่างยิ่ง

เจ้าบ่าวกับเจ้าสาวกล่าวเรื่องน้องสาวคนหนึ่ง
8:8 เรามีน้องสาวคนหนึ่งและเธอยังไม่มีถัน เราจะทำอย่างไรกับน้องสาวของเรา เมื่อถึงวันที่เขามาสู่ขอน้องของเรา
8:9 ถ้าหากน้องสาวนั้นเป็นกำแพง พวกเราก็จะสร้างปราสาทเงินไว้หลังหนึ่ง และถ้าหากน้องเป็นประตู พวกเราจะโอบล้อมเธอด้วยแผ่นไม้สนสีดาร์

เจ้าสาวสนทนากับเจ้าบ่าว
8:10 ดิฉันเป็นกำแพง ถันทั้งสองของดิฉันเหมือนดังหอคอย เพราะฉะนั้นในสายตาของเขาดิฉันจึงเป็นดังผู้ที่ได้รับความโปรดปราน
8:11 ซาโลมอนทรงมีสวนองุ่นอยู่แปลงหนึ่งที่เมืองบาอัลฮาโมน พระองค์ทรงมอบสวนองุ่นนั้นให้แก่ผู้รักษาสวนเช่า ทุกคนต้องส่งเงินคนละพันแผ่นเป็นค่าผลไม้
8:12 สวนองุ่นของดิฉัน ซึ่งเป็นของดิฉันเอง อยู่ต่อหน้าดิฉัน โอ ข้าแต่ซาโลมอน พันนั้นพระองค์เอาไปเถิด และผู้ดูแลผลไม้ในสวนนั้นก็เอาไปคนละสองร้อยเถิด
8:13 โอ เธอ ผู้อยู่ในสวน พวกเพื่อนๆของเธอคอยฟังเสียงของเธออยู่ ขอให้ฉันได้ยินเสียงเธอ
8:14 ที่รักของดิฉันจ๋า เร็วๆเข้าเถอะจ๊ะ ขอให้เธอเป็นดังละมั่งหรือกวางหนุ่มบนภูเขาต้นสีเสียดเถิด


อิสยาห์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงลงโทษยูดาห์เพราะเหตุความบาปของพวกเขา
1:1 นิมิตของอิสยาห์บุตรชายของอามอส ซึ่งท่านได้เห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม ในรัชกาลของอุสซียาห์ โยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งยูดาห์
1:2 โอ ฟ้าสวรรค์เอ๋ย จงฟัง โอ แผ่นดินโลกเอ๋ย จงเงี่ยหู เพราะพระเยโฮวาห์ได้ตรัสว่า “เราได้เลี้ยงดูบุตรและให้เติบโตขึ้น แต่เขาทั้งหลายได้กบฏต่อเรา
1:3 วัวรู้จักเจ้าของของมัน และลาก็รู้จักรางหญ้าของนายมัน แต่อิสราเอลไม่รู้จัก ชนชาติของเราไม่พิจารณาเลย”
1:4 เออ ประชาชาติบาปหนา ชนชาติซึ่งหนักด้วยความชั่วช้า เชื้อสายของผู้กระทำความชั่วร้าย บรรดาบุตรที่ทำความเสียหาย เขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์ เขาได้ยั่วองค์บริสุทธิ์ของอิสราเอลให้ทรงพระพิโรธ เขาทั้งหลายหันหลังให้เสีย
1:5 ยังจะให้เฆี่ยนเจ้าตรงไหนอีกที่เจ้ากบฏอยู่เรื่อยไป ศีรษะก็เจ็บหมด จิตใจก็อ่อนเปลี้ยไปสิ้น
1:6 ตั้งแต่ฝ่าเท้าจนถึงศีรษะไม่มีความปกติในนั้นเลย มีแต่บาดแผลและฟกช้ำและเป็นแผลเลือดไหล ไม่เห็นบีบออกหรือพันไว้ หรือทำให้อ่อนลงด้วยน้ำมัน
1:7 ประเทศของเจ้าก็รกร้างและหัวเมืองของเจ้าก็ถูกไฟเผา ส่วนแผ่นดินของเจ้าคนต่างด้าวก็ทำลายเสียต่อหน้าเจ้า มันก็รกร้างไป เหมือนอย่างถูกพลิกคว่ำเสียโดยคนต่างด้าวนั้น
1:8 ส่วนธิดาแห่งศิโยนก็ถูกทิ้งไว้เหมือนอย่างเพิงที่ในสวนองุ่น เหมือนเพิงในไร่แตงกวา เหมือนเมืองที่ถูกล้อม
1:9 ถ้าพระเยโฮวาห์จอมโยธามิได้เหลือคนไว้ให้เราบ้างเล็กน้อยแล้ว เราก็จะได้เป็นเหมือนเมืองโสโดม และจะเป็นเหมือนเมืองโกโมราห์

การขอร้องให้กลับใจเสียใหม่
1:10 ดูก่อนท่านผู้ปกครองเมืองโสโดม จงฟังพระวจนะของพระเยโฮวาห์ ดูก่อนท่านประชาชนเมืองโกโมราห์ จงเงี่ยหูฟังพระราชบัญญัติของพระเจ้าของเรา
1:11 พระเยโฮวาห์ตรัสว่า “เครื่องบูชาอันมากมายของเจ้านั้นจะเป็นประโยชน์อะไรแก่เรา เราเอือมแกะตัวผู้อันเป็นเครื่องเผาบูชา และไขมันของสัตว์ที่ขุนไว้นั้นแล้ว เรามิได้ปีติยินดีในเลือดของวัวผู้หรือลูกแกะหรือแพะผู้
1:12 เมื่อเจ้าเข้ามาเฝ้าเรา ผู้ใดขอให้เจ้าทำอย่างนี้ที่เหยียบย่ำเข้ามาในบริเวณพระนิเวศของเรา
1:13 อย่านำเครื่องบูชาอันเปล่าประโยชน์มาอีกเลย เครื่องหอมเป็นสิ่งน่าสะอิดสะเอียนต่อเรา วันข้างขึ้น และวันสะบาโต และการเรียกประชุม เราทนอีกไม่ได้มันเป็นความชั่วช้า แม้แต่การประชุมอันศักดิ์สิทธิ์นั้นด้วย
1:14 ใจของเราเกลียดวันข้างขึ้นของเจ้าและวันเทศกาลตามกำหนดของเจ้า มันกลายเป็นภาระแก่เรา เราแบกเหน็ดเหนื่อยเสียแล้ว
1:15 เมื่อเจ้ากางมือของเจ้าออกเราจะซ่อนตาของเราเสียจากเจ้า แม้ว่าเจ้าจะอธิษฐานมากมายเราจะไม่ฟัง มือของเจ้าเปรอะไปด้วยโลหิต
1:16 จงชำระตัว จงทำตัวให้สะอาด จงเอาการกระทำที่ชั่วของเจ้าออกไปให้พ้นจากสายตาของเรา จงเลิกกระทำชั่ว
1:17 จงฝึกกระทำดี จงแสวงหาความยุติธรรม จงบรรเทาผู้ถูกบีบบังคับ จงป้องกันให้ลูกกำพร้าพ่อ จงสู้ความเพื่อหญิงม่าย”
1:18 พระเยโฮวาห์ตรัสว่า “มาเถิด ให้เราสู้ความกัน ถึงบาปของเจ้าเหมือนสีแดงเข้มก็จะขาวอย่างหิมะ ถึงมันจะแดงอย่างผ้าแดงก็จะกลายเป็นอย่างขนแกะ
1:19 ถ้าเจ้าเต็มใจและเชื่อฟัง เจ้าจะได้กินผลดีแห่งแผ่นดิน
1:20 แต่ถ้าเจ้าปฏิเสธและกบฏ เจ้าจะถูกทำลายเสียด้วยคมดาบ เพราะว่าพระโอษฐ์ของพระเยโฮวาห์ได้ตรัสแล้ว”
1:21 เมืองที่สัตย์ซื่อกลายเป็นแพศยาเสียแล้วหนอ คือเธอที่เคยเปี่ยมด้วยความยุติธรรม ความชอบธรรมเคยพำนักอยู่ในเธอ แต่เดี๋ยวนี้พวกฆาตกรพำนักอยู่
1:22 เงินของเจ้าได้กลายเป็นขี้เงินไปแล้ว น้ำองุ่นของเจ้าปนน้ำแล้ว
1:23 เจ้านายของเจ้าเป็นพวกกบฏและเป็นเพื่อนของโจร ทุกคนรักสินบนและวิ่งตามของกำนัล เขามิได้ป้องกันให้ลูกกำพร้าพ่อ และคดีของหญิงม่ายก็ไม่มาถึงเขา
1:24 ฉะนั้น องค์พระผู้เป็นเจ้าคือพระเยโฮวาห์จอมโยธา ผู้ทรงมหิทธิฤทธิ์ของอิสราเอลตรัสว่า “ดูเถิด เราจะระบายความโกรธของเราเหนือศัตรูของเรา และแก้แค้นข้าศึกของเราเสียเอง

ในอนาคตอิสราเอลจะกลับไปสู่แผ่นดินของเขาอีก
1:25 เราจะหันมือของเรามาสู้เจ้าและจะถลุงไล่ขี้แร่ของเจ้าออกเสียอย่างกับล้างด้วยน้ำด่าง และเอาของเจือปนของเจ้าออกให้หมด
1:26 และเราจะคืนผู้พิพากษาของเจ้าให้ดังเดิม และคืนที่ปรึกษาของเจ้าอย่างกับตอนแรก ภายหลังเขาจะเรียกเจ้าว่า ‘นครแห่งความชอบธรรม นครสัตย์ซื่อ’”
1:27 ศิโยนจะรับการไถ่ด้วยความยุติธรรม และบรรดาคนในนครที่กลับใจจะรับการไถ่ด้วยความชอบธรรม
1:28 แต่พวกละเมิดและพวกคนบาปจะถูกทำลายด้วยกัน และบรรดาคนเหล่านั้นที่ละทิ้งพระเยโฮวาห์จะถูกล้างผลาญ
1:29 เพราะเจ้าจะละอายเรื่องต้นโอ๊กที่เจ้าปรารถนานั้น และเจ้าจะอับอายเรื่องสวนซึ่งเจ้าเลือก
1:30 เพราะเจ้าจะเป็นเหมือนต้นโอ๊กที่ใบเหี่ยวแห้ง และเหมือนสวนที่ขาดน้ำ
1:31 และผู้ที่แข็งแรงจะกลายเป็นใยป่าน และผู้ประกอบมันขึ้นจะเป็นเหมือนประกายไฟ และทั้งสองจะไหม้เสียด้วยกัน ไม่มีผู้ใดดับได้


อิสยาห์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรอิสราเอลจะสูงศักดิ์อีก
2:1 ถ้อยคำซึ่งอิสยาห์บุตรชายของอามอสเห็นเกี่ยวกับยูดาห์และเยรูซาเล็ม
2:2 ในยุคหลังจะเป็นดังนี้ คือภูเขาแห่งพระนิเวศของพระเยโฮวาห์จะถูกสถาปนาขึ้นให้สูงที่สุดในจำพวกภูเขาทั้งหลาย และจะถูกยกขึ้นให้เหนือบรรดาเนินเขา และประชาชาติทั้งสิ้นจะหลั่งไหลเข้ามาหา
2:3 และชนชาติทั้งหลายเป็นอันมากจะไปกล่าวว่า “มาเถิด ให้เราขึ้นไปยังภูเขาของพระเยโฮวาห์ ยังพระนิเวศแห่งพระเจ้าของยาโคบ และพระองค์จะทรงสอนวิถีของพระองค์แก่เรา และเพื่อเราจะเดินในมรรคาของพระองค์” เพราะว่าพระราชบัญญัติจะออกมาจากศิโยน และพระวจนะของพระเยโฮวาห์จะออกมาจากเยรูซาเล็ม
2:4 พระองค์จะทรงวินิจฉัยระหว่างบรรดาประชาชาติ และจะทรงตำหนิชนชาติทั้งหลายเป็นอันมาก และเขาทั้งหลายจะตีดาบของเขาให้เป็นผาลไถนา และหอกของเขาให้เป็นขอลิด ประชาชาติจะไม่ยกดาบต่อสู้กันอีก เขาจะไม่ศึกษายุทธศาสตร์อีกต่อไป
2:5 โอ วงศ์วานของยาโคบเอ๋ย มาเถิด ให้เราทั้งหลายดำเนินในสว่างของพระเยโฮวาห์

ต้องให้การลงโทษสำเร็จก่อนรับพระพรได้
2:6 เพราะฉะนั้นพระองค์ทรงละทิ้งชนชาติของพระองค์เสีย คือวงศ์วานของยาโคบ เพราะว่าเขาอุดมด้วยหมอดูจากตะวันออกอย่างคนฟีลิสเตีย และเขาตีสนิทกับคนต่างชาติ
2:7 แผ่นดินของเขาเต็มด้วยเงินและทองคำ ทรัพย์สมบัติของเขาไม่มีสิ้นสุด แผ่นดินของเขาเต็มด้วยม้า รถรบของเขาไม่มีสิ้นสุด
2:8 แผ่นดินของเขาเต็มด้วยรูปเคารพ เขากราบไหว้ผลงานแห่งมือของเขา ต่อสิ่งซึ่งนิ้วมือของเขาได้กระทำ
2:9 คนต่ำต้อยจึงกราบลงและคนใหญ่โตก็ถ่อมตัวลง ฉะนั้นอย่าอภัยเขาเลย
2:10 จงหลบเข้าไปในหินและซ่อนอยู่ในผงคลี ให้พ้นจากความน่าเกรงขามของพระเยโฮวาห์ และจากสง่าราศีแห่งความโอ่อ่าตระการของพระองค์
2:11 และท่าอันผยองของมนุษย์จะตกต่ำลง และความจองหองของคนจะถูกปราบลง พระเยโฮวาห์องค์เดียวจะเป็นผู้เทิดทูนในวันนั้น
2:12 เพราะว่าวันแห่งพระเยโฮวาห์จอมโยธาจะสู้สารพัดที่เย่อหยิ่งและสูงส่ง สู้สารพัดที่ถูกยกขึ้นและพวกเขาจะถูกปราบลง
2:13 สู้ต้นสนสีดาร์ทั้งสิ้นของเลบานอนที่สูงและที่ถูกยกขึ้น และสู้ต้นโอ๊กทั้งสิ้นของบาชาน
2:14 สู้ภูเขาสูงทั้งสิ้น และสู้เนินเขาทั้งปวงที่ถูกยกขึ้น
2:15 สู้หอคอยสูงทุกแห่ง และสู้กำแพงที่เข้มแข็งทุกแห่ง
2:16 สู้กำปั่นทั้งสิ้นของทารชิช และสู้รูปภาพงดงามทั้งสิ้น
2:17 และความผยองของมนุษย์จะต้องถูกปราบลง และความจองหองของคนจะตกต่ำลง ในวันนั้นพระเยโฮวาห์องค์เดียวจะเป็นที่เทิดทูน
2:18 และรูปเคารพทั้งหลายพระองค์จะทรงทำลายอย่างเต็มที่
2:19 และคนจะเข้าไปในถ้ำหินและในโพรงดินให้พ้นจากความน่าเกรงขามของพระเยโฮวาห์ และจากสง่าราศีแห่งความโอ่อ่าตระการของพระองค์ เมื่อพระองค์ทรงลุกขึ้นกระทำให้โลกสั่นสะท้าน
2:20 ในวันนั้นคนจะเหวี่ยงรูปเคารพของตนออกไปอันทำด้วยเงิน และรูปเคารพของตนที่ทำด้วยทองคำ ซึ่งเขาทำไว้เพื่อตนเองจะนมัสการ ไปยังตัวตุ่นและตัวค้างคาว
2:21 เพื่อเขาจะเข้าถ้ำหินและเข้าซอกผา ให้พ้นจากความน่าเกรงขามของพระเยโฮวาห์ และจากสง่าราศีแห่งความโอ่อ่าตระการของพระองค์ เมื่อพระองค์ทรงลุกขึ้นกระทำให้โลกสั่นสะท้าน
2:22 จงตัดขาดจากมนุษย์เสียเถิด ซึ่งในจมูกของเขามีลมหายใจ เพราะเขามีคุณค่าอะไรเล่า


อิสยาห์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงพิพากษายูดาห์
3:1 เพราะดูเถิด องค์พระผู้เป็นเจ้า คือพระเยโฮวาห์จอมโยธาทรงนำออกไปเสียจากเยรูซาเล็มและจากยูดาห์ ซึ่งเครื่องค้ำและเครื่องจุน เครื่องค้ำอันเป็นอาหารทั้งหมด และเครื่องค้ำอันเป็นน้ำทั้งหมด
3:2 พวกทแกล้วและพวกทหาร ผู้วินิจฉัยและผู้พยากรณ์ ผู้เฉลียวฉลาดและพวกผู้ใหญ่
3:3 นายห้าสิบและผู้มียศ ที่ปรึกษาและคนเล่นกลที่มีฝีมือ และนักพูดที่วาทะโวหารดี
3:4 และเราจะกระทำให้เด็กๆเป็นเจ้านายของเขา และทารกจะปกครองเขา
3:5 และประชาชนจะถูกบีบบังคับ ทุกคนจะบีบบังคับเพื่อนของตน และทุกคนจะบีบบังคับเพื่อนบ้านของตน เด็กๆจะทะลึ่งต่อผู้ใหญ่ และคนถ่อยต่อคนผู้มีเกียรติ
3:6 เมื่อใครคนหนึ่งไปยึดตัวพี่น้องของเขาในเรือนของบิดาของเขา กล่าวว่า “เจ้ามีเสื้อคลุมอยู่แล้ว เจ้าจงเป็นผู้นำของเรา และซากที่อยู่นี้จะอยู่ใต้กำมือของเจ้า”
3:7 ในวันนั้นเขาจะคัดค้านว่า “ข้าพเจ้าจะไม่ยอมเป็นผู้สมาน เพราะในเรือนของข้าพเจ้าไม่มีทั้งอาหารและเสื้อคลุม ท่านจะตั้งข้าพเจ้าให้เป็นผู้นำของประชาชนไม่ได้”
3:8 เพราะเยรูซาเล็มก็ล่มจมและยูดาห์ก็ล้มคว่ำ เพราะว่าลิ้นของเขาและการกระทำของเขาก็ต่อสู้พระเยโฮวาห์ ยั่วยุต่อพระเนตรอันรุ่งโรจน์ของพระองค์
3:9 สีหน้าของเขาเป็นพยานปรักปรำเขาทั้งหลาย เขาป่าวร้องความผิดของเขาอย่างโสโดม เขามิได้ปิดบังไว้ วิบัติแก่จิตใจเขา เพราะว่าเขาได้นำความชั่วร้ายมาเป็นบำเหน็จแก่ตัวเขาเอง
3:10 จงบอกคนชอบธรรมว่า เขาทั้งหลายจะเป็นสุข เพราะเขาจะได้รับประทานผลแห่งการกระทำของเขา
3:11 วิบัติแก่คนชั่ว ความร้ายจะตกแก่เขา เพราะว่าสิ่งใดที่มือเขาได้กระทำ เขาจะถูกกระทำเช่นกัน
3:12 ส่วนชนชาติของเรา เด็กๆเป็นผู้บีบบังคับเขา และผู้หญิงปกครองเหนือเขา โอ ชนชาติของเราเอ๋ย ผู้นำของเจ้าทำเจ้าให้ผิด และทำลายแนวทางทั้งหลายของเจ้า
3:13 พระเยโฮวาห์ทรงเข้าประทับสู้ความ พระองค์ประทับยืนพิพากษาชนชาติของพระองค์
3:14 พระเยโฮวาห์จะทรงเข้าพิพากษาพวกผู้ใหญ่และเจ้านายชนชาติของพระองค์ “เจ้าทั้งหลายนี่แหละซึ่งได้กลืนกินสวนองุ่นเสีย ของที่ริบมาจากคนจนก็อยู่ในเรือนของเจ้า
3:15 ซึ่งเจ้าได้ทุบชนชาติของเราเป็นชิ้นๆ และได้บดบี้หน้าของคนจนนั้นเจ้าหมายความว่ากระไร” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้แหละ

พระเจ้าทรงพิพากษาธิดาทั้งหลายของศิโยน
3:16 พระเยโฮวาห์ตรัสอีกว่า “เพราะธิดาทั้งหลายของศิโยนนั้นก็ผยอง และเดินคอยืดคอยาว ตาของเขาชม้อยชม้าย เดินกระตุ้งกระติ้ง ขยับเท้าให้เสียงกรุ๋งกริ๋ง
3:17 องค์พระผู้เป็นเจ้าจะทรงให้เป็นชันนะตุที่ศีรษะของบรรดาธิดาของศิโยน และพระเยโฮวาห์จะทรงกระทำให้ที่ส่วนลับของเขาทั้งหลายโล้นไป
3:18 ในวันนั้นองค์พระผู้เป็นเจ้าจะทรงนำเอาเครื่องวิจิตรงดงามไปเสีย คือกำไลข้อเท้า ปันจุเหร็จ ตุ้มวงเดือน
3:19 จี้ กำไลมือ ผ้าแถบ
3:20 ผ้ามาลา กำไลเท้า ผ้าคาดศีรษะ หีบเครื่องน้ำอบ ตะกรุดพิสมร
3:21 แหวนตรา และแหวนจมูก
3:22 เสื้องาน และเสื้อคลุม ผ้าคลุม และกระเป๋าถือ
3:23 กระจก เสื้อผ้าลินิน ผ้าโพกศีรษะ และผ้าคลุมตัว
3:24 ต่อมาแทนน้ำอบจะมีแต่ความเน่า แทนผ้าคาดเอวจะมีเชือก แทนผมดัดจะมีแต่ศีรษะล้าน แทนเสื้องามล้ำค่าจะคาดเอวด้วยผ้ากระสอบ แทนความงดงามจะมีแต่รอยไหม้
3:25 พวกผู้ชายของเจ้าจะล้มลงด้วยดาบ และทแกล้วทหารของเจ้าจะล้มในสงคราม
3:26 ประตูทั้งหลายของเธอจะคร่ำครวญและโศกเศร้า เธอผู้อยู่อย่างโดดเดี่ยวจะนั่งบนพื้นดิน”


อิสยาห์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรของพระคริสต์ คือพระอังกูร
4:1 ในวันนั้นหญิงเจ็ดคนจะยึดชายคนหนึ่งไว้ กล่าวว่า “เราจะหากินของเรา หานุ่งหาห่มของเราเอง ขอเพียงให้เขาเรียกเราด้วยชื่อของเธอ ขอจงปลดความอดสูของเราเสีย”
4:2 ในวันนั้นอังกูรของพระเยโฮวาห์จะงดงามและรุ่งโรจน์ และพืชผลของแผ่นดินนั้นจะเป็นความภูมิใจและเป็นเกียรติของผู้ที่หลีกเลี่ยงหลบหนีแห่งอิสราเอล
4:3 และต่อมาคนที่เหลืออยู่ในศิโยนและค้างอยู่ในเยรูซาเล็ม เขาจะเรียกว่าบริสุทธิ์ คือทุกคนผู้มีชื่อในทะเบียนชีวิตในเยรูซาเล็ม
4:4 ในเมื่อองค์พระผู้เป็นเจ้าจะทรงล้างความโสโครกของธิดาทั้งหลายของศิโยน และชำระรอยโลหิตของเยรูซาเล็มจากท่ามกลางเมืองนั้น ด้วยวิญญาณแห่งการพิพากษาและด้วยวิญญาณแห่งการเผาผลาญ
4:5 และพระเยโฮวาห์จะทรงสร้างเมฆและควันเพื่อกลางวัน และแสงแห่งเปลวเพลิงเพื่อกลางคืนเหนือที่อยู่อาศัยทั้งสิ้นของภูเขาศิโยน และเหนือประชุมชนเมืองนั้น เพราะจะมีการป้องกันอยู่เหนือสง่าราศีทั่วสิ้น
4:6 จะมีพลับพลาทำร่มกลางวันบังแดด และเป็นที่ลี้ภัยและที่กำบังพายุและฝน


อิสยาห์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงทำลายสวนองุ่นที่ไร้ผล
5:1 บัดนี้ข้าพเจ้าจะร้องเพลงถึงที่รักของข้าพเจ้า เป็นเพลงของที่รักของข้าพเจ้าเกี่ยวกับสวนองุ่นของท่าน ที่รักของข้าพเจ้ามีสวนองุ่นแปลงหนึ่ง อยู่บนเนินเขาอันอุดมยิ่ง
5:2 ท่านทำรั้วไว้รอบแล้วเก็บก้อนหินออกหมดและปลูกเถาองุ่นอย่างดีไว้ ท่านสร้างหอเฝ้าไว้ท่ามกลาง และสกัดบ่อย่ำองุ่นไว้ในสวนนั้นด้วย ท่านมุ่งหวังว่ามันจะบังเกิดลูกองุ่น แต่มันบังเกิดลูกเถาเปรี้ยว
5:3 บัดนี้ โอ ชาวเยรูซาเล็มและคนยูดาห์เอ๋ย ขอตัดสินระหว่างเราและสวนองุ่นของเรา
5:4 มีอะไรอีกที่จะทำได้เพื่อสวนองุ่นของเรา ซึ่งเรายังไม่ได้ทำให้ ก็เมื่อเรามุ่งหวังว่ามันจะบังเกิดลูกองุ่น ไฉนมันจึงเกิดลูกเถาเปรี้ยว
5:5 บัดนี้เราจะบอกเจ้าทั้งหลายให้ว่าเราจะทำอะไรกับสวนองุ่นของเรา เราจะรื้อรั้วต้นไม้ของมันเสีย แล้วมันก็จะถูกเผา เราจะพังกำแพงของมันลง มันก็จะถูกเหยียบย่ำลง
5:6 เราจะกระทำมันให้เป็นที่ร้าง จะไม่มีใครลิดแขนงหรือพรวนดิน หนามย่อยหนามใหญ่ก็จะงอกขึ้น และเราจะบัญชาเมฆไม่ให้โปรยฝนรดมัน
5:7 เพราะว่าสวนองุ่นของพระเยโฮวาห์จอมโยธาคือวงศ์วานอิสราเอล และคนยูดาห์เป็นหมู่ไม้ที่พระองค์ทรงชื่นพระทัย และพระองค์ทรงมุ่งหวังความยุติธรรม แต่ดูเถิด มีแต่การนองเลือด หวังความชอบธรรม แต่ ดูเถิด เสียงร้องให้ช่วย

วิบัติหกอย่างแก่คนอิสราเอล
5:8 วิบัติแก่ผู้เหล่านั้นที่เสริมบ้านหลังหนึ่งเข้ากับอีกหลังหนึ่ง และเสริมนาเข้ากับนา จนไม่มีที่อีกแล้ว เพื่อเขาทั้งหลายต้องอยู่ลำพังในท่ามกลางแผ่นดินนั้น
5:9 พระเยโฮวาห์จอมโยธาทรงกล่าวที่หูของข้าพเจ้าว่า “เป็นความจริงทีเดียว บ้านหลายหลังจะต้องรกร้าง บ้านใหญ่บ้านงามจะไม่มีคนอาศัย
5:10 เพราะว่าสวนองุ่นยี่สิบห้าไร่จะได้ผลแต่เพียงบัทเดียว และเมล็ดพืชหนึ่งโฮเมอร์จะให้ผลแต่เอฟาห์เดียว”
5:11 วิบัติแก่คนเหล่านั้นที่ลุกขึ้นแต่เช้ามืด เพื่อวิ่งไปตามเมรัย ผู้เฉื่อยแฉะอยู่จนดึก จนเหล้าองุ่นทำให้เขาเมาหยำเป
5:12 เขามีพิณเขาคู่และพิณใหญ่ รำมะนา ปี่ และเหล้าองุ่น ณ งานเลี้ยงของเขา แต่เขาทั้งหลายมิได้เอาใจใส่ในพระราชกิจของพระเยโฮวาห์ หรือพิจารณาพระหัตถกิจของพระองค์
5:13 เพราะฉะนั้นชนชาติของเราจึงตกไปเป็นเชลย เพราะขาดความรู้ ผู้มีเกียรติของเขาก็หิวแย่ และมวลชนของเขาก็แห้งผากไปเพราะความกระหาย
5:14 เพราะฉะนั้นนรกก็ขยายที่ของมันออก และอ้าปากเสียโดยไม่จำกัด และสง่าราศีของเขา และมวลชนของเขา และเสียงอึงคะนึงของเขา และผู้ลิงโลดอยู่ ก็จะลงไป
5:15 คนต่ำต้อยจึงจะกราบลง และคนเข้มแข็งก็ถ่อมตัวลง และนัยน์ตาของผู้ผยองก็ถูกลดต่ำลง
5:16 แต่พระเยโฮวาห์จอมโยธาจะได้รับการเทิดทูนไว้โดยความยุติธรรม และพระเจ้าองค์บริสุทธิ์จะได้ทรงสำแดงความบริสุทธิ์โดยความชอบธรรม
5:17 แล้วลูกแกะจะเที่ยวหากินที่นั่นตามลักษณะท่าทางของมัน คนแปลกหน้าจะหากินในที่ปรักหักพังของสัตว์ที่อ้วน
5:18 วิบัติแก่คนเหล่านั้นที่ลากความชั่วช้าด้วยสายของความไร้สาระ ผู้ลากบาปอย่างกับใช้เชือกโยงเกวียน
5:19 ผู้กล่าวว่า “ให้พระองค์รีบร้อน ให้พระองค์เร่งงานของพระองค์ เพื่อเราจะได้เห็น ให้พระประสงค์ขององค์ผู้บริสุทธิ์แห่งอิสราเอลเสด็จมาใกล้ ขอให้มาเพื่อเราจะได้รู้”
5:20 วิบัติแก่คนเหล่านั้นที่เรียกความชั่วร้ายว่าความดี และความดีว่าความชั่วร้าย ผู้ถือเอาว่าความมืดเป็นความสว่าง และความสว่างเป็นความมืด ผู้ถือเอาว่าความขมเป็นความหวาน และความหวานเป็นความขม
5:21 วิบัติแก่คนเหล่านั้นที่ฉลาดตามสายตาของตนเอง และสุขุมรอบคอบในสายตาของตนเอง
5:22 วิบัติแก่คนเหล่านั้นที่เป็นวีรชนในการดื่มเหล้าองุ่น และเป็นคนแกล้วกล้าในการประสมเมรัย
5:23 ผู้ปล่อยตัวคนทำผิดเพราะเขารับสินบน และเอาความชอบธรรมไปจากผู้ชอบธรรม
5:24 ดังนั้นเปลวเพลิงกลืนตอข้าวฉันใด และเพลิงเผาผลาญหญ้าแห้งฉันใด รากของเขาก็จะเป็นเหมือนความเปื่อยเน่า และดอกบานของเขาจะฟุ้งไปเหมือนผงคลีฉันนั้น เพราะเขาทั้งหลายทอดทิ้งพระราชบัญญัติของพระเยโฮวาห์จอมโยธา และได้ดูหมิ่นพระวจนะขององค์บริสุทธิ์แห่งอิสราเอล
5:25 เหตุฉะนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่อชนชาติของพระองค์ และพระองค์ทรงเหยียดพระหัตถ์ของพระองค์ออกสู้เขาและตีเขา และภูเขาทั้งหลายก็สั่นสะเทือน และซากศพของเขาทั้งหลายถูกฉีกขาดกลางถนน ถึงกระนั้นก็ดี พระพิโรธของพระองค์ก็มิได้หันกลับ แต่พระหัตถ์ของพระองค์ก็ยังเหยียดออกอยู่
5:26 พระองค์จะทรงยกอาณัติสัญญาณให้แก่ประชาชาติที่ห่างไกล และจะทรงผิวพระโอษฐ์เรียกเขามาจากที่สุดปลายแผ่นดินโลก และดูเถิด เขาจะมาอย่างเร็วและรีบเร่ง
5:27 ไม่มีผู้ใดในพวกเขาจะอ่อนเปลี้ย ไม่มีผู้ใดจะสะดุด ไม่มีผู้ใดจะหลับสนิทหรือนิทรา ผ้าคาดเอวสักผืนหนึ่งก็จะไม่หลุดลุ่ย สายรัดรองเท้าก็จะไม่ขาดสักสายหนึ่ง
5:28 ลูกธนูของเขาก็แหลม บรรดาคันธนูของเขาก็ก่งไว้ กีบม้าทั้งหลายของเขาจะเหมือนกับหินเหล็กไฟ และล้อของเขาทั้งหลายเหมือนลมหมุน
5:29 เสียงคำรามของเขาจะเหมือนสิงโต เหมือนสิงโตหนุ่ม เขาเหล่านั้นจะคำราม เขาจะคำรนและตะครุบเหยื่อของเขา และเขาจะขนเอาไปเสีย และไม่มีผู้ใดช่วยเหยื่อนั้นให้พ้นไปได้
5:30 ในวันนั้นเขาทั้งหลายจะคำรนเหนือเหยื่อนั้นเหมือนเสียงคะนองของทะเล และถ้ามีผู้หนึ่งผู้ใดมองที่แผ่นดิน ดูเถิด ความมืดและความทุกข์ใจ และสว่างแห่งฟ้าสวรรค์ก็มืดลง


อิสยาห์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

นิมิตของอิสยาห์
6:1 ในปีที่กษัตริย์อุสซียาห์สิ้นพระชนม์ ข้าพเจ้าเห็นองค์พระผู้เป็นเจ้าประทับ ณ พระที่นั่งสูงและเทิดทูนขึ้น และชายฉลองพระองค์ของพระองค์เต็มพระวิหาร
6:2 เหนือพระองค์มีเสราฟิมยืนอยู่ แต่ละตนมีปีกหกปีก ใช้สองปีกบังหน้า และสองปีกคลุมเท้า และด้วยสองปีกบินไป
6:3 ต่างก็ร้องต่อกันและกันว่า “บริสุทธิ์ บริสุทธิ์ บริสุทธิ์ พระเยโฮวาห์จอมโยธา แผ่นดินโลกทั้งสิ้นเต็มด้วยสง่าราศีของพระองค์”
6:4 และรากฐานของธรณีประตูทั้งหลายก็สั่นสะเทือนด้วยเสียงของผู้ร้อง และพระนิเวศก็มีควันเต็มไปหมด

อิสยาห์รู้สึกสำนึกถึงความบาปของตน
6:5 และข้าพเจ้าว่า “วิบัติแก่ข้าพเจ้า เพราะข้าพเจ้าพินาศแล้ว เพราะข้าพเจ้าเป็นคนริมฝีปากไม่สะอาด และข้าพเจ้าอาศัยอยู่ในหมู่ชนชาติที่ริมฝีปากไม่สะอาด เพราะนัยน์ตาของข้าพเจ้าได้เห็นกษัตริย์ คือพระเยโฮวาห์จอมโยธา”
6:6 แล้วตนหนึ่งในเสราฟิมบินมาหาข้าพเจ้า ในมือมีถ่านเพลิง ซึ่งเขาเอาคีมคีบมาจากแท่นบูชา
6:7 และเขาถูกต้องปากของข้าพเจ้าพูดว่า “ดูเถิด สิ่งนี้ได้ถูกต้องริมฝีปากของเจ้าแล้ว ความชั่วช้าของเจ้าก็ถูกยกเสีย และเจ้าก็จะรับการลบมลทินบาป”
6:8 และข้าพเจ้าได้ยินพระสุรเสียงขององค์พระผู้เป็นเจ้าตรัสว่า “เราจะใช้ผู้ใดไป และผู้ใดจะไปแทนพวกเรา” แล้วข้าพเจ้าทูลว่า “ข้าพระองค์นี่พระเจ้าข้า ขอทรงใช้ข้าพระองค์ไปเถิด”

การมอบหมายหน้าที่แก่อิสยาห์
6:9 และพระองค์ตรัสว่า “ไปเถอะ และกล่าวแก่ชนชาตินี้ว่า ‘ฟังแล้วฟังเล่า แต่อย่าเข้าใจ ดูแล้วดูเล่า แต่อย่ามองเห็น’
6:10 จงกระทำให้จิตใจของชนชาตินี้มึนงง และให้หูทั้งหลายของเขาหนัก และปิดตาของเขาทั้งหลายเสีย เกรงว่าเขาจะเห็นด้วยตาของเขา และได้ยินด้วยหูของเขา และเข้าใจด้วยจิตใจของเขา และหันกลับมาได้รับการรักษาให้หาย”
6:11 แล้วข้าพเจ้ากล่าวว่า “ข้าแต่องค์พระผู้เป็นเจ้า นานสักเท่าใด” และพระองค์ตรัสตอบว่า “จนหัวเมืองทั้งหลายถูกทิ้งร้างไม่มีชาวเมือง และบ้านเรือนไม่มีคน และแผ่นดินก็รกร้างอย่างสิ้นเชิง
6:12 และพระเยโฮวาห์ทรงกวาดคนออกไปไกล และที่ที่ทอดทิ้งก็มีมากอยู่ท่ามกลางแผ่นดินนั้น
6:13 และแม้ว่ามีเหลืออยู่ในนั้นสักหนึ่งในสิบ ก็จะกลับมาและถูกเผาไฟ เหมือนต้นน้ำมันสนหรือต้นโอ๊กซึ่งเหลืออยู่แต่ตอเมื่อถูกโค่น” ตอของมันจะเป็นเชื้อสายบริสุทธิ์


อิสยาห์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ซีเรียร่วมกับเอฟราอิมไปสู้รบกับเยรูซาเล็ม
7:1 ต่อมาในรัชกาลของอาหัสโอรสของโยธาม โอรสของอุสซียาห์ กษัตริย์แห่งยูดาห์ เรซีนกษัตริย์แห่งซีเรีย และเปคาห์โอรสของเรมาลิยาห์ กษัตริย์แห่งอิสราเอลได้ขึ้นมายังเยรูซาเล็มเพื่อกระทำสงครามกับเมืองนั้น แต่รบไม่ชนะ
7:2 เมื่อเขาไปบอกที่ราชสำนักของดาวิดว่า “ซีเรียเป็นพันธมิตรกับเอฟราอิมแล้ว” พระทัยของพระองค์และจิตใจของประชาชนของพระองค์ก็สั่นเหมือนต้นไม้ในป่าสั่นอยู่หน้าลม
7:3 และพระเยโฮวาห์ตรัสกับอิสยาห์ว่า “จงออกไปพบอาหัส ทั้งเจ้าและเชอารยาชูบบุตรชายของเจ้า ณ ที่ปลายท่อน้ำสระบนที่ถนนลานซักฟอก
7:4 และจงกล่าวแก่เขาว่า ‘จงระวังและสงบใจ อย่ากลัว อย่าให้พระทัยของพระองค์ขลาดด้วยเหตุเศษดุ้นฟืนที่จวนมอดทั้งสองนี้ เพราะความกริ้วอันร้ายแรงของเรซีน และซีเรีย และโอรสของเรมาลิยาห์
7:5 เพราะว่าซีเรียพร้อมกับเอฟราอิมและโอรสของเรมาลิยาห์ได้คิดการชั่วร้ายต่อพระองค์ กล่าวว่า
7:6 “ให้เราทั้งหลายขึ้นไปต่อสู้กับยูดาห์และทำให้มันคร้ามกลัว และให้เราทะลวงเอาเมืองของเขาเพื่อเราเอง และตั้งบุตรของทาเบเอลให้เป็นกษัตริย์ท่ามกลางเมืองนั้น”
7:7 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า มันจะไม่เป็นไป และจะไม่เกิดขึ้น
7:8 เพราะเศียรของซีเรียคือดามัสกัส และเศียรของดามัสกัสคือเรซีน ภายในหกสิบห้าปีเอฟราอิมจะแตกเป็นชิ้นๆ กระทั่งไม่เป็นชนชาติอีกแล้ว
7:9 และเศียรของเอฟราอิมคือสะมาเรีย และเศียรของสะมาเรียคือโอรสของเรมาลิยาห์ ถ้าเจ้าจะไม่มั่นใจ แน่ละ ก็จะตั้งมั่นเจ้าไว้ไม่ได้’”

พระสัญญายิ่งใหญ่ว่า อิมมานูเอลจะบังเกิดจากหญิงพรหมจารีคนหนึ่ง
7:10 พระเยโฮวาห์ตรัสกับอาหัสอีกว่า
7:11 “จงขอหมายสำคัญจากพระเยโฮวาห์พระเจ้าของเจ้า จงขอในที่ลึกหรือที่สูงเบื้องบนก็ได้”
7:12 แต่อาหัสตอบว่า “เราจะไม่ทูลขอ และเราจะไม่ทดลองพระเยโฮวาห์”
7:13 และท่านกล่าวว่า “โอ ข้าแต่ข้าราชสำนักของดาวิด ขอจงฟัง การที่จะให้มนุษย์อ่อนใจนั้นเล็กน้อยอยู่หรือ และท่านยังให้พระเจ้าของข้าพเจ้าอ่อนพระทัยด้วย
7:14 เพราะฉะนั้นองค์พระผู้เป็นเจ้าจะประทานหมายสำคัญแก่ท่านเอง ดูเถิด หญิงพรหมจารีคนหนึ่งจะตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และเขาจะเรียกนามของท่านว่า อิมมานูเอล
7:15 ท่านจะรับประทานนมข้นและน้ำผึ้ง เพื่อท่านจะรู้ที่จะปฏิเสธความชั่วและเลือกความดี
7:16 เพราะก่อนที่เด็กนั้นจะรู้ที่จะปฏิเสธความชั่วและเลือกความดีนั้น แผ่นดินซึ่งท่านเกลียดชังนั้น มันจะขาดกษัตริย์ทั้งสององค์

การบุกรุกและความหายนะของยูดาห์ในอนาคต (2 พศด 28:1-20)
7:17 พระเยโฮวาห์จะทรงนำวันนั้นมาเหนือพระองค์ เหนือชนชาติของพระองค์และเหนือวงศ์วานแห่งบิดาของพระองค์ คือวันอย่างที่ไม่เคยพบเห็น ตั้งแต่วันที่เอฟราอิมได้พรากจากยูดาห์ คือกษัตริย์ของอัสซีเรีย
7:18 ต่อมาในวันนั้นพระเยโฮวาห์จะทรงผิวพระโอษฐ์เรียกเหลือบซึ่งอยู่ทางต้นกำเนิดแม่น้ำแห่งอียิปต์ และเรียกผึ้งซึ่งอยู่ในแผ่นดินอัสซีเรีย
7:19 และมันจะมากันและทั้งหมดก็จะหยุดพักตามหุบเขาที่ร้าง และในซอกหิน และบนต้นหนามทั้งสิ้น และบนพุ่มไม้ทั้งสิ้น
7:20 ในวันนั้นองค์พระผู้เป็นเจ้าจะทรงโกนทั้งศีรษะและขนที่เท้าเสียด้วยมีดโกนซึ่งเช่ามาจากฟากแม่น้ำข้างโน้น คือโดยกษัตริย์แห่งอัสซีเรียนั้นเอง และจะผลาญเคราด้วย
7:21 ต่อมาในวันนั้นชายคนหนึ่งจะเลี้ยงวัวสาวไว้ตัวหนึ่งและแกะสองตัว
7:22 และต่อมาเพราะมันให้นมมากมาย เขาจะรับประทานนมข้น เพราะว่าทุกคนที่เหลืออยู่ในแผ่นดินจะรับประทานนมข้นและน้ำผึ้ง
7:23 ต่อมาในวันนั้นทุกแห่งที่เคยมีเถาองุ่นหนึ่งพันเถา มีค่าเงินหนึ่งพันเชเขล ก็จะกลายเป็นต้นหนามย่อยและหนามใหญ่
7:24 คนจะมาที่นั่นพร้อมกับคันธนูและลูกธนู เพราะว่าแผ่นดินทั้งสิ้นนั้นจะกลายเป็นที่หนามย่อยและหนามใหญ่
7:25 ส่วนเนินเขาทั้งสิ้นที่เขาเคยขุดด้วยจอบ การกลัวหนามย่อยและหนามใหญ่จะไม่มาที่นั่น แต่เนินเขาเหล่านั้นจะกลายเป็นที่ซึ่งเขาปล่อยฝูงวัวและที่ซึ่งฝูงแกะจะเหยียบย่ำ”


อิสยาห์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำพยากรณ์เรื่องการบุกรุกโดยชาวอัสซีเรีย
8:1 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าอีกว่า “จงเอาแผ่นจารึกใหญ่มาแผ่นหนึ่ง และจงเขียนด้วยปากกาของมนุษย์เรื่อง ‘มาเฮอร์ชาลาลหัชบัส’”
8:2 และข้าพเจ้าได้พยานที่เชื่อถือได้ คือ อุรีอาห์ปุโรหิต และเศคาริยาห์บุตรชายของเยเบเรคียาห์ให้บันทึกไว้เพื่อข้าพเจ้า
8:3 และข้าพเจ้าได้เข้าไปหาหญิงผู้พยากรณ์ และเธอก็ตั้งครรภ์และคลอดบุตรชายคนหนึ่ง และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงเรียกชื่อบุตรนั้นว่า มาเฮอร์ชาลาลหัชบัส
8:4 เพราะก่อนที่เด็กจะรู้ที่จะร้องเรียก ‘พ่อ แม่’ ได้ ทรัพย์สมบัติของดามัสกัสและของที่ริบได้จากสะมาเรีย จะถูกขนเอาไปต่อพระพักตร์กษัตริย์อัสซีเรีย”
8:5 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าอีกว่า
8:6 “เพราะว่าชนชาตินี้ได้ปฏิเสธน้ำแห่งชิโลอาห์ซึ่งไหลเอื่อยๆ และปีติยินดีต่อเรซีนและโอรสของเรมาลิยาห์
8:7 เพราะฉะนั้นบัดนี้ ดูเถิด องค์พระผู้เป็นเจ้าทรงนำน้ำแห่งแม่น้ำมาสู้เขาทั้งหลาย ที่มีกำลังและมากหลาย คือกษัตริย์แห่งอัสซีเรียและสง่าราศีทั้งสิ้นของพระองค์ และน้ำนั้นจะไหลล้นห้วยทั้งสิ้นของมัน และท่วมฝั่งทั้งสิ้นของมัน
8:8 และจะกวาดต่อไปเข้าในยูดาห์ และจะไหลท่วมและผ่านไปแม้จนถึงคอ และปีกอันแผ่กว้างของมันจะเต็มแผ่นดินของท่านนะ โอ ท่านอิมมานูเอล”
8:9 โอ ชนชาติทั้งหลายเอ๋ย จงเข้าร่วมกัน และเจ้าจะถูกทำให้แหลกเป็นชิ้นๆ บรรดาประเทศไกลๆทั้งหมด เจ้าเอ๋ยจงเงี่ยหู จงคาดเอวเจ้าไว้และเจ้าจะถูกทำให้แหลกเป็นชิ้นๆ จงคาดเอวเจ้าไว้และเจ้าจะถูกทำให้แหลกเป็นชิ้นๆ
8:10 จงปรึกษากันเถิด แต่ก็จะไร้ผล จงพูดกันเถิด แต่ก็จะไม่สำเร็จผล เพราะว่าพระเจ้าทรงสถิตกับเรา
8:11 เพราะว่าพระเยโฮวาห์ตรัสดังต่อไปนี้กับข้าพเจ้าพร้อมด้วยพระหัตถ์อันเข้มแข็ง และทรงสั่งสอนข้าพเจ้ามิให้ดำเนินในทางของชนชาตินี้ พระองค์ตรัสว่า
8:12 “สิ่งที่ชนชาตินี้เรียกว่า การร่วมคิดกบฏ เจ้าอย่าเรียกว่า การร่วมคิดกบฏ เสียหมด อย่ากลัวสิ่งที่เขากลัว หรืออย่าครั่นคร้าม
8:13 แต่พระเยโฮวาห์จอมโยธานั้นแหละ เจ้าต้องว่าพระองค์บริสุทธิ์ จงให้พระองค์ทรงเป็นผู้ที่เจ้ายำเกรง จงให้พระองค์ทรงเป็นผู้ที่เจ้าครั่นคร้าม
8:14 แล้วพระองค์จะเป็นสถานบริสุทธิ์ แต่เป็นศิลาที่ทำให้สะดุด และเป็นก้อนหินที่ทำให้ขุ่นเคืองใจของวงศ์วานทั้งคู่ของอิสราเอล เป็นกับและเป็นบ่วงดักชาวเยรูซาเล็ม
8:15 และคนเป็นอันมากในพวกเขาจะสะดุดหินนั้น เขาทั้งหลายจะล้มลงและแตกหัก เขาจะติดบ่วงและถูกจับไป”
8:16 จงมัดถ้อยคำพยานเก็บไว้เสีย และจงตีตราพระราชบัญญัติไว้ในหมู่พวกสาวกของข้าพเจ้าเสีย
8:17 ข้าพเจ้าจะรอคอยพระเยโฮวาห์ ผู้ทรงซ่อนพระพักตร์ของพระองค์จากวงศ์วานของยาโคบ และข้าพเจ้าจะคอยท่าพระองค์
8:18 ดูเถิด ข้าพเจ้าและบุตรผู้ซึ่งพระเยโฮวาห์ทรงประทานแก่ข้าพเจ้า เป็นหมายสำคัญและเป็นการมหัศจรรย์ต่างๆในอิสราเอล จากพระเยโฮวาห์จอมโยธา ผู้ทรงประทับบนภูเขาศิโยน
8:19 และเมื่อเขาทั้งหลายจะกล่าวแก่พวกท่านว่า “จงปรึกษากับคนทรงและพ่อมดแม่มดผู้ร้องเสียงจ๊อกแจ๊กและเสียงพึมพำ” ไม่ควรที่ประชาชนจะปรึกษากับพระเจ้าของเขาหรือ ควรเขาจะไปปรึกษาคนตายเพื่อคนเป็นหรือ
8:20 ไปค้นพระราชบัญญัติและถ้อยคำพยาน ถ้าเขาไม่พูดตามคำเหล่านี้ก็เพราะในตัวเขาไม่มีแสงสว่างเสียเลย
8:21 เขาทั้งหลายจะผ่านแผ่นดินไปด้วยความระทมใจอันยิ่งใหญ่และด้วยความหิว และต่อมาเมื่อเขาหิว เขาจะเกรี้ยวกราดและแช่งด่ากษัตริย์ของเขาและพระเจ้าของเขา และจะแหงนหน้าขึ้นข้างบน
8:22 และจะมองดูที่แผ่นดินโลก และจะมองเห็นความทุกข์ใจและความมืด ความกลุ้มแห่งความแสนระทม และเขาจะถูกผลักไสเข้าไปในความมืดทึบ


อิสยาห์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำพยากรณ์เรื่องการประสูติของพระเยซูคริสต์
9:1 แต่กระนั้นแผ่นดินนั้นซึ่งอยู่ในความแสนระทมจะไม่กลัดกลุ้ม ในกาลก่อนพระองค์ทรงนำแคว้นเศบูลุนและแคว้นนัฟทาลีมาสู่ความดูหมิ่น แต่ในกาลภายหลังพระองค์จะทรงกระทำให้หนทางข้างทะเล แคว้นฟากแม่น้ำจอร์แดนข้างโน้น คือ กาลิลีแห่งบรรดาประชาชาติ ให้เจ็บปวดทรมานอย่างมาก
9:2 ชนชาติที่ดำเนินในความมืดได้เห็นความสว่างยิ่งใหญ่แล้ว บรรดาผู้ที่อาศัยอยู่ในแผ่นดินแห่งเงามัจจุราช ความสว่างได้ส่องมาบนเขา
9:3 พระองค์ได้ทรงทวีชนในประชาชาตินั้นขึ้น พระองค์มิได้ทรงเพิ่มความชื่นบานของเขา เขาทั้งหลายเปรมปรีดิ์ต่อพระพักตร์พระองค์ ดั่งด้วยความชื่นบานเมื่อฤดูเกี่ยวเก็บ ดั่งคนเปรมปรีดิ์เมื่อเขาแบ่งของริบมานั้นแก่กัน
9:4 เพราะว่าแอกอันเป็นภาระของเขาก็ดี ไม้พลองที่ตีบ่าเขาก็ดี ไม้ตะบองของผู้บีบบังคับเขาก็ดี พระองค์จะทรงหักเสียอย่างในวันของคนมีเดียน
9:5 เพราะการรบทั้งสิ้นของนักรบมีเสียงวุ่นวาย และเสื้อคลุมที่เกลือกอยู่ในโลหิต แต่การรบครั้งนี้จะถูกเผาเป็นเชื้อเพลิงใส่ไฟ
9:6 ด้วยมีเด็กคนหนึ่งเกิดมาเพื่อเรา มีบุตรชายคนหนึ่งประทานมาให้เรา และการปกครองจะอยู่ที่บ่าของท่าน และจะเรียกนามของท่านว่า “ผู้ที่มหัศจรรย์ ที่ปรึกษา พระเจ้าผู้ทรงมหิทธิฤทธิ์ พระบิดานิรันดร์ องค์สันติราช”
9:7 เพื่อการปกครองของท่านจะเพิ่มพูนยิ่งขึ้น และสันติภาพจะไม่มีที่สิ้นสุดเหนือพระที่นั่งของดาวิด และเหนือราชอาณาจักรของพระองค์ ที่จะสถาปนาไว้ และเชิดชูไว้ด้วยความยุติธรรมและด้วยความเที่ยงธรรม ตั้งแต่บัดนี้เป็นต้นไปจนนิรันดร์กาล ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำการนี้

อิสราเอลจะถูกตีสอนต่อไป
9:8 องค์พระผู้เป็นเจ้าทรงใช้พระวจนะไปต่อสู้ยาโคบ และจะตกอยู่เหนืออิสราเอล
9:9 และประชาชนทั้งสิ้นจะรู้เรื่อง คือเอฟราอิมและชาวสะมาเรีย ผู้กล่าวด้วยความเย่อหยิ่งและด้วยจิตใจจองหอง
9:10 ว่า “ก้อนอิฐพังลงแล้ว แต่เราจะสร้างด้วยศิลาสลัก ต้นมะเดื่อถูกโค่นลง แต่เราจะใส่ต้นสีดาร์เข้าแทนไว้ในที่นั้น”
9:11 พระเยโฮวาห์จึงทรงหนุนปฏิปักษ์ของเรซีนมาสู้เขา และทรงกระตุ้นศัตรูของเขาให้ร่วมกัน
9:12 คือคนซีเรียทางข้างหน้าและคนฟีลิสเตียทางข้างหลัง และเขาจะอ้าปากออกกลืนอิสราเอลเสีย ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่
9:13 เพราะประชาชนมิได้หันมาหาพระองค์ผู้ทรงตีเขา มิได้แสวงหาพระเยโฮวาห์จอมโยธา
9:14 พระเยโฮวาห์จึงจะทรงตัดหัวตัดหางออกเสียจากอิสราเอล ทั้งกิ่งก้านและต้นกกในวันเดียว
9:15 ผู้ใหญ่และคนมีเกียรติคือหัว และผู้พยากรณ์ผู้สอนเท็จเป็นหาง
9:16 เพราะบรรดาผู้ที่นำชนชาตินี้ได้นำเขาให้หลง และบรรดาผู้ที่เขานำก็ถูกทำลาย
9:17 ฉะนั้นองค์พระผู้เป็นเจ้าจะหาทรงเปรมปรีดิ์ในคนหนุ่มของเขาไม่ และจะมิได้ทรงมีพระกรุณาต่อคนกำพร้าพ่อหรือหญิงม่ายของเขา เพราะว่าทุกคนเป็นคนหน้าซื่อใจคดและเป็นคนทำความชั่วและปากทุกปากก็กล่าวคำโฉดเขลา ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่
9:18 เพราะความชั่วก็ไหม้เหมือนไฟไหม้ มันจะผลาญทั้งหนามย่อยและหนามใหญ่ มันจะจุดไฟเข้าที่ป่าทึบ และป่าทึบก็จะม้วนขึ้นข้างบนเหมือนควันเป็นลูกๆ
9:19 แผ่นดินนั้นก็มืดไปโดยเหตุพระพิโรธของพระเยโฮวาห์จอมโยธา ประชาชนก็จะเหมือนเชื้อเพลิง ไม่มีคนใดจะไว้ชีวิตพี่น้องของตน
9:20 เขาจะฉวยได้ทางขวา แต่ยังหิวอยู่ เขาจะกินทางซ้าย แต่ก็ยังไม่อิ่ม ต่างก็จะกินเนื้อแขนของตนเอง
9:21 มนัสเสห์กินเอฟราอิม เอฟราอิมกินมนัสเสห์ และทั้งคู่ก็สู้กับยูดาห์ ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่


อิสยาห์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

10:1 วิบัติแก่คนเหล่านั้นที่ออกกฎหมายอธรรม และแก่ผู้เขียนที่เขียนแต่การบีบคั้นเรื่อยไป
10:2 เพื่อหันคนขัดสนไปจากความยุติธรรม และปล้นสิทธิของคนจนแห่งชนชาติของเราเสีย เพื่อว่าหญิงม่ายจะเป็นเหยื่อของเขา และเพื่อเขาจะปล้นคนกำพร้าพ่อเสีย
10:3 พวกเจ้าจะกระทำอย่างไรในวันแห่งการลงอาญา และในการกวาดล้างซึ่งจะมาจากที่ไกล เจ้าจะหนีไปพึ่งใคร และเจ้าจะฝากสง่าราศีของเจ้าไว้ที่ไหน
10:4 ปราศจากเราพวกเขาจะกราบลงอยู่กับนักโทษ เขาจะล้มลงในหมู่พวกคนที่ถูกฆ่า ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ และพระหัตถ์ของพระองค์ยังเหยียดออกอยู่

พระเจ้าจะทรงตีสอนประเทศอัสซีเรีย
10:5 โอ ชาวอัสซีเรียเอ๋ย ผู้เป็นตะบองแห่งความกริ้วของเรา และไม้พลองในมือของเขาคือความเกรี้ยวกราดของเรา
10:6 เราจะใช้เขาไปสู้ประชาชาติอันหน้าซื่อใจคด เราจะบัญชาเขาให้ไปสู้ชนชาติที่เรากริ้ว ไปเอาของริบและฉวยเหยื่อและให้เหยียบย่ำลงเหมือนเหยียบเลนในถนน
10:7 แต่เขามิได้ตั้งใจอย่างนั้น และจิตใจของเขาก็มิได้คิดอย่างนั้น แต่ในใจของเขาคิดจะทำลาย และตัดประชาชาติเสียมิใช่น้อย
10:8 เพราะเขาพูดว่า “ผู้บังคับบัญชาของข้าเป็นกษัตริย์หมดมิใช่หรือ
10:9 เมืองคาลโนก็เหมือนเมืองคารเคมิชมิใช่หรือ เมืองฮามัทก็เหมือนเมืองอารปัดมิใช่หรือ เมืองสะมาเรียก็เหมือนเมืองดามัสกัสมิใช่หรือ
10:10 เหมือนอย่างมือของเราไปถึงบรรดาราชอาณาจักรของรูปเคารพ ซึ่งรูปเคารพแกะสลักของเขานั้นใหญ่กว่าของเยรูซาเล็มและสะมาเรีย
10:11 เราก็จะไม่ทำแก่เยรูซาเล็มกับรูปเคารพของเขาดอกหรือ ดังที่เราได้ทำแก่สะมาเรียและรูปเคารพของเขา”
10:12 ต่อมาเมื่อองค์พระผู้เป็นเจ้าทรงสำเร็จพระราชกิจทั้งสิ้นของพระองค์ที่ภูเขาศิโยนและที่เยรูซาเล็มแล้ว เราจะทรงลงทัณฑ์แก่ผลแห่งจิตใจจองหองของกษัตริย์แห่งอัสซีเรีย และสง่าราศีแห่งตายโสของเขา
10:13 เพราะเขาว่า “ข้าได้กระทำการนี้ด้วยกำลังมือของข้า และด้วยสติปัญญาของข้า เพราะข้ามีความเข้าใจ ข้าได้รื้อเขตแดนของชนชาติทั้งหลาย และได้ปล้นทรัพย์สมบัติของเขา ข้าได้โยนบรรดาชาวเมืองลงมาอย่างคนกล้าหาญ
10:14 มือของข้าได้ฉวยทรัพย์สมบัติของชนชาติทั้งหลายเหมือนฉวยรังนก และอย่างคนเก็บไข่ซึ่งละทิ้งไว้ ข้าก็รวบรวมแผ่นดินโลกทั้งสิ้นดังนั้นแหละ และไม่มีผู้ใดขยับปีกมาปก หรืออ้าปากหรือร้องเสียงจ๊อกแจ๊ก”
10:15 ขวานจะคุยข่มคนที่ใช้มันสกัดนั้นหรือ หรือเลื่อยจะทะนงตัวเหนือผู้ที่ใช้มันเลื่อยนั้นหรือ เหมือนกับว่าตะบองจะยกผู้ซึ่งถือมันขึ้นตี หรืออย่างไม้พลองจะยกตัวขึ้นเหมือนกับว่ามันไม่ทำด้วยไม้
10:16 ฉะนั้น องค์พระผู้เป็นเจ้า องค์พระผู้เป็นเจ้าจอมโยธาจะทรงให้โรคผอมแห้งมาในหมู่พวกคนอ้วนพีของเขา ภายใต้เกียรติของเขาจะมีการไหม้ใหญ่โตเหมือนอย่างไฟไหม้
10:17 ความสว่างแห่งอิสราเอลจะเป็นไฟ และองค์บริสุทธิ์ของท่านจะกลายเป็นเปลวเพลิง และจะเผาและกินหนามใหญ่และหนามย่อยของเขาเสียในวันเดียว
10:18 พระองค์จะทรงผลาญสง่าราศีแห่งป่าของเขาและแห่งสวนผลไม้ของเขา ทั้งจิตวิญญาณและร่างกาย และจะเป็นเหมือนเวลาผู้ถือธงอ่อนเปลี้ยลงไป
10:19 ต้นไม้แห่งป่าของเขาจะเหลือน้อยเต็มที จนเด็กๆจะเขียนลงได้

คนอิสราเอลที่เหลืออยู่ในสมัยความทุกข์ลำบากใหญ่ยิ่ง
10:20 ต่อมาในวันนั้น คนอิสราเอลที่เหลืออยู่ และคนที่รอดหนีไปแห่งวงศ์วานของยาโคบ จะไม่พิงผู้ที่ตีเขาอีก แต่จะพักพิงที่พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล โดยความจริง
10:21 ส่วนคนที่เหลืออยู่จะกลับมายังพระเจ้าผู้ทรงมหิทธิฤทธิ์ คือคนที่เหลืออยู่ของยาโคบ
10:22 อิสราเอลเอ๋ย เพราะแม้ว่าชนชาติของเจ้าจะเป็นดั่งเม็ดทรายในทะเล คนที่เหลืออยู่เท่านั้นจะกลับมา การเผาผลาญซึ่งกำหนดไว้แล้วจะล้นหลามไปด้วยความชอบธรรม
10:23 เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้าจอมโยธาจะทรงกระทำให้การเผาผลาญนั้นสิ้นสุดลงตามที่กำหนดไว้แล้วในท่ามกลางแผ่นดินทั้งสิ้น
10:24 ฉะนั้น องค์พระผู้เป็นเจ้า พระเจ้าจอมโยธาตรัสดังนี้ว่า “โอ ชนชาติของเราเอ๋ย ผู้อยู่ในศิโยน อย่ากลัวคนอัสซีเรีย เขาจะตีเจ้าด้วยตะบองและจะยกไม้พลองของเขาขึ้นสู้เจ้าอย่างที่ในอียิปต์
10:25 เพราะอีกสักหน่อยเท่านั้น แล้วความกริ้วนั้นจะสิ้นสุด และความโกรธของเราจะมุ่งตรงที่การทำลายเขา
10:26 และพระเยโฮวาห์จอมโยธาจะทรงเหวี่ยงแส้มาสู้เขา ดังที่พระองค์ทรงโจมตีคนมีเดียน ณ ศิลาโอเรบ และไม้พลองของพระองค์ที่เคยอยู่เหนือทะเล พระองค์จะทรงยกขึ้นอย่างที่ในอียิปต์
10:27 และต่อมาในวันนั้นภาระของเขาจะพรากไปจากบ่าของเจ้า และแอกของเขาจะถูกทำลายเสียจากคอของเจ้า และแอกนั้นจะถูกทำลายเพราะเหตุการเจิม”

กองทัพทั้งหลายของปฏิปักษ์ต่อพระคริสต์มาสู้รบที่อารมาเกดโดน (วว 16:14; 19:11)
10:28 เขาได้มาถึงอัยยาทแล้ว เขาได้ข้ามมิโกรน เขาเก็บสัมภาระของเขาไว้ที่มิคมาช
10:29 เขาเหล่านั้นผ่านช่องหว่างเขามาแล้ว เกบาเป็นที่เขาค้างคืน รามาห์สะทกสะท้าน กิเบอาห์ของซาอูลหนีไปแล้ว
10:30 โอ ธิดาของกัลลิมเอ๋ย ส่งเสียงร้องซี ให้เขายินได้ในไลชาห์เถิด โอ อานาโธทเอ๋ย น่าสงสารจริง
10:31 มัดเมนาห์กำลังหนีอยู่ คนเกบิมหนีให้พ้นภัย
10:32 ในวันนั้นเอง เขาจะยับยั้งอยู่ที่เมืองโนบ เขาจะส่ายมือของเขาต่อต้านภูเขาแห่งธิดาของศิโยน เนินเขาของเยรูซาเล็ม
10:33 ดูเถิด องค์พระผู้เป็นเจ้า พระเยโฮวาห์จอมโยธา จะทรงตัดกิ่งไม้ด้วยกำลังอันน่าคร้ามกลัว ต้นที่สูงยิ่งจะถูกโค่นลงมา และต้นที่สูงจะต้องต่ำลง
10:34 พระองค์จะทรงใช้ขวานเหล็กฟันป่าทึบ และเลบานอนจะล้มลงโดยคนมีอำนาจใหญ่โต


อิสยาห์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยซูคริสต์ คือพระอังกูร จะทรงประทับนั่งบนพระที่นั่งของดาวิด
11:1 จะมีหน่อแตกออกมาจากตอแห่งเจสซี จะมีกิ่งงอกออกมาจากรากทั้งหลายของเขา
11:2 และพระวิญญาณของพระเยโฮวาห์จะอยู่บนท่านนั้น คือวิญญาณแห่งปัญญาและความเข้าใจ วิญญาณแห่งการวินิจฉัยและอานุภาพ วิญญาณแห่งความรู้และความยำเกรงพระเยโฮวาห์
11:3 ความพึงใจของท่านก็ในความยำเกรงพระเยโฮวาห์ ท่านจะไม่พิพากษาตามซึ่งตาท่านเห็น หรือตัดสินตามซึ่งหูท่านได้ยิน
11:4 แต่ท่านจะพิพากษาคนจนด้วยความชอบธรรม และตัดสินเผื่อผู้มีใจถ่อมแห่งแผ่นดินโลกด้วยความเที่ยงตรง ท่านจะตีโลกด้วยตะบองแห่งปากของท่าน และท่านจะประหารคนชั่วด้วยลมแห่งริมฝีปากของท่าน
11:5 ความชอบธรรมจะเป็นผ้าคาดเอวของท่าน และความสัตย์สุจริตจะเป็นผ้าคาดบั้นเอวของท่าน

บรรดาสัตว์แห่งโลกนี้จะอยู่เย็นเป็นสุขกับมนุษยชาติ
11:6 สุนัขป่าจะอยู่กับลูกแกะ และเสือดาวจะนอนอยู่กับลูกแพะ ลูกวัวกับสิงโตหนุ่มกับสัตว์อ้วนพีจะอยู่ด้วยกัน และเด็กเล็กๆจะนำมันไป
11:7 แม่วัวกับหมีจะกินด้วยกัน ลูกของมันก็จะนอนอยู่ด้วยกัน และสิงโตจะกินฟางเหมือนวัวผู้
11:8 และทารกกินนมจะเล่นอยู่ที่ปากรูงูเห่า และเด็กที่หย่านมจะเอามือวางบนรังของงูทับทาง
11:9 สัตว์เหล่านั้นจะไม่ทำให้เจ็บหรือจะทำลายทั่วภูเขาอันบริสุทธิ์ของเรา เพราะว่าแผ่นดินโลกจะเต็มไปด้วยความรู้เรื่องของพระเยโฮวาห์ ดั่งน้ำปกคลุมทะเลอยู่นั้น

คำพยากรณ์เรื่องการรวบรวมกันอีกของอิสราเอล
11:10 ในวันนั้น รากแห่งเจสซี ซึ่งตั้งขึ้นเป็นธงแก่ชนชาติทั้งหลายจะเป็นที่แสวงหาของบรรดาประชาชาติ และที่พำนักของท่านจะรุ่งโรจน์
11:11 อยู่มาในวันนั้น องค์พระผู้เป็นเจ้าจะทรงยื่นพระหัตถ์ของพระองค์ออกไปเป็นครั้งที่สอง เพื่อจะได้ส่วนชนชาติของพระองค์ที่เหลืออยู่คืนมา เป็นคนเหลือจากอัสซีเรีย จากอียิปต์ จากปัทโรส จากเอธิโอเปีย จากเอลาม จากชินาร์ จากฮามัท และจากเกาะต่างๆแห่งทะเล
11:12 พระองค์จะทรงยกอาณัติสัญญาณนั้นขึ้นให้แก่บรรดาประชาชาติ และจะชุมนุมอิสราเอลที่พลัดพราก และรวบรวมยูดาห์ที่กระจัดกระจายจากสี่มุมแห่งแผ่นดินโลก
11:13 ความอิจฉาของเอฟราอิมจะพรากไปด้วย และบรรดาคู่อริของยูดาห์จะถูกตัดออกไป เอฟราอิมจะไม่อิจฉายูดาห์ และยูดาห์จะไม่รบกวนเอฟราอิม
11:14 แต่เขาทั้งหลายจะโฉบลงเหนือไหล่เขาของคนฟีลิสเตียทางตะวันตก และเขาจะร่วมกันปล้นประชาชนทางตะวันออก เขาจะยื่นมือออกต่อสู้เอโดมและโมอับ และคนอัมโมนจะเชื่อฟังเขาทั้งหลาย
11:15 และพระเยโฮวาห์จะทรงทำลายลิ้นของทะเลแห่งอียิปต์อย่างสิ้นเชิง และจะทรงโบกพระหัตถ์เหนือแม่น้ำนั้น ด้วยลมอันแรงกล้าของพระองค์ และจะตีมันให้แตกเป็นธารน้ำเจ็ดสาย และให้คนเดินข้ามไปได้โดยที่เท้าไม่เปียกน้ำ
11:16 และจะมีถนนหลวงจากอัสซีเรียสำหรับคนที่เหลืออยู่จากชนชาติของพระองค์ ดั่งที่มีอยู่สำหรับอิสราเอลในวันที่เขาขึ้นมาจากแผ่นดินอียิปต์


อิสยาห์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คนอิสราเอลทุกคนจะได้รับความรอด
12:1 ในวันนั้น ท่านจะกล่าวว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระองค์ เพราะแม้พระองค์ทรงพระพิโรธต่อข้าพระองค์ ความกริ้วของพระองค์ก็หันกลับไป และพระองค์ทรงเล้าโลมข้าพระองค์”
12:2 ดูเถิด พระเจ้าทรงเป็นความรอดของข้าพเจ้า ข้าพเจ้าจะวางใจและไม่กลัว เพราะพระเยโฮวาห์ คือพระเยโฮวาห์ทรงเป็นกำลังและบทเพลงของข้าพเจ้า และพระองค์ทรงเป็นความรอดของข้าพเจ้าแล้ว
12:3 เจ้าจะโพงน้ำด้วยความชื่นบานจากบ่อแห่งความรอด
12:4 และในวันนั้นเจ้าจะกล่าวว่า “จงสรรเสริญพระเยโฮวาห์ จงร้องทูลออกพระนามของพระองค์ จงประกาศบรรดาพระราชกิจของพระองค์ท่ามกลางชนชาติทั้งหลาย จงป่าวร้องว่าพระนามของพระองค์เป็นที่เชิดชู”
12:5 จงร้องเพลงสรรเสริญพระเยโฮวาห์ เพราะพระองค์ทรงกระทำกิจอันดีเลิศ ให้เรื่องนี้รู้กันทั่วไปในแผ่นดินโลก
12:6 ชาวศิโยนเอ๋ย จงโห่ร้องและร้องเสียงดัง เพราะองค์บริสุทธิ์แห่งอิสราเอลนั้นก็ใหญ่ยิ่งอยู่ในหมู่พวกเจ้า


อิสยาห์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การทำลายกรุงบาบิโลน และปฏิปักษ์ต่อพระคริสต์ในวันแห่งพระเยโฮวาห์
13:1 ภาระเกี่ยวกับบาบิโลน ตามซึ่งอิสยาห์บุตรชายของอามอสได้เห็น
13:2 จงชูธงสัญญาณขึ้นบนภูเขาสูง จงเปล่งเสียงร้องเรียกเขาทั้งหลาย จงโบกมือให้เขาเข้าไปในประตูเมืองของขุนนาง
13:3 ตัวเราเองได้บัญชาแก่ผู้ที่เราชำระให้บริสุทธิ์แล้ว เราได้เรียกชายฉกรรจ์ของเราให้จัดการตามความโกรธของเรา คือผู้ที่ยินดีในความสูงส่งของเรา
13:4 เสียงอึงอลบนภูเขาดั่งเสียงมวลชนมหึมา เสียงอึงคะนึงของราชอาณาจักรทั้งหลายของบรรดาประชาชาติที่รวมเข้าด้วยกัน พระเยโฮวาห์จอมโยธากำลังระดมพลเพื่อสงคราม
13:5 เขาทั้งหลายมาจากแผ่นดินอันไกล จากสุดปลายฟ้าสวรรค์ พระเยโฮวาห์และอาวุธแห่งพระพิโรธของพระองค์ เพื่อจะทำลายแผ่นดินทั้งสิ้น
13:6 จงพิลาปร่ำไห้ซิ เพราะวันแห่งพระเยโฮวาห์มาใกล้แล้ว วันนั้นจะมา เป็นการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์
13:7 เพราะฉะนั้น ทุกๆมือก็จะอ่อนเปลี้ย และจิตใจของทุกคนก็จะละลายไป
13:8 และเขาทั้งหลายจะตกใจกลัว ความเจ็บและความปวดจะเกาะเขา เขาจะทุรนทุรายดั่งหญิงกำลังคลอดบุตร เขาจะมองตากันอย่างตกตะลึง หน้าของเขาแดงเป็นแสงไฟ
13:9 ดูเถิด วันแห่งพระเยโฮวาห์จะมา โหดร้ายด้วยพระพิโรธและความโกรธอันเกรี้ยวกราด ที่จะกระทำให้แผ่นดินเป็นที่รกร้าง และพระองค์จะทรงทำลายคนบาปของแผ่นดินเสียจากแผ่นดินนั้น
13:10 เพราะดวงดาวแห่งฟ้าสวรรค์ และหมู่ดาวในนั้น จะไม่ทอแสงของมัน ดวงอาทิตย์ก็จะมืดเมื่อเวลาขึ้น และดวงจันทร์จะไม่ส่องแสงของมัน
13:11 เราจะลงโทษโลกเพราะความชั่วร้าย และคนชั่วเพราะความชั่วช้าของเขา เราจะกระทำให้ความเย่อหยิ่งของคนจองหองสิ้นสุด และปราบความยโสของคนโหดร้าย

สมัยความทุกข์ลำบากใหญ่ยิ่งและคนอิสราเอลที่เหลืออยู่
13:12 เราจะกระทำให้คนมีค่ามากกว่าทองคำเนื้อดี และมนุษย์มีค่ามากกว่าทองคำแห่งโอฟีร์
13:13 เพราะฉะนั้น เราจะกระทำให้ฟ้าสวรรค์สั่นสะเทือน และแผ่นดินโลกจะสะท้านพลัดจากที่ของมัน โดยพระพิโรธของพระเยโฮวาห์จอมโยธา ในวันแห่งความโกรธอันเกรี้ยวกราดของพระองค์
13:14 คนทุกคนจะหันเข้าสู่ชนชาติของตนเอง และคนทุกคนจะหนีไปยังแผ่นดินของตนเอง ดั่งละมั่งที่ถูกล่าหรือเหมือนแกะที่ไม่มีผู้รวมฝูง
13:15 ทุกคนที่เขาพบเข้าก็จะถูกแทงทะลุ และทุกคนที่รวมเข้าด้วยกันกับพวกเขาก็จะล้มลงด้วยดาบ
13:16 เด็กเล็กๆของเขาจะถูกฟาดลงเป็นชิ้นๆต่อหน้าต่อตาเขา เรือนของเขาจะถูกปล้นและภรรยาของเขาจะถูกขืนใจ

การทำลายกรุงบาบิโลน
13:17 ดูเถิด เราจะรบเร้าให้ชาวมีเดียมาสู้เขา ผู้ซึ่งไม่เอาใจใส่ในเรื่องเงิน และไม่ไยดีในเรื่องทองคำ
13:18 คันธนูของเขาจะฟาดชายหนุ่มลงเป็นชิ้นๆ เขาจะไม่ปรานีต่อผู้บังเกิดจากครรภ์ นัยน์ตาของเขาจะไม่สงสารเด็ก
13:19 และบาบิโลน ซึ่งโอ่อ่าในบรรดาราชอาณาจักร เมืองที่สง่าและเป็นที่ภูมิใจของชาวเคลเดีย จะเป็นดังเมืองโสโดมและเมืองโกโมราห์ เมื่อพระเจ้าทรงคว่ำมันเสียนั้น
13:20 จะไม่มีใครเข้าอยู่ในบาบิโลน หรืออาศัยอยู่ตลอดทุกชั่วอายุ คนอาระเบียจะไม่กางเต็นท์ของเขาที่นั่น ไม่มีผู้เลี้ยงแกะที่จะให้แกะของเขานอนลงที่นั่น
13:21 แต่สัตว์ป่าจะนอนลงที่นั่น และบ้านเรือนในนั้นจะเต็มไปด้วยนกทึดทือ นกเค้าแมวจะอาศัยที่นั่น เมษปีศาจจะเต้นรำอยู่ที่นั่น
13:22 หมาจิ้งจอกจะเห่าหอนอยู่ในที่อาศัยอันรกร้าง และมังกรจะร้องอยู่ในวังแสนสุขของมัน เวลาของเมืองนั้นก็ใกล้เข้ามาแล้ว และวันเวลาของมันจะไม่ยืดให้ยาวไป


อิสยาห์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การรวบรวมคนอิสราเอลในอนาคต
14:1 เพราะพระเยโฮวาห์จะทรงมีพระเมตตาต่อยาโคบ และจะทรงเลือกอิสราเอลอีก และจะทรงตั้งเขาทั้งหลายไว้ในแผ่นดินของเขาเอง คนต่างด้าวจะสมทบกับเขา และติดพันอยู่กับวงศ์วานของยาโคบ
14:2 และชนชาติทั้งหลายจะรับเขาและนำเขาทั้งหลายมายังที่ของเขา และวงศ์วานของอิสราเอลจะมีกรรมสิทธิ์ในเขา เป็นทาสชายหญิงในแผ่นดินของพระเยโฮวาห์ ผู้ที่จับเขาเป็นเชลยจะถูกเขาจับเป็นเชลย และจะปกครองผู้ที่เคยบีบบังคับเขา
14:3 และต่อมาในวันที่พระเยโฮวาห์จะทรงประทานให้เจ้าได้หยุดพักจากความเศร้าโศกของเจ้า และจากความกลัว และจากงานหนักซึ่งเจ้าถูกบังคับให้กระทำ
14:4 เจ้าจะยกคำภาษิตนี้กล่าวต่อกษัตริย์แห่งบาบิโลนว่า “เออ ผู้บีบบังคับก็สงบไปแล้วหนอ เมืองทองคำก็สงบไปด้วยซิ
14:5 พระเยโฮวาห์ทรงหักไม้พลองของคนชั่ว คทาของผู้ครอบครอง
14:6 ผู้ซึ่งตีชนชาติทั้งหลายด้วยความพิโรธ ด้วยการตีอย่างไม่หยุดยั้ง ผู้ซึ่งได้ครอบครองประชาชาติด้วยความโกรธ ได้ถูกข่มเหงโดยไม่มีผู้ใดยับยั้ง

ความสงบสุขทั่วโลก
14:7 โลกทั้งสิ้นก็พักและสงบอยู่ เขาทั้งหลายร้องเพลงโพล่งออกมา
14:8 ต้นสนสามใบเปรมปรีดิ์เพราะเจ้า ต้นสนสีดาร์แห่งเลบานอนด้วย และกล่าวว่า ‘ตั้งแต่เจ้าตกต่ำ ก็ไม่มีผู้โค่นขึ้นมาต่อสู้เราแล้ว’

ปฏิปักษ์ต่อพระคริสต์ถูกทิ้งลงในนรก (ดนล 7:8; วว 19:20)
14:9 นรกเบื้องล่างก็ตื่นเต้นเพื่อต้อนรับเจ้าเมื่อเจ้ามา มันปลุกให้ชาวแดนคนตายมาต้อนรับเจ้า คือบรรดาผู้ซึ่งเคยเป็นผู้นำของโลก มันทำให้บรรดาผู้ที่เคยเป็นกษัตริย์แห่งประชาชาติทั้งหลายลุกขึ้นมาจากพระที่นั่งของเขา
14:10 ทุกตนจะพูด และกล่าวแก่เจ้าว่า ‘เจ้าก็อ่อนเปลี้ยอย่างเราด้วยหรือ เจ้ากลายเป็นอย่างพวกเราหรือ’
14:11 ความโอ่อ่าของเจ้าถูกนำลงมาถึงแดนคนตาย และเสียงพิณใหญ่ของเจ้า ตัวหนอนจะเป็นที่นอนอยู่ใต้ตัวเจ้า และตัวหนอนจะเป็นผ้าห่มของเจ้า

การล้มลงของพญามารซาตาน
14:12 โอ ลูซีเฟอร์เอ๋ย โอรสแห่งรุ่งอรุณ เจ้าร่วงลงมาจากฟ้าสวรรค์แล้วซิ เจ้าถูกตัดลงมายังพื้นดินอย่างไรหนอ เจ้าผู้กระทำให้บรรดาประชาชาติตกต่ำน่ะ
14:13 เจ้ารำพึงในใจของเจ้าว่า ‘ข้าจะขึ้นไปยังสวรรค์ ข้าจะตั้งพระที่นั่งของข้า ณ เหนือดวงดาวทั้งหลายของพระเจ้า ข้าจะนั่งบนขุนเขาชุมนุมสถาน ณ ด้านทิศเหนือ
14:14 ข้าจะขึ้นไปเหนือความสูงของเมฆ ข้าจะกระทำตัวของข้าเหมือนองค์ผู้สูงสุด’
14:15 แต่เจ้าจะถูกนำลงมาสู่นรก ยังที่ลึกของปากแดน
14:16 บรรดาผู้ที่เห็นเจ้าจะเพ่งดูเจ้า และจะพิจารณาเจ้าว่า ‘ชายคนนี้หรือที่ทำให้โลกสั่นสะเทือน ผู้เขย่าราชอาณาจักรทั้งหลาย
14:17 ผู้ที่ได้กระทำให้โลกเป็นเหมือนถิ่นทุรกันดาร และคว่ำหัวเมืองของโลกเสีย ผู้ไม่ยอมให้เชลยกลับไปบ้านของเขา’

การล่มสลายของบาบิโลนกับอาณาจักรของอัสซีเรีย (วว 18:1-24)
14:18 กษัตริย์ทั้งสิ้นของบรรดาประชาชาตินอนอยู่อย่างมีเกียรติ ต่างก็อยู่ในอุโมงค์ของตน
14:19 แต่เจ้าถูกเหวี่ยงออกไปจากหลุมศพของเจ้า เหมือนกิ่งที่พึงรังเกียจ เหมือนเสื้อผ้าของผู้ที่ถูกสังหาร คือที่ถูกแทงด้วยดาบ ผู้ซึ่งลงไปยังกองหินของหลุมศพ เหมือนซากศพที่ถูกเหยียบย่ำอยู่ใต้ฝ่าเท้า
14:20 เจ้าจะไม่ได้รับการฝังศพร่วมกับเขา เพราะเจ้าได้ทำลายแผ่นดินของเจ้า เจ้าได้สังหารประชาชนของเจ้า ‘ขออย่าให้ใครเอ่ยถึงชื่อของเชื้อสายแห่งผู้กระทำความชั่วอีกเลย
14:21 จงเตรียมสังหารลูกๆของเขาเถิด เพราะความชั่วช้าแห่งบิดาของเขา เกรงว่าเขาทั้งหลายจะลุกขึ้นเป็นเจ้าของแผ่นดิน และกระทำให้พื้นโลกเต็มไปด้วยหัวเมือง’”
14:22 พระเยโฮวาห์จอมโยธาตรัสว่า “เพราะเราจะลุกขึ้นสู้กับเขา และจะตัดชื่อกับคนที่เหลืออยู่และลูกหลานออกจากบาบิโลน” พระเยโฮวาห์ตรัสดังนี้แหละ
14:23 “และเราจะกระทำให้เป็นกรรมสิทธิ์ของอีกาบ้าน และเป็นสระน้ำ และจะกวาดด้วยไม้กวาดแห่งการทำลาย” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
14:24 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณว่า “เรากะแผนงานไว้อย่างไร ก็จะเป็นไปอย่างนั้น และเราได้มุ่งหมายไว้อย่างไร ก็จะเกิดขึ้นอย่างนั้น
14:25 คือว่าเราจะตีคนอัสซีเรียในแผ่นดินของเราให้ย่อยยับไป และบนภูเขาของเราเหยียบย่ำเขาไว้ และแอกของเขานั้นจะพรากไปจากเขาทั้งหลาย และภาระของเขานั้นจากบ่าของเขาทั้งหลาย”
14:26 นี่เป็นความมุ่งหมายที่มุ่งหมายไว้เกี่ยวกับแผ่นดินโลกทั้งสิ้น และนี่เป็นพระหัตถ์ซึ่งเหยียดออกเหนือบรรดาประชาชาติทั้งสิ้น
14:27 เพราะพระเยโฮวาห์จอมโยธาทรงมุ่งไว้แล้ว ผู้ใดเล่าจะลบล้างเสียได้ พระหัตถ์ของพระองค์ทรงเหยียดออก และผู้ใดจะหันให้กลับได้

การบีบบังคับและปัญหาต่างๆที่จะมาสู่อิสราเอล
14:28 ในปีที่กษัตริย์อาหัสสิ้นพระชนม์ ภาระนี้มีมาว่า
14:29 “ประเทศฟีลิสเตียเอ๋ย เจ้าทุกคนอย่าเปรมปรีดิ์ไปเลย เพราะว่าตะบองซึ่งตีเจ้านั้นหักเสียแล้ว เพราะงูทับทางจะออกมาจากรากเง่าของงู และผลของมันจะเป็นงูแมวเซา
14:30 และลูกหัวปีของคนยากจนจะมีอาหารกิน และคนขัดสนจะนอนลงอย่างปลอดภัย แต่เราจะฆ่ารากเง่าของเจ้าด้วยการกันดารอาหาร และคนที่เหลืออยู่ของเจ้าจะถูกสังหารเสีย
14:31 โอ ประตูเมืองเอ๋ย พิลาปร่ำไห้ซิ โอ กรุงเอ๋ย จงร้องไห้ ประเทศฟีลิสเตียเอ๋ย เจ้าทุกคนจงละลายเสีย เพราะควันจะออกมาจากทิศเหนือ และจะไม่มีคนล้าหลังในแถวของเขาเลย”
14:32 จะตอบทูตของประชาชาตินั้นว่าอย่างไร ก็ว่า “พระเยโฮวาห์ได้ทรงสถาปนาศิโยน และคนยากจนในชนชาติของพระองค์จะได้วางใจในที่นั้น”


อิสยาห์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับโมอับ
15:1 ภาระเกี่ยวกับโมอับ เพราะนครอาร์แห่งโมอับถูกทำลายร้างในคืนเดียวและได้ถึงหายนะ เพราะนครคีร์แห่งโมอับถูกทำลายร้างในคืนเดียวและได้ถึงหายนะ
15:2 เขาได้ขึ้นไปยังบายิทและดีโบน ไปยังปูชนียสถานสูงเพื่อจะร่ำไห้ โมอับจะคร่ำครวญถึงเนโบและถึงเมเดบา ศีรษะทุกศีรษะจะโล้น และหนวดเคราทุกคนก็ถูกโกนออกเสีย
15:3 เขาจะคาดผ้ากระสอบอยู่ในถนนหนทาง ทุกคนจะร่ำไห้เป็นนักหนาที่บนหลังคาเรือนและตามถนน
15:4 เมืองเฮชโบนและเอเลอาเลห์จะส่งเสียงร้อง เสียงของเขาจะได้ยินไปถึงเมืองยาฮาส เพราะฉะนั้นทหารที่ถืออาวุธของโมอับจึงจะร้องเสียงดัง ชีวิตของเขาจะเป็นที่เศร้าโศกแก่เขา
15:5 จิตใจของข้าพเจ้าจะร้องออกมาเพื่อโมอับ ผู้หลบภัยของโมอับนั้นจะหนีไปยังโศอาร์ เหมือนอย่างวัวสาวที่มีอายุสามปี เพราะตามทางขึ้นไปเมืองลูฮีท เขาจะขึ้นไปคร่ำครวญ ตามถนนสู่เมืองโฮโรนาอิม เขาจะเปล่งเสียงร้องถึงการทำลาย
15:6 เพราะธารน้ำที่นิมริมก็จะถูกทิ้งร้าง ฟางก็เหี่ยวแห้ง หญ้าก็ไม่งอก พืชที่เขียวชอุ่มไม่มีเลย
15:7 เพราะฉะนั้นทรัพย์สินซึ่งเขาเก็บได้ และที่เขาสะสมไว้ เขาจะขนเอาไปข้ามลำธารต้นหลิว
15:8 เพราะเสียงร้องได้กระจายไปทั่วชายแดนโมอับ เสียงคร่ำครวญไปถึงเอกลาอิม เสียงคร่ำครวญไปถึงเบเออร์เอลิม
15:9 เพราะน้ำของเมืองดีโมนจะมีเลือดเต็มไปหมด ถึงกระนั้นเรายังจะเพิ่มภัยแก่ดีโมนอีก คือให้สิงโตสำหรับชาวโมอับที่หนีไป และสำหรับคนที่เหลืออยู่ในแผ่นดิน


อิสยาห์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ธิดาของโมอับมุ่งคอยอาณาจักรของพระคริสต์
16:1 เจ้าจงส่งลูกแกะไปยังผู้ปกครองแผ่นดินจากเส-ลาตามทางถิ่นทุรกันดาร ไปยังภูเขาแห่งธิดาของศิโยน
16:2 เหมือนนกที่กำลังบินหนีอย่างลูกนกที่พลัดรัง ธิดาของโมอับจะเป็นอย่างนั้นตรงท่าลุยข้ามแม่น้ำอารโนน
16:3 “จงให้คำปรึกษา จงอำนวยความยุติธรรม จงทำร่มเงาของท่านเหมือนกลางคืน ณ เวลาเที่ยงวัน จงช่วยซ่อนผู้ถูกขับไล่ อย่าหักหลังผู้ลี้ภัย
16:4 โมอับเอ๋ย จงให้ผู้ถูกขับไล่ของเราอาศัยอยู่ท่ามกลางท่าน จงเป็นที่กำบังภัยแก่เขาให้พ้นจากหน้าผู้ทำลาย เพราะผู้บีบบังคับได้สิ้นสุดแล้ว ผู้ทำลายได้หยุดยั้งแล้ว และผู้เหยียบย่ำได้ถูกเผาผลาญไปเสียจากแผ่นดินแล้ว
16:5 พระที่นั่งก็จะได้รับการสถาปนาด้วยความเมตตา บนนั้นจะมีผู้หนึ่งนั่งอยู่ด้วยความจริงในเต็นท์ของดาวิด คือท่านผู้พิพากษาและแสวงหาความยุติธรรม และรวดเร็วในการกระทำความชอบธรรม”

การทำลายความเย่อหยิ่งของโมอับ
16:6 เราได้ยินถึงความเย่อหยิ่งของโมอับ ว่าเขาหยิ่งเสียจริงๆ ถึงความจองหองของเขา ความเย่อหยิ่งของเขา และความโกรธของเขา แต่คำโกหกของเขาจะไม่สำเร็จ
16:7 เพราะฉะนั้นโมอับจะคร่ำครวญเพื่อโมอับ ทุกคนจะคร่ำครวญ เจ้าทั้งหลายจะโอดครวญเนื่องด้วยรากฐานของเมืองคีร์หะเรเชท เพราะมันจะถูกทุบแน่นอน
16:8 เพราะทุ่งนาแห่งเมืองเฮชโบนอ่อนระทวย ทั้งเถาองุ่นของสิบมาห์ เจ้านายทั้งหลายแห่งบรรดาประชาชาติได้ตีกิ่งของมันลง ซึ่งไปถึงเมืองยาเซอร์ และพเนจรไปถึงถิ่นทุรกันดาร หน่อของมันก็แตกกว้างออกไปและผ่านข้ามทะเลไป
16:9 เพราะฉะนั้นข้าพเจ้าจึงร้องไห้กับคนร้องไห้ของเมืองยาเซอร์ เนื่องด้วยเถาองุ่นของสิบมาห์ โอ เฮชโบนและเอเลอาเลห์เอ๋ย ข้าพเจ้าจะราดเจ้าด้วยน้ำตาของข้าพเจ้า เพราะเสียงโห่ร้องเนื่องด้วยผลฤดูร้อนของเจ้า และเนื่องด้วยข้าวที่เกี่ยวเก็บของเจ้าได้สงบลงแล้ว
16:10 เขาเอาความชื่นบานและความยินดีไปเสียจากที่สวนผลไม้ เขาไม่ร้องเพลงกันตามสวนองุ่น ไม่มีใครโห่ร้อง ตามบ่อย่ำองุ่นไม่มีคนย่ำให้น้ำองุ่นออก ข้าพเจ้าทำให้เสียงเห่ย่ำองุ่นเงียบเสียแล้ว
16:11 ฉะนั้นจิตของข้าพเจ้าจึงจะร่ำไห้เหมือนพิณเขาคู่เพื่อโมอับ และใจของข้าพเจ้าร่ำไห้เพื่อคีร์เฮเรส
16:12 และต่อมาเมื่อเห็นว่าโมอับเหน็ดเหนื่อยอยู่ที่ปูชนียสถานสูงนั้น และเมื่อเขาจะเข้ามาในสถานบริสุทธิ์ของเขาเพื่อจะอธิษฐาน เขาก็จะไม่ได้รับผล

คำพยากรณ์เรื่องประเทศโมอับ
16:13 นี่เป็นพระวจนะซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับโมอับในอดีต
16:14 แต่บัดนี้ พระเยโฮวาห์ตรัสว่า “ภายในสามปี ตามปีจ้างลูกจ้าง สง่าราศีของโมอับจะถูกเหยียดหยาม แม้มวลชนมหึมาของเขาทั้งสิ้นก็ดี และคนที่เหลืออยู่นั้นก็จะน้อยและกะปลกกะเปลี้ย”


อิสยาห์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับเมืองดามัสกัส
17:1 ภาระเกี่ยวกับเมืองดามัสกัส ดูเถิด ดามัสกัสจะหยุดไม่เป็นเมือง และจะกลายเป็นกองสิ่งปรักหักพัง
17:2 เมืองต่างๆของอาโรเออร์จะเริศร้างเป็นนิตย์ จะเป็นที่สำหรับฝูงแพะแกะ ซึ่งมันจะนอนลงและไม่มีผู้ใดจะให้มันกลัว
17:3 ป้อมปราการจะสูญหายไปจากเอฟราอิม และราชอาณาจักรจะสูญหายไปจากดามัสกัสและคนที่เหลืออยู่ของซีเรีย พวกเขาจะเป็นเหมือนสง่าราศีของคนอิสราเอล พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
17:4 และต่อมาในวันนั้นสง่าราศีของยาโคบจะตกต่ำ และความอ้วนที่เนื้อของเขาจะซูบผอมลง
17:5 และจะเป็นเหมือนเมื่อคนเกี่ยวข้าวเก็บเกี่ยวพืชข้าวที่ตั้งอยู่และแขนของเขาจะเกี่ยวรวงข้าว และจะเป็นเหมือนเมื่อคนหนึ่งเก็บรวงข้าวในที่หุบเขาเรฟาอิม
17:6 จะมีผลองุ่นเหลืออยู่บ้างในนั้น เหมือนอย่างเมื่อตีต้นมะกอกเทศให้ลูกหล่น จะมีเหลืออยู่ที่ยอดสูงที่สุดสองสามลูก หรือที่เหลือบนกิ่งไม้ ผลสี่ห้าลูก พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้แหละ
17:7 ในวันนั้น คนจะมองดูพระผู้สร้างตน และนัยน์ตาเขาจะเอาใจใส่ในองค์บริสุทธิ์ของอิสราเอล
17:8 เขาจะไม่มองแท่นบูชา ผลงานแห่งมือของเขา และเขาจะไม่เอาใจใส่สิ่งที่นิ้วของเขาเองได้กระทำขึ้น ไม่ว่าจะเป็นเสารูปเคารพ หรือรูปเคารพทั้งหลาย
17:9 ในวันนั้นเมืองเข้มแข็งของเขาจะเป็นเหมือนกิ่งไม้ที่ถูกทอดทิ้ง และกิ่งก้านที่อยู่บนยอดสูงที่สุดซึ่งเขาได้ละทิ้งเพราะคนอิสราเอล และจะมีการรกร้างว่างเปล่าเกิดขึ้น
17:10 เพราะเจ้าได้หลงลืมพระเจ้าแห่งความรอดของเจ้าเสีย และมิได้จดจำศิลาเข้มแข็งของเจ้า ฉะนั้นเจ้าจะปลูกต้นอภิรมย์ และจะปลูกกิ่งไม้ต่างชาติลง
17:11 เจ้าจะทำให้มันงอกในวันที่เจ้าปลูกมัน และจะทำให้มันออกดอกในเช้าของวันที่เจ้าหว่าน ถึงกระนั้นผลการเก็บเกี่ยวก็จะหนีไป ในวันแห่งความกลัดกลุ้มและความทุกข์ใจอย่างเหลือเกิน
17:12 วิบัติแก่ชนชาติทั้งหลายเป็นอันมาก ซึ่งทำเสียงกึกก้องเหมือนทะเลก้องกึก และแก่เสียงครืนๆของชนชาติทั้งหลาย ซึ่งครืนๆเหมือนเสียงครืนๆของน้ำที่มีกำลังมาก
17:13 ชนชาติทั้งหลายครืนๆเหมือนเสียงครืนๆของน้ำเป็นอันมาก แต่พระเจ้าจะทรงขนาบไว้ และมันจะหนีไปไกลเสีย จะถูกไล่ไปเหมือนแกลบต้องลมบนภูเขา เหมือนพืชแห้งปลิวไปต่อหน้าลมหมุน
17:14 ดูเถิด พอเวลาเย็น ก็ความสยดสยอง ก่อนรุ่งเช้า ก็ไม่มีเขาทั้งหลายแล้ว นี่เป็นส่วนของบรรดาผู้ที่ริบของของเรา และเป็นส่วนของผู้ที่ปล้นเรา


อิสยาห์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ประเทศเอธิโอเปียในสมัยที่อิสราเอลถูกรวบรวมกันอีก
18:1 วิบัติแก่แผ่นดินแห่งปีกที่กระหึ่ม ซึ่งอยู่เลยแม่น้ำทั้งหลายแห่งเอธิโอเปีย
18:2 ซึ่งส่งทูตไปโดยทางทะเล โดยเรือต้นกกบนน้ำ กล่าวว่า “เจ้าผู้สื่อสารที่รวดเร็วเอ๋ย จงไปยังประชาชาติที่ถูกกระจัดกระจายและถูกปอกเปลือก ยังชนชาติที่เขากลัวตั้งแต่แรก ยังประชาชาติที่เข้มแข็งและมักชนะ ซึ่งแผ่นดินของเขามีแม่น้ำแบ่ง”
18:3 ท่านทั้งปวงผู้เป็นชาวพิภพ ท่านอาศัยอยู่บนแผ่นดินโลก เมื่อเขายกอาณัติสัญญาณขึ้นบนภูเขา จงมองดู เมื่อเขาเป่าแตร จงฟัง
18:4 เพราะพระเยโฮวาห์ตรัสแก่ข้าพเจ้าดังนี้ว่า “เราจะพักผ่อนและจะพิจารณาจากที่อาศัยของเรา เหมือนความร้อนที่กระจ่างอยู่บนผักหญ้า เหมือนอย่างเมฆแห่งน้ำค้างในความร้อนของฤดูเกี่ยว”
18:5 เพราะก่อนถึงฤดูเกี่ยว ดอกตูมเบ่งบานเต็มที่แล้ว และผลองุ่นเปรี้ยวกำลังสุกอยู่ในช่อของมัน พระองค์จะทรงตัดแขนงออกด้วยขอลิดแขนงและนำออกไป และจะทรงตัดกิ่งก้านนั้นลงเสีย
18:6 และเขาทั้งหลายจะถูกทิ้งไว้ทั้งหมดให้แก่เหยี่ยวที่อยู่บนภูเขา และแก่สัตว์แห่งแผ่นดินโลก และนกกินเหยื่อจะกินเสียในฤดูร้อน และบรรดาสัตว์ทั้งสิ้นแห่งแผ่นดินโลกจะกินเสียในฤดูหนาว
18:7 ในครั้งนั้น เขาจะนำของกำนัลมาถวายแด่พระเยโฮวาห์จอมโยธาจากชนชาติที่ถูกกระจัดกระจายและถูกปอกเปลือก จากชนชาติที่เขากลัวตั้งแต่แรก จากประชาชาติที่เข้มแข็งและมักชนะ ซึ่งแผ่นดินของเขามีแม่น้ำแบ่ง ยังสถานที่แห่งพระนามของพระเยโฮวาห์จอมโยธา คือภูเขาศิโยน


อิสยาห์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับอียิปต์
19:1 ภาระเกี่ยวกับอียิปต์ ดูเถิด พระเยโฮวาห์ทรงเมฆอันรวดเร็วและจะเสด็จมายังอียิปต์ ต่อพระพักตร์พระองค์ รูปเคารพแห่งอียิปต์จะสั่นสะเทือน และใจของคนอียิปต์จะละลายไปภายในตัวเขา
19:2 และเราจะกวนให้คนอียิปต์ต่อสู้กับคนอียิปต์ และเขาจะสู้รบกัน ทุกคนรบพี่น้องของตน และทุกคนรบเพื่อนบ้านของตน เมืองรบกับเมือง ราชอาณาจักรรบกับราชอาณาจักร
19:3 และในสมัยนั้นคนอียิปต์ก็จะจนใจ และเราจะกระทำให้แผนงานของเขายุ่งเหยิง และเขาจะปรึกษารูปเคารพและพวกหมอดู และคนทรง และพ่อมดแม่มด
19:4 และเราจะมอบคนอียิปต์ไว้ในมือของนายที่แข็งกระด้าง และกษัตริย์ดุร้ายคนหนึ่งจะปกครองเหนือเขา องค์พระผู้เป็นเจ้า พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
19:5 และน้ำจะแห้งไปจากทะเลและแม่น้ำจะแห้งผาก
19:6 และแม่น้ำของมันจะเน่าเหม็น และแม่น้ำแห่งการป้องกันจะน้อยลงและแห้งไป ต้นอ้อและกอปรือจะเหี่ยวแห้ง
19:7 กอแขมที่แม่น้ำ ที่ริมฝั่งแม่น้ำ และทั้งสิ้นที่หว่านลงข้างแม่น้ำนั้นจะแห้งไป จะถูกไล่ไปเสียและไม่มีอีก
19:8 ชาวประมงจะร้องทุกข์ คือบรรดาผู้ที่ตกเบ็ดในแม่น้ำจะไว้ทุกข์ และผู้ที่ทอดแหลงในน้ำจะอ่อนระทวย
19:9 คนงานที่หวีป่านจะอับอาย ทั้งคนที่ทอฝ้ายขาวด้วย
19:10 บรรดาผู้ที่ทำเขื่อนและสระน้ำสำหรับปลา เป้าหมายของเขาจะถูกบีบคั้น
19:11 พวกเจ้านายแห่งโศอันโง่เขลาทีเดียว ที่ปรึกษาที่ฉลาดของฟาโรห์ให้คำปรึกษาอย่างโง่เขลา พวกเจ้าจะพูดกับฟาโรห์ได้อย่างไรว่า “ข้าพระองค์เป็นบุตรของนักปราชญ์ เป็นเชื้อสายของกษัตริย์โบราณ”
19:12 พวกท่านอยู่ที่ไหน นักปราชญ์ของท่านอยู่ที่ไหน ให้เขาบอกท่านและให้เขาทำให้แจ้งซิว่า พระเยโฮวาห์จอมโยธามีพระประสงค์อะไรกับอียิปต์
19:13 เจ้านายแห่งโศอันกลายเป็นคนโง่ และเจ้านายแห่งโนฟถูกหลอกลวงแล้ว บรรดาผู้ที่เป็นศิลามุมเอกของตระกูลของอียิปต์ ได้นำอียิปต์ให้หลงไป
19:14 พระเยโฮวาห์ทรงปนดวงจิตแห่งความยุ่งเหยิงไว้ในอียิปต์ และเขาทั้งหลายได้กระทำให้อียิปต์แชเชือนในการกระทำทั้งสิ้นของมัน ดั่งคนเมาโซเซอยู่บนสิ่งที่เขาอาเจียน
19:15 ไม่มีอะไรที่จะกระทำได้เพื่อช่วยอียิปต์ ซึ่งหัวก็ดี หางก็ดี หรือกิ่งก้านก็ดี ต้นกกก็ดี ไม่อาจจะทำได้
19:16 ในวันนั้นอียิปต์จะเป็นเหมือนผู้หญิง จะเกรงกลัวและหวาดกลัวต่อพระหัตถ์ซึ่งพระเยโฮวาห์จอมโยธาทรงกวัดแกว่งเหนือเขา
19:17 และแผ่นดินยูดาห์จะเป็นที่หวาดกลัวแก่คนอียิปต์ เมื่อกล่าวชื่อให้คนหนึ่งคนใดเขาก็จะกลัว เพราะพระประสงค์ของพระเยโฮวาห์จอมโยธา ซึ่งทรงประสงค์ต่อเขาทั้งหลาย
19:18 ในวันนั้นจะมีห้าหัวเมืองในแผ่นดินอียิปต์ซึ่งพูดภาษาของคานาอัน และปฏิญาณต่อพระเยโฮวาห์จอมโยธา เมืองหนึ่งเขาจะเรียกว่า เมืองแห่งการรื้อทำลาย
19:19 ในวันนั้นจะมีแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ในท่ามกลางแผ่นดินอียิปต์ และมีเสาสำคัญแด่พระเยโฮวาห์ที่พรมแดน
19:20 จะเป็นหมายสำคัญและเป็นพยานในแผ่นดินอียิปต์ถึงพระเยโฮวาห์จอมโยธา เพราะเมื่อเขาทั้งหลายร้องทูลต่อพระเยโฮวาห์เหตุด้วยผู้บีบบังคับเขา พระองค์จะทรงส่งผู้ช่วยผู้ยิ่งใหญ่มาให้เขา และผู้นั้นจะทรงช่วยเขาให้พ้น
19:21 และพระเยโฮวาห์จะสำแดงพระองค์ให้เป็นที่รู้จักแก่คนอียิปต์ และคนอียิปต์จะรู้จักพระเยโฮวาห์ในวันนั้น และจะถวายเครื่องสักการบูชาและเครื่องถวาย และเขาทั้งหลายจะปฏิญาณต่อพระเยโฮวาห์และปฏิบัติตาม
19:22 และพระเยโฮวาห์จะโจมตีอียิปต์ ทรงโจมตีพลาง ทรงรักษาพลาง และเขาทั้งหลายจะหันกลับมาหาพระเยโฮวาห์ และพระองค์จะทรงฟังคำวิงวอนของเขา และทรงรักษาเขา
19:23 ในวันนั้นจะมีทางหลวงจากอียิปต์ถึงอัสซีเรีย และคนอัสซีเรียจะเข้ามายังอียิปต์ และคนอียิปต์ยังอัสซีเรีย และคนอียิปต์จะปรนนิบัติพร้อมกับคนอัสซีเรีย
19:24 ในวันนั้นอิสราเอลจะเป็นที่สามกับอียิปต์และกับอัสซีเรีย เป็นพรท่ามกลางแผ่นดินนั้น
19:25 เป็นผู้ที่พระเยโฮวาห์จอมโยธาจะทรงอำนวยพระพรว่า “อียิปต์ชนชาติของเราจงได้รับพร และอัสซีเรียผลงานแห่งมือของเรา และอิสราเอลมรดกของเรา”


อิสยาห์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อัสซีเรียจะทำลายอียิปต์และเอธิโอเปีย
20:1 ในปีที่ทารทาน (ผู้ซึ่งซาร์กอนกษัตริย์แห่งอัสซีเรียทรงใช้มานั้น) ได้มาถึงเมืองอัชโดดและได้ต่อสู้ยึดเมืองอัชโดดนั้นได้
20:2 ในครั้งนั้นพระเยโฮวาห์ตรัสโดยอิสยาห์บุตรชายอามอสว่า “จงไปแก้ผ้ากระสอบออกจากบั้นเอวของเจ้า และเอารองเท้าออกจากเท้าของเจ้า” และท่านก็กระทำตาม เดินเปลือยกายและเท้าเปล่า
20:3 และพระเยโฮวาห์ตรัสว่า “อิสยาห์ผู้รับใช้ของเราเดินเปลือยกายและเท้าเปล่าสามปี เป็นหมายสำคัญและเป็นมหัศจรรย์แก่อียิปต์และแก่เอธิโอเปียฉันใด
20:4 กษัตริย์แห่งอัสซีเรียจะนำคนอียิปต์ไปเป็นเชลย และจะกวาดคนเอธิโอเปียไปเป็นเชลย ทั้งคนหนุ่มสาวและคนแก่ เปลือยกายและเท้าเปล่า เปิดก้น เป็นที่ละอายแก่อียิปต์ฉันนั้น
20:5 แล้วเขาทั้งหลายจะกลัวและอับอายด้วยเหตุเอธิโอเปียความหวังของเขา และอียิปต์ความโอ้อวดของเขา
20:6 และชาวเกาะนี้จะกล่าวในวันนั้นว่า “ดูเถิด นี่แหละผู้ซึ่งเราหวังใจ และผู้ซึ่งเราหนีไปหาความช่วยให้พ้นจากกษัตริย์อัสซีเรีย และเราจะหนีให้พ้นได้อย่างไร”


อิสยาห์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับถิ่นทุรกันดารเมื่อกษัตริย์เซนนาเคอริบจะบุกรุก
21:1 ภาระเกี่ยวกับถิ่นทุรกันดารของทะเล เหมือนลมหมุนในภาคใต้พัดเกลี้ยงไป มันมาจากถิ่นทุรกันดาร จากแผ่นดินอันน่าคร้ามกลัว
21:2 เขาบอกนิมิตที่เหี้ยมหาญแก่ข้าพเจ้า ว่าผู้ปล้นเข้าปล้น ผู้ทำลายเข้าทำลาย โอ เอลามเอ๋ย จงขึ้นไป โอ มีเดียเอ๋ย จงเข้าล้อมซึ่งมันให้เกิดการถอนหายใจทั้งสิ้น เราได้กระทำให้สิ้นไปแล้ว
21:3 เพราะฉะนั้นบั้นเอวของข้าพเจ้าจึงเต็มด้วยความแสนระทม ความเจ็บปวดฉวยข้าพเจ้าไว้อย่างความเจ็บปวดที่หญิงกำลังคลอดบุตร ข้าพเจ้าจนใจเพราะสิ่งที่ได้ยิน ข้าพเจ้าท้อถอยเพราะสิ่งที่ได้เห็น
21:4 จิตใจของข้าพเจ้าฟุ้งซ่านไป ความหวาดเสียวกระทำให้ข้าพเจ้าครั่นคร้าม แสงโพล้เพล้ซึ่งข้าพเจ้าหวังกลับทำให้ข้าพเจ้าสั่นสะเทือน
21:5 จงเตรียมสำรับไว้ จงเฝ้าอยู่บนหอคอย จงกิน จงดื่ม เจ้านายทั้งหลายเอ๋ย จงลุกขึ้นชโลมโล่ไว้ด้วยน้ำมัน
21:6 เพราะองค์พระผู้เป็นเจ้าตรัสกับข้าพเจ้าดังนี้ว่า “จงไป ตั้งยามให้เขาไปร้องประกาศสิ่งที่เขาเห็น”
21:7 เขาได้เห็นรถรบพร้อมกับพลม้าเป็นคู่ๆ รถเทียมลาเป็นคู่ๆและรถเทียมอูฐเป็นคู่ๆ เขาได้ฟังอย่างพินิจพิเคราะห์ อย่างพินิจพิเคราะห์ทีเดียว
21:8 แล้วผู้เห็นได้ร้องว่า “สิงโต ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์ยืนอยู่บนหอคอยตลอดไปในกลางวัน ข้าพระองค์ประจำอยู่ที่ตำแหน่งของข้าพระองค์ตลอดหลายคืน
21:9 และ ดูเถิด รถรบพร้อมพลรบกับพลม้าเป็นคู่ๆกำลังมา” และเขาตอบว่า “บาบิโลนล่มแล้ว ล่มแล้ว บรรดารูปเคารพสลักทั้งสิ้นแห่งพระของเขา พระองค์ทรงทำลายลงถึงพื้นดิน”
21:10 โอ ท่านผู้ถูกนวดและผู้ถูกฝัดของข้าพเจ้าเอ๋ย ข้าพเจ้าได้ยินอะไรจากพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ข้าพเจ้าก็ร้องประกาศแก่ท่านอย่างนั้น

ภาระเกี่ยวกับดูมาห์
21:11 ภาระเกี่ยวกับดูมาห์ มีคนหนึ่งเรียกข้าพเจ้าจากเสอีร์ว่า “คนยามเอ๋ย ดึกเท่าไรแล้ว คนยามเอ๋ย ดึกเท่าไรแล้ว”
21:12 คนยามตอบว่า “เช้ามาถึง กลางคืนมาด้วย ถ้าจะถาม ก็ถามเถิด จงกลับมาอีก”

ภาระเกี่ยวกับอาระเบีย
21:13 ภาระเกี่ยวกับอาระเบีย โอ กระบวนพ่อค้าของคนเดดานเอ๋ย เจ้าจะพักอยู่ในดงทึบในอาระเบีย
21:14 ชาวแผ่นดินเทมาได้เอาน้ำมาให้คนกระหาย เขาเอาขนมปังมาต้อนรับคนลี้ภัย
21:15 เพราะเขาได้หนีจากดาบ จากดาบที่ชักออก จากธนูที่โก่งอยู่ และจากสงครามซึ่งทำให้ทุกข์ทรมานเป็นอย่างมาก
21:16 เพราะองค์พระผู้เป็นเจ้าตรัสกับข้าพเจ้าดังนี้ว่า “สง่าราศีทั้งสิ้นของเคดาร์จะถึงที่สุดภายในปีเดียวตามปีจ้างลูกจ้าง
21:17 และนักธนูที่เหลืออยู่ของทแกล้วทหารแห่งชาวเคดาร์จะเหลือน้อย เพราะพระเยโฮวาห์พระเจ้าของอิสราเอลได้ตรัสแล้ว”


อิสยาห์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับที่ลุ่มแห่งนิมิต
22:1 ภาระเกี่ยวกับที่ลุ่มแห่งนิมิต ที่เจ้าได้ขึ้นไป เจ้าทุกคน ที่บนหลังคาเรือนนั้น เป็นเรื่องอะไรกัน
22:2 เจ้าผู้เป็นเมืองที่เต็มด้วยการโห่ร้อง เมืองที่อึกทึกครึกโครม นครที่เต้นโลด ผู้ที่ถูกฆ่าของเจ้ามิได้ถูกฆ่าด้วยดาบ หรือตายในสงคราม
22:3 ผู้ครองเมืองของเจ้าทั้งหมดหนีกันไปแล้ว เขาถูกจับได้โดยนายธนู ชายฉกรรจ์ของเจ้าทุกคนถูกจับแม้ว่าเขาได้หนีไปไกลแล้ว
22:4 เพราะฉะนั้นข้าพเจ้าจึงว่า “อย่ามองข้าพเจ้า ให้ข้าพเจ้าหลั่งน้ำตาอย่างขมขื่น อย่าอุตส่าห์เล้าโลมข้าพเจ้าเลย เหตุด้วยการทำลายธิดาแห่งชนชาติของข้าพเจ้า”
22:5 เพราะองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทรงมีวันหนึ่ง เป็นวาระจลาจล วาระเหยียบย่ำ และวาระยุ่งเหยิงในที่ลุ่มแห่งนิมิต คือการพังกำแพงลงและโห่ร้องให้แก่ภูเขา
22:6 เอลามหยิบแล่งธนู กับเหล่ารถรบพร้อมพลรบและพลม้าและคีร์ก็เผยโล่
22:7 ต่อมาที่ลุ่มที่ดีที่สุดของท่านจะเต็มไปด้วยรถรบ และพลม้าจะเข้าประจำที่ประตูเมือง
22:8 พระองค์ทรงเอาสิ่งปิดบังยูดาห์ไปเสียแล้ว ในวันนั้นท่านได้มองที่อาวุธแห่งเรือนพนา
22:9 ท่านได้เห็นช่องโหว่แห่งนครดาวิดว่ามีหลายแห่ง แล้วท่านทั้งหลายก็เก็บน้ำในบ่อล่าง
22:10 และท่านก็นับเรือนของเยรูซาเล็ม และท่านก็พังเรือนมาเสริมกำแพงเมือง
22:11 ท่านทำที่ขับน้ำไว้ระหว่างกำแพงทั้งสองเพื่อรับน้ำของสระเก่า แต่ท่านมิได้มองดูผู้ที่ได้ทรงบันดาลเหตุ และมิได้เอาใจใส่ผู้ทรงวางแผนงานนี้ไว้นานมาแล้ว
22:12 ในวันนั้นองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทรงเรียกให้ร่ำไห้และคร่ำครวญ ให้มีศีรษะโล้นและให้คาดตัวด้วยผ้ากระสอบ
22:13 และ ดูเถิด มีความชื่นบานและความยินดี มีการฆ่าวัวและฆ่าแกะ มีการกินเนื้อและดื่มน้ำองุ่น “ให้เรากินและดื่มเถิด เพราะว่าพรุ่งนี้เราจะตาย”
22:14 พระเยโฮวาห์จอมโยธาได้ทรงสำแดงในหูของข้าพเจ้าว่า “แน่ทีเดียวที่จะไม่ลบความชั่วช้าอันนี้ให้เจ้า จนกว่าเจ้าจะตาย” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้

การพิพากษาต่อเชบนาห์
22:15 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้ว่า “ไปเถิด ไปหาผู้รักษาทรัพย์สมบัติคนนี้ คือไปยังเชบนาห์ ผู้ดูแลราชสำนัก และจงพูดกับเขาว่า
22:16 เจ้ามีสิทธิ์อะไรที่นี่ และเจ้ามีใครอยู่ที่นี่ เจ้าจึงสกัดอุโมงค์ที่นี่เพื่อตัวเจ้าเอง ดุจคนสกัดอุโมงค์ในที่สูง และสลักที่อยู่สำหรับตนเองในศิลา
22:17 ดูเถิด พระเยโฮวาห์จะทรงเหวี่ยงเจ้าออกไปให้เป็นเชลยอย่างแรง พระองค์จะทรงฉวยเจ้าให้แน่น
22:18 และม้วนเจ้า และขว้างเจ้าไปอย่างลูกบอลยังแผ่นดินกว้างเจ้าจะตายที่นั่น และที่นั่นจะมีรถรบอันตระการของเจ้า เจ้าผู้เป็นที่อดสูแก่เรือนนายของเจ้า
22:19 เราจะผลักเจ้าออกไปจากตำแหน่งของเจ้า และเจ้าจะถูกดึงลงมาจากหน้าที่ของเจ้า
22:20 อยู่มาในวันนั้นเราจะเรียกผู้รับใช้ของเรา คือเอลียาคิม บุตรชายฮิลคียาห์
22:21 เราจะเอาเสื้อยศของเจ้ามาสวมให้เขา และจะเอาผ้าคาดของเจ้าคาดเขาไว้ และจะมอบอำนาจปกครองของเจ้าไว้ในมือของเขา และเขาจะเป็นดังบิดาแก่ชาวเยรูซาเล็มและแก่วงศ์วานยูดาห์
22:22 และเราจะวางลูกกุญแจของวังดาวิดไว้บนบ่าของเขา เขาจะเปิดและไม่มีผู้ใดปิด เขาจะปิดและไม่มีผู้ใดเปิด
22:23 และเราจะตอกเขาไว้เหมือนตอกหมุดในที่มั่นคง และเขาจะเป็นที่นั่งมีเกียรติแก่วงศ์วานบิดาของเขา
22:24 และเขาทั้งหลายจะแขวนไว้บนตัวเขาซึ่งสง่าราศีทั้งสิ้นของวงศ์วานบิดาของเขา ลูกหลานผู้สืบสาย ภาชนะเล็กๆทุกชิ้น ตั้งแต่ถ้วยจนถึงเหยือกทั้งสิ้น
22:25 พระเยโฮวาห์จอมโยธาตรัสว่า ในวันนั้นหมุดที่ปักแน่นอยู่ในที่มั่นจะหลุด มันจะถูกโค่นลงและตกลงมา และภาระที่อยู่บนนั้นจะถูกขจัดออก เพราะพระเยโฮวาห์ได้ตรัสไว้แล้ว”


อิสยาห์ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับเมืองไทระและเมืองไซดอน
23:1 ภาระเกี่ยวกับเมืองไทระ บรรดากำปั่นแห่งทารชิชเอ๋ย จงคร่ำครวญ เพราะว่าเมืองนั้นถูกทำลายร้างเสียแล้ว ไม่มีเรือนหรือท่าจอดเรือ เผยให้เขาทั้งหลายประจักษ์ ณ แผ่นดินคิทธิม
23:2 ชาวเกาะเอ๋ย จงนิ่งเสีย เจ้าซึ่งพ่อค้าแห่งเมืองไซดอนที่ผู้ผ่านข้ามทะเลไป ได้ทำให้เจ้าเต็มบริบูรณ์
23:3 และข้ามน้ำมากหลายรายได้ของเมืองนั้นคือข้าวเมืองชิโหร์ เป็นผลเกี่ยวเก็บของแม่น้ำ เมืองนั้นเป็นพ่อค้าของบรรดาประชาชาติ
23:4 โอ ไซดอนเอ๋ย จงอับอายเถิด เพราะทะเลได้พูดแล้ว ที่กำบังเข้มแข็งของทะเลพูดว่า “ข้ามิได้ปวดครรภ์ หรือข้ามิได้คลอดบุตร ข้ามิได้เลี้ยงดูคนหนุ่ม หรือบำรุงเลี้ยงหญิงพรหมจารี”
23:5 เขาทั้งหลายรับเรื่องราวเกี่ยวกับอียิปต์อย่างไร เขาจะแสนระทมอยู่ด้วยเรื่องราวเมืองไทระอย่างนั้น
23:6 จงข้ามไปยังทารชิชเถิด ชาวเกาะเอ๋ย จงคร่ำครวญ
23:7 นี่เป็นเมืองที่สนุกสนานของเจ้าทั้งหลายหรือ ซึ่งกำเนิดมาแต่กาลโบราณ ซึ่งเท้าได้พามันไปตั้งอยู่ไกล
23:8 ผู้ใดได้มุ่งหมายไว้เช่นนี้ต่อเมืองไทระ คือเมืองที่ให้มงกุฎ ซึ่งบรรดาพ่อค้าของมันเป็นเจ้านาย ซึ่งพวกพาณิชของมันเป็นคนมีเกียรติของโลก
23:9 พระเยโฮวาห์จอมโยธาทรงมุ่งหมายไว้เพื่อจะหลู่ความเย่อหยิ่งของสง่าราศีทั้งสิ้น เพื่อหลู่เกียรติของผู้มีเกียรติทั้งสิ้นในแผ่นดินโลก
23:10 โอ ธิดาแห่งทารชิชเอ๋ย จงผ่านแผ่นดินของเจ้าข้ามไปเหมือนแม่น้ำ มันไม่มีกำลังอีกเลย
23:11 พระองค์ทรงเหยียดพระหัตถ์ของพระองค์เหนือทะเล พระองค์ทรงบันดาลให้บรรดาราชอาณาจักรสั่นสะเทือน พระเยโฮวาห์ทรงบัญชาเกี่ยวกับเรื่องเมืองแห่งพาณิชย์ เพื่อจะทำลายที่กำบังเข้มแข็งของมันเสีย
23:12 และพระองค์ตรัสว่า “โอ ธิดาพรหมจารีผู้ถูกบีบบังคับแห่งไซดอนเอ๋ย เจ้าจะไม่ลิงโลดต่อไปอีก จงลุกขึ้นข้ามไปคิทธิมเถิด แม้ที่นั่นเจ้าก็จะไม่มีความสงบ”
23:13 จงดูแผ่นดินแห่งคนเคลเดียเถิด ชนชาตินี้ยังไม่มีขึ้นมา จนกว่าคนอัสซีเรียสถาปนาแผ่นดินนั้นไว้สำหรับคนที่อาศัยอยู่ตามถิ่นทุรกันดาร พวกเขาได้ก่อเชิงเทินของเขาขึ้น พวกเขาก่อวังทั้งหลายของเขาขึ้น แต่ท่านกระทำให้มันเป็นที่ปรักหักพัง
23:14 บรรดากำปั่นแห่งทารชิชเอ๋ย จงคร่ำครวญเถิด เพราะว่าที่กำบังเข้มแข็งของเจ้าถูกทิ้งร้างเสียแล้ว
23:15 ต่อมาในวันนั้น เขาจะลืมเมืองไทระเจ็ดสิบปี อย่างกับอายุของกษัตริย์องค์เดียว พอสิ้นเจ็ดสิบปีไทระจะร้องเพลงอย่างหญิงแพศยาว่า
23:16 “หญิงแพศยาที่เขาลืมแล้วเอ๋ย จงหยิบพิณเขาคู่เดินไปทั่วเมือง จงบรรเลงเพลงไพเราะ ร้องเพลงหลายๆบท เพื่อเขาจะระลึกเจ้าได้”
23:17 ต่อมาเมื่อสิ้นเจ็ดสิบปี พระเยโฮวาห์จะทรงเยี่ยมเยียนเมืองไทระ และเมืองนั้นจะกลับไปรับจ้างใหม่ และจะเล่นชู้กับบรรดาราชอาณาจักรทั้งสิ้นบนพื้นโลก
23:18 สินค้าของมันและสินจ้างของมันจะเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ จะไม่สะสมไว้หรือเก็บนิ่งไว้ แต่สินค้าของมันจะอำนวยอาหารอุดมและเสื้อผ้างามแก่บรรดาผู้ที่อยู่ต่อพระพักตร์พระเยโฮวาห์


อิสยาห์ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พอสมัยความทุกข์ต่างๆผ่านไปแล้วก็จะเกิดยุคแห่งอาณาจักรของพระคริสต์
24:1 ดูเถิด พระเยโฮวาห์จะทรงทิ้งโลกให้ร้าง และทรงกระทำให้ร้างเปล่า และพระองค์จะทรงคว่ำแผ่นดินโลกและกระจายผู้อาศัยของมัน
24:2 และจะเป็นอย่างนั้นต่อปุโรหิต อย่างเป็นกับประชาชน ต่อนายของเขา อย่างเป็นกับทาส ต่อนายผู้หญิงของเขา อย่างเป็นกับสาวใช้ ต่อผู้ขาย อย่างเป็นกับผู้ซื้อ ต่อผู้ยืม อย่างเป็นกับผู้ให้ยืม ต่อผู้ให้ยืมโดยคิดดอกเบี้ย อย่างผู้ยืมโดยคิดดอกเบี้ย
24:3 แผ่นดินนั้นจะถูกทิ้งร้างอย่างสิ้นเชิง และถูกปล้นหมดสิ้น เพราะพระเยโฮวาห์ได้ตรัสพระวจนะนี้แล้ว
24:4 โลกก็ไว้ทุกข์และเหี่ยวแห้งไป พิภพก็อ่อนระทวยและเหี่ยวแห้ง คนสูงศักดิ์ของโลกก็อ่อนระทวยไป
24:5 โลกนี้มีราคีเพราะผู้อาศัยในนั้น เพราะเขาทั้งหลายละเมิดต่อพระราชบัญญัติ ได้ฝ่าฝืนกฎ ได้หักพันธสัญญานิรันดร์นั้น
24:6 เพราะฉะนั้นคำสาปก็กลืนโลก และผู้ที่อาศัยในนั้นก็โดดเดี่ยว เพราะฉะนั้นผู้อาศัยในแผ่นดินโลกจึงถูกเผาผลาญ มีคนเหลือน้อย
24:7 น้ำองุ่นใหม่ก็ไว้ทุกข์ เถาองุ่นก็อ่อนระทวย จิตใจที่รื่นเริงทั้งปวงก็ถอนหายใจ
24:8 เสียงสนุกสนานของรำมะนาก็เงียบ เสียงของผู้เบิกบานก็หยุดเสีย เสียงสนุกสนานของพิณเขาคู่ก็เงียบ
24:9 เขาจะไม่ดื่มเหล้าองุ่นพร้อมกับการร้องเพลงอีก เมรัยก็จะเป็นของขมแก่ผู้ที่ดื่ม
24:10 เมืองที่จลาจลแตกหักเสียแล้ว บ้านทุกหลังก็ปิดหมด ไม่ให้ใครเข้าไป
24:11 มีเสียงร้องที่กลางถนนด้วยเรื่องเหล้าองุ่น ความชื่นบานทั้งสิ้นก็เยือกเย็นลงแล้ว ความยินดีของแผ่นดินก็สูญหายไป
24:12 มีการรกร้างว่างเปล่าทิ้งไว้ในเมือง ประตูเมืองก็ถูกทุบทำลายเสีย
24:13 เพราะจะเป็นเช่นนี้อยู่ท่ามกลางแผ่นดิน ท่ามกลางชนชาติทั้งหลาย อย่างกับเมื่อต้นมะกอกเทศถูกเขย่า อย่างเมื่อการเก็บเล็มตามเถาองุ่นสิ้นลง
24:14 เขาทั้งหลายจะเปล่งเสียงของเขาขึ้น เขาจะร้องเพลงฉลองความโอ่อ่าตระการของพระเยโฮวาห์ เขาจะโห่ร้องจากทะเล
24:15 เพราะฉะนั้นในรุ่งอรุณจงถวายสง่าราศีแด่พระเยโฮวาห์ ในเกาะทั้งหลายแห่งทะเลจงถวายแด่พระนามแห่งพระเยโฮวาห์พระเจ้าของอิสราเอล

ความทุกข์เวทนาครั้งใหญ่ (สดด 2:5; วว 7:14)
24:16 ตั้งแต่ที่สุดปลายโลกเราได้ยินเสียงเพลงสรรเสริญ ว่าสง่าราศีจงมีแก่ผู้ชอบธรรม แต่ข้าพเจ้าว่า “ข้าพเจ้าก็ผ่ายผอม ข้าพเจ้าก็ผ่ายผอม วิบัติแก่ข้าพเจ้า เพราะคนทรยศประพฤติอย่างทรยศยิ่ง เออ คนทรยศประพฤติอย่างทรยศยิ่ง”
24:17 โอ ชาวแผ่นดินโลกเอ๋ย ความสยดสยองและหลุมพรางและกับก็มาทันเจ้าแล้ว
24:18 ต่อมาผู้ใดหนีเมื่อได้ยินเสียงความสยดสยองนั้น จะตกในหลุมพราง และผู้ที่ปีนออกมาจากหลุมพรางก็จะติดกับ เพราะว่าหน้าต่างของฟ้าสวรรค์ก็ถูกเปิด และรากฐานของแผ่นดินโลกก็หวั่นไหว
24:19 โลกแตกสลายสิ้นเชิงแล้ว โลกละลายหมดสิ้นแล้ว โลกถูกเขย่าอย่างรุนแรง
24:20 โลกก็จะซวนเซไปอย่างคนเมา มันจะแกว่งไปอย่างเพิง การละเมิดของโลกจะหนักอยู่บนมัน และมันจะล้มและจะไม่ลุกอีก
24:21 ต่อมาในวันนั้นพระเยโฮวาห์จะทรงลงโทษบริวารของฟ้าสวรรค์ในฟ้าสวรรค์ และบรรดากษัตริย์ของแผ่นดินโลกในแผ่นดินโลก

การเป็นขึ้นมาจากความตายครั้งแรก
24:22 เขาทั้งหลายจะถูกรวบรวมไว้ด้วยกัน ดั่งนักโทษในคุกมืด เขาทั้งหลายจะถูกกักขังไว้ในคุก และต่อมาหลายวันเขาจึงจะถูกลงโทษ
24:23 แล้วดวงจันทร์จะอดสู และดวงอาทิตย์จะอับอาย เพราะว่าพระเยโฮวาห์จอมโยธาจะทรงราชย์บนภูเขาศิโยนและในเยรูซาเล็ม และสง่าราศีจะปรากฏต่อหน้าพวกผู้ใหญ่ของพระองค์


อิสยาห์ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การมีชัยในยุคแห่งอาณาจักรของพระคริสต์
25:1 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะยอพระเกียรติพระองค์ ข้าพระองค์จะสรรเสริญพระนามของพระองค์ เพราะพระองค์ได้ทรงกระทำการมหัศจรรย์ แผนงานที่พระองค์ทรงดำริไว้นานมาแล้วก็สัตย์ซื่อและเป็นความจริง
25:2 เพราะพระองค์ได้ทรงกระทำให้เมืองเป็นกองขยะ เมืองมีป้อมเป็นที่ปรักหักพัง วังของชนต่างด้าวไม่เป็นเมืองต่อไปอีก จะไม่ก่อสร้างขึ้นอีกเลย
25:3 เพราะฉะนั้นประชาชาติที่แข็งแรงจะถวายสง่าราศีแด่พระองค์ หัวเมืองของบรรดาประชาชาติที่ทารุณจะเกรงกลัวพระองค์
25:4 เพราะพระองค์ได้ทรงเป็นที่กำบังเข้มแข็งของคนยากจน ทรงเป็นที่กำบังเข้มแข็งของคนขัดสนเมื่อเขาทุกข์ใจ ทรงเป็นที่ลี้ภัยจากพายุ และเป็นร่มกันความร้อน เมื่อลมของผู้ที่ทารุณก็เหมือนพายุพัดกำแพง
25:5 เหมือนความร้อนในที่แห้ง พระองค์จะทรงระงับเสียงของคนต่างด้าว ร่มเมฆระงับความร้อนฉันใด กิ่งของผู้ทารุณก็จะถูกตัดลงฉันนั้น
25:6 บนภูเขานี้พระเยโฮวาห์จอมโยธาจะทรงจัดการเลี้ยงสำหรับบรรดาชนชาติทั้งหลาย เป็นการเลี้ยงด้วยของอ้วนพี เป็นการเลี้ยงด้วยน้ำองุ่นที่ตกตะกอนแล้ว ด้วยของอ้วนพีมีไขมันในกระดูกเต็ม ด้วยน้ำองุ่นตกตะกอนที่กรองแล้ว
25:7 และบนภูเขานี้พระองค์จะทรงทำลายผ้าคลุมหน้าซึ่งคลุมหน้าบรรดาชนชาติทั้งหลาย และม่านซึ่งกางอยู่เหนือบรรดาประชาชาติ
25:8 พระองค์จะทรงกลืนความตายด้วยการมีชัย และองค์พระผู้เป็นเจ้าพระเจ้าจะทรงเช็ดน้ำตาจากหน้าทั้งปวง และพระองค์จะทรงเอาการลบหลู่ชนชาติของพระองค์ไปเสียจากทั่วแผ่นดินโลก เพราะพระเยโฮวาห์ได้ตรัสแล้ว
25:9 ในวันนั้นเขาจะกล่าวกันว่า “ดูเถิด นี่คือพระเจ้าของเราทั้งหลาย เราได้รอคอยพระองค์ เพื่อว่าพระองค์จะทรงช่วยเราให้รอด นี่คือพระเยโฮวาห์ เราได้รอคอยพระองค์ ให้เรายินดีและเปรมปรีดิ์ในความรอดของพระองค์”
25:10 เพราะพระหัตถ์ของพระเยโฮวาห์จะพักอยู่บนภูเขานี้ และโมอับจะถูกเหยียบย่ำลงภายใต้พระองค์ เหมือนเหยียบฟางลงในกองขยะ
25:11 และพระองค์จะทรงกางพระหัตถ์ของพระองค์ท่ามกลางพวกเขา ดั่งคนว่ายน้ำกางมือว่ายน้ำ และพระองค์จะทรงให้ความเย่อหยิ่งของเขาต่ำลงพร้อมกับฝีมือชำนาญของเขา
25:12 ป้อมสูงของกำแพงเมืองของเจ้านั้นพระองค์จะทรงให้ต่ำลง ทรงเหยียดลง และเหวี่ยงลงถึงดิน แม้กระทั่งถึงผงคลี


อิสยาห์ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เพลงของผู้ที่รอดแล้วในยุคแห่งอาณาจักรของพระคริสต์
26:1 ในวันนั้นเขาจะร้องเพลงนี้ในแผ่นดินยูดาห์ “เรามีเมืองเข้มแข็งเมืองหนึ่ง พระเจ้าจะทรงตั้งความรอดไว้เป็นกำแพงและป้อมปราการ
26:2 จงเปิดประตูเมืองเถิด เพื่อประชาชาติที่ชอบธรรมซึ่งรักษาความจริงไว้จะได้เข้ามา
26:3 ใจแน่วแน่ในพระองค์นั้น พระองค์ทรงรักษาไว้ในสันติภาพอันสมบูรณ์ เพราะเขาวางใจในพระองค์
26:4 จงวางใจในพระเยโฮวาห์เป็นนิตย์ เพราะพระเยโฮวาห์คือพระเยโฮวาห์ทรงเป็นพระกำลังนิรันดร์
26:5 เพราะพระองค์ทรงให้ชาวเมืองที่สูงส่งนั้น คือเมืองที่สูงส่งนั้นต่ำลง พระองค์ทรงให้มันต่ำลง พระองค์ทรงให้มันต่ำลง ต่ำลงถึงดิน พระองค์ทรงให้มันลงที่ผงคลี
26:6 เท้าเหยียบมัน คือเท้าของคนยากจน คือย่างเท้าของคนขัดสน”
26:7 หนทางของคนชอบธรรมก็ราบเรียบ พระองค์ผู้เที่ยงธรรมทรงกระทำให้วิถีของคนชอบธรรมราบรื่น
26:8 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายรอคอยพระองค์อยู่ ในวิถีแห่งคำตัดสินของพระองค์ พระนามอันเป็นที่ระลึกของพระองค์ เป็นที่จิตวิญญาณของข้าพระองค์ปรารถนา
26:9 จิตใจของข้าพระองค์อยากได้พระองค์ในกลางคืน จิตวิญญาณภายในข้าพระองค์แสวงหาพระองค์อย่างร้อนรน เพราะเมื่อคำตัดสินของพระองค์อยู่ในแผ่นดินโลก ชาวพิภพจะได้เรียนรู้ถึงความชอบธรรม
26:10 ถ้าสำแดงพระคุณแก่คนชั่ว เขาก็จะไม่เรียนรู้ความชอบธรรม เขาจะประพฤติอย่างอยุติธรรมในแผ่นดินที่เที่ยงธรรม และจะมองไม่เห็นความโอ่อ่าตระการของพระเยโฮวาห์
26:11 ข้าแต่พระเยโฮวาห์ เมื่อพระหัตถ์ของพระองค์ชูขึ้น เขาก็จะมองไม่เห็น แต่เขาจะมองเห็น และจะได้อับอาย เพราะเขามีความอิจฉาต่อชนชาติของพระองค์ เออ ไฟแห่งส่วนปฏิปักษ์ของพระองค์จะเผาผลาญเขาเสีย
26:12 ข้าแต่พระเยโฮวาห์ พระองค์จะสถาปนาสันติภาพเพื่อข้าพระองค์ทั้งหลาย เพราะพระองค์ได้ทรงกระทำบรรดากิจการของพระองค์เพื่อข้าพระองค์เช่นเดียวกัน
26:13 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ เจ้านายอื่นนอกเหนือพระองค์ได้ครอบครองพวกข้าพระองค์ แต่ข้าพระองค์จะกล่าวถึงพระนามของพระองค์เท่านั้น
26:14 เขาทั้งหลายตายแล้ว เขาจะไม่มีชีวิตอีก เขาเป็นชาวแดนคนตาย เขาจะไม่เป็นขึ้นอีก เพราะฉะนั้นพระองค์ได้ทรงเยี่ยมเยียนและทรงทำลายเขา และทรงกวาดความระลึกถึงเขาทั้งสิ้นเสีย
26:15 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงเพิ่มประชาชนขึ้น พระองค์ทรงเพิ่มประชาชนขึ้น พระองค์ได้ทรงรับสง่าราศี พระองค์ทรงขยายเขตแดนของแผ่นดินไกลไปถึงที่สุดปลายแผ่นดินโลก
26:16 ข้าแต่พระเยโฮวาห์ ในยามทุกข์ใจเขาได้แสวงหาพระองค์ เขาทั้งหลายหลั่งคำอธิษฐานออกมาในเมื่อการตีสอนอยู่เหนือเขาทั้งหลาย
26:17 ดั่งหญิงมีครรภ์ เมื่อใกล้ถึงกำหนดเวลาคลอด ก็เจ็บปวดและร้องออกมาด้วยความเจ็บปวดรวดร้าวอย่างฉับพลัน โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายก็เป็นเช่นนั้นในสายพระเนตรของพระองค์
26:18 ข้าพระองค์มีครรภ์ ข้าพระองค์บิดตัว เป็นเหมือนข้าพระองค์คลอดลม ข้าพระองค์มิได้ทำการช่วยให้พ้นในแผ่นดินโลก และชาวพิภพมิได้ล้มลง
26:19 คนตายของพระองค์จะมีชีวิต ศพของเขาทั้งหลายจะลุกขึ้นพร้อมกับศพของข้าพระองค์ ผู้อาศัยอยู่ในผงคลีเอ๋ย จงตื่นเถิดและร้องเพลง เพราะน้ำค้างของเจ้าเป็นเหมือนน้ำค้างบนผัก และแผ่นดินโลกจะให้ชาวแดนคนตายเป็นขึ้น

อิสราเอลพบที่ลี้ภัยในสมัยความทุกข์เวทนาครั้งใหญ่ (วว 12:14)
26:20 มาเถิด ชนชาติของข้าพเจ้าเอ๋ย จงเข้าในห้องของเจ้าและปิดประตูเสีย จงซ่อนตัวเจ้าอยู่สักพักหนึ่ง จนกว่าพระพิโรธจะผ่านไป
26:21 เพราะ ดูเถิด พระเยโฮวาห์กำลังเสด็จออกมาจากสถานที่ของพระองค์ เพื่อลงโทษชาวแผ่นดินโลก เพราะความชั่วช้าของเขาทั้งหลาย และแผ่นดินโลกจะเปิดเผยโลหิตซึ่งหลั่งอยู่บนมัน และจะไม่ปิดบังผู้ถูกฆ่าของมันไว้อีก


อิสยาห์ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะถูกรวบรวมกันอีก
27:1 ในวันนั้น พระเยโฮวาห์จะทรงลงโทษด้วยพระแสงอันร้ายกาจ ยิ่งใหญ่ และแข็งแกร่งของพระองค์ต่อเลวีอาธาน ซึ่งเป็นพญานาคที่ฉกกัด คือเลวีอาธานพญานาคที่ขด และพระองค์จะทรงประหารมังกรที่อยู่ในทะเล
27:2 ในวันนั้น จงร้องเพลงถึงเธอว่า “สวนองุ่นแห่งน้ำองุ่นสีแดง
27:3 เราคือพระเยโฮวาห์ เป็นผู้รักษาดูแลมัน เราจะรดน้ำมันอยู่ทุกขณะ เกรงว่าผู้หนึ่งผู้ใดจะทำอันตรายมัน เราจะรักษามันไว้ทั้งกลางวันกลางคืน
27:4 เราไม่มีความพิโรธ ใครเล่าจะให้มีหนามย่อยหนามใหญ่ขึ้นมาสู้รบกับเรา เราจะออกรบกับมัน เราจะเผามันเสียด้วยกัน
27:5 หรือให้เขาเกาะอยู่กับกำลังของเราเพื่อให้เขาทำสันติภาพกับเรา แล้วเขาจะทำสันติภาพกับเรา”
27:6 พระองค์จะทรงกระทำให้คนที่ออกมาจากยาโคบหยั่งราก อิสราเอลจะผลิดอกและแตกหน่อ กระทำให้พื้นพิภพทั้งสิ้นมีผลเต็ม
27:7 พระองค์ทรงโบยตีเขาอย่างที่พระองค์โบยตีเขาทั้งหลายที่โบยตีเขาหรือ หรือเขาถูกฆ่าอย่างคนทั้งหลายที่ถูกเขาฆ่าแล้ว
27:8 ด้วยการขับไล่ ด้วยการกวาดไปเป็นเชลย พระองค์ทรงต่อสู้แย้งกับเขาพระองค์ ทรงกวาดเขาไปด้วยลมดุเดือดของพระองค์ในวันแห่งลมตะวันออก
27:9 เพราะฉะนั้นจะลบความชั่วช้าของยาโคบอย่างนี้แหละ และนี่เป็นผลเต็มขนาดในการปลดบาปของเขา คือเมื่อเขาทำศิลาทั้งสิ้นของแท่นบูชาให้เป็นเหมือนหินดินสอพองที่ถูกบดเป็นชิ้นๆ จะไม่มีเสารูปเคารพ หรือรูปเคารพตั้งอยู่ได้
27:10 เพราะเมืองหน้าด่านก็จะรกร้าง ที่อาศัยก็ถูกละทิ้งและทอดทิ้งอย่างกับถิ่นทุรกันดาร ลูกวัวจะหากินอยู่ที่นั่น มันจะนอนลงที่นั่นและกินกิ่งไม้ในที่นั้น
27:11 เมื่อกิ่งนั้นแห้ง มันก็จะถูกหัก พวกผู้หญิงก็มาเอามันไปก่อไฟ เพราะนี่เป็นชนชาติที่ไร้ความเข้าใจ เพราะฉะนั้นผู้ที่ทรงสร้างเขาก็จะไม่สงสารเขา ผู้ที่ทรงปั้นเขาจะไม่ทรงสำแดงพระคุณแก่เขา
27:12 ต่อมาในวันนั้น พระเยโฮวาห์จะทรงนวดเอาข้าวตั้งแต่แม่น้ำไปจนถึงลำธารอียิปต์ โอ ประชาชนอิสราเอลเอ๋ย เจ้าจะถูกเก็บรวมเข้ามาทีละคนๆ
27:13 และอยู่มาในวันนั้นเขาจะเป่าแตรใหญ่ และบรรดาผู้ที่กำลังพินาศอยู่ในแผ่นดินอัสซีเรีย และบรรดาผู้ถูกขับไล่ออกไปยังแผ่นดินอียิปต์จะมานมัสการพระเยโฮวาห์ บนภูเขาบริสุทธิ์ที่เยรูซาเล็ม


อิสยาห์ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เอฟราอิมจะถูกกวาดไปเป็นเชลย (2 พกษ 17:3-18)
28:1 วิบัติแก่มงกุฎอันโอ่อ่า แก่คนขี้เมาแห่งเอฟราอิม ซึ่งความงามอันรุ่งเรืองของเขาเหมือนดอกไม้ที่กำลังร่วงโรย ซึ่งอยู่บนยอดเขาในที่ลุ่มอันอุดมของบรรดาผู้ที่เหล้าองุ่นมีชัย
28:2 ดูเถิด องค์พระผู้เป็นเจ้าทรงมีผู้หนึ่งที่มีกำลังและแข็งแรง เหมือนพายุลูกเห็บ อันเป็นพายุทำลาย เหมือนพายุน้ำที่กำลังไหลท่วม ซึ่งจะเหวี่ยงลงถึงดินด้วยพระหัตถ์
28:3 มงกุฎอันโอ่อ่า คือคนขี้เมาแห่งเอฟราอิม จะถูกเหยียบอยู่ใต้เท้า
28:4 และความงามอันรุ่งโรจน์ของเขา ซึ่งอยู่บนยอดเขาในที่ลุ่มอันอุดม จะเป็นดอกไม้ที่กำลังร่วงโรย จะเป็นเหมือนผลที่แรกสุกก่อนฤดูร้อน เมื่อคนเห็นเข้าก็กินมันเสียพอถึงมือเขาเท่านั้น
28:5 ในวันนั้น พระเยโฮวาห์จอมโยธา จะเป็นมงกุฎแห่งสง่าราศี และเป็นมงกุฎแห่งความงาม แก่คนที่เหลืออยู่แห่งชนชาติของพระองค์
28:6 และเป็นวิญญาณแห่งความยุติธรรมแก่เขาผู้นั่งพิพากษา และเป็นกำลังของผู้เหล่านั้นผู้หันการสงครามกลับเสียที่ประตูเมือง
28:7 เขาเหล่านี้ซมซานไปด้วยเหล้าองุ่นเหมือนกัน และโซเซไปด้วยเมรัย ปุโรหิตและผู้พยากรณ์ก็ซมซานไปด้วยเมรัย เขาทั้งหลายถูกกลืนไปหมดด้วยเหล้าองุ่น เขาโซเซไปด้วยเมรัย เขาเห็นผิดไป เขาสะดุดในการให้คำพิพากษา
28:8 เพราะสำรับทุกสำรับก็มีอาเจียนและความโสโครกเต็ม ไม่มีที่ใดที่สะอาด
28:9 เขาจะสอนความรู้ให้แก่ใคร เขาจะให้ผู้ใดเข้าใจหลักคำสอน ให้แก่คนเหล่านั้นที่หย่านมหรือ หรือให้แก่คนเอามาจากอก
28:10 เพราะเป็นข้อบังคับซ้อนข้อบังคับ ข้อบังคับซ้อนข้อบังคับ บรรทัดซ้อนบรรทัด บรรทัดซ้อนบรรทัด ที่นี่นิด ที่นั่นหน่อย
28:11 เปล่า แต่พระองค์จะตรัสกับชนชาตินี้โดยต่างภาษาและโดยริมฝีปากของคนต่างด้าว
28:12 คือแก่บรรดาผู้ที่พระองค์ตรัสว่า “นี่คือการหยุดพัก จงให้การหยุดพักแก่คนเหน็ดเหนื่อย และนี่คือการพักผ่อน” ถึงกระนั้นเขาก็จะไม่ฟัง
28:13 เพราะฉะนั้นพระวจนะของพระเยโฮวาห์จึงเป็นอย่างนี้แก่เขา เป็นข้อบังคับซ้อนข้อบังคับ ข้อบังคับซ้อนข้อบังคับ เป็นบรรทัดซ้อนบรรทัด บรรทัดซ้อนบรรทัด ที่นี่นิด ที่นั่นหน่อย เพื่อเขาจะไปและถอยหลัง และจะแตก และจะติดบ่วงและจะถูกจับไป

ความหายนะของเอฟราอิมได้ตักเตือนยูดาห์
28:14 เพราะฉะนั้นเจ้าทั้งหลายคนมักเยาะเย้ยเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์ คือเจ้าผู้ปกครองชนชาตินี้ในเยรูซาเล็ม
28:15 เพราะเจ้าทั้งหลายได้กล่าวแล้วว่า “เราได้กระทำพันธสัญญาไว้กับความตาย และเราทำความตกลงไว้กับนรก เมื่อภัยพิบัติอันท่วมท้นผ่านไป จะไม่มาถึงเรา เพราะเราทำให้ความเท็จเป็นที่ลี้ภัยของเรา และเราได้กำบังอยู่ในความมุสา”
28:16 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราวางศิลาไว้ในศิโยนเพื่อเป็นรากฐาน คือศิลาที่ทดสอบแล้ว เป็นศิลามุมเอกอย่างประเสริฐ เป็นรากฐานอันมั่นคง เขาผู้นั้นที่เชื่อจะไม่รีบร้อน
28:17 และเราจะกระทำความยุติธรรมให้เป็นเชือกวัด และความชอบธรรมให้เป็นลูกดิ่ง และลูกเห็บจะกวาดเอาความเท็จอันเป็นที่ลี้ภัยไปเสีย และน้ำจะท่วมท้นที่กำบัง”
28:18 แล้วพันธสัญญาของเจ้ากับความตายจะเป็นโมฆะ และข้อตกลงของเจ้ากับนรกจะไม่ดำรง เมื่อภัยพิบัติอันท่วมท้นผ่านไป เจ้าจะถูกเหยียบย่ำลงด้วยโทษนั้น
28:19 มันผ่านไปบ่อยเท่าใด มันก็จะเอาตัวเจ้า เพราะมันจะผ่านไปเช้าแล้วเช้าเล่า ทั้งกลางวันและกลางคืน เมื่อเข้าใจข่าว ก็จะเกิดแต่ความสยดสยองเท่านั้น
28:20 เพราะที่นอนนั้นสั้นเกินที่คนหนึ่งคนใดจะเหยียดอยู่บนนั้น และผ้าห่มก็แคบไม่พอคลุมตัว
28:21 เพราะว่าพระเยโฮวาห์จะทรงลุกขึ้นอย่างที่บนภูเขาเปริซิม พระองค์จะพระพิโรธอย่างที่ในหุบเขากิเบโอน เพื่อกระทำพระราชกิจของพระองค์ พระราชกิจของพระองค์นั้นประหลาด และเพื่อกระทำงานของพระองค์ งานของพระองค์ก็แปลก
28:22 เพราะฉะนั้นบัดนี้อย่าเป็นคนเยาะเย้ย เกลือกว่าพันธะของเจ้าจะเข้มงวดขึ้น เพราะข้าพเจ้าได้ยินกฤษฎีกากำหนดการทำลายเหนือแผ่นดินทั้งสิ้นแล้ว จากองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา
28:23 เงี่ยหูลงซิ และฟังเสียงข้าพเจ้า สดับซี และฟังคำพูดของข้าพเจ้า
28:24 เขาผู้ไถนาเพื่อหว่าน ไถอยู่เสมอหรือ เขาเบิกดินและคราดอยู่เป็นนิตย์หรือ
28:25 เมื่อเขาปราบผิวลงแล้ว เขาไม่หว่านเทียนแดงและยี่หร่า เขาไม่ใส่ข้าวสาลีเป็นแถว และข้าวบาร์เลย์ในที่อันเหมาะของมัน และหว่านข้าวไรไว้เป็นคันแดนหรือ
28:26 เพราะพระเจ้าของเขาทรงสั่งสอนเขาถูกต้อง พระองค์ได้สอนเขา
28:27 เขาไม่นวดเทียนแดงด้วยเลื่อนนวดข้าว และเขาไม่เอาล้อเกวียนกลิ้งทับยี่หร่า แต่เขาเอาไม้พลองตีเทียนแดงให้หลุดออก และเอาตะบองตียี่หร่า
28:28 คนใดบดข้าวที่ทำขนมปังหรือ เปล่าเลย เขาไม่นวดมันเป็นนิตย์ เมื่อเขาขับล้อเกวียนเทียมม้าทับมันแล้ว เขามิได้บดมันด้วยคนขี่ม้า
28:29 เรื่องนี้มาจากพระเยโฮวาห์จอมโยธาด้วย พระองค์มหัศจรรย์นักในการปรึกษา และวิเศษในเรื่องการกระทำ


อิสยาห์ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำตักเตือนแก่ยูดาห์และเยรูซาเล็ม
29:1 วิบัติแก่อารีเอล อารีเอล นครซึ่งดาวิดทรงตั้งค่าย จงเพิ่มปีเข้ากับปี จงให้มีเทศกาลถวายเครื่องบูชาตามรอบของมัน
29:2 เรายังจะให้อารีเอลทุกข์ใจ จะมีการร้องคร่ำครวญและร้องทุกข์ และเมืองนั้นจะเป็นเหมือนอารีเอลแก่เรา
29:3 และเราจะตั้งค่ายอยู่รอบเจ้า และเราจะล้อมเจ้ากับบรรดาหอรบ และเราจะยกเชิงเทินขึ้นสู้เจ้า
29:4 และเจ้าจะถูกเหยียบลง เจ้าจะพูดมาจากที่ลึกของแผ่นดินโลก คำของเจ้าจะมาจากที่ต่ำลงในผงคลี เสียงของเจ้าจะมาจากพื้นดินเหมือนเสียงผี และคำพูดของเจ้าจะกระซิบออกมาจากผงคลี
29:5 แต่มวลชาวต่างประเทศของเจ้าจะเหมือนผงคลีละเอียด และผู้น่ากลัวทั้งมวลจะเหมือนแกลบที่ฟุ้งหายไป เออ ชั่วประเดี๋ยวเดียวและในทันทีทันใด
29:6 พระเยโฮวาห์จอมโยธาจะทรงเยี่ยมเยียนเจ้าด้วยฟ้าร้องและด้วยแผ่นดินไหว และด้วยเสียงกัมปนาท ด้วยพายุและพายุแรงกล้า ด้วยเปลวแห่งเพลิงเผาผลาญ
29:7 และมวลประชาชาติทั้งสิ้นที่ต่อสู้กับอารีเอล ทั้งหมดที่ต่อสู้กับเขาและกับที่กำบังเข้มแข็งของเขาและทำให้เขาทุกข์ใจ จะเป็นเหมือนความฝันคือนิมิตในกลางคืน
29:8 อย่างเมื่อคนหิวฝันว่า ดูเถิด เขากำลังกินอยู่ และตื่นขึ้นก็ยังหิวอยู่ จิตใจเขาไม่อิ่ม หรือเหมือนเมื่อคนกระหายฝันว่า ดูเถิด เขากำลังดื่มอยู่ แล้วตื่นขึ้นมา ดูเถิด อ่อนเปลี้ย จิตใจของเขายังแห้งผาก มวลประชาชาติทั้งสิ้นที่ต่อสู้กับภูเขาศิโยนก็จะเป็นเช่นนั้น

พิธีการต่างๆทางศาสนาทำให้พระเจ้าพอพระทัยมิได้
29:9 จงรั้งรอและงงงวย จงร้องเรียกและร้องไห้ เขามึนเมา แต่ไม่ใช่ด้วยเหล้าองุ่น เขาโซเซ แต่ไม่ใช่ด้วยเมรัย
29:10 เพราะว่าพระเยโฮวาห์ทรงเทวิญญาณแห่งความหลับสนิทลงเหนือเจ้า และปิดตาของเจ้า และพระองค์ทรงคลุมตาของพวกผู้พยากรณ์ พวกเจ้านายและพวกผู้ทำนายของเจ้า
29:11 และแก่ท่านทั้งหลาย นิมิตนี้ทั้งสิ้นได้กลายเป็นเหมือนถ้อยคำในหนังสือที่ประทับตรา เมื่อคนให้แก่คนหนึ่งที่อ่านได้ กล่าวว่า “อ่านนี่ซี” เขาว่า “ข้าอ่านไม่ได้เพราะมีตราประทับ”
29:12 และเมื่อเขาให้หนังสือแก่คนหนึ่งที่อ่านไม่ได้ กล่าวว่า “อ่านนี่ซี” เขาว่า “ข้าไม่รู้หนังสือ”
29:13 และองค์พระผู้เป็นเจ้าตรัสว่า “เพราะชนชาตินี้เข้ามาใกล้เราด้วยปากของเขา และให้เกียรติเราด้วยริมฝีปากของเขา แต่เขาให้จิตใจของเขาห่างไกลจากเรา เขายำเกรงเราเพียงแต่เหมือนเป็นข้อบังคับของมนุษย์ที่สอนกันมา
29:14 เพราะฉะนั้น ดูเถิด เราจะกระทำสิ่งมหัศจรรย์กับชนชาตินี้ อีกทั้งการประหลาดและอัศจรรย์ สติปัญญาของคนมีปัญญาของเขาจะพินาศไป และความเข้าใจของคนที่เข้าใจจะถูกปิดบังไว้”
29:15 วิบัติแก่ผู้ที่พยายามซ่อนแผนงานของเขาไว้ลึกจากพระเยโฮวาห์ ซึ่งการกระทำของเขาอยู่ในความมืด ผู้ซึ่งกล่าวว่า “ใครเห็นเรา ใครจำเราได้”
29:16 แน่นอนความวิปริตของเจ้าจะถือว่าช่างปั้นเท่ากับดินเหนียว และสิ่งที่ถูกสร้างจะพูดเรื่องผู้สร้างมันว่า “เขาไม่ได้สร้างข้า” หรือสิ่งที่ถูกปั้นขึ้นจะพูดเรื่องผู้ปั้นมันว่า “เขาไม่มีความเข้าใจอะไรเลย” อย่างนี้หรือ

อิสราเอลจะได้รับพระพรในอนาคต
29:17 ไม่ใช่อีกนิดหน่อยเท่านั้นหรือ ที่เลบานอนจะถูกเปลี่ยนให้เป็นสวนผลไม้ และสวนผลไม้จะถือว่าเป็นป่า
29:18 ในวันนั้นคนหูหนวกจะได้ยินถ้อยคำของหนังสือ และตาของคนตาบอดจะเห็นออกมาจากความคลุ้มและความมืดของเขา
29:19 คนใจอ่อนสุภาพจะได้ความชื่นบานสดใสในพระเยโฮวาห์เพิ่มขึ้น และคนยากจนท่ามกลางมนุษย์จะลิงโลดในองค์บริสุทธิ์แห่งอิสราเอล
29:20 เพราะว่าผู้น่ากลัวจะสูญไป และผู้เยาะเย้ยจะถูกผลาญไป และคนทั้งปวงที่เฝ้ารอคอยที่จะกระทำการอันชั่วช้าจะถูกตัดขาด
29:21 คือผู้ที่ใส่ความคนอื่นด้วยถ้อยคำของเขา และวางบ่วงไว้ดักเขาผู้กล่าวคำขนาบที่ประตูเมือง และด้วยถ้อยคำที่ไม่เป็นแก่นสาร เขากีดกันคนชอบธรรมเสีย
29:22 เพราะฉะนั้นพระเยโฮวาห์ผู้ทรงไถ่อับราฮัม ตรัสดังนี้เกี่ยวกับวงศ์วานของยาโคบว่า “ยาโคบจะไม่ต้องอับอายอีก หน้าของเขาจะไม่ซีดลงอีกต่อไป
29:23 เพราะเมื่อเขาเห็นลูกหลานของเขาซึ่งเป็นผลงานแห่งมือของเราในหมู่พวกเขา เขาทั้งหลายจะถือว่านามของเราบริสุทธิ์ เขาทั้งหลายจะถือว่าองค์บริสุทธิ์ของยาโคบบริสุทธิ์ และจะกลัวเกรงพระเจ้าแห่งอิสราเอล
29:24 และบรรดาผู้ที่ผิดฝ่ายจิตใจจะมาถึงความเข้าใจ และบรรดาผู้ที่บ่นพึมพำจะยอมเรียนรู้หลักคำสอน”


อิสยาห์ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การกระทำสนธิสัญญากับอียิปต์เป็นความบาป
30:1 พระเยโฮวาห์ตรัสว่า “วิบัติแก่ลูกหลานที่ดื้อดึง ผู้กระทำแผนงาน แต่ไม่ใช่ของเรา ผู้ปกคลุมด้วยเครื่องปกปิด แต่ไม่ใช่ตามน้ำใจเรา เขาจะเพิ่มบาปซ้อนบาป
30:2 ผู้ออกเดินลงไปยังอียิปต์ โดยไม่ขอคำปรึกษาจากปากของเรา เพื่อจะเข้มแข็งในการลี้ภัยกับฟาโรห์ เพื่อจะวางใจในร่มเงาของอียิปต์
30:3 เพราะฉะนั้นการลี้ภัยกับฟาโรห์จะกลับเป็นความอับอายของเจ้า และการวางใจในร่มเงาของอียิปต์จะกลับเป็นที่ขายหน้าของเจ้า
30:4 เพราะแม้ว่าข้าราชการของเขาอยู่ที่โศอัน และทูตของเขาไปถึงฮาเนส
30:5 ทุกคนได้รับความอับอายโดยชนชาติหนึ่งซึ่งช่วยเขาไม่ได้ ซึ่งมิได้นำความช่วยเหลือหรือประโยชน์มาให้ ได้แต่ความอับอายและความขายหน้า”
30:6 ภาระเรื่องสัตว์ป่าแห่งภาคใต้ เขาทั้งหลายบรรทุกทรัพย์สมบัติของเขาบนหลังลาและบรรทุกทรัพย์สินของเขาบนโหนกอูฐ ไปตลอดแผ่นดินแห่งความยากลำบากแสนระทม ที่ซึ่งสิงโตหนุ่มและสิงโตแก่ งูร้าย และงูแมวเซาออกมา ไปยังชนชาติหนึ่งซึ่งจะช่วยเขาไม่ได้
30:7 เพราะความช่วยเหลือของอียิปต์นั้นไร้ค่าและเปล่าประโยชน์ เพราะฉะนั้น เราจึงเรียกเขาว่า “ความเข้มแข็งของเขาคือให้นั่งเฉยเมย”
30:8 บัดนี้ ไปเถอะ เขียนลงไว้บนแผ่นจารึกต่อหน้าเขา และจดไว้ในหนังสือเพื่อในเวลาที่จะมาถึง จะเป็นสักขีพยานเป็นนิตย์
30:9 เพราะว่าเขาทั้งหลายเป็นชนชาติดื้อดึง เป็นลูกขี้ปด เป็นหลานที่ไม่ยอมฟังพระราชบัญญัติของพระเยโฮวาห์
30:10 ซึ่งกล่าวแก่พวกผู้ทำนายว่า “อย่าเห็นเลย” และแก่ผู้พยากรณ์ว่า “อย่าพยากรณ์สิ่งที่ถูกต้องแก่เราเลย จงพูดสิ่งราบรื่นแก่เรา จงพยากรณ์มายา
30:11 ออกจากทางเสีย หันเสียจากวิถี ให้องค์บริสุทธิ์ของอิสราเอลพ้นหน้าพ้นตาของเราเสีย”
30:12 เพราะฉะนั้นองค์บริสุทธิ์ของอิสราเอลตรัสดังนี้ว่า “เพราะเจ้าดูหมิ่นถ้อยคำนี้ และวางใจในการบีบบังคับและการทุจริต และพึ่งอาศัยสิ่งเหล่านั้น
30:13 เพราะฉะนั้นความชั่วช้านี้จะเป็นแก่เจ้าเหมือนกำแพงสูงแยกออกโผล่ออกไปกำลังจะพัง ซึ่งจะพังอย่างปัจจุบันทันด่วนในพริบตาเดียว
30:14 พระองค์จะทรงกระทำให้แตกเหมือนภาชนะของช่างหม้อแตก ซึ่งแตกเป็นชิ้นๆอย่างไม่ปรานี ชิ้นที่แตกนั้นไม่พบชิ้นดีพอที่จะตักไฟออกจากเตา หรือใช้ตักน้ำออกจากบ่อเก็บน้ำ”

คนอิสราเอลต้องกลับใจขอความช่วยเหลือจากพระเจ้า
30:15 เพราะองค์พระผู้เป็นเจ้าพระเจ้า องค์บริสุทธิ์แห่งอิสราเอลตรัสดังนี้ว่า “ในการกลับและหยุดพัก เจ้าทั้งหลายจะรอด กำลังของเจ้าจะอยู่ในความสงบและความไว้วางใจ” และเจ้าก็ไม่ยอมทำตาม
30:16 แต่เจ้าทั้งหลายว่า “อย่าเลย เราจะขี่ม้าหนีไป” เพราะฉะนั้นเจ้าก็จะหนีไป และ “เราจะขี่ม้าเร็วจัด” เพราะฉะนั้นผู้ไล่ตามเจ้าทั้งหลายจะเร็วจัด
30:17 คนพันหนึ่งจะหนีเพราะคำขู่เข็ญของคนคนเดียว เจ้าทั้งหลายจะหนีเพราะคำขู่เข็ญของคนห้าคน จนจะเหลือแต่เจ้าเหมือนเสาธงบนยอดภูเขา เหมือนอาณัติสัญญาณบนเนิน
30:18 เพราะฉะนั้นพระเยโฮวาห์ทรงคอยที่จะทรงพระกรุณาเจ้าทั้งหลาย เพราะฉะนั้นพระองค์จึงทรงเป็นที่ยกย่องเพื่อจะเมตตาเจ้า เพราะพระเยโฮวาห์เป็นพระเจ้าแห่งความยุติธรรม บรรดาผู้ที่คอยท่าพระองค์จะได้รับพระพร
30:19 เพราะประชาชนจะอาศัยในศิโยน ณ เยรูซาเล็ม เจ้าจะไม่ร้องไห้อีกต่อไป เมื่อได้ยินเสียงเจ้าร้องทูล พระองค์จะทรงเมตตาต่อเจ้า เมื่อพระองค์ทรงได้ยิน พระองค์จะทรงตอบเจ้า
30:20 และถึงแม้องค์พระผู้เป็นเจ้าประทานอาหารแห่งความยากลำบาก และน้ำแห่งความทุกข์ใจให้แก่เจ้า ถึงกระนั้นครูทั้งหลายของเจ้าจะไม่ซ่อนตัวในมุมอีกเลย แต่ตาของเจ้าจะเห็นครูของเจ้า
30:21 และเมื่อเจ้าหันไปทางขวาหรือหันไปทางซ้าย หูของเจ้าจะได้ยินวจนะข้างหลังเจ้าว่า “นี่เป็นหนทาง จงเดินในทางนี้”
30:22 แล้วเจ้าจะทำลายรูปเคารพสลักอาบเงินของเจ้า และรูปเคารพหล่อชุบทองคำของเจ้า เจ้าจะกระจายมันไปอย่างผ้าอนามัย และเจ้าจะกล่าวแก่มันว่า “ไปให้พ้น”
30:23 และพระองค์จะประทานฝนให้แก่เมล็ดพืชซึ่งเจ้าหว่านลงที่ดิน และประทานข้าวซึ่งเป็นผลิตผลของดิน และข้าวจะอุดมและสมบูรณ์ ในวันนั้นวัวของเจ้าจะกินอยู่ในลานหญ้าใหญ่
30:24 และวัวกับลาที่ใช้ทำนาจะกินข้าวใส่เกลือ ซึ่งใช้พลั่วและส้อมซัด
30:25 และบนภูเขาสูงทุกแห่ง และบนเนินสูงทุกแห่งจะมีแม่น้ำลำธารที่มีน้ำไหลในวันที่มีการประหัตประหารอย่างยิ่งใหญ่ เมื่อหอคอยพังลง
30:26 ยิ่งกว่านั้นอีก แสงสว่างของดวงจันทร์จะเหมือนแสงสว่างของดวงอาทิตย์ และแสงสว่างของดวงอาทิตย์จะเป็นเจ็ดเท่า และเป็นอย่างแสงสว่างของเจ็ดวัน ในวันที่พระเยโฮวาห์ทรงพันรอยบาดเจ็บแห่งชนชาติของพระองค์ และรักษาบาดแผลซึ่งเขาถูกพระองค์ทรงตีนั้น
30:27 ดูเถิด พระนามของพระเยโฮวาห์มาจากที่ไกล ร้อนด้วยความกริ้วของพระองค์ ภาระนั้นก็หนักหนา ริมพระโอษฐ์ของพระองค์เต็มด้วยความกริ้ว และพระชิวหาของพระองค์เหมือนไฟเผาผลาญ
30:28 พระปัสสาสะของพระองค์เหมือนลำธารท่วมท้น ที่ท่วมถึงกลางคอ เพื่อจะร่อนบรรดาประชาชาติด้วยตะแกรงแห่งความไร้สาระ และจะมีบังเหียนซึ่งพาให้หลงไปที่ขากรรไกรของชนชาติทั้งหลาย
30:29 เจ้าจะมีบทเพลงอย่างคืนที่มีเทศกาลศักดิ์สิทธิ์ และมีใจยินดี อย่างคนที่ออกเดินตามเสียงปี่ เพื่อไปยังภูเขาของพระเยโฮวาห์ ถึงผู้ทรงมหิทธิฤทธิ์ของอิสราเอล
30:30 และพระเยโฮวาห์จะทรงกระทำให้พระสุรเสียงกัมปนาทของพระองค์เป็นที่ได้ยิน และจะทรงให้เห็นพระกรฟาดลงของพระองค์ ด้วยความกริ้วอย่างเกรี้ยวกราด และเปลวแห่งเพลิงเผาผลาญ พร้อมกับฝนกระหน่ำและพายุ และลูกเห็บ
30:31 คนอัสซีเรียจะสยดสยองด้วยพระสุรเสียงของพระเยโฮวาห์ พระองค์ทรงโบยตีด้วยพระคทาของพระองค์
30:32 และจังหวะไม้เรียวลงโทษทุกจังหวะซึ่งพระเยโฮวาห์โบยลงเหนือเขาจะเข้ากับเสียงรำมะนาและพิณเขาคู่ พระองค์จะทรงต่อสู้เขาด้วยสงครามฟาดฟัน
30:33 เพราะโทเฟทก็จัดไว้นานแล้ว เออ เตรียมไว้สำหรับกษัตริย์ เชิงตะกอนก็ลึกและกว้าง พร้อมไฟและฟืนมากมาย คือพระปัสสาสะของพระเยโฮวาห์เหมือนธารกำมะถันมาจุดให้ลุก


อิสยาห์ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยโฮวาห์จะทรงป้องกันเยรูซาเล็ม
31:1 วิบัติแก่คนเหล่านั้นผู้ลงไปที่อียิปต์เพื่อขอความช่วยเหลือ และหมายพึ่งม้า ผู้ที่วางใจในรถรบเพราะมีมาก และวางใจในพลม้า เพราะเขาทั้งหลายแข็งแรงนัก แต่มิได้หมายพึ่งองค์บริสุทธิ์ของอิสราเอล หรือแสวงหาพระเยโฮวาห์
31:2 แต่ถึงกระนั้น พระองค์ยังทรงเฉลียวฉลาดและจะนำภัยพิบัติมาให้ พระองค์จะมิได้ทรงเรียกพระวจนะของพระองค์คืนมา แต่จะทรงลุกขึ้นต่อสู้กับวงศ์วานผู้กระทำความผิด และต่อสู้กับผู้ช่วยเหลือของคนเหล่านั้นที่กระทำความชั่วช้า
31:3 คนอียิปต์เป็นคน และไม่ใช่พระเจ้า และม้าทั้งหลายของเขาเป็นเนื้อหนัง และไม่ใช่วิญญาณ เมื่อพระเยโฮวาห์จะทรงเหยียดพระหัตถ์ของพระองค์ออก ทั้งผู้ช่วยเหลือก็จะสะดุด และผู้ที่รับการช่วยเหลือก็จะล้ม และเขาทั้งหลายจะล้มเหลวด้วยกัน
31:4 เพราะพระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “ดังสิงโตหรือสิงโตหนุ่มคำรามอยู่เหนือเหยื่อของมัน และเมื่อเขาเรียกผู้เลี้ยงแกะหมู่หนึ่งมาสู้มัน มันจะไม่คร้ามกลัวต่อเสียงของเขาทั้งหลาย หรือย่อย่นต่อเสียงอึงคะนึงของเขา ดั่งนั้นแหละพระเยโฮวาห์จอมโยธาจะเสด็จลงมาเพื่อสู้รบเพื่อภูเขาศิโยนและเพื่อเนินเขาของมัน
31:5 เหมือนนกบินร่อนอยู่ ดั่งนั้นแหละพระเยโฮวาห์จอมโยธาจะทรงป้องกันเยรูซาเล็ม พระองค์จะทรงป้องกันและช่วยให้พ้น พระองค์จะทรงเว้นเสีย และสงวนชีวิตไว้
31:6 จงกลับมาหาพระองค์ผู้ที่ประชาชนอิสราเอลได้กบฏอย่างร้าย
31:7 เพราะในวันนั้น ทุกคนจะทิ้งรูปเคารพของตนที่ทำด้วยเงิน และรูปเคารพของตนที่ทำด้วยทองคำ ซึ่งมือของเจ้าได้ทำขึ้นอย่างบาปหนาสำหรับตัวเจ้า
31:8 และคนอัสซีเรียจะล้มลงด้วยดาบซึ่งไม่ใช่ของชายฉกรรจ์ และดาบซึ่งไม่ใช่ของคนต่ำต้อยจะกินเขาเสีย และเขาจะหนีจากดาบและคนหนุ่มของเขาจะพ่ายแพ้อย่างสิ้นเชิง
31:9 เขาจะข้ามที่กำบังของเขาไปเพราะความหวาดกลัว และพวกเจ้านายของเขาจะเกรงกลัวธงนั้น” พระเยโฮวาห์ผู้ที่ไฟของพระองค์อยู่ในศิโยน และผู้ที่เตาหลอมของพระองค์อยู่ในเยรูซาเล็ม ตรัสดังนี้แหละ


อิสยาห์ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรของพระคริสต์ในอนาคต คือความหวังของอิสราเอล
32:1 ดูเถิด กษัตริย์องค์หนึ่งจะครอบครองด้วยความชอบธรรม และเจ้านายจะครอบครองด้วยความยุติธรรม
32:2 และผู้หนึ่งจะเหมือนที่กำบังจากลม เป็นที่คุ้มให้พ้นจากพายุฝน เหมือนธารน้ำในที่แห้ง เหมือนร่มเงาศิลามหึมาในแผ่นดินที่อ่อนเปลี้ย
32:3 แล้วตาของคนที่เห็นจะมิได้หลับ และหูของคนที่ฟังจะได้ยิน
32:4 จิตใจของคนที่หุนหันจะเข้าใจความรู้ และลิ้นของคนติดอ่างจะพูดฉะฉานอย่างทันควัน
32:5 เขาจะไม่เรียกคนเลวทรามว่าคนใจกว้างอีก หรือคนถ่อยว่าเป็นคนอารี
32:6 เพราะคนเลวทรามจะพูดอย่างเลวทราม และใจของเขาก็ปองความชั่วช้า เพื่อประกอบความหน้าซื่อใจคด เพื่อออกปากพูดความผิดเกี่ยวกับพระเยโฮวาห์ เพื่อทำจิตใจของคนหิวให้อดอยากและจะไม่ให้คนกระหายได้ดื่ม
32:7 อุบายของคนถ่อยก็ชั่วร้าย เขาคิดขึ้นแต่กิจการชั่วเพื่อทำลายคนยากจนด้วยถ้อยคำเท็จ แม้ว่าเมื่อคำร้องของคนขัดสนนั้นถูกต้อง
32:8 แต่คนใจกว้างก็แนะนำแต่สิ่งที่ประเสริฐ เขาจะดำรงอยู่ด้วยสิ่งที่ประเสริฐ
32:9 หญิงทั้งหลายที่อยู่อย่างสบายเอ๋ย จงลุกขึ้นเถิด และฟังเสียงของข้าพเจ้า ท่านบุตรสาวที่ไม่ระมัดระวังเอ๋ย จงเงี่ยหูฟังคำพูดของข้าพเจ้า
32:10 อีกสักปีกว่าๆ หญิงที่ไม่ระมัดระวังเอ๋ย ท่านจะสะดุ้งตัวสั่น เพราะไร่องุ่นก็จะไร้ผล ฤดูเก็บผลไม้ก็จะไม่มาถึง
32:11 หญิงที่อยู่สบายเอ๋ย จงตัวสั่นเถิด ท่านผู้ไม่ระมัดระวังเอ๋ย จงสะดุ้งตัวสั่นเถิด จงแก้ผ้า ปล่อยตัวล่อนจ้อน และเอาผ้ากระสอบคาดเอวไว้
32:12 เขาจะทุบอก ด้วยเรื่องไร่นาที่แสนสุข ด้วยเรื่องเถาองุ่นผลดก
32:13 ด้วยเรื่องแผ่นดินของชนชาติของเราซึ่งงอกแต่หนามใหญ่และหนามย่อย ด้วยเรื่องบ้านเรือนที่ชื่นบานในนครที่สนุกสนาน
32:14 เพราะว่าพระราชวังจะถูกทอดทิ้ง เมืองที่มีคนหนาแน่นจะถูกทิ้งร้าง ป้อมปราการและหอคอยจะกลายเป็นถ้ำเป็นนิตย์ เป็นที่ชื่นบานของลาป่า เป็นลานหญ้าของฝูงแพะแกะ
32:15 จนกว่าพระวิญญาณจะเทลงมาบนเราจากเบื้องบน และถิ่นทุรกันดารกลายเป็นสวนผลไม้ และสวนผลไม้นั้นจะถือว่าเป็นป่า
32:16 แล้วความยุติธรรมจะอาศัยอยู่ในถิ่นทุรกันดาร และความชอบธรรมพักอยู่ในสวนผลไม้
32:17 และผลของความชอบธรรมจะเป็นสันติภาพ และผลของความชอบธรรมคือความสงบและความวางใจเป็นนิตย์
32:18 ชนชาติของเราจะอาศัยอยู่ในที่อยู่อย่างสันติ ในที่อาศัยอันปลอดภัย ในที่พักอันสงบ
32:19 เมื่อป่าพังทลาย ลูกเห็บจะตกและเมืองจะยุบลงทีเดียว
32:20 ท่านที่หว่านอยู่ข้างห้วงน้ำทั้งปวงก็เป็นสุข ผู้ที่ปล่อยให้ตีนวัวและตีนลาเที่ยวอยู่อย่างอิสระ


อิสยาห์ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาและคำตักเตือนต่างๆ
33:1 วิบัติแก่เจ้าผู้ทำลาย ผู้ซึ่งตัวเจ้าเองมิได้ถูกทำลาย เจ้าผู้เป็นคนทรยศ ซึ่งไม่มีผู้ใดได้ทรยศต่อเจ้าเลย เมื่อเจ้าจะหยุดทำลาย เจ้าจะถูกทำลาย และเมื่อเจ้าจะหยุดยั้งการประพฤติทรยศเสีย เขาทั้งหลายจะทรยศต่อเจ้า
33:2 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายรอคอยพระองค์ ขอทรงเป็นแขนของเขาทั้งหลายทุกเช้า เป็นความรอดของข้าพระองค์ทั้งหลายในยามทุกข์ลำบากด้วย
33:3 เมื่อได้ยินเสียงกัมปนาท ชนชาติทั้งหลายหนีไป พระองค์ทรงลุกขึ้น บรรดาประชาชาติก็กระจัดกระจายไป
33:4 ของที่ริบได้ของเจ้าก็ถูกรวบรวมเหมือนตั๊กแตนวัยคลานเก็บรวบรวม คนก็กระโดดตะครุบอย่างตั๊กแตนวัยบินโดดตะครุบ
33:5 พระเยโฮวาห์ทรงเป็นที่เยินยอ เพราะพระองค์ประทับ ณ ที่สูง พระองค์ทรงให้ความยุติธรรมและความชอบธรรมเต็มศิโยน
33:6 สติปัญญาและความรู้อันอุดมจะเป็นเสถียรภาพแห่งเวลาของเจ้า และเป็นกำลังแห่งความรอด ความยำเกรงพระเยโฮวาห์เป็นทรัพย์สมบัติของเขา
33:7 ดูเถิด ผู้แกล้วกล้าของเขาจะร้องทูลอยู่ภายนอก คณะทูตสันติภาพจะร่ำไห้อย่างขมขื่น
33:8 ทางหลวงก็ร้าง คนสัญจรไปมาก็หยุดเดิน เขาหักพันธสัญญาเสีย เขาดูหมิ่นเมืองต่างๆ เขาไม่นับถือคน
33:9 แผ่นดินไว้ทุกข์และอ่อนระทวย เลบานอนอับอายและถูกโค่นลง ชาโรนเหมือนถิ่นทุรกันดาร บาชานและคารเมลก็สลัดผลของเขา
33:10 พระเยโฮวาห์ตรัสว่า “บัดนี้เราจะลุกขึ้น บัดนี้เราจะเป็นที่ยกย่อง บัดนี้เราจะเป็นที่เชิดชู
33:11 เจ้าจะอุ้มท้องแต่แกลบ เจ้าจะคลอดแต่ตอ ลมหายใจของเจ้าเป็นไฟที่จะเผาผลาญเจ้า
33:12 และชนชาติทั้งหลายก็จะเหมือนถูกเผาเป็นปูน เหมือนหนามใหญ่ที่ถูกตัดลงที่เผาในไฟ”
33:13 เจ้าผู้อยู่ไกล ฟังซิ ว่าเราได้ทำอะไร เจ้าผู้อยู่ใกล้ จงรับรู้เรื่องกำลังของเรา
33:14 คนบาปในศิโยนก็กลัว ความสะทกสะท้านทำให้คนหน้าซื่อใจคดประหลาดใจ “ใครในพวกเราจะอยู่กับไฟที่เผาผลาญได้ ใครในพวกเราจะอาศัยอยู่กับการไหม้เป็นนิตย์ได้”
33:15 คือเขาผู้ดำเนินอย่างชอบธรรมและพูดอย่างซื่อตรง เขาผู้ดูหมิ่นผลที่ได้จากการบีบบังคับ ผู้สลัดมือของเขาจากการถือสินบนไว้ ผู้อุดหูจากการฟังเรื่องเลือดตกยางออก และปิดตาจากการมองความชั่วร้าย
33:16 เขาจะอาศัยอยู่บนที่สูง ที่กำบังของเขาจะเป็นป้อมหิน จะมีผู้ให้อาหารเขา น้ำของเขาจะมีแน่
33:17 ตาของเจ้าจะเห็นกษัตริย์ทรงสง่าราศี จะเห็นแผ่นดินที่ยืดออกไกล
33:18 จิตใจของเจ้าจะคิดคำนึงถึงความสยดสยอง “เขาผู้ที่เป็นราชเลขาอยู่ที่ไหน เขาผู้ที่ชั่งบรรณาการอยู่ที่ไหน เขาผู้ที่นับหอคอยอยู่ที่ไหน”
33:19 ท่านจะไม่เห็นชนชาติที่ดุร้ายอีก ชนชาติที่พูดคลุมเครือซึ่งท่านฟังไม่ออก ที่พูดต่างภาษาซึ่งท่านเข้าใจไม่ได้
33:20 จงมองศิโยน เมืองแห่งเทศกาลของเรา ตาของท่านจะเห็นเยรูซาเล็ม เป็นที่อยู่ที่สงบ เป็นพลับพลาที่ไม่ต้องขนย้าย หลักหมุดพลับพลาจะไม่รู้จักถอนขึ้น เชือกผูกก็จะไม่รู้จักขาด
33:21 แต่นั่นพระเยโฮวาห์จะทรงอยู่กับเราด้วยความโอ่อ่าตระการ ในที่ที่มีแม่น้ำและลำธารกว้าง ที่จะไม่มีเรือกรรเชียงใหญ่แล่นไป ที่จะไม่มีเรืองามโอ่อ่าผ่านไป
33:22 เพราะพระเยโฮวาห์ทรงเป็นผู้พิพากษาของเรา พระเยโฮวาห์ทรงเป็นผู้ทรงตั้งพระราชบัญญัติให้เรา พระเยโฮวาห์ทรงเป็นบรมมหากษัตริย์ของเรา พระองค์จะทรงช่วยเราให้รอด
33:23 สายโยงของเจ้าห้อยหย่อน มันจะยึดเสาให้แน่นไม่ได้ หรือยึดใบให้กางไม่ได้ แล้วเขาจะแบ่งเหยื่อและของที่ริบได้เป็นอันมากนั้น แม้คนง่อยก็จะเอาเหยื่อได้
33:24 ไม่มีชาวเมืองคนใดจะกล่าวว่า “ข้าป่วยอยู่” ประชาชนผู้อาศัยอยู่ที่นั่นจะได้รับอภัยความชั่วช้าของเขา


อิสยาห์ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

วันแห่งพระเยโฮวาห์และพระพิโรธของพระองค์
34:1 บรรดาประชาชาติเอ๋ย จงเข้ามาใกล้จะได้ฟัง และชนชาติทั้งหลายเอ๋ย ฟังซิ ขอให้แผ่นดินโลกและสรรพสิ่งในนั้นฟัง ทั้งพิภพและบรรดาสิ่งที่มาจากพิภพ
34:2 เพราะพระเยโฮวาห์ทรงเกรี้ยวกราดต่อประชาชาติทั้งสิ้น และดุเดือดต่อพลโยธาทั้งสิ้นของเขา พระองค์ทรงสังหารผลาญเขาอย่างเด็ดขาด และมอบเขาไว้แก่การฆ่า
34:3 คนที่ถูกฆ่าของเขาจะถูกเหวี่ยงออกไป และกลิ่นเหม็นแห่งศพของเขาจะฟุ้งไป ภูเขาจะละลายไปด้วยโลหิตของเขา
34:4 บริวารทั้งสิ้นของฟ้าสวรรค์จะละลายไป และท้องฟ้าก็จะม้วนเหมือนหนังสือม้วน บริวารทั้งสิ้นของมันจะร่วงหล่นเหมือนใบไม้หล่นจากเถาองุ่น อย่างมะเดื่อหล่นจากต้นมะเดื่อ
34:5 เพราะว่าดาบของเราจะได้ดื่มจนอิ่มในสวรรค์ ดูเถิด มันจะลงมาเพื่อพิพากษาเอโดมและชนชาติที่เราสาปแช่งแล้ว
34:6 พระแสงของพระเยโฮวาห์เต็มไปด้วยโลหิต เกรอะกรังไปด้วยไขมัน กับเลือดของลูกแกะและแพะ กับไขมันของไตแกะผู้ เพราะพระเยโฮวาห์มีการฆ่าบูชาในเมืองโบสราห์ การฆ่าขนาดใหญ่ในแผ่นดินเอโดม
34:7 ม้ายูนิคอนจะล้มลงพร้อมกับเขาด้วย และวัวหนุ่มจะล้มอยู่กับวัวที่ฉกรรจ์ แผ่นดินของเขาจะโชกไปด้วยเลือด และดินจะได้อุดมด้วยไขมัน
34:8 เพราะพระเยโฮวาห์ทรงมีวันเพื่อการแก้แค้น มีปีแห่งการตอบแทนเพื่อการโต้เถียงกันของศิโยน
34:9 และลำธารแห่งเอโดมจะกลายเป็นยางมะตอย และดินของเมืองนี้จะกลายเป็นกำมะถัน แผ่นดินนี้จะกลายเป็นยางมะตอยที่ลุกอยู่
34:10 ทั้งกลางคืนและกลางวันจะไม่ดับ ควันของมันจะขึ้นอยู่เสมอเป็นนิตย์ มันจะถูกทิ้งร้างอยู่ทุกชั่วอายุ ไม่มีใครจะผ่านไปเนืองนิตย์
34:11 แต่นกกระทุงและอีกาบ้านจะยึดมันเป็นกรรมสิทธิ์ นกทึดทือและกาจะอาศัยอยู่ที่นั่น พระองค์จะทรงขึงสายแห่งความยุ่งเหยิงเหนือมัน และปล่อยลูกดิ่งแห่งความว่างเปล่า
34:12 เขาจะเรียกพวกขุนนางมายังราชอาณาจักร แต่ไม่มีเลย และบรรดาเจ้านายของมันจะไม่มีค่าเลย
34:13 หนามใหญ่จะงอกขึ้นในพระราชวังของมัน ตำแยและต้นหนามจะงอกขึ้นในป้อมปราการของมัน และจะเป็นที่อาศัยของมังกร และเป็นลานของนกเค้าแมว
34:14 และสัตว์ป่าจะพบกับหมาจิ้งจอก เมษปีศาจจะร้องหาเพื่อนของมัน เออ ผีจะลงมาที่นั่นและหาที่ตัวพัก
34:15 นกฮูกจะทำรังและตกฟองที่นั่น และกกไข่และรวบรวมลูกอ่อนไว้ในเงาของมัน เออ เหยี่ยวปีกดำจะรวมกันที่นั่น ต่างคู่ก็อยู่กับของมัน
34:16 จงเสาะหาและอ่านจากหนังสือของพระเยโฮวาห์ สัตว์เหล่านี้จะไม่ขาดไปสักอย่างเดียว ไม่มีตัวใดที่จะไม่มีคู่ เพราะหนังสือนั้นได้บัญชาปากของเราแล้ว และพระวิญญาณของพระองค์ได้รวบรวมไว้
34:17 พระองค์ทรงจับสลากให้มันแล้ว พระหัตถ์ของพระองค์ได้ปันส่วนให้ด้วยเชือกวัด มันทั้งหลายจะได้กรรมสิทธิ์เป็นนิตย์ มันจะอาศัยอยู่ในนั้นทุกชั่วอายุ


อิสยาห์ 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะกลับไปอยู่ที่ศิโยน
35:1 ถิ่นทุรกันดารและที่แห้งแล้งจะยินดีเพื่อเขาทั้งหลาย ทะเลทรายจะเปรมปรีดิ์และผลิดอกอย่างต้นดอกกุหลาบ
35:2 มันจะออกดอกอุดม และเปรมปรีดิ์ด้วยความชื่นบานและการร้องเพลง สง่าราศีของเลบานอนก็จะประทานให้มัน ทั้งความโอ่อ่าตระการของคารเมลและชาโรน ที่เหล่านี้จะเห็นสง่าราศีของพระเยโฮวาห์ และความโอ่อ่าตระการของพระเจ้าของพวกเรา
35:3 จงหนุนกำลังของมือที่อ่อน และกระทำหัวเข่าที่อ่อนให้มั่นคง
35:4 จงกล่าวกับคนที่มีใจคร้ามกลัวว่า “จงแข็งแรงเถอะ อย่ากลัว ดูเถิด พระเจ้าของท่านทั้งหลายจะเสด็จมาด้วยการแก้แค้น พระองค์จะเสด็จมาและช่วยท่านให้รอด ด้วยการตอบแทนของพระเจ้า”
35:5 แล้วนัยน์ตาของคนตาบอดจะเปิดออก แล้วหูของคนหูหนวกจะเบิก
35:6 แล้วคนง่อยจะกระโดดได้อย่างกวาง และลิ้นของคนใบ้จะร้องเพลง เพราะน้ำจะพลุ่งขึ้นมาในถิ่นทุรกันดาร และลำธารจะพลุ่งขึ้นในทะเลทราย
35:7 ดินที่แตกระแหงจะกลายเป็นสระน้ำ และดินที่กระหายจะกลายเป็นน้ำพุ ในที่อาศัยของมังกรที่ที่แต่ละตัวอาศัยนอนอยู่จะมีหญ้าพร้อมทั้งต้นอ้อและต้นกกงอกขึ้น
35:8 และจะมีทางหลวงที่นั่น และจะมีทางหนึ่ง และเขาจะเรียกทางนั้นว่า ทางแห่งความบริสุทธิ์ คนไม่สะอาดจะไม่ผ่านไปทางนั้น แต่จะเป็นทางเพื่อพวกเขา แล้วพวกที่เดินทางแม้คนโง่ก็จะไม่หลงในนั้น
35:9 จะไม่มีสิงโตที่นั่น หรือจะไม่มีสัตว์ร้ายมาบนทางนั้น จะหามันที่นั่นไม่พบ แต่ผู้ที่ไถ่ไว้แล้วจะเดินบนนั้น
35:10 ผู้ที่รับการไถ่แล้วของพระเยโฮวาห์จะกลับ และจะมายังศิโยนด้วยร้องเพลง มีความชื่นบานเป็นนิตย์บนศีรษะของเขาทั้งหลาย เขาจะได้รับความชื่นบานและความยินดี ความโศกเศร้าและการถอนหายใจจะปลาตไปเสีย


อิสยาห์ 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เซนนาเคอริบบุกรุกยูดาห์
36:1 ต่อมาในปีที่สิบสี่แห่งรัชกาลกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์และยึดได้
36:2 และกษัตริย์แห่งอัสซีเรียได้รับสั่งให้รับชาเคห์ ไปจากเมืองลาคีชถึงกรุงเยรูซาเล็ม เข้าเฝ้ากษัตริย์เฮเซคียาห์ พร้อมกับกองทัพใหญ่ และท่านมายืนอยู่ทางรางระบายน้ำสระบนที่ถนนลานซักฟอก
36:3 เอลียาคิมบุตรชายฮิลคียาห์ก็ออกมาหาท่าน เอลียาคิมเป็นผู้บัญชาการราชสำนัก พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟเจ้ากรมสารบรรณ

รับชาเคห์ขู่เข็ญอิสราเอล
36:4 และรับชาเคห์พูดกับเขาว่า “จงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า ท่านวางใจในอะไร
36:5 ท่านคิดว่า (แต่เป็นเพียงแต่ถ้อยคำไร้สาระ) “เรามียุทธศาสตร์และแสนยานุภาพ” หรือ เดี๋ยวนี้ท่านวางใจในใคร ท่านจึงได้กบฏต่อเรา
36:6 ดูเถิด ท่านวางใจในไม้เท้าอ้อที่เดาะ คืออียิปต์ ซึ่งจะตำมือของคนใดๆที่ใช้ไม้เท้านั้นยัน ฟาโรห์กษัตริย์แห่งอียิปต์เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา
36:7 แต่ถ้าท่านจะบอกเราว่า “เราวางใจในพระเยโฮวาห์พระเจ้าของเรา” ก็ปูชนียสถานสูงและแท่นบูชาของพระองค์นั้นมิใช่หรือที่เฮเซคียาห์รื้อทิ้งเสียแล้ว พลางกล่าวแก่ยูดาห์และเยรูซาเล็มว่า “ท่านทั้งหลายจงนมัสการที่หน้าแท่นบูชานี้”
36:8 ฉะนั้นบัดนี้ มาเถิด มาทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า เราจะให้ม้าสองพันตัวแก่เจ้า ถ้าฝ่ายเจ้าหาคนที่ขี่ม้าเหล่านั้นได้
36:9 แล้วอย่างนั้นเจ้าจะขับไล่นายกองแต่เพียงคนเดียวในหมู่ข้าราชการผู้น้อยที่สุดของนายของเราอย่างไรได้ แต่เจ้ายังวางใจพึ่งอียิปต์เพื่อรถรบและเพื่อพลม้า
36:10 ยิ่งกว่านั้นอีกที่เรามาต่อสู้แผ่นดินนี้เพื่อทำลายเสีย ก็ขึ้นมาโดยปราศจากพระเยโฮวาห์หรือ พระเยโฮวาห์ตรัสแก่ข้าว่า “จงขึ้นไปต่อสู้แผ่นดินนี้และทำลายเสีย”’”
36:11 แล้วเอลียาคิม เชบนาห์ และโยอาห์ เรียนรับชาเคห์ว่า “ขอทีเถอะ ขอพูดกับผู้รับใช้ของท่านเป็นภาษาของคนซีเรียเถิด เพราะเราเข้าใจภาษานั้น ขออย่าพูดกับเราเป็นภาษาของคนยิวให้ประชาชนผู้อยู่บนกำแพงนั้นได้ยินเลย”
36:12 แต่รับชาเคห์ว่า “นายของข้าใช้ให้เรามาพูดถ้อยคำเหล่านี้แก่นายของเจ้าและแก่เจ้า และไม่ให้พูดกับคนที่นั่งอยู่บนกำแพง ผู้ที่จะต้องกินขี้และกินเยี่ยวของเขาพร้อมกับเจ้าอย่างนั้นหรือ”
36:13 แล้วรับชาเคห์ได้ยืนร้องตะโกนเสียงดังเป็นภาษาของคนยิวว่า “จงฟังพระวจนะของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย
36:14 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์ลวงเจ้า เพราะเขาไม่สามารถที่จะช่วยเจ้าให้พ้น
36:15 อย่าให้เฮเซคียาห์กระทำให้เจ้าวางใจในพระเยโฮวาห์โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราให้พ้นแน่ จะไม่ทรงมอบเมืองนี้ไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’
36:16 อย่าฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราด้วยของกำนัล และออกมาหาเรา แล้วทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และทุกคนจะดื่มน้ำจากที่ขังน้ำของตน
36:17 จนเราจะมานำเจ้าไปยังแผ่นดินที่เหมือนแผ่นดินของเจ้าเอง เป็นแผ่นดินที่มีข้าวและน้ำองุ่น แผ่นดินที่มีขนมปังและสวนองุ่น
36:18 จงระวังเกลือกว่าเฮเซคียาห์จะนำเจ้าผิดไปโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้พ้น” มีพระแห่งบรรดาประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้พ้นจากพระหัตถ์แห่งกษัตริย์ของอัสซีเรียได้หรือ
36:19 พระของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระของเมืองเสฟารวาอิมอยู่ที่ไหน เขาได้ช่วยสะมาเรียให้พ้นจากมือของเราหรือ
36:20 พระองค์ใดในบรรดาพระทั้งหลายของประเทศเหล่านี้ได้ช่วยประเทศของตนให้พ้นจากมือของเรา แล้วพระเยโฮวาห์จะทรงช่วยเยรูซาเล็มให้พ้นจากมือของเราหรือ’”
36:21 แต่เขาทั้งหลายนิ่งไม่ตอบเขาสักคำเดียว เพราะพระบัญชาของกษัตริย์มีว่า “อย่าตอบเขาเลย”

เฮเซคียาห์ฟังคำขู่เข็ญของรับชาเคห์
36:22 แล้วเอลียาคิมบุตรชายฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายอาสาฟ เจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าฉีกขาด และกราบทูลถ้อยคำของรับชาเคห์


อิสยาห์ 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

37:1 ต่อมาเมื่อกษัตริย์เฮเซคียาห์ทรงได้ยิน พระองค์ก็ทรงฉีกฉลองพระองค์เสีย และทรงเอาผ้ากระสอบคลุมพระองค์ และเสด็จเข้าในพระนิเวศของพระเยโฮวาห์
37:2 และพระองค์ทรงใช้เอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์ บุตรชายของอามอส
37:3 เขาทั้งหลายเรียนท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันทุกข์ใจ วันถูกติเตียนและหมิ่นประมาท เด็กก็ถึงกำหนดคลอด แต่ไม่มีกำลังเบ่งให้คลอด
37:4 ชะรอยพระเยโฮวาห์พระเจ้าของท่านคงจะสดับถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้สั่งมาให้เย้ยพระเจ้าผู้ทรงพระชนม์ และจะทรงขนาบถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอท่านถวายคำอธิษฐานเพื่อส่วนชนที่เหลืออยู่นี้’”

อิสยาห์สัญญาว่าพระเจ้าจะทรงช่วยเหลือยูดาห์
37:5 ดังนั้นข้าราชการของกษัตริย์เฮเซคียาห์มาถึงอิสยาห์
37:6 อิสยาห์ก็บอกเขาทั้งหลายว่า “จงทูลนายของท่านเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวเพราะถ้อยคำที่เจ้าได้ยินนั้น ซึ่งข้าราชการของกษัตริย์แห่งอัสซีเรียได้กล่าวหยาบช้าต่อเรา
37:7 ดูเถิด เราจะบรรจุจิตใจอย่างหนึ่งในเขา เพื่อเขาจะได้ยินข่าวลือ และกลับไปยังแผ่นดินของเขา และเราจะให้เขาล้มลงด้วยดาบในแผ่นดินของเขาเอง’”

เซนนาเคอริบสบประมาทพระเจ้าของเฮเซคียาห์
37:8 รับชาเคห์ได้กลับไป และได้พบกษัตริย์แห่งอัสซีเรียสู้รบเมืองลิบนาห์ เพราะเขาได้ยินว่ากษัตริย์ออกจากลาคีชแล้ว
37:9 พระองค์ทรงได้ยินเกี่ยวกับทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “เขาได้ออกมาสู้รบกับพระองค์แล้ว” และเมื่อพระองค์ทรงสดับแล้วจึงส่งผู้สื่อสารไปเฝ้าเฮเซคียาห์ทูลว่า
37:10 “เจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ว่า ‘อย่าให้พระเจ้าของท่านซึ่งท่านวางใจนั้นลวงท่านว่า “เยรูซาเล็มจะมิได้ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”
37:11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง ทำลายเสียหมดอย่างสิ้นเชิง ส่วนท่านเองจะรับการช่วยให้พ้นหรือ
37:12 บรรดาพระของบรรดาประชาชาติได้ช่วยเขาให้รอดพ้นหรือ คือประชาชาติซึ่งบรรพบุรุษของเราได้ทำลาย คือโกซาน ฮาราน เรเซฟ และประชาชนของเอเดนซึ่งอยู่ในเทลอัสสาร์
37:13 กษัตริย์ของฮามัท กษัตริย์ของอารปัด กษัตริย์ของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”

เฮเซคียาห์อธิษฐาน
37:14 เฮเซคียาห์ทรงรับจดหมายจากมือผู้สื่อสาร และทรงอ่าน และเฮเซคียาห์ได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อเบื้องพระพักตร์พระเยโฮวาห์
37:15 และเฮเซคียาห์ทรงอธิษฐานต่อพระเยโฮวาห์ว่า
37:16 “โอ ข้าแต่พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ผู้ทรงประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้าแห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์แต่องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก
37:17 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับ โอ ข้าแต่พระเยโฮวาห์ ขอทรงเบิกพระเนตรทอดพระเนตร และขอทรงสดับบรรดาถ้อยคำของเซนนาเคอริบ ซึ่งเขาได้ใช้มาเย้ยพระเจ้าผู้ทรงพระชนม์
37:18 ข้าแต่พระเยโฮวาห์ เป็นความจริงที่บรรดากษัตริย์แห่งอัสซีเรียได้กระทำให้ประเทศทั้งสิ้นและแผ่นดินของเขานั้นร้างเปล่า
37:19 และได้เหวี่ยงพระของประชาชาตินั้นเข้าไฟ เพราะเขามิใช่พระ เป็นแต่ผลงานของมือมนุษย์ เป็นไม้และหิน เพราะฉะนั้นเขาจึงถูกทำลายเสีย
37:20 ฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ให้พ้นมือของเขา เพื่อราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกจะทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์แต่พระองค์เดียว”

พระเจ้าทรงสัญญาว่าจะช่วยยูดาห์ให้พ้นจากเซนนาเคอริบ
37:21 แล้วอิสยาห์บุตรชายของอามอสได้ใช้ให้ไปเฝ้าเฮเซคียาห์ทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเจ้าได้อธิษฐานต่อเราเกี่ยวกับเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย
37:22 ต่อไปนี้เป็นพระวจนะซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับท่านนั้นว่า ‘ธิดาพรหมจารีแห่งศิโยนดูหมิ่นเจ้า และหัวเราะเยาะเย้ยเจ้า ธิดาแห่งเยรูซาเล็มสั่นศีรษะใส่เจ้า
37:23 เจ้าเย้ยและกล่าวหยาบช้าต่อผู้ใด เจ้าขึ้นเสียงของเจ้าต่อผู้ใด และเบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด ต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ
37:24 เจ้าได้เย้ยองค์พระผู้เป็นเจ้าด้วยผู้รับใช้ของเจ้า และเจ้าได้ว่า “ด้วยรถรบเป็นอันมากของข้า ข้าได้ขึ้นที่สูงของภูเขา ถึงที่ไกลสุดของเลบานอน ข้าจะโค่นต้นสนสีดาร์ที่สูงที่สุดของมันลง ทั้งต้นสนสามใบที่ดีที่สุดของมัน ข้าจะเข้าไปยังที่ยอดลิบที่สุดในชายแดนของมัน ที่ป่าไม้แห่งคารเมล
37:25 ข้าขุดบ่อและดื่มน้ำ ข้าได้เอาฝ่าเท้าของข้ากวาดธารน้ำทั้งสิ้นของสถานที่ที่ถูกล้อมโจมตีให้แห้งไป”
37:26 เจ้าไม่ได้ยินหรือว่า เราได้จัดไว้นานแล้ว เราได้กะแผนงานไว้แต่ดึกดำบรรพ์ ซึ่ง ณ บัดนี้เราให้เป็นไปแล้ว คือเจ้าจะทำเมืองที่มีป้อมให้พังลงให้เป็นกองสิ่งปรักหักพัง
37:27 ส่วนชาวเมืองนั้นมีอำนาจน้อย เขาสะดุ้งกลัวและอับอาย เขาเหมือนหญ้าที่ทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่บนยอดหลังคาเรือน เหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น
37:28 แต่เราได้รู้จักการที่เจ้านั่งลงกับการออกไปและเข้ามาของเจ้า และการเกรี้ยวกราดของเจ้าต่อเรา
37:29 เพราะเจ้าได้เกรี้ยวกราดต่อเรา และความจองหองของเจ้าได้มาเข้าหูของเรา ฉะนั้น เราจะเอาขอของเราเกี่ยวจมูกเจ้า และบังเหียนของเราใส่ริมฝีปากเจ้า และเราจะหันเจ้ากลับไปตามทางซึ่งเจ้ามานั้น
37:30 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้เจ้าจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งที่ผลิจากเดิม แล้วในปีที่สาม จงหว่าน และเกี่ยว และปลูกสวนองุ่นและกินผลของมัน
37:31 ส่วนที่รอดและเหลือแห่งวงศ์วานของยูดาห์จะหยั่งรากลงไป และเกิดผลขึ้นบน
37:32 เพราะว่าส่วนคนที่เหลือจะออกไปจากเยรูซาเล็ม และส่วนที่รอดมาจะออกมาจากภูเขาศิโยน ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำการนี้’
37:33 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสเกี่ยวกับกษัตริย์แห่งอัสซีเรียดังนี้ว่า ‘ท่านจะไม่เข้าในนครนี้หรือยิงลูกธนูไปที่นั่น หรือถือโล่เข้ามาข้างหน้านคร หรือสร้างเชิงเทินสู้มัน
37:34 ท่านมาทางใด ท่านจะต้องกลับไปทางนั้น ท่านจะไม่เข้ามาในนครนี้ พระเยโฮวาห์ตรัสดังนี้แหละ
37:35 เพราะเราจะป้องกันนครนี้ไว้เพื่อให้รอด เพื่อเห็นแก่เราเอง และเห็นแก่ดาวิดผู้รับใช้ของเรา’”
37:36 ทูตสวรรค์ของพระเยโฮวาห์จึงได้ออกไป และได้ประหารคนในค่ายแห่งคนอัสซีเรียเสียหนึ่งแสนแปดหมื่นห้าพันคน และเมื่อคนลุกขึ้นในเวลาเช้ามืด ดูเถิด พวกเหล่านั้นเป็นศพทั้งนั้น
37:37 แล้วเซนนาเคอริบกษัตริย์แห่งอัสซีเรียก็ได้ยกไปและกลับบ้าน และอยู่ในนีนะเวห์
37:38 ต่อมาขณะเมื่อท่านนมัสการในนิเวศของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์ โอรสของท่าน ก็ประหารท่านเสียด้วยดาบ และหนีไปยังแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน


อิสยาห์ 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์ทรงประชวรและทรงฟื้นจากการประชวรนั้น
38:1 ในวันเหล่านั้นเฮเซคียาห์ทรงประชวรใกล้จะสิ้นพระชนม์ และอิสยาห์ผู้พยากรณ์บุตรชายของอามอสเข้ามาเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า จงจัดการการบ้านการเมืองของเจ้าให้เรียบร้อย เจ้าจะต้องตาย เจ้าจะไม่ฟื้น”
38:2 แล้วเฮเซคียาห์ทรงหันพระพักตร์เข้าข้างฝา และอธิษฐานต่อพระเยโฮวาห์
38:3 ว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ ขอทรงระลึกว่า ข้าพระองค์ดำเนินอยู่ต่อเบื้องพระพักตร์พระองค์ด้วยความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งที่ประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงกันแสงอย่างปวดร้าว
38:4 แล้วพระวจนะของพระเยโฮวาห์มาถึงอิสยาห์ว่า
38:5 “จงไปบอกเฮเซคียาห์ว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้าตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาของเจ้าแล้ว ดูเถิด เราจะเพิ่มชีวิตให้เจ้าอีกสิบห้าปี
38:6 เราจะช่วยเจ้าและเมืองนี้ให้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย และจะป้องกันเมืองนี้ไว้
38:7 นี่จะเป็นหมายสำคัญสำหรับพระองค์จากพระเยโฮวาห์ ที่พระเยโฮวาห์จะทรงกระทำสิ่งนี้ตามที่พระองค์ได้ทรงตรัสไว้
38:8 ดูเถิด เราจะกระทำให้เงาที่ดวงอาทิตย์ทอดมาบนนาฬิกาแดดของอาหัสย้อนกลับมาสิบขั้น” ดวงอาทิตย์ก็ได้ย้อนกลับบนนาฬิกาแดดสิบขั้น ตามขั้นที่ได้ตกไป
38:9 บทประพันธ์ของเฮเซคียาห์กษัตริย์แห่งยูดาห์ หลังจากที่พระองค์ได้ทรงประชวรและทรงฟื้นจากการประชวรของพระองค์นั้น มีว่า
38:10 ข้าพเจ้าว่า เมื่อชีวิตของข้าพเจ้ามาถึงกลางคน ข้าพเจ้าจะไปยังประตูแดนคนตาย ข้าพเจ้าต้องถูกตัดขาดจากปีที่เหลืออยู่ของข้าพเจ้า
38:11 ข้าพเจ้าว่า ข้าพเจ้าจะไม่เห็นพระเยโฮวาห์ คือพระเยโฮวาห์ ในแผ่นดินของคนเป็น ข้าพเจ้าจะมองไม่เห็นมนุษย์อีก ที่ในหมู่ชาวแผ่นดินโลก
38:12 อายุของข้าพเจ้าก็ถูกพรากและถูกถอนออกไปจากข้าพเจ้า อย่างกับเต็นท์ของผู้เลี้ยงแกะ ข้าพเจ้าได้ตัดชีวิตของข้าพเจ้าเหมือนอย่างคนทอผ้า พระองค์จะทรงตัดข้าพเจ้าด้วยโรคตรอมใจ พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานทั้งวันและคืน
38:13 ข้าพเจ้าได้คิดจนรุ่งเช้าว่า พระองค์จะทรงหักกระดูกทั้งสิ้นของข้าพเจ้าเหมือนอย่างสิงโต พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานทั้งวันและคืน
38:14 ข้าพเจ้าร้องอย่างนกนางแอ่นหรือนกกรอด ข้าพเจ้าพิลาปอย่างนกเขา ตาของข้าพเจ้าเหนื่อยอ่อนด้วยมองขึ้นข้างบน โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ถูกบีบบังคับ ขอพระองค์ทรงเป็นผู้ประกันของข้าพระองค์
38:15 แต่ข้าพเจ้าจะพูดอะไรได้ เพราะพระองค์ตรัสกับข้าพเจ้าแล้ว และพระองค์เองได้ทรงกระทำเช่นนั้น ข้าพเจ้าก็จะดำเนินไปด้วยความสงบเสงี่ยมตลอดชีวิตของข้าพเจ้า เพราะความขมขื่นแห่งจิตใจของข้าพเจ้า
38:16 โอ ข้าแต่องค์พระผู้เป็นเจ้า มนุษย์ดำรงชีพอยู่ได้ด้วยสิ่งเหล่านี้ และชีวิตแห่งวิญญาณของข้าพระองค์ก็อยู่ในบรรดาสิ่งเหล่านี้ พระองค์จะทรงให้ข้าพระองค์หายดีและทรงทำให้ข้าพระองค์มีชีวิต
38:17 ดูเถิด เพราะเห็นแก่สันติภาพ ข้าพระองค์จึงมีความขมขื่นมากยิ่ง แต่พระองค์ทรงรักชีวิตของข้าพระองค์จึงได้ทรงช่วยให้พ้นจากหลุมแห่งความพินาศ เพราะพระองค์ทรงเหวี่ยงบาปทั้งสิ้นของข้าพระองค์ไว้เบื้องพระปฤษฎางค์ของพระองค์
38:18 เพราะแดนคนตายสรรเสริญพระองค์ไม่ได้ ความมรณายกย่องพระองค์ไม่ได้ บรรดาคนที่ลงไปยังปากแดนคนตายนั้น จะหวังในความจริงของพระองค์ไม่ได้
38:19 คนเป็น คนเป็น เขาจะสรรเสริญพระองค์ อย่างที่ข้าพระองค์กระทำในวันนี้ บิดาจะได้สำแดงความจริงของพระองค์แก่ลูกของเขา
38:20 พระเยโฮวาห์ได้ทรงช่วยข้าพเจ้าให้รอด เพราะฉะนั้นข้าพเจ้าทั้งหลายจะร้องเพลงและเล่นเครื่องสายของข้าพเจ้า ตลอดวันเวลาแห่งชีวิตของข้าพเจ้าทั้งหลายที่พระนิเวศของพระเยโฮวาห์”
38:21 เพราะอิสยาห์ได้กล่าวว่า “ให้เขาเอาขนมมะเดื่อมาแผ่นหนึ่ง และแปะไว้ที่พระยอดเพื่อพระองค์จะฟื้น”
38:22 เฮเซคียาห์ได้ตรัสด้วยว่า “อะไรจะเป็นหมายสำคัญว่า ข้าพเจ้าจะได้ขึ้นไปยังพระนิเวศของพระเยโฮวาห์”


อิสยาห์ 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์สำแดงคลังทรัพย์ทั้งหมดของพระองค์ให้คนจากบาบิโลนเห็น (2 พกษ 20:12)
39:1 คราวนั้น เมโรดัคบาลาดัน โอรสของบาลาดัน กษัตริย์แห่งบาบิโลน ทรงส่งราชสารและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่าเฮเซคียาห์ทรงประชวรและทรงหายประชวรแล้ว
39:2 และเฮเซคียาห์ทรงเปรมปรีดิ์เพราะเขาเหล่านั้น และทรงพาเขาชมคลังทรัพย์ของพระองค์ ชมเงิน ทองคำ และเครื่องเทศและน้ำมันประเสริฐ และคลังพระแสงทั้งสิ้นของพระองค์ ทุกอย่างซึ่งมีในท้องพระคลัง ไม่มีสิ่งใดที่ในพระราชวัง หรือในราชอาณาจักรทั้งสิ้นของพระองค์ซึ่งเฮเซคียาห์มิได้ทรงสำแดงแก่เขา
39:3 แล้วอิสยาห์ผู้พยากรณ์ก็เข้าเฝ้ากษัตริย์เฮเซคียาห์และทูลพระองค์ว่า “คนเหล่านี้ทูลอะไรบ้าง และเขามาแต่ไหนเข้าเฝ้าพระองค์” เฮเซคียาห์ตรัสว่า “เขาได้มาหาเราจากเมืองไกล จากบาบิโลน”
39:4 ท่านทูลว่า “เขาเห็นอะไรในพระราชวังของพระองค์บ้าง” และเฮเซคียาห์ตรัสตอบว่า “เขาเห็นทุกอย่างในวังของเรา ไม่มีสิ่งใดในพระคลังของเราซึ่งเรามิได้สำแดงแก่เขา”
39:5 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์จอมโยธา
39:6 ดูเถิด วันเวลากำลังย่างเข้ามา เมื่อสรรพสิ่งทั้งสิ้นในวังของเจ้า และสิ่งซึ่งบรรพบุรุษของเจ้าได้สะสมจนถึงทุกวันนี้จะต้องถูกเอาไปยังบาบิโลน จะไม่มีสิ่งใดเหลือเลย พระเยโฮวาห์ตรัสดังนี้แหละ
39:7 และลูกบางคนซึ่งถือกำเนิดจากเจ้า ผู้ซึ่งเกิดมาแก่เจ้าจะถูกนำเอาไป และเขาจะเป็นขันทีในวังของกษัตริย์แห่งบาบิโลน”
39:8 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านกล่าวนั้นก็ดีอยู่” เพราะพระองค์ดำริว่า “จะมีความอยู่เย็นเป็นสุขและความจริงในวันเวลาของเรานี้”


อิสยาห์ 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

จงเล้าโลมชนชาติของพระเจ้า
40:1 พระเจ้าของเจ้าตรัสว่า “จงเล้าโลม จงเล้าโลมชนชาติของเรา
40:2 จงพูดกับเยรูซาเล็มอย่างเห็นใจ และจงประกาศแก่เมืองนั้นว่า การสงครามของเธอสิ้นสุดลงแล้ว และความชั่วช้าของเธอก็อภัยเสียแล้ว เพราะเธอได้รับโทษจากพระหัตถ์ของพระเยโฮวาห์แล้ว เป็นสองเท่าของความบาปผิดของเธอ”

คำพยากรณ์ถึงการรับใช้ของยอห์นผู้ให้รับบัพติศมา (มธ 3:3)
40:3 เสียงผู้ร้องในถิ่นทุรกันดารว่า “จงเตรียมมรรคาแห่งพระเยโฮวาห์ จงทำทางหลวงสำหรับพระเจ้าของเราให้ตรงไปในทะเลทราย
40:4 หุบเขาทุกแห่งจะถูกยกขึ้น ภูเขาและเนินทุกแห่งจะให้ต่ำลง ทางคดจะกลายเป็นทางตรง และที่ขรุขระจะกลายเป็นที่ราบ
40:5 และจะเผยสง่าราศีของพระเยโฮวาห์ และบรรดาเนื้อหนังจะได้เห็นด้วยกัน เพราะพระโอษฐ์ของพระเยโฮวาห์ตรัสไว้แล้ว”

ความยิ่งใหญ่ของพระเจ้าและความอ่อนแอของมนุษย์ (อสย 40:6--41:29)
40:6 เสียงหนึ่งร้องว่า “ร้องซิ” และเขาว่า “ข้าจะร้องว่ากระไร” บรรดาเนื้อหนังก็เป็นเสมือนต้นหญ้า และความงามทั้งสิ้นของมันก็เป็นเสมือนดอกไม้แห่งทุ่งนา
40:7 ต้นหญ้าเหี่ยวแห้งไป ดอกไม้นั้นก็ร่วงโรยไป เพราะพระวิญญาณของพระเยโฮวาห์เป่ามาถูกมัน มนุษยชาติเป็นหญ้าแน่ทีเดียว
40:8 ต้นหญ้าเหี่ยวแห้งไป ดอกไม้นั้นก็ร่วงโรยไป แต่พระวจนะของพระเจ้าของเราจะยั่งยืนอยู่เป็นนิตย์
40:9 โอ ศิโยนเอ๋ย ผู้นำข่าวดี เจ้าจงขึ้นไปบนภูเขาสูง โอ เยรูซาเล็มเอ๋ย ผู้นำข่าวดี จงเปล่งเสียงของเจ้าด้วยเต็มกำลัง จงเปล่งเสียงเถิด อย่ากลัวเลย จงกล่าวแก่หัวเมืองแห่งยูดาห์ว่า “ดูเถิด นี่พระเจ้าของเจ้า”
40:10 ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าจะเสด็จมาด้วยพระหัตถ์อันเข้มแข็ง และพระกรของพระองค์จะครอบครองเพื่อพระองค์ ดูเถิด รางวัลของพระองค์ก็อยู่กับพระองค์ และพระราชกิจของพระองค์ก็อยู่ต่อพระพักตร์พระองค์
40:11 พระองค์จะทรงเลี้ยงฝูงแพะแกะของพระองค์อย่างผู้เลี้ยงแกะ พระองค์จะทรงรวบรวมลูกแกะไว้ในพระกรของพระองค์ พระองค์จะทรงอุ้มไว้ที่พระทรวง และทรงค่อยๆนำบรรดาที่มีลูกอ่อนไป
40:12 ผู้ใดได้เคยตวงน้ำทั้งสิ้นด้วยอุ้งมือของตน และวัดฟ้าสวรรค์ด้วยคืบเดียว บรรจุผงคลีของแผ่นดินโลกไว้ในถังเดียว และชั่งภูเขาในตาชั่งและชั่งเนินด้วยตราชู
40:13 ผู้ใดได้นำทางพระวิญญาณของพระเยโฮวาห์ หรือเป็นที่ปรึกษาของพระองค์ได้สั่งสอนพระองค์
40:14 พระองค์ทรงปรึกษาผู้ใด ผู้ใดสั่งสอนพระองค์ และผู้ใดสอนทางแห่งความยุติธรรมให้พระองค์ และสอนความรู้แก่พระองค์ และสำแดงให้พระองค์เห็นทางแห่งความเข้าใจ
40:15 ดูเถิด บรรดาประชาชาติก็เหมือนน้ำหยดหนึ่งจากถัง และนับว่าเหมือนผงบนตาชั่ง ดูเถิด พระองค์ทรงหยิบเกาะทั้งหลายขึ้นมาเหมือนสิ่งเล็กน้อย
40:16 เลบานอนไม่พอเป็นฟืน และสัตว์ป่านั้นก็ไม่พอเป็นเครื่องเผาบูชา
40:17 ต่อพระพักตร์พระองค์บรรดาประชาชาติทั้งสิ้นก็เหมือนไม่มีอะไรเลย พระองค์ทรงนับว่าเขาน้อยยิ่งกว่าความว่างเปล่าและการไร้ประโยชน์ใดๆทั้งสิ้น
40:18 ท่านจะเปรียบพระเจ้าเหมือนผู้ใด หรือเปรียบพระองค์คล้ายกับอะไร
40:19 รูปเคารพสลักน่ะหรือ ช่างเขาหล่อมันไว้ ช่างทองเอาทองคำปิดไว้และหล่อสร้อยเงินให้
40:20 เขาผู้ที่ยากจนจนเขาไม่มีเครื่องบูชาเลยก็เลือกต้นไม้ที่จะไม่ผุ เขาเสาะหาช่างที่มีฝีมือมาตกแต่งให้เป็นรูปเคารพสลักที่ไม่เคลื่อนไหว
40:21 ท่านทั้งหลายไม่เคยรู้หรือ ท่านไม่เคยได้ยินหรือ ไม่มีผู้ใดบอกท่านตั้งแต่แรกแล้วหรือ ท่านไม่เข้าใจตั้งแต่รากฐานของแผ่นดินโลกหรือ

พระเจ้าประทับเหนือขอบวงกลมของแผ่นดินโลก
40:22 คือพระองค์ผู้ประทับเหนือขอบวงกลมของแผ่นดินโลก และชาวแผ่นดินโลกก็เหมือนอย่างตั๊กแตน ผู้ทรงขึงฟ้าสวรรค์เหมือนขึงม่าน และกางออกเหมือนเต็นท์ที่อาศัย
40:23 ผู้ทรงกระทำเจ้านายให้เป็นเหมือนเปล่า และทรงกระทำให้ผู้ครอบครองแผ่นดินโลกเป็นเหมือนศูนยภาพ
40:24 พอปลูกเขาเหล่านั้นเสร็จ พอหว่านเสร็จ พอที่รากหยั่งลง พระองค์ก็จะเป่ามาบนเขา เขาก็จะเหี่ยวแห้งไป และลมหมุนก็จะพัดพาเขาไปเหมือนตอข้าว
40:25 องค์บริสุทธิ์ตรัสว่า “เจ้าจะเปรียบเรากับผู้ใดเล่าซึ่งเราจะเหมือนเขา”
40:26 จงแหงนหน้าขึ้นดูว่า ผู้ใดสร้างสิ่งเหล่านี้ พระองค์ผู้ทรงนำบริวารออกมาตามจำนวน เรียกชื่อมันทั้งหมดโดยอานุภาพอันยิ่งใหญ่ของพระองค์ และเพราะพระองค์ทรงฤทธิ์เข้มแข็งจึงไม่ขาดไปสักดวงเดียว
40:27 โอ ยาโคบเอ๋ย ทำไมเจ้าจึงว่า โอ อิสราเอลเอ๋ย ทำไมจึงพูดว่า “ทางของข้าพเจ้าปิดบังไว้จากพระเยโฮวาห์ และความยุติธรรมอันควรตกแก่ข้าพเจ้านั้นก็ผ่านพระเจ้าของข้าพเจ้าไปเสีย”
40:28 ท่านไม่เคยรู้หรือ ท่านไม่เคยได้ยินหรือ พระเยโฮวาห์ทรงเป็นพระเจ้าเนืองนิตย์ คือพระผู้สร้างที่สุดปลายแผ่นดินโลก พระองค์มิได้ทรงอ่อนเปลี้ย หรือเหน็ดเหนื่อย ความเข้าพระทัยของพระองค์ก็เหลือที่จะหยั่งรู้ได้
40:29 พระองค์ทรงประทานกำลังแก่คนอ่อนเปลี้ย และแก่ผู้ที่ไม่มีกำลัง พระองค์ทรงเพิ่มแรง
40:30 แม้คนหนุ่มๆจะอ่อนเปลี้ยและเหน็ดเหนื่อย และชายฉกรรจ์จะล้มลงทีเดียว
40:31 แต่เขาทั้งหลายผู้รอคอยพระเยโฮวาห์จะเสริมเรี่ยวแรงใหม่ เขาจะบินขึ้นด้วยปีกเหมือนนกอินทรี เขาจะวิ่งและไม่เหน็ดเหนื่อย เขาจะเดินและไม่อ่อนเปลี้ย


อิสยาห์ 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความยิ่งใหญ่ของพระเจ้าและความอ่อนแอของมนุษย์
41:1 โอ เกาะทั้งหลายเอ๋ย จงสงบใจต่อหน้าเรา จงให้ชนชาติทั้งหลายฟื้นกำลังของเขาเสียใหม่ ให้เขาเข้ามาใกล้ แล้วให้เขาพูด ให้เราพากันเข้ามาใกล้เพื่อการพิพากษา
41:2 ใครได้เร้าใจให้คนชอบธรรมมาจากตะวันออก ได้เรียกท่านให้ติดตาม ได้มอบบรรดาประชาชาติต่อหน้าท่าน และให้ท่านครอบครองเหนือกษัตริย์ทั้งหลาย ได้มอบพวกเขาไว้แก่ดาบของท่านเหมือนผงคลี และแก่คันธนูของท่านเหมือนตอข้าวที่ถูกพัดไป
41:3 ท่านไล่ตามพวกเขาและผ่านเขาไปอย่างปลอดภัย ตามทางที่เท้าของท่านไม่เคยเหยียบ
41:4 ผู้ใดได้ประกอบกิจและกระทำเช่นนี้ เรียกบรรดาชั่วอายุทั้งหลายออกมาตั้งแต่เดิม เราเองคือพระเยโฮวาห์ผู้เป็นปฐม และกับกาลอวสาน เราคือผู้นั้น
41:5 เกาะทั้งหลายเห็นแล้วก็เกรงกลัว ปลายแผ่นดินโลกก็กลัว เขาทั้งหลายได้เข้ามาใกล้
41:6 ทุกคนช่วยเพื่อนบ้านของตน และทุกคนกล่าวแก่พี่น้องของตนว่า “จงกล้าเถิด”
41:7 ช่างไม้ก็หนุนใจช่างทอง ผู้ที่ทำให้เรียบด้วยค้อนก็หนุนใจผู้ที่ตีทั่งว่า “พร้อมแล้วสำหรับการบัดกรี” และเขาก็เอาตะปูตรึงไว้เพื่อไม่ให้หวั่นไหว
41:8 แต่เจ้า อิสราเอล เป็นผู้รับใช้ของเรา ยาโคบผู้ซึ่งเราได้เลือกไว้ เชื้อสายของอับราฮัมสหายของเรา
41:9 เจ้าผู้ซึ่งเรายึดไว้จากที่สุดปลายแผ่นดินโลก และเรียกเจ้ามาจากพวกผู้ใหญ่ของโลก กล่าวแก่เจ้าว่า “เจ้าเป็นผู้รับใช้ของเรา เราได้เลือกเจ้าและไม่เหวี่ยงเจ้าออกไป”
41:10 อย่ากลัวเลย เพราะเราอยู่กับเจ้า อย่าขยาด เพราะเราเป็นพระเจ้าของเจ้า เราจะหนุนกำลังเจ้า เออ เราจะช่วยเจ้า เออ เราจะชูเจ้าด้วยมือขวาแห่งความชอบธรรมของเรา
41:11 ดูเถิด บรรดาผู้ที่ขัดเคืองกับเจ้าจะต้องได้ความอายและอดสู เขาจะเป็นความว่างเปล่า คนเหล่านั้นที่ฝืนสู้เจ้าจะพินาศไป
41:12 เจ้าจะแสวงหาพวกเขา แต่เจ้าจะไม่พบเขา คือผู้ที่ต่อสู้กับเจ้า ผู้ที่ทำสงครามกับเจ้าจะเป็นความว่างเปล่าและเป็นสิ่งไร้ค่า
41:13 เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า จะยึดมือขวาของเจ้าไว้ คือเราเองพูดกับเจ้าว่า “อย่ากลัวเลย เราจะช่วยเจ้า”
41:14 พระเยโฮวาห์ตรัสว่า “อย่ากลัวเลย เจ้าหนอนยาโคบ เจ้าคนอิสราเอล เราจะช่วยเจ้า ผู้ไถ่ของเจ้าคือองค์บริสุทธิ์แห่งอิสราเอล”
41:15 ดูเถิด เราจะกระทำเจ้าให้เป็นเลื่อนนวดข้าวใหม่ คม และมีฟัน เจ้าจะนวดและบดภูเขา และเจ้าจะทำเนินเขาให้เหมือนแกลบ
41:16 เจ้าจะซัดมันและลมจะพัดมันไปเสีย และลมหมุนจะกระจายมัน และเจ้าจะเปรมปรีดิ์ในพระเยโฮวาห์ เจ้าจะอวดอ้างในองค์บริสุทธิ์แห่งอิสราเอล
41:17 เมื่อคนจนและคนขัดสนแสวงหาน้ำและไม่มี และลิ้นของเขาก็แห้งผากเพราะความกระหาย เราคือพระเยโฮวาห์จะได้ยินเขาเอง เรา พระเจ้าของอิสราเอล จะไม่ละทิ้งเขา
41:18 เราจะเปิดแม่น้ำบนที่สูงทั้งหลาย และน้ำพุที่ท่ามกลางหุบเขา เราจะทำถิ่นทุรกันดารให้เป็นสระน้ำ และที่ดินแห้งเป็นน้ำพุ
41:19 ในถิ่นทุรกันดารเราจะปลูกต้นสนสีดาร์ ต้นกระถินเทศ ต้นน้ำมันเขียว และต้นมะกอกเทศ ในทะเลทรายเราจะวางต้นสนสามใบ ทั้งต้นสนเขาและต้นไม้ที่เขียวชะอุ่มตลอดปีด้วยกัน
41:20 เพื่อคนจะได้เห็นและทราบ เขาจะใคร่ครวญและเข้าใจด้วยกัน ว่าพระหัตถ์ของพระเยโฮวาห์ได้ทรงกระทำการนี้ องค์บริสุทธิ์แห่งอิสราเอลได้สร้างสิ่งนี้
41:21 พระเยโฮวาห์ตรัสว่า “จงนำข้อคดีของเจ้าขึ้นมา” กษัตริย์ของยาโคบตรัสว่า “จงนำข้อพิสูจน์ของเจ้ามา”
41:22 ให้เขานำมา และแจ้งแก่เราว่าจะเกิดอะไรขึ้น จงแจ้งสิ่งล่วงแล้วให้เราทราบว่ามีอะไรบ้าง เพื่อเราจะพิจารณา เพื่อเราจะทราบถึงอวสานของสิ่งเหล่านั้น หรือจงเล่าให้เราฟังถึงสิ่งที่จะบังเกิดมา
41:23 จงแจ้งแก่เราว่าต่อไปนี้อะไรจะเกิดขึ้น เพื่อเราจะรู้ว่าเจ้าเป็นพระ เออ จงทำดีหรือจงทำร้าย เพื่อเราจะได้ขยาดและดูกัน
41:24 ดูเถิด เจ้าไม่มีค่าอะไรเลยและการงานของเจ้าก็สูญเปล่า ผู้ที่เลือกเจ้าก็เป็นที่น่าสะอิดสะเอียน
41:25 เราได้เร้าผู้หนึ่งจากทิศเหนือและเขาจะมา จากที่ดวงอาทิตย์ขึ้น เขาจะเรียกนามของเรา เขาจะเหยียบผู้ครอบครองเหมือนเหยียบปูนสอ เหมือนช่างหม้อย่ำดินเหนียว
41:26 ใครแจ้งไว้ตั้งแต่เริ่มแรก เพื่อเราจะทราบ และล่วงหน้าเพื่อเราจะพูดว่า “เขาชอบธรรม” เออ ไม่มีผู้ใดได้แจ้งให้ทราบ เออ ไม่มีผู้ใดได้เล่าให้ฟัง เออ ไม่มีผู้ใดได้ยินถ้อยคำของเจ้า
41:27 คนแรกจะกล่าวแก่ศิโยนว่า “ดูเถิด ดูเขาทั้งหลาย” และเราจะส่งผู้นำข่าวดีให้แก่เยรูซาเล็ม
41:28 แต่เมื่อเรามองก็ไม่มีใคร ไม่มีที่ปรึกษาในหมู่พวกคนเหล่านี้ คือผู้ที่เมื่อเราถามก็ได้ให้คำตอบ
41:29 ดูเถิด พระเหล่านั้นไร้ประโยชน์ทั้งสิ้น บรรดากิจการของมันก็เป็นความว่างเปล่า รูปเคารพหล่อของมันก็เป็นแต่ลมและความยุ่งเหยิง


อิสยาห์ 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ผู้รับใช้ของพระเยโฮวาห์ (มธ 12:18-21; ฟป 2:5-8)
42:1 จงดูผู้รับใช้ของเรา ผู้ซึ่งเราเชิดชู ผู้เลือกสรรของเรา ผู้ซึ่งใจเราปีติยินดี เราได้เอาวิญญาณของเราสวมท่านไว้แล้ว ท่านจะส่งความยุติธรรมออกไปให้แก่บรรดาประชาชาติ
42:2 ท่านจะไม่ร้องหรือเปล่งเสียงของท่าน หรือกระทำให้ได้ยินเสียงของท่านตามถนน
42:3 ไม้อ้อช้ำแล้วท่านจะไม่หัก และไส้ตะเกียงที่ลุกริบหรี่อยู่ท่านจะไม่ดับ ท่านจะส่งความยุติธรรมออกไปด้วยความจริง
42:4 ท่านจะไม่ล้มเหลวหรือท้อแท้จนกว่าท่านจะสถาปนาความยุติธรรมไว้ในโลก และเกาะทั้งหลายจะรอคอยพระราชบัญญัติของท่าน
42:5 พระเจ้า คือ พระเยโฮวาห์ผู้ทรงสร้างฟ้าสวรรค์และทรงขึงมัน ผู้ทรงแผ่แผ่นดินโลกและสิ่งที่บังเกิดจากโลกออกไป ผู้ทรงประทานลมหายใจแก่ประชาชนที่บนโลก และจิตวิญญาณแก่ผู้ดำเนินอยู่บนโลก ตรัสดังนี้ว่า
42:6 “เราคือพระเยโฮวาห์ เราได้เรียกเจ้ามาด้วยความชอบธรรม เราจะยึดมือเจ้าและจะรักษาเจ้าไว้ เราจะให้เจ้าเป็นตัวพันธสัญญาของมนุษยชาติ เป็นความสว่างแก่บรรดาประชาชาติ
42:7 เพื่อเบิกตาคนที่ตาบอด เพื่อนำผู้ถูกจองจำออกมาจากคุก นำผู้ที่นั่งในความมืดออกมาจากเรือนจำ

อิสราเอลจะได้กลับไปอยู่ในแผ่นดินของตน
42:8 เราคือพระเยโฮวาห์ นั่นเป็นนามของเรา สง่าราศีของเรา เรามิได้ให้แก่ผู้อื่น หรือให้คำที่สรรเสริญเราแก่รูปแกะสลัก
42:9 ดูเถิด สิ่งล่วงแล้วนั้นก็สำเร็จแล้ว และเราก็แจ้งสิ่งใหม่ๆ ก่อนที่สิ่งเหล่านั้นจะเกิดขึ้นเราก็ได้เล่าให้ฟังแล้ว”
42:10 จงร้องเพลงบทใหม่ถวายพระเยโฮวาห์ จงสรรเสริญพระองค์จากปลายแผ่นดินโลก ทั้งผู้ที่ลงไปยังทะเล และบรรดาสิ่งที่อยู่ในนั้น ทั้งเกาะทั้งหลายและชาวถิ่นนั้น
42:11 จงให้ถิ่นทุรกันดารและหัวเมืองในนั้นเปล่งเสียง ทั้งชนบทที่เคดาร์อาศัยอยู่ จงให้ชาวศิลาร้องเพลง ให้เขาโห่ร้องมาจากยอดภูเขา
42:12 จงให้เขาถวายสง่าราศีแด่พระเยโฮวาห์ และถวายสรรเสริญพระองค์ในเกาะทั้งหลาย

อิสราเอลจะรับโทษ
42:13 พระเยโฮวาห์จะเสด็จออกไปอย่างคนแกล้วกล้า พระองค์จะทรงเร้าความหึงหวงของพระองค์ขึ้นอย่างนักรบ พระองค์จะทรงร้อง พระองค์จะทรงโห่ดัง พระองค์จะทรงมีชัยต่อศัตรูของพระองค์
42:14 เราได้นิ่งอยู่นานแล้ว เราเงียบอยู่และรั้งตนเองไว้ บัดนี้เราจะร้องออกมาเหมือนผู้หญิงกำลังคลอดบุตร เราจะสังหารผลาญและทำลายสิ้นทันที
42:15 เราจะทิ้งภูเขาและเนินให้ร้าง และให้บรรดาพืชผักบนนั้นแห้งไป เราจะให้แม่น้ำกลายเป็นเกาะ และจะให้สระแห้งไป
42:16 เราจะจูงคนตาบอดไปในทางที่เขาทั้งหลายไม่รู้จัก เราจะนำเขาไปในทางทั้งหลายที่เขาไม่รู้จัก เราจะให้ความมืดข้างหน้าเขากลับเป็นสว่าง สิ่งที่คดให้ตรง สิ่งเหล่านี้เป็นสิ่งที่เราจะกระทำแก่พวกเขา และเราจะไม่ละทิ้งพวกเขา
42:17 เขาทั้งหลายจะหันกลับ และจะต้องขายหน้าอย่างที่สุด คือผู้ที่วางใจในรูปแกะสลัก ผู้ที่กล่าวแก่รูปเคารพหล่อว่า “ท่านเป็นพระของเรา”
42:18 ท่านผู้หูหนวกเอ๋ย ฟังซิ และท่านผู้ตาบอดเอ๋ย มองซิ เพื่อท่านจะเห็นได้
42:19 ใครเป็นคนตาบอด ก็ผู้รับใช้ของเราน่ะซิ หรือใครหูหนวกอย่างกับทูตของเราที่เราใช้ไป ใครตาบอดอย่างผู้ที่สมบูรณ์แล้ว หรือตาบอดอย่างผู้รับใช้ของพระเยโฮวาห์
42:20 เจ้าเห็นหลายอย่าง แต่มิได้สังเกต หูของเขาเปิดแล้ว แต่เขามิได้ยิน
42:21 เพราะเห็นแก่ความชอบธรรมของพระองค์ พระเยโฮวาห์ทรงพอพระทัย ที่จะเชิดชูพระราชบัญญัติและกระทำให้พระราชบัญญัตินั้นมีเกียรติ
42:22 แต่นี่เป็นชนชาติที่ถูกขโมยและถูกปล้น เขาทุกคนติดอยู่ในรูและซ่อนอยู่ในคุก เขาตกเป็นเหยื่อซึ่งไม่มีผู้ใดช่วยให้พ้น เป็นของริบซึ่งไม่มีผู้ใดพูดว่า “คืนซิ”
42:23 ผู้ใดในพวกเจ้าจะเงี่ยหูฟังในเรื่องนี้ ที่จะมุ่งหน้าตั้งใจฟังในอนาคต
42:24 ใครมอบยาโคบให้แก่ผู้ริบ และอิสราเอลให้แก่ผู้ปล้น ไม่ใช่พระเยโฮวาห์หรือ ผู้ซึ่งเราได้ทำบาปต่อ ซึ่งเขาไม่ยอมดำเนินในทางของพระองค์ และซึ่งเขามิได้เชื่อฟังพระราชบัญญัติของพระองค์
42:25 ฉะนั้นพระองค์จึงทรงหลั่งความโกรธจัดลงมาบนเขา และหลั่งอานุภาพของสงคราม ทำให้เขาติดเพลิงอยู่โดยรอบ แต่เขาไม่รู้ มันไหม้เขา แต่เขามิได้เอาใจใส่


อิสยาห์ 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาอันประเสริฐแก่อิสราเอล
43:1 บัดนี้ พระเยโฮวาห์ผู้ได้สร้างท่าน โอ ยาโคบ พระองค์ผู้ได้ทรงปั้นท่าน โอ อิสราเอล ตรัสดังนี้ว่า “อย่ากลัวเลย เพราะเราได้ไถ่เจ้าแล้ว เราได้เรียกเจ้าตามชื่อ เจ้าเป็นของเรา
43:2 เมื่อเจ้าลุยข้ามน้ำ เราจะอยู่กับเจ้า เมื่อข้ามแม่น้ำ น้ำจะไม่ท่วมเจ้า เมื่อเจ้าลุยไฟ เจ้าจะไม่ไหม้และเปลวเพลิงจะไม่เผาผลาญเจ้า
43:3 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้า องค์บริสุทธิ์แห่งอิสราเอล ผู้ช่วยให้รอดของเจ้า เราให้อียิปต์เป็นค่าไถ่ของเจ้า ให้เอธิโอเปียและเส-บาเพื่อแลกกับเจ้า
43:4 เพราะว่าเจ้าประเสริฐในสายตาของเรา เจ้าได้รับเกียรติและเรารักเจ้า เราจึงให้คนเพื่อแลกกับเจ้า และให้ชนชาติทั้งหลายเพื่อแลกกับชีวิตของเจ้า
43:5 อย่ากลัวเลย เพราะเราอยู่กับเจ้า เราจะนำเชื้อสายของเจ้ามาจากตะวันออก และเราจะรวบรวมเจ้ามาจากตะวันตก
43:6 เราจะพูดกับทิศเหนือว่า ‘ปล่อยเถิด’ และกับทิศใต้ว่า ‘อย่ายึดไว้’ จงนำบรรดาบุตรชายของเรามาแต่ไกล และเหล่าธิดาของเราจากปลายแผ่นดินโลก
43:7 คือทุกคนที่เขาเรียกตามนามของเรา เพราะเราได้สร้างเขาเพื่อสง่าราศีของเรา เราได้ปั้นเขา เออ เราได้สร้างเขาไว้”
43:8 จงนำประชาชาติทั้งหลายผู้ตาบอดแต่ยังมีตา ผู้ที่หูหนวกแต่เขายังมีหู ออกมา
43:9 ให้บรรดาประชาชาติประชุมพร้อมกัน และให้ชนชาติทั้งหลายชุมนุมกัน ในท่ามกลางเขามีผู้ที่แจ้งอย่างนี้ได้ และเล่าสิ่งล่วงแล้วให้เราฟังได้ ให้เขาทั้งหลายนำพยานของเขามาพิสูจน์ตัวเขา และให้เขาได้ยินและกล่าวว่า “จริงแล้ว”
43:10 พระเยโฮวาห์ตรัสว่า “เจ้าทั้งหลายเป็นพยานของเรา และเป็นผู้รับใช้ของเราซึ่งเราได้เลือกไว้แล้ว เพื่อเจ้าจะรู้จักและเชื่อถือเรา และเข้าใจว่าเราเป็นผู้นั้นแหละ ก่อนหน้าเรา ไม่มีพระเจ้าใดถูกปั้นขึ้น และภายหลังเราก็จะไม่มี
43:11 เรา เราคือพระเยโฮวาห์ และนอกจากเราไม่มีพระผู้ช่วยให้รอด
43:12 เมื่อไม่มีพระอื่นในหมู่พวกเจ้า เราแจ้งให้ทราบและช่วยให้รอดและพิสูจน์ให้เห็น ฉะนั้นเจ้าทั้งหลายเป็นพยานของเราว่าเราเป็นพระเจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ
43:13 “เออ ตั้งแต่เดิมเราก็เป็นพระองค์นั้นอยู่ ไม่มีผู้ใดช่วยให้พ้นจากมือของเราได้ เราจะประกอบกิจใดๆ ใครจะขัดขวางกิจการนั้นได้”
43:14 พระเยโฮวาห์ผู้ไถ่ของเจ้า องค์บริสุทธิ์ของอิสราเอลตรัสดังนี้ว่า “เพื่อเห็นแก่เจ้า เราจะส่งไปยังบาบิโลน และเราจะนำบรรดาขุนนางของเขาลงมา คือพวกเคลเดียในกำปั่นที่เขาทั้งหลายเคยโห่ร้อง
43:15 เราคือพระเยโฮวาห์ องค์บริสุทธิ์ของเจ้า เป็นผู้สร้างของอิสราเอล เป็นกษัตริย์ของเจ้า”
43:16 พระเยโฮวาห์ ผู้ทรงสร้างทางในทะเล สร้างวิถีในน้ำที่มีอานุภาพ
43:17 ผู้ทรงนำรถรบและม้า กองทัพ และอานุภาพออกมา เขาทั้งหลายนอนลงด้วยกันและลุกขึ้นไม่ได้ เขาทั้งหลายสูญไปและดับเสียเหมือนไส้ตะเกียง ตรัสดังนี้ว่า
43:18 “อย่าจดจำสิ่งล่วงแล้วนั้น อย่าพิเคราะห์สิ่งเก่าก่อน
43:19 ดูเถิด เราจะกระทำสิ่งใหม่ บัดนี้จะงอกขึ้นมาแล้ว เจ้าจะไม่เห็นหรือ เราจะทำทางในถิ่นทุรกันดารและแม่น้ำในที่แห้งแล้ง
43:20 สัตว์ป่าในทุ่งจะให้เกียรติเรา คือมังกรและนกเค้าแมว เพราะเราให้น้ำในถิ่นทุรกันดาร ให้แม่น้ำในที่แห้งแล้ง เพื่อให้น้ำดื่มแก่ชนชาติผู้เลือกสรรของเรา
43:21 คือชนชาติที่เราปั้นเพื่อเราเอง เพื่อเขาจะถวายสรรเสริญเรา
43:22 โอ ยาโคบเอ๋ย ถึงกระนั้นก็ไม่ใช่เราที่เจ้าเรียกหา โอ อิสราเอลเอ๋ย เจ้าเหน็ดเหนื่อยเราแล้ว
43:23 เจ้ามิได้นำแพะแกะของเจ้ามาเป็นเครื่องเผาบูชาแก่เรา หรือให้เกียรติเราด้วยเครื่องสักการบูชาของเจ้า เรามิได้ให้เป็นภาระแก่เจ้าด้วยเรื่องเครื่องบูชา หรือให้เจ้าเหน็ดเหนื่อยด้วยเรื่องกำยาน
43:24 เจ้ามิได้เอาเงินซื้ออ้อยให้เรา หรือให้เราพอใจด้วยไขมันของเครื่องสักการบูชาของเจ้า แต่เจ้าได้ให้เราเป็นภาระด้วยเรื่องบาปของเจ้า เจ้าให้เราเหน็ดเหนื่อยด้วยเรื่องความชั่วช้าของเจ้า
43:25 เรา เราคือพระองค์นั้นผู้ลบล้างความละเมิดของเจ้าด้วยเห็นแก่เราเอง และเราจะไม่จดจำบรรดาบาปของเจ้าไว้
43:26 จงฟื้นความให้เราฟัง ให้เรามาโต้ด้วยกัน เจ้าจงให้การมา เพื่อจะพิสูจน์ว่าเจ้าถูก
43:27 บิดาเดิมของเจ้าทำบาป และผู้สอนทั้งหลายของเจ้าได้ละเมิดต่อเรา
43:28 ฉะนั้น เราจึงถอดเจ้านายแห่งสถานบริสุทธิ์เสีย เรามอบยาโคบให้ถูกสาปแช่ง และอิสราเอลให้แก่การกล่าวหยาบช้า”


อิสยาห์ 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาเรื่องพระวิญญาณบริสุทธิ์
44:1 “โอ ยาโคบผู้รับใช้ของเรา อิสราเอลผู้ซึ่งเราเลือกสรรไว้ จงฟังซิ”
44:2 พระเยโฮวาห์ผู้ทรงสร้างเจ้า ผู้ทรงปั้นเจ้าตั้งแต่ในครรภ์และจะช่วยเจ้า ตรัสดังนี้ว่า “โอ ยาโคบผู้รับใช้ของเรา เยชูรูน ผู้ซึ่งเราเลือกสรรไว้ อย่ากลัวเลย
44:3 เพราะเราจะเทน้ำลงบนผู้ที่กระหาย และลำธารลงบนดินแห้ง เราจะเทวิญญาณของเราเหนือเชื้อสายของเจ้า และพรของเราเหนือลูกหลานของเจ้า
44:4 เขาทั้งหลายจะงอกขึ้นมาท่ามกลางหญ้า เหมือนต้นหลิวข้างลำธารน้ำไหล
44:5 ผู้นี้จะว่า ‘ข้าเป็นของพระเยโฮวาห์’ และอีกผู้หนึ่งจะเรียกชื่อตนเองด้วยนามของยาโคบ และอีกผู้หนึ่งจะเขียนไว้บนมือของตนว่า ‘ของพระเยโฮวาห์’ และขนานนามสกุลของตนด้วยนามของอิสราเอล”
44:6 พระเยโฮวาห์ พระบรมมหากษัตริย์แห่งอิสราเอล และผู้ไถ่ของเขา พระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า “เราเป็นผู้ต้นและเราเป็นผู้ปลาย นอกจากเราแล้วไม่มีพระเจ้า
44:7 ใครเหมือนเราจะป่าวร้องได้ ให้เขาแจ้งให้ทราบ และให้เขาลำดับเรื่องต่อหน้าเราตั้งแต่เราได้สถาปนาประชาชนโบราณ และให้เขาบอกแก่เขาทั้งหลายถึงสิ่งต่างๆที่จะเป็นมาและอะไรจะเกิดขึ้นนั้น
44:8 อย่ากลัวเลย และอย่าขามเลย เรามิได้เล่าให้เจ้าฟังตั้งแต่ดึกดำบรรพ์และแจ้งให้ทราบแล้วหรือ และเจ้าเป็นพยานทั้งหลายของเรา มีพระเจ้านอกเหนือเราหรือ เออ ไม่มีพระเจ้า เราไม่รู้จักเลย”
44:9 บรรดาผู้ที่ทำรูปเคารพสลักต่างก็ไร้ประโยชน์ใดๆทั้งสิ้น และสิ่งที่เขาปีติยินดีนั้นก็ไม่เป็นประโยชน์ เขาเป็นพยานของเขาเอง พยานเหล่านั้นทั้งไม่เห็นและไม่รู้ เพื่อเขาจะต้องอับอาย
44:10 ใครเล่าปั้นพระหรือหล่อรูปเคารพสลักซึ่งไม่เป็นประโยชน์อะไรเลย
44:11 ดูเถิด เพื่อนทั้งสิ้นของเขาจะต้องอับอาย และช่างฝีมือนั้นก็เป็นแต่มนุษย์ ให้เขาชุมนุมกันทั้งหมด ให้เขายืนขึ้น เขาจะสยดสยอง เขาจะรับความอับอายด้วยกัน
44:12 ช่างเหล็กใช้คีมทำงานอยู่เหนือก้อนถ่าน และใช้ค้อนทุบมันด้วยแขนที่แข็งแรงของเขา เออ เขาหิวและกำลังของเขาอ่อนลง เขาไม่ได้ดื่มน้ำเลย และอ่อนเปลี้ย
44:13 ช่างไม้ขึงเชือกวัด เขาเอาดินสอขีดไว้ เขาแต่งมันด้วยกบ และขีดไว้ด้วยวงเวียน เขาแต่งรูปนั้นให้เป็นรูปคน ตามความงามของคน ให้อยู่ในเรือน
44:14 เขาตัดต้นสนสีดาร์ลง เขาเลือกต้นสนจีนและต้นโอ๊ก และปล่อยให้มันงอกขึ้นอย่างแข็งแรงท่ามกลางต้นไม้ในป่า เขาปลูกต้นแอชและฝนก็เลี้ยงมัน
44:15 แล้วมนุษย์จะเอาไปเผาเสีย เขาเอามันมาส่วนหนึ่งและให้อบอุ่นตัวเขา เออ เขาก่อไฟและปิ้งขนมปัง และเขาเอามาทำพระองค์หนึ่งและนมัสการมันด้วย เออ เขาทำเป็นรูปแกะสลักและกราบรูปนั้น
44:16 เขาเผาในกองไฟครึ่งหนึ่ง บนครึ่งนี้เขาได้กินเนื้อ เขาย่างเนื้อและกินอิ่ม และเขาอบอุ่นตัวของเขาด้วย แล้วว่า “อ้าฮา ข้าอุ่นจัง ข้าเห็นไฟแล้ว”
44:17 และที่เหลือนั้นเขาทำเป็นพระองค์หนึ่ง เป็นรูปเคารพสลักของเขา และกราบลงนมัสการรูปนั้น และอธิษฐานต่อรูปนั้นและว่า “ขอทรงช่วยข้าพระองค์ให้พ้น เพราะพระองค์เป็นพระของข้าพระองค์”
44:18 เขาทั้งหลายไม่รู้ หรือเขาทั้งหลายไม่เข้าใจ เพราะตาของเขาถูกปิด เขาจึงเห็นอะไรไม่ได้ และจิตใจของเขาเล่าก็ถูกปิด เขาจึงเข้าใจไม่ได้
44:19 ไม่มีใครพินิจพิเคราะห์ในใจของตนเลย และไม่มีความรู้หรือความเข้าใจ ที่จะกล่าวว่า “ข้าได้เผามันเสียส่วนหนึ่งในกองไฟ และข้าก็เอาถ่านมันมาปิ้งขนมปัง ข้าย่างเนื้อกินแล้ว และควรหรือที่ข้าจะทำส่วนที่เหลือให้เป็นสิ่งน่าเกลียดน่าชัง ควรหรือที่ข้าจะกราบลงต่อท่อนไม้ท่อนหนึ่ง”
44:20 เขากินขี้เถ้า ใจที่หลอกลวงนำเขาให้เจิ่น เขาช่วยจิตใจตัวเขาเองให้พ้นหรือพูดว่า “ไม่มีความมุสาอยู่ในมือข้างขวาของข้าหรือ” ก็ไม่ได้

พระเยโฮวาห์คือผู้ไถ่ของอิสราเอล
44:21 โอ ยาโคบและอิสราเอลเอ๋ย จงจำสิ่งเหล่านี้ เพราะเจ้าเป็นผู้รับใช้ของเรา เราได้ปั้นเจ้า เจ้าเป็นผู้รับใช้ของเรา โอ อิสราเอลเอ๋ย เราจะไม่ลืมเจ้า
44:22 เราได้ลบล้างการละเมิดของเจ้าเสียเหมือนเมฆทึบ และลบล้างบาปของเจ้าเหมือนเมฆ จงกลับมาหาเรา เพราะเราได้ไถ่เจ้าแล้ว
44:23 โอ ฟ้าสวรรค์เอ๋ย จงร้องเพลงเพราะพระเยโฮวาห์ทรงกระทำการนี้ ห้วงลึกของแผ่นดินโลกเอ๋ย จงโห่ร้อง ภูเขาเอ๋ย จงร้องเป็นเพลงออกมา โอ ป่าไม้เอ๋ย และต้นไม้ทุกต้นในนั้นด้วย เพราะว่าพระเยโฮวาห์ทรงไถ่ยาโคบ และจะทรงรับเกียรติในอิสราเอล
44:24 พระเยโฮวาห์ผู้ไถ่ของเจ้า ผู้ปั้นเจ้าตั้งแต่ในครรภ์ ตรัสดังนี้ว่า “เราคือพระเยโฮวาห์ ผู้ทรงสร้างสิ่งสารพัด ผู้ทรงขึงฟ้าสวรรค์แต่ลำพัง ผู้ทรงกางแผ่นดินโลกด้วยตัวเราเอง
44:25 ผู้กระทำให้ลางของคนมุสาไม่ขลัง และกระทำพวกโหรให้บ้าๆบอๆ ผู้หันคนฉลาดให้กลับหลัง และกระทำให้ความรู้ของเขาเขลาไป
44:26 ผู้รับรองถ้อยคำของผู้รับใช้ของพระองค์ และให้สัมฤทธิ์ผลตามแผนงานแห่งทูตของพระองค์ ผู้กล่าวถึงเยรูซาเล็มว่า ‘จะมีคนอาศัยอยู่’ และถึงหัวเมืองยูดาห์ว่า ‘จะมีคนมาสร้างขึ้น และเราจะยกสิ่งปรักหักพังของมันขึ้น’
44:27 ผู้กล่าวแก่ที่ลึกว่า ‘จงแห้งเสีย เราจะให้แม่น้ำของเจ้าแห้ง’

ไซรัส เมษบาลของพระเยโฮวาห์ จะสร้างเยรูซาเล็มขึ้นมาใหม่
44:28 ผู้กล่าวถึงไซรัสว่า ‘เขาเป็นเมษบาลของเรา และเขาจะให้ความมุ่งหมายทั้งสิ้นของเราสำเร็จ’ กล่าวถึงเยรูซาเล็มว่า ‘จะมีคนมาสร้างเจ้าขึ้น’ และถึงพระวิหารว่า ‘จะวางรากฐานของเจ้า’”


อิสยาห์ 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

45:1 พระเยโฮวาห์ตรัสกับผู้ที่พระองค์ทรงเจิมไว้คือไซรัส ผู้ซึ่งเราได้จับมือขวาไว้ เพื่อปราบหลายประชาชาติให้อยู่ข้างหน้าท่าน และให้ปลดรัดประคดจากบั้นเอวของบรรดากษัตริย์ ให้เปิดประตูทั้งสองที่อยู่ข้างหน้าท่านและมิให้ประตูเมืองปิด ดังนี้ว่า
45:2 “เราจะไปข้างหน้าเจ้า และปราบที่คดให้เป็นที่ตรง เราจะพังประตูทองสัมฤทธิ์ให้เป็นชิ้นๆ และตัดลูกกรงเหล็กให้ขาด
45:3 เราจะให้ทรัพย์สมบัติแห่งความมืดแก่เจ้า และขุมทรัพย์ในที่ลี้ลับ เพื่อเจ้าจะได้รู้ว่า คือเรา พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ซึ่งเรียกเจ้าตามชื่อของเจ้า
45:4 เพื่อเห็นแก่ยาโคบผู้รับใช้ของเรา และอิสราเอลผู้เลือกสรรของเรา เราจึงเรียกเจ้าตามชื่อของเจ้า เราให้นามสกุลเจ้า ทั้งๆที่เจ้าไม่รู้จักเรา

พระเจ้าคือความหวังอันเดียวของเรา
45:5 เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก นอกจากเราไม่มีพระเจ้า เราคาดเอวเจ้า แม้เจ้าไม่รู้จักเรา
45:6 เพื่อคนจะได้รู้ตั้งแต่ที่ตะวันขึ้น และจากที่ตะวันตก ว่าไม่มีใครนอกจากเรา เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก
45:7 เราปั้นความสว่างและสร้างความมืด เราทำสันติภาพและสร้างวิบัติ เราคือพระเยโฮวาห์ ผู้กระทำสิ่งเหล่านี้ทั้งสิ้น
45:8 ฟ้าสวรรค์เอ๋ย จงโปรยฝนมาจากเบื้องบน และให้ท้องฟ้าหลั่งความชอบธรรมลงมา ให้แผ่นดินโลกเปิดออก เพื่อความรอดจะได้งอกขึ้นมา และยังความชอบธรรมให้พลุ่งขึ้นมาด้วย เรา คือพระเยโฮวาห์ได้สร้างมัน”
45:9 วิบัติแก่ผู้ที่ขืนสู้กับผู้สร้างของเขา จงให้หม้อดินสู้กับบรรดาช่างปั้นหม้อแห่งแผ่นดินโลก ดินเหนียวจะพูดกับผู้ที่ปั้นมันหรือว่า “ท่านกำลังทำอะไร” หรือผลงานของท่านจะว่า “ท่านไร้มือ”
45:10 วิบัติแก่ผู้ที่พูดกับบิดาว่า “ท่านให้เกิดอะไร” หรือกับผู้หญิงว่า “เธอคลอดอะไร”
45:11 พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล ผู้สร้างของเขาตรัสดังนี้ว่า “เจ้าถามเราถึงสิ่งที่จะเกิดมีมาถึงลูกหลานของเรา และถึงการงานแห่งมือของเรา เจ้าสั่งเราเชียว
45:12 เราสร้างแผ่นดินโลก และเนรมิตมนุษย์บนนั้น เราเอง มือของเราขึงฟ้าสวรรค์ และเราบัญชาบริวารทั้งสิ้นของมัน
45:13 ด้วยความชอบธรรมเราได้เร้าท่าน และเราจะกระทำทางทั้งสิ้นของท่านให้ตรง ท่านจะสร้างนครของเรา และให้พวกเชลยของเราเป็นอิสระ ไม่ใช่เพื่อสินจ้างหรือเพื่อสินบน” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

ความรอดสำหรับอิสราเอล
45:14 พระเยโฮวาห์ตรัสดังนี้ว่า “ผลแรงงานของอียิปต์และสินค้ากำไรของเอธิโอเปีย และคนเส-บา คนร่างสูงจะมาหาเจ้าและจะเป็นของเจ้า เขาจะติดตามเจ้า เขาจะติดตรวนมาหาและกราบไหว้เจ้า เขาจะวิงวอนเจ้าว่า ‘พระเจ้าอยู่กับท่านแน่ และไม่มีอื่นใดอีก ไม่มีพระเจ้าอื่น’”
45:15 แท้จริงพระองค์ทรงเป็นพระเจ้าผู้ทรงซ่อนพระองค์ โอ ข้าแต่พระเจ้าแห่งอิสราเอล พระผู้ช่วยให้รอด
45:16 เขาทุกคนต้องอับอายและขายหน้า ผู้สร้างรูปเคารพก็อดสูไปด้วยกัน
45:17 แต่อิสราเอลนั้นพระเยโฮวาห์ทรงช่วยให้รอดด้วยความรอดเนืองนิตย์ เจ้าจะไม่ต้องอับอายหรือขายหน้าตลอดไปเป็นนิตย์
45:18 เพราะพระเยโฮวาห์ ผู้ทรงสร้างฟ้าสวรรค์ พระเจ้าเองทรงปั้นแผ่นดินโลกและทำมันไว้ พระองค์ทรงสถาปนามันไว้ พระองค์มิได้ทรงสร้างมันไว้ให้ยุ่งเหยิง พระองค์ทรงปั้นมันไว้ให้มีคนอาศัย ตรัสดังนี้ว่า “เราคือพระเยโฮวาห์ และไม่มีอื่นใดอีก
45:19 เรามิได้พูดในที่ลี้ลับ ในที่มืดแห่งแผ่นดินโลก เรามิได้กล่าวแก่เชื้อสายของยาโคบว่า ‘จงแสวงหาเราในที่ยุ่งเหยิง’ เราคือพระเยโฮวาห์พูดความชอบธรรม เราแจ้งสิ่งที่ถูกต้องให้ทราบ
45:20 จงชุมนุม และมา มาให้ใกล้กันเข้า คือเจ้าทั้งหลายผู้รอดพ้นแห่งบรรดาประชาชาติ เขาทั้งหลายไม่มีความรู้ คือผู้ที่ยกรูปเคารพสลักไม้ของเขาไป และอธิษฐานต่อพระซึ่งช่วยเขาให้รอดไม่ได้
45:21 จงแจ้งเรื่องและนำเข้ามาใกล้ เออ ให้เขาทั้งหลายปรึกษาหารือกัน ใครเล่าสิ่งนี้ให้ฟังนมนานแล้ว ใครแจ้งให้ทราบมาตั้งแต่เก่าก่อน ไม่ใช่เราหรือ คือพระเยโฮวาห์ นอกจากเราไม่มีพระเจ้าอื่นเลย พระเจ้าผู้ชอบธรรมและพระผู้ช่วยให้รอด ไม่มีอื่นใดนอกเหนือเรา
45:22 มวลมนุษย์ทั่วแผ่นดินโลกเอ๋ย จงหันมาหาเราและรับการช่วยให้รอด เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก
45:23 เราได้ปฏิญาณโดยตัวเราเอง ถ้อยคำได้ออกไปจากปากของเราด้วยความชอบธรรมซึ่งจะไม่กลับว่า ‘หัวเข่าทุกหัวเข่าจะต้องคุกกราบลงต่อเรา และลิ้นทุกลิ้นจะต้องปฏิญาณต่อเรา’
45:24 แน่นอนผู้หนึ่งจะพูดว่า ‘ในพระเยโฮวาห์ข้ามีความชอบธรรมและอานุภาพ’ มนุษย์ทั้งหลายจะมาหาพระองค์ บรรดาผู้ที่แค้นเคืองต่อพระองค์จะอับอายขายหน้า
45:25 เชื้อสายทั้งสิ้นของอิสราเอลจะชอบธรรมและสดุดีภูมิใจในพระเยโฮวาห์”


อิสยาห์ 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความโง่เขลาแห่งรูปเคารพ
46:1 “พระเบลก็เลื่อนลง พระเนโบก็ทรุดลง ปฏิมากรของพระนี้อยู่บนสัตว์และวัว สิ่งเหล่านี้ที่เจ้าหามอยู่ก็มาบรรทุกเป็นภาระบนหลังสัตว์ที่เหน็ดเหนื่อย
46:2 มันทรุดลงและมันเลื่อนลงด้วยกัน มันช่วยป้องกันภาระนั้นไม่ได้ มันเองก็ตกไปเป็นเชลย
46:3 โอ วงศ์วานของยาโคบเอ๋ย จงฟังเรา คือบรรดาคนที่เหลืออยู่ในวงศ์วานของอิสราเอล ผู้ซึ่งเราอุ้มมาตั้งแต่กำเนิด ชูมาตั้งแต่ในครรภ์
46:4 จนกระทั่งเจ้าแก่ เราก็คือพระองค์นั้น เราจะอุ้มเจ้าจนเจ้าถึงผมหงอก เราได้สร้าง เราจะชูไว้ เราจะอุ้มและเราจะช่วยให้พ้น
46:5 เจ้าจะเทียบเราและทำเราให้เท่ากับผู้ใด และเปรียบเรา ว่าเราเหมือนกัน
46:6 บรรดาผู้ที่โกยทองคำออกจากไถ้และชั่งเงินในตาชั่ง จ้างช่างทองคนหนึ่ง และเขาก็ทำให้เป็นพระ แล้วเขาทั้งหลายก็กราบลง เออ นมัสการเลย
46:7 เขาทั้งหลายเอารูปนั้นใส่บ่า เขาหามไป เขาตั้งไว้ประจำที่ รูปนั้นก็อยู่ที่นั่น รูปนั้นไปจากที่ไม่ได้ แม้ผู้ใดจะมาร้องขอ รูปนั้นก็ไม่ตอบ หรือช่วยเขาให้รอดจากความยากลำบากของเขาได้
46:8 จำข้อนี้ไว้และจงเป็นลูกผู้ชายแท้ โอ เจ้าผู้ละเมิดทั้งหลาย จงนึกไว้ในใจ
46:9 จงจำสิ่งล่วงแล้วในสมัยก่อนไว้ เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก เราเป็นพระเจ้า และไม่มีอื่นใดเหมือนเรา
46:10 ผู้แจ้งตอนจบให้ทราบตั้งแต่เริ่มต้น และแจ้งถึงสิ่งที่ยังไม่ได้ทำเลยให้ทราบตั้งแต่กาลโบราณ กล่าวว่า ‘แผนงานของเราจะยั่งยืน และเราจะกระทำให้ความประสงค์ของเราสำเร็จทั้งสิ้น’
46:11 เรียกเหยี่ยวมาจากตะวันออก คือเรียกชายที่ทำตามแผนงานของเราจากเมืองไกล เออ เราพูดแล้ว และเราจะให้เป็นไป เรามุ่งแล้ว และเราจะกระทำด้วย
46:12 เจ้าผู้จิตใจดื้อดึง เจ้าผู้ห่างไกลจากความชอบธรรม จงฟังเราซิ
46:13 เราจะนำความชอบธรรมของเรามาใกล้ มันจะไม่ไกลเลย และความรอดของเราจะไม่รอช้า เราจะใส่ความรอดที่ศิโยนเพื่ออิสราเอล สง่าราศีของเรา”


อิสยาห์ 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

บาบิโลนจะถูกการพิพากษา
47:1 โอ ธิดาพรหมจารีแห่งบาบิโลนเอ๋ย จงลงมานั่งในผงคลี โอ ธิดาแห่งชาวเคลเดียเอ๋ย จงนั่งลงบนพื้นดิน ไม่มีบัลลังก์ เพราะเขาจะไม่เรียกเจ้าอีกว่า แม่เนื้ออ่อนแม่เนื้อละเอียด
47:2 จับโม่เข้า โม่แป้งซี เอาผ้าคลุมหน้าของเจ้าออกเสีย ถอดเสื้อคลุมของเจ้าเสีย ไม่ต้องคลุมขาของเจ้า ลุยน้ำไป
47:3 เจ้าจะต้องถูกเปลือยและเขาจะเห็นความอายของเจ้า เราจะทำการแก้แค้น และเราจะไม่พบเจ้าอย่างมนุษย์
47:4 พระผู้ไถ่ของเรา พระนามของพระองค์คือ พระเยโฮวาห์จอมโยธา ทรงเป็นองค์บริสุทธิ์ของอิสราเอล
47:5 โอ ธิดาแห่งชาวเคลเดียเอ๋ย นั่งเงียบๆ และจงเข้าไปในความมืด เพราะเขาจะไม่เรียกเจ้าอีกว่า นางพญาแห่งราชอาณาจักรทั้งหลาย
47:6 เรากริ้วต่อชนชาติของเรา เราทำให้มรดกของเราเป็นมลทิน เรามอบเขาไว้ในมือของเจ้า เจ้ามิได้แสดงความกรุณาต่อเขา เจ้าวางแอกอย่างหนักไว้บนบ่าของคนชรา
47:7 เจ้าว่า “ข้าจะเป็นนางพญาเป็นนิตย์” เจ้าจึงมิได้เอาเรื่องเหล่านี้เป็นที่สอนใจ หรือจดจำบั้นปลายของเรื่องเหล่านี้ไว้
47:8 ฉะนั้น เจ้าผู้รักความเพลิดเพลิน จงฟังเรื่องนี้ คือผู้นั่งอย่างไร้กังวล ผู้คิดในใจของตนว่า “ข้านี่แหละ และไม่มีผู้ใดอื่นอีก ข้าจะไม่นั่งอยู่เป็นแม่ม่าย หรือรู้จักที่จะพรากจากลูก”
47:9 ทั้งสองเรื่องนี้จะมาถึงเจ้าในขณะเดียวกันในวันเดียว คือความที่ต้องพรากจากลูกและความที่เป็นแม่ม่าย จะมาถึงเจ้าอย่างเต็มขนาดทั้งที่มีวิทยาคมเป็นอันมาก และอานุภาพใหญ่ยิ่งในเวทมนตร์ของเจ้า
47:10 ด้วยว่าเจ้ารู้สึกมั่นอยู่ในความชั่วของเจ้า เจ้าว่า “ไม่มีผู้ใดเห็นข้า” สติปัญญาของเจ้าและความรู้ของเจ้าทำให้เจ้าเจิ่นไป และเจ้าจึงว่าในใจของเจ้าว่า “ข้านี่แหละ และไม่มีผู้ใดอื่นอีก”
47:11 ฉะนั้นความชั่วร้ายจะมาเหนือเจ้า ซึ่งเจ้าจะไม่รู้ว่ามันขึ้นมาจากไหน ความเลวร้ายจะตกใส่เจ้า ซึ่งเจ้าจะไม่สามารถถอดถอนได้ และความพินาศจะมาถึงเจ้าทันทีทันใด ซึ่งเจ้าไม่รู้เรื่องเลย
47:12 จงตั้งมั่นอยู่ในเวทมนตร์ของเจ้า และวิทยาคมเป็นอันมากของเจ้า ซึ่งเจ้าทำมาหนักนักหนาตั้งแต่สาวๆ ชะรอยมันจะเป็นประโยชน์แก่เจ้าได้ ชะรอยเจ้าจะมีชัย
47:13 เจ้าเหน็ดเหนื่อยกับที่ปรึกษาเป็นอันมากของเจ้า ให้เขาลุกขึ้นออกมาและช่วยเจ้าให้รอด คือบรรดาผู้ที่แบ่งฟ้าสวรรค์และเพ่งดูดวงดาว ผู้ซึ่งทำนายให้เจ้าในวันขึ้นค่ำว่า จะเกิดอะไรขึ้นแก่เจ้า
47:14 ดูเถิด เขาจะเป็นเหมือนตอข้าว ไฟจะเผาผลาญเขา เขาจะช่วยตัวเขาเองให้พ้นจากกำลังของเปลวเพลิงไม่ได้ นี่ไม่ใช่ถ่านที่จะให้ใครอุ่น ไม่ใช่ไฟที่จะให้ใครผิง
47:15 บรรดาที่เจ้าทำงานด้วยกันนั้นจะเป็นเช่นนี้แก่เจ้า ผู้ซึ่งค้ามากับเจ้าตั้งแต่สาวๆ เขาต่างจะพเนจรไปมาในทางของเขาเอง ไม่มีผู้ใดจะช่วยเจ้าให้รอดได้


อิสยาห์ 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาต่างๆแก่อิสราเอล
48:1 ฟังข้อนี้ซิ โอ วงศ์วานของยาโคบเอ๋ย ผู้ซึ่งเขาเรียกด้วยนามของอิสราเอล และผู้ซึ่งออกมาจากน้ำทั้งหลายของยูดาห์ ผู้ซึ่งปฏิญาณในพระนามของพระเยโฮวาห์ และกล่าวถึงพระเจ้าของอิสราเอล แต่มิใช่ด้วยสัจจะและความชอบธรรม
48:2 เพราะเขาขนานนามของเขาเองตามนครบริสุทธิ์ และพึ่งอาศัยพระเจ้าของอิสราเอล พระนามของพระองค์ว่าพระเยโฮวาห์จอมโยธา
48:3 “สิ่งล่วงแล้วเราได้แจ้งให้ทราบแต่เก่าก่อน เออ มันไปจากปากของเรา และเราได้เล่าให้ฟังทั่วแล้ว ในทันใดนั้นเราก็ได้กระทำและก็เป็นไปตามนั้น
48:4 เพราะเรารู้อยู่ว่าเจ้าดื้อด้านและคอของเจ้าก็คือเอ็นเหล็ก และหน้าผากของเจ้าเป็นทองสัมฤทธิ์
48:5 เราก็แจ้งเรื่องเหล่านั้นแก่เจ้าให้ทราบตั้งแต่เก่าก่อน ก่อนที่มันจะเกิดขึ้นเราก็ได้ว่าให้เจ้าฟังแล้ว เกรงเจ้าจะว่า ‘รูปเคารพของข้ากระทำเอง รูปเคารพสลักและรูปเคารพหล่อของข้าบัญชามันมา’
48:6 เจ้าได้ยินแล้ว จงคอยดูสิ่งทั้งปวงนี้ และเจ้าจะไม่แจ้งให้ทราบหรือ ตั้งแต่เวลานี้ไปเราเล่าสิ่งใหม่ให้เจ้าฟัง เป็นสิ่งที่ปิดซ่อนไว้ซึ่งเจ้าไม่รู้
48:7 เป็นสิ่งที่สร้างขึ้นใหม่ ไม่ใช่ตั้งแต่เก่าก่อน ก่อนวันนี้เจ้าไม่เคยได้ยินถึง เกรงเจ้าจะพูดว่า ‘ดูเถิด เรารู้แล้ว’
48:8 เออ เจ้าไม่เคยได้ยิน เออ เจ้าไม่เคยรู้ เออ ตั้งแต่เวลานั้นหูของเจ้ายังไม่เปิด เพราะเรารู้ว่าเจ้าจะประพฤติอย่างทรยศหนัก และรู้ว่า ตั้งแต่กำเนิดเขาเรียกเจ้าว่า ผู้ละเมิด
48:9 เพราะเห็นแก่นามของเรา เราจะหน่วงเหนี่ยวความกริ้วของเราไว้ เพราะเห็นแก่ความสรรเสริญของเรา เราจะระงับไว้เพื่อเจ้า เพื่อเราจะมิได้ตัดเจ้าออกไปเสีย
48:10 ดูเถิด เราได้ถลุงเจ้าแล้ว แต่ไม่ใช่ด้วยเงิน เราได้เลือกสรรเจ้าในเตาของความทุกข์ใจ
48:11 เราจะกระทำเช่นนั้นเพราะเห็นแก่เราเอง เพราะเห็นแก่เราเอง เพราะว่านามของเราจะถูกเหยียดหยามอย่างไรได้ สง่าราศีของเรา เราจะไม่ให้ใครอื่น
48:12 ฟังเราซิ โอ ยาโคบเอ๋ย และอิสราเอล ผู้ซึ่งเราเรียก เราคือพระองค์ทีเดียว เราเป็นต้นและเราเป็นปลายด้วย
48:13 เออ มือของเราได้วางรากฐานแผ่นดินโลก และมือขวาของเราได้กางฟ้าสวรรค์ออก เมื่อเราเรียกมัน มันก็ออกมาอยู่ด้วยกัน
48:14 เจ้าทั้งปวง จงชุมนุมกันและคอยฟัง ผู้ใดในท่ามกลางพวกนั้นได้ประกาศสิ่งเหล่านี้ พระเยโฮวาห์ทรงรักท่าน ท่านจะกระทำตามพระทัยของพระองค์ต่อบาบิโลน และพระกรของพระองค์จะต่อสู้กับชาวเคลเดีย
48:15 เรา นี่เราเองได้พูด เออ เราได้เรียกท่าน เราได้นำท่านมา และท่านจะจำเริญในทางของท่าน
48:16 จงเข้ามาใกล้เรา ฟังเรื่องนี้ ตั้งแต่เริ่มต้นเรามิได้พูดในที่ลี้ลับ ตั้งแต่มันเกิดมา เราก็ได้อยู่ที่นั่นแล้ว” และบัดนี้ องค์พระผู้เป็นเจ้าพระเจ้าและพระวิญญาณของพระองค์ได้ทรงใช้ข้าพเจ้ามา
48:17 พระเยโฮวาห์ ผู้ไถ่ของเจ้า องค์บริสุทธิ์ของอิสราเอล ตรัสดังนี้ว่า “เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้สั่งสอนเจ้าเพื่อประโยชน์ของเจ้า ผู้นำเจ้าในทางที่เจ้าควรจะไป
48:18 โอ ถ้าเจ้าได้เชื่อฟังบัญญัติของเราแล้ว ความสุขสมบูรณ์ของเจ้าจะเป็นเหมือนแม่น้ำ และความชอบธรรมของเจ้าจะเป็นเหมือนคลื่นทะเล
48:19 เชื้อสายของเจ้าจะเป็นเหมือนทรายเช่นกัน และลูกหลานจากบั้นเอวของเจ้าเหมือนเม็ดทราย ชื่อของเขาจะไม่ถูกตัดออกเลย หรือถูกทำลายเสียจากหน้าเรา”
48:20 จงไปเสียจากบาบิโลน จงหนีออกจากคนเคลเดีย จงประกาศข้อนี้ด้วยเสียงร้องเพลง จงเล่าให้ฟัง จงส่งออกไปถึงสุดปลายแผ่นดินโลกว่า “พระเยโฮวาห์ทรงไถ่ยาโคบผู้รับใช้ของพระองค์แล้ว”
48:21 เมื่อพระองค์ทรงนำเขาทั้งหลายไปทางทะเลทราย เขาก็มิได้กระหาย พระองค์ทรงกระทำให้น้ำไหลจากศิลาเพื่อเขา พระองค์ทรงผ่าหินและน้ำก็ทะลักออกมา
48:22 พระเยโฮวาห์ตรัสว่า “ไม่มีสันติสุขแก่คนชั่ว”


อิสยาห์ 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสยาห์เป็นลูกศรขัดมัน; พระเจ้าทรงเรียกท่านตั้งแต่ในครรภ์
49:1 โอ เกาะทั้งหลายเอ๋ย จงฟังข้าพเจ้า เจ้าชนชาติทั้งหลายแต่ไกลโพ้น จงฟัง พระเยโฮวาห์ทรงเรียกข้าพเจ้าตั้งแต่ในครรภ์ พระองค์ทรงกล่าวถึงชื่อข้าพเจ้าตั้งแต่อยู่ในท้องมารดาข้าพเจ้า
49:2 พระองค์ทรงทำปากของข้าพเจ้าเหมือนดาบคม พระองค์ทรงซ่อนข้าพเจ้าไว้ในร่มพระหัตถ์ของพระองค์ พระองค์ทรงทำข้าพเจ้าให้เป็นลูกศรขัดมัน พระองค์ทรงซ่อนข้าพเจ้าไว้เสียในแล่งของพระองค์
49:3 และพระองค์ตรัสกับข้าพเจ้าว่า “เจ้าเป็นผู้รับใช้ของเรา โอ อิสราเอล ซึ่งเราจะได้รับเกียรติในเจ้า”
49:4 แต่ข้าพเจ้าว่า “ข้าพเจ้าได้ทำงานเปล่าดาย ข้าพเจ้าเปลืองแรงของข้าพเจ้าเปล่าๆ อนิจจัง แต่แน่ละ ความยุติธรรมอันควรตกแก่ข้าพเจ้าอยู่กับพระเยโฮวาห์ และงานของข้าพเจ้าอยู่กับพระเจ้าของข้าพเจ้า”
49:5 และบัดนี้พระเยโฮวาห์ ผู้ทรงปั้นข้าพเจ้าตั้งแต่ในครรภ์ให้เป็นผู้รับใช้ของพระองค์ เพื่อจะนำยาโคบกลับมาหาพระองค์อีก ตรัสว่า “ถึงแม้อิสราเอลจะไม่ถูกรวบรวมเข้ามา ข้าพเจ้าก็ยังได้รับเกียรติในสายพระเนตรของพระเยโฮวาห์ และพระเจ้าของข้าพเจ้าจะทรงเป็นกำลังของข้าพเจ้า”
49:6 พระองค์ตรัสว่า “ซึ่งเจ้าจะเป็นผู้รับใช้ของเรา เพื่อจะยกบรรดาตระกูลของยาโคบขึ้น เพื่อจะให้อิสราเอลที่เหลืออยู่กลับสู่สภาพดีนั้น ดูเป็นการเล็กน้อยเกินไป เราจะมอบให้เจ้าเป็นความสว่างแก่บรรดาประชาชาติ เพื่อความรอดของเราจะถึงที่สุดปลายแผ่นดินโลกทางเจ้า”
49:7 พระเยโฮวาห์ ผู้ไถ่ของอิสราเอลและองค์บริสุทธิ์ ตรัสแก่ผู้ที่คนดูหมิ่นและแก่ผู้ที่ประชาชาติรังเกียจ ผู้เป็นผู้รับใช้ของผู้ครอบครองทั้งหลาย ดังนี้ว่า “กษัตริย์ทั้งหลายจะทอดพระเนตรและทรงลุกยืน บรรดาเจ้านายจะกราบลง เพราะเหตุพระเยโฮวาห์ผู้สัตย์ซื่อ องค์บริสุทธิ์ของอิสราเอล จะทรงเลือกสรรเจ้า”

พระสัญญาว่าอิสราเอลจะกลับสู่สภาพดี
49:8 พระเยโฮวาห์ตรัสดังนี้ว่า “ในเวลาอันชอบ เราได้ฟังเจ้า ในวันแห่งความรอด เราได้ช่วยเจ้า เราจะรักษาเจ้าไว้ และมอบให้เจ้าเป็นพันธสัญญาของมนุษยชาติ เพื่อสถาปนาแผ่นดิน เพื่อเป็นเหตุให้ได้รับมรดกที่ร้างเปล่านั้น
49:9 เพื่อเจ้าจะกล่าวแก่ผู้ถูกจองจำว่า ‘ออกไปเถิด’ ต่อบรรดาผู้ที่อยู่ในความมืดว่า ‘จงปรากฏตัว’ เขาทั้งหลายจะเลี้ยงชีวิตตามทาง และตามที่สูงทั้งหลายจะเป็นที่หากินของเขา
49:10 เขาทั้งหลายจะไม่หิวหรือกระหาย ความร้อนหรือดวงอาทิตย์จะไม่ทำลายเขา เพราะพระองค์ซึ่งเมตตาเขาจะทรงนำเขาไป และจะนำเขาไปตามน้ำพุ
49:11 เราจะทำภูเขาของเราทั้งหมดเป็นทางเดิน และทางหลวงของเราจะสูง
49:12 ดูเถิด พวกเหล่านี้จะมาจากเมืองไกล และดูเถิด บ้างมาจากเหนือและจากตะวันตก และบ้างมาจากแผ่นดินสเวเน”
49:13 โอ ฟ้าสวรรค์เอ๋ย จงร้องเพลง โอ แผ่นดินโลกเอ๋ย จงลิงโลดเถิด โอ ภูเขาเอ๋ย จงเปรมปรีดิ์ร้องเพลง เพราะพระเยโฮวาห์ได้ทรงเล้าโลมชนชาติของพระองค์แล้ว และจะทรงเมตตาแก่คนของพระองค์ ผู้ที่ถูกข่มใจ
49:14 แต่ศิโยนกล่าวว่า “พระเยโฮวาห์ได้ทรงละทิ้งข้าพเจ้าแล้ว องค์พระผู้เป็นเจ้าของข้าพเจ้าทรงลืมข้าพเจ้าเสียแล้ว”
49:15 “ผู้หญิงจะลืมบุตรที่ยังกินนมของนาง และจะไม่เมตตาบุตรชายจากครรภ์ของนางได้หรือ แม้ว่าคนเหล่านี้ยังลืมได้ กระนั้นเราก็จะไม่ลืมเจ้า
49:16 ดูเถิด เราได้สลักเจ้าไว้บนฝ่ามือของเรา กำแพงเมืองของเจ้าอยู่ต่อหน้าเราเสมอ
49:17 ลูกหลานของเจ้าก็จะเร่งรีบ ผู้ทำลายเจ้าและบรรดาผู้ที่ทำให้เจ้าถูกทิ้งร้างก็จะออกไปจากเจ้า
49:18 จงเงยหน้าเงยตาขึ้นดูรอบๆ เขาทั้งหลายชุมนุมกัน เขาทั้งหลายมาหาเจ้า” พระเยโฮวาห์ตรัสว่า “เรามีชีวิตอยู่ตราบใด เจ้าจะสวมเขาทั้งหลายไว้หมดอย่างเครื่องอาภรณ์ เจ้าจะผูกเขาไว้อย่างเจ้าสาวประดับอาภรณ์
49:19 เพราะว่าที่ที่ถูกทิ้งไว้เสียเปล่าและที่รกร้างของเจ้า และแผ่นดินที่ถูกทำลายของเจ้าจะแคบเกินไปด้วยเหตุมีชาวเมืองอยู่กันมาก และคนทั้งหลายที่กลืนเจ้าจะอยู่ห่างไกล
49:20 เด็กที่เกิดแก่เจ้าหลังจากลูกเสียไปแล้ว จะพูดที่หูของเจ้าอีกว่า ‘ที่นี้แคบเกินสำหรับฉันแล้ว จงหาที่ให้ฉันอยู่’
49:21 แล้วเจ้าจะกล่าวในใจของเจ้าว่า ‘ใครหนอได้ให้กำเนิดคนเหล่านี้แก่ข้าพเจ้า เพราะข้าพเจ้าสูญเสียลูกๆไปแล้ว และข้าพเจ้าก็โดดเดี่ยว ถูกกวาดไปเป็นเชลยและย้ายไปโน่นมานี่ แต่ใครหนอชุบเลี้ยงคนเหล่านี้ ดูเถิด ข้าพเจ้าถูกทิ้งอยู่ตามลำพัง แล้วคนเหล่านี้มาจากไหนกัน’”

ประเทศต่างๆที่บีบบังคับอิสราเอลจะถูกลงโทษ
49:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะยกมือของเรากวักบรรดาประชาชาติ และยกสัญญาณของเราต่อชนชาติทั้งหลาย และเขาทั้งหลายจะอุ้มบรรดาบุตรชายของเจ้ามา และบรรดาบุตรสาวของเจ้านั้น เขาจะใส่บ่าแบกมา
49:23 บรรดากษัตริย์จะเป็นพ่อเลี้ยงของเจ้า และพระราชินีทั้งหลายจะเป็นแม่เลี้ยงของเจ้า เขาเหล่านั้นจะก้มหน้าลงถึงดินกราบเจ้า เขาจะเลียผงคลีที่เท้าของเจ้า แล้วเจ้าจะรู้ว่าเราคือพระเยโฮวาห์ ผู้ที่รอคอยเราจะไม่ประสบความอาย”
49:24 จะเอาเหยื่อไปจากผู้มีกำลัง หรือจะช่วยเชลยของผู้ชอบธรรมให้พ้นได้หรือ
49:25 แน่นอนละ พระเยโฮวาห์ตรัสดังนี้ว่า “แม้เชลยของผู้มีกำลังก็จะต้องเอาไป และเหยื่อของผู้น่ากลัวก็ต้องช่วยให้พ้น เพราะเราจะต่อสู้กับผู้ที่ต่อสู้เจ้า และจะช่วยบุตรของเจ้าให้รอด
49:26 เราจะให้ผู้บีบบังคับเจ้ากินเนื้อของตนเอง และเขาจะเมาโลหิตของเขาเองเหมือนเมาเหล้าองุ่น แล้วเนื้อหนังทั้งปวงจะทราบว่า เราคือพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้า และพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ”


อิสยาห์ 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยซูคริสต์จะทรงถวายพระองค์เองเป็นเครื่องบูชา
50:1 พระเยโฮวาห์ตรัสดังนี้ว่า “หนังสือหย่าของแม่เจ้า ผู้ซึ่งเราได้ไล่ไปเสียนั้น อยู่ที่ไหนเล่า หรือเจ้าหนี้ของเราคนไหนเล่าที่เราได้ขายตัวเจ้าไป ดูเถิด เพราะความชั่วช้าของเจ้า เจ้าจึงถูกขาย และเพราะความละเมิดของเจ้า แม่ของเจ้าจึงถูกไล่ไป
50:2 ทำไมนะ เมื่อเรามาจึงไม่มีใครเลย เมื่อเราร้องเรียกจึงไม่มีใครตอบ มือของเราสั้น ไถ่ไม่ได้หรือ และเราไม่มีกำลังที่จะช่วยให้พ้นหรือ ดูเถิด เราให้น้ำทะเลแห้งด้วยการขนาบของเรา เรากระทำให้แม่น้ำเป็นถิ่นทุรกันดาร ปลาของแม่น้ำนั้นก็เหม็นเพราะขาดน้ำ และตายเพราะกระหาย
50:3 เราห่มฟ้าสวรรค์ไว้ด้วยความดำมืด และเอาผ้ากระสอบมาคลุม”
50:4 องค์พระผู้เป็นเจ้าพระเจ้าได้ประทานให้ข้าพเจ้ามีลิ้นของบรรดาผู้ที่พระองค์ทรงสอน เพื่อข้าพเจ้าจะได้รู้ที่จะค้ำชูผู้ที่เหน็ดเหนื่อยไว้ด้วยถ้อยคำ ทุกๆเช้าพระองค์ทรงปลุก ทรงปลุกหูของข้าพเจ้าเพื่อให้ฟังอย่างผู้ที่พระองค์ทรงสอน
50:5 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงเบิกหูข้าพเจ้า และข้าพเจ้าก็ไม่ดื้อดัน ข้าพเจ้าไม่หันกลับ
50:6 ข้าพเจ้าหันหลังให้แก่ผู้ที่โบยตีข้าพเจ้า และหันแก้มให้แก่คนที่ดึงเคราข้าพเจ้าออก ข้าพเจ้าไม่หนีหน้าจากความอายแก่การถ่มน้ำลายรด
50:7 เพราะว่าองค์พระผู้เป็นเจ้าพระเจ้าจะทรงช่วยข้าพเจ้า เพราะฉะนั้นข้าพเจ้าจึงจะไม่ขายหน้า เพราะฉะนั้นข้าพเจ้าจึงตั้งหน้าของข้าพเจ้าอย่างหินเหล็กไฟ และข้าพเจ้าทราบว่าข้าพเจ้าจะไม่ได้อาย
50:8 พระองค์ผู้ทรงแก้แทนข้าพเจ้าก็อยู่ใกล้ ใครจะสู้คดีกับข้าพเจ้า ก็ให้เรายืนอยู่ด้วยกัน ใครเป็นปฏิปักษ์ของข้าพเจ้า ก็ให้เขามาใกล้ข้าพเจ้า
50:9 ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าจะทรงช่วยข้าพเจ้า ใครจะกล่าวโทษข้าพเจ้าว่ามีความผิด ดูเถิด บรรดาเขาทุกคนจะร่อยหรอไปเหมือนอย่างเสื้อผ้า ตัวมอดจะกินเขาเหล่านั้นเสีย
50:10 ใครบ้างในพวกเจ้าเกรงกลัวพระเยโฮวาห์ และเชื่อฟังเสียงของผู้รับใช้ของพระองค์ ผู้ดำเนินในความมืด และไม่มีความสว่าง จงให้เขาวางใจในพระนามพระเยโฮวาห์ และพึ่งอาศัยพระเจ้าของเขา
50:11 ดูเถิด เจ้าทั้งสิ้นผู้ก่อไฟ ผู้เอาดุ้นไฟคาดตัวเจ้าไว้ จงเดินด้วยแสงไฟของเจ้า และด้วยแสงดุ้นไฟซึ่งเจ้าได้ก่อ เจ้าจะได้รับอย่างนี้จากมือของเรา คือเจ้าจะต้องนอนลงด้วยความเศร้าโศก


อิสยาห์ 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความเล้าโลมสำหรับศิโยน
51:1 “จงฟังเราซี เจ้าทั้งหลายผู้ติดตามความชอบธรรม เจ้าผู้แสวงหาพระเยโฮวาห์ จงมองดูหินซึ่งได้ทรงสกัดตัวเจ้ามา และจงมองดูบ่อหินซึ่งทรงขุดเอาตัวเจ้าทั้งหลายมา
51:2 จงมองอับราฮัมบรรพบุรุษของเจ้าทั้งหลาย และดูซาราห์ผู้คลอดเจ้า เพราะเมื่อมีเขาอยู่แต่คนเดียว เราได้ร้องเรียกเขา และเราอวยพรเขา และกระทำให้เป็นคนมากมาย
51:3 เพราะว่าพระเยโฮวาห์จะทรงเล้าโลมศิโยน พระองค์จะทรงเล้าโลมที่ทิ้งร้างทั้งสิ้นของเธอ และจะทำถิ่นทุรกันดารของเธอเหมือนสวนเอเดน และทะเลทรายของเธอเหมือนอุทยานของพระเยโฮวาห์ จะพบความชื่นบานและความยินดีในเธอ ทั้งการโมทนาและเสียงเพลง
51:4 ชนชาติของเราเอ๋ย จงฟังเสียงของเรา โอ ชาติของเราเอ๋ย จงเงี่ยหูฟังเรา เพราะราชบัญญัติจะออกไปจากเรา และความยุติธรรมจะออกไปเป็นความสว่างของชนชาติทั้งหลาย
51:5 ความชอบธรรมของเราใกล้เข้ามาแล้ว และความรอดของเราได้ออกไปแล้ว แขนของเราจะพิพากษาชนชาติทั้งหลาย เกาะทั้งหลายจะรอคอยเรา และเขาจะหวังคอยแขนของเรา
51:6 จงแหงนตาดูฟ้าสวรรค์ และมองดูโลกเบื้องล่าง เพราะว่าฟ้าสวรรค์จะสูญสิ้นไปเหมือนควัน และแผ่นดินโลกจะร่อยหรอไปเหมือนอย่างเสื้อผ้า และเขาทั้งหลายผู้อาศัยอยู่ในนั้นจะตายไปเหมือนกัน แต่ความรอดของเราจะอยู่เป็นนิตย์ และความชอบธรรมของเราจะไม่สิ้นสุดเลย
51:7 จงฟังเรา เจ้าทั้งหลายผู้รู้ถึงความชอบธรรม ชนชาติซึ่งราชบัญญัติของเราอยู่ในใจ อย่ากลัวการตำหนิของมนุษย์ และอย่าวิตกต่อการกล่าวหยาบช้าของเขา
51:8 เพราะว่าตัวมอดจะกินเขาเหมือนกินเสื้อผ้า และตัวหนอนจะกินเขาเหมือนกินขนแกะ แต่ความชอบธรรมของเราจะอยู่เป็นนิตย์ และความรอดของเราจะอยู่ตลอดทุกชั่วอายุ
51:9 โอ ข้าแต่พระกรของพระเยโฮวาห์ จงตื่นเถิด ตื่นเถิด จงสวมกำลัง จงตื่นอย่างสมัยโบราณในชั่วอายุนานมาแล้ว ท่านไม่ใช่หรือที่ฟันราหับ และทำให้พญานาคได้รับบาดเจ็บ
51:10 ท่านไม่ใช่หรือที่ทำให้ทะเลแห้งไป คือน้ำของมหาสมุทรใหญ่ด้วย ซึ่งทำที่ลึกของทะเลให้เป็นหนทาง เพื่อให้ผู้ที่ได้ไถ่ไว้แล้วเดินผ่านไป
51:11 ฉะนั้นผู้ที่ไถ่ไว้แล้วของพระเยโฮวาห์จะกลับ และร้องเพลงมาศิโยน ความชื่นบานเป็นนิตย์จะอยู่บนศีรษะของเขา เขาจะได้รับความชื่นบานและความยินดี ความโศกเศร้าและการไว้ทุกข์จะหนีไปเสีย
51:12 เรา คือเราเอง ผู้เล้าโลมเจ้า เจ้าเป็นผู้ใดเล่าที่กลัวมนุษย์ผู้ซึ่งต้องตาย คือกลัวบุตรของมนุษย์ซึ่งถูกทำให้เหมือนหญ้า
51:13 และที่ได้ลืมพระเยโฮวาห์ผู้สร้างของตนเสีย ผู้ทรงขึงฟ้าสวรรค์และวางรากฐานของแผ่นดินโลก และที่กลัวอยู่เรื่อยไปตลอดวัน เพราะความเกรี้ยวกราดของผู้บีบบังคับ เมื่อเขาตั้งตัวเขาที่จะทำลาย และความเกรี้ยวกราดของผู้บีบบังคับอยู่ที่ไหนเล่า
51:14 ผู้ใดที่เป็นเชลยเร่งรีบเพื่อจะได้รับการปลดปล่อย เพื่อเขาจะไม่ตายในหลุม ทั้งอาหารของเขาจะไม่ขาด
51:15 เพราะเราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้แบ่งแยกทะเลและคลื่นก็คะนอง พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา
51:16 และเราได้ใส่ถ้อยคำของเราในปากของเจ้า และซ่อนเจ้าไว้ในร่มมือของเรา ซึ่งตั้งฟ้าสวรรค์ และวางรากฐานของแผ่นดินโลก และกล่าวแก่ศิโยนว่า ‘เจ้าเป็นชนชาติของเรา’”
51:17 โอ เยรูซาเล็มเอ๋ย จงปลุกตัวเอง จงปลุกตัวเอง จงยืนขึ้นเถิด เจ้าผู้ได้ดื่มจากพระหัตถ์ของพระเยโฮวาห์ ซึ่งถ้วยแห่งพระพิโรธของพระองค์ ผู้ได้ดื่มถึงตะกอน ซึ่งถ้วยแห่งความโซเซ และดูดมันออก
51:18 ในบรรดาบุตรชายที่นางคลอดมาก็ไม่มีผู้ใดนำนาง ในบรรดาบุตรชายที่นางชุบเลี้ยงมาก็ไม่มีใครจูงมือนาง
51:19 สองสิ่งนี้ได้มาถึงเจ้า ผู้ใดเล่าจะเศร้าโศกเสียใจเพื่อเจ้า ได้แก่การล้างผลาญและการทำลาย การกันดารอาหารและดาบ เราจะให้ใครไปปลอบประโลมเจ้าดีหนอ
51:20 บุตรชายของเจ้าสลบไปแล้ว เขานอนอยู่ที่ทุกหัวถนนเหมือนวัวป่าตัวผู้ติดข่าย เขาทั้งหลายโชกโชนด้วยพระพิโรธของพระเยโฮวาห์ และการขนาบของพระเจ้าของเจ้า
51:21 ฉะนั้นเจ้าผู้ถูกข่มใจ ผู้ซึ่งมึนเมาแต่มิใช่ด้วยเหล้าองุ่น จงฟังข้อนี้เถิด
51:22 องค์พระผู้เป็นเจ้าของเจ้า พระเยโฮวาห์พระเจ้าของเจ้า ผู้ทรงสู้คดีแห่งชนชาติของพระองค์ ตรัสดังนี้ว่า “ดูเถิด เราได้เอาถ้วยแห่งความโซเซมาจากมือของเจ้า แล้วตะกอนในถ้วยแห่งความพิโรธของเรา เจ้าจะไม่ต้องดื่มอีก
51:23 แต่เราจะใส่มันไว้ในมือของผู้ทรมานเจ้า ผู้ได้พูดกับจิตใจเจ้าว่า ‘ก้มลง เราจะได้ข้ามไป’ และเจ้าได้กระทำให้หลังของเจ้าเหมือนพื้นดิน และเหมือนถนนเพื่อให้เขาข้ามไป”


อิสยาห์ 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

กรุงเยรูซาเล็มในสมัยอาณาจักร 1000 ปี
52:1 โอ ศิโยนเอ๋ย ตื่นเถิด ตื่นเถิด จงสวมกำลังของเจ้า โอ เยรูซาเล็ม กรุงบริสุทธิ์เอ๋ย จงสวมเสื้อผ้างามของเจ้า เพราะผู้ที่ไม่เข้าสุหนัตและผู้ไม่สะอาดจะไม่เข้ามาในเจ้าอีกเลย
52:2 โอ เยรูซาเล็มเอ๋ย จงสลัดตัวจากผงคลี จงลุกขึ้น และนั่งลง โอ ธิดาแห่งศิโยนที่เป็นเชลยเอ๋ย จงแก้พันธนะออกจากคอของเจ้า
52:3 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “เจ้าถูกขายเปล่าๆ และเจ้าจะถูกไถ่โดยไม่ใช้เงิน”
52:4 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “แต่ก่อนนั้นชนชาติของเราลงไปสู่อียิปต์เพื่ออาศัยอยู่ที่นั่น และชาวอัสซีเรียบีบบังคับเขาโดยปราศจากสาเหตุ”
52:5 พระเยโฮวาห์ตรัสว่า “ฉะนั้นบัดนี้เรามีอะไรอยู่ที่นี่ ด้วยว่าชนชาติของเราถูกนำเอาไปเสียเปล่าๆ” พระเยโฮวาห์ตรัสว่า “ผู้ครอบครองของเขาทำให้เขาร้อง และเขากล่าวหยาบหยามต่อนามของเราทุกวันตลอดไป
52:6 เหตุฉะนั้นชนชาติของเราจะรู้จักนามของเรา เพราะฉะนั้นในวันนั้นเขาจะรู้ว่า คือเรานี่แหละผู้พูด ดูเถิด คือเราเอง”
52:7 เท้าของผู้ประกาศข่าวประเสริฐมา ก็งามสักเท่าใดที่บนภูเขา ผู้โฆษณาสันติภาพ ผู้ประกาศข่าวประเสริฐแห่งสิ่งอันประเสริฐ ผู้โฆษณาความรอด ผู้กล่าวแก่ศิโยนว่า “พระเจ้าของเจ้าทรงครอบครอง”
52:8 พวกยามของเจ้าจะเปล่งเสียง เขาจะร้องเพลงกัน เพราะเขาจะได้เห็นกับตาอย่างชัด เมื่อพระเยโฮวาห์จะทรงนำศิโยนกลับมา
52:9 เจ้าคือที่ทิ้งร้างแห่งเยรูซาเล็มเอ๋ย จงเปล่งเสียงร้องเพลงด้วยกัน เพราะพระเยโฮวาห์ได้ทรงเล้าโลมชนชาติของพระองค์ พระองค์ได้ทรงไถ่เยรูซาเล็มแล้ว
52:10 พระเยโฮวาห์ทรงเปลือยพระกรอันบริสุทธิ์ของพระองค์ท่ามกลางสายตาของบรรดาประชาชาติ และที่สุดปลายแผ่นดินโลกทั้งสิ้นจะเห็นความรอดของพระเจ้าของเรา
52:11 เจ้าทั้งหลายผู้ถือเครื่องภาชนะของพระเยโฮวาห์ ไปซี จงไป ออกไปจากที่โน่น อย่าแตะต้องสิ่งซึ่งไม่สะอาด จงออกไปจากท่ามกลางเธอ จงชำระตัวของเจ้าให้บริสุทธิ์
52:12 เพราะเจ้าจะไม่ต้องรีบออกไป และเจ้าจะไม่ต้องหลบหนีไป เพราะพระเยโฮวาห์จะเสด็จนำหน้าเจ้า และพระเจ้าแห่งอิสราเอลจะทรงระวังหลังเจ้า
52:13 ดูเถิด ผู้รับใช้ของเราจะทำอย่างมีสติปัญญา ท่านจะสูงเด่นและเป็นที่เทิดทูน และท่านจะสูงนัก
52:14 ด้วยคนเป็นอันมากตะลึงเพราะท่านฉันใด หน้าตาของท่านเสียโฉมมากกว่ามนุษย์คนใด และรูปร่างของท่านก็เสียโฉมมากกว่าบุตรทั้งหลายของมนุษย์คนใด
52:15 ท่านก็จะกระทำให้บรรดาประชาชาติเป็นอันมากตกตะลึงฉันนั้น บรรดากษัตริย์ก็จะปิดพระโอษฐ์เพราะท่านนั้น เพราะเขาทั้งหลายจะเห็นสิ่งที่ไม่มีใครบอกเขา และเขาจะพิจารณาถึงสิ่งซึ่งเขาไม่เคยได้ยิน


อิสยาห์ 53

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การพยากรณ์ถึงการสิ้นพระชนม์ของพระเยซูคริสต์
53:1 ใครเล่าได้เชื่อสิ่งที่เขาได้ยินจากเราทั้งหลาย พระกรของพระเยโฮวาห์ได้ทรงสำแดงแก่ผู้ใด
53:2 เพราะท่านจะเจริญขึ้นต่อพระพักตร์พระองค์อย่างต้นไม้อ่อน และเหมือนรากแตกหน่อมาจากพื้นดินแห้ง ท่านไม่มีรูปร่างหรือความสวยงาม และเมื่อเราทั้งหลายจะมองท่าน ไม่มีความงามที่เราจะพึงปรารถนาท่าน
53:3 ท่านได้ถูกมนุษย์ดูหมิ่นและทอดทิ้ง เป็นคนที่รับความเศร้าโศกและคุ้นเคยกับความระทมทุกข์ และดังผู้หนึ่งซึ่งคนทนมองดูไม่ได้ ท่านถูกดูหมิ่น และเราทั้งหลายไม่ได้นับถือท่าน
53:4 แน่ทีเดียวท่านได้แบกความระทมทุกข์ของเราทั้งหลาย และหอบความเศร้าโศกของเราไป กระนั้นเราทั้งหลายก็ยังถือว่าท่านถูกตี คือพระเจ้าทรงโบยตีและข่มใจ
53:5 แต่ท่านถูกบาดเจ็บเพราะความละเมิดของเราทั้งหลาย ท่านฟกช้ำเพราะความชั่วช้าของเรา การตีสอนอันทำให้เราทั้งหลายปลอดภัยนั้นตกแก่ท่าน ที่ต้องฟกช้ำนั้นก็ให้เราหายดี
53:6 เราทุกคนได้เจิ่นไปเหมือนแกะ เราทุกคนต่างได้หันไปตามทางของตนเอง และพระเยโฮวาห์ทรงวางลงบนท่านซึ่งความชั่วช้าของเราทุกคน
53:7 ท่านถูกบีบบังคับและท่านถูกข่มใจ ถึงกระนั้นท่านก็ไม่ปริปาก เหมือนลูกแกะที่ถูกนำไปฆ่า และเหมือนแกะที่เป็นใบ้อยู่หน้าผู้ตัดขนของมันฉันใด ท่านก็ไม่ปริปากของท่านเลยฉันนั้น
53:8 ท่านถูกนำไปจากคุกและท่านไม่ได้รับความยุติธรรมเสียเลย และผู้ใดเล่าจะประกาศเกี่ยวกับพงศ์พันธุ์ของท่าน เพราะท่านต้องถูกตัดออกไปจากแผ่นดินของคนเป็น ต้องถูกตีเพราะการละเมิดของชนชาติของเรา
53:9 และเขาจัดหลุมศพของท่านไว้กับคนชั่ว ในความตายของท่านเขาจัดไว้กับเศรษฐี แม้ว่าท่านมิได้กระทำการทารุณประการใดเลย และไม่มีการหลอกลวงในปากของท่าน
53:10 แต่ก็ยังเป็นน้ำพระทัยของพระเยโฮวาห์ที่จะให้ท่านฟกช้ำด้วยความระทมทุกข์ เมื่อพระองค์ทรงกระทำให้วิญญาณของท่านเป็นเครื่องบูชาไถ่บาป ท่านจะเห็นเชื้อสายของท่าน ท่านจะยืดวันทั้งหลายของท่าน น้ำพระทัยของพระเยโฮวาห์จะเจริญขึ้นในมือของท่าน
53:11 ท่านจะเห็นความทุกข์ลำบากแห่งจิตวิญญาณของท่าน และจะพอใจ โดยความรู้ของท่าน ผู้รับใช้อันชอบธรรมของเราจะกระทำให้คนเป็นอันมากนับได้ว่าเป็นคนชอบธรรม เพราะท่านจะแบกบรรดาความชั่วช้าของเขาทั้งหลาย
53:12 ฉะนี้เราจะแบ่งส่วนหนึ่งให้ท่านกับผู้ยิ่งใหญ่ และท่านจะแบ่งรางวัลกับคนแข็งแรง เพราะท่านเทจิตวิญญาณของท่านถึงความมรณา และถูกนับเข้ากับบรรดาผู้ละเมิด ท่านก็แบกบาปของคนเป็นอันมาก และทำการอ้อนวอนเพื่อผู้ละเมิด


อิสยาห์ 54

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลเป็นดั่ง "ภรรยาผู้ถูกละทิ้ง" ได้กลับคืนมา
54:1 “จงร้องเพลงเถิด โอ หญิงหมันเอ๋ย ผู้ไม่คลอดบุตร จงเปล่งเสียงร้องเพลงและร้องเสียงดัง เจ้าผู้ไม่ได้เจ็บครรภ์ ด้วยว่าบุตรของผู้อยู่อย่างโดดเดี่ยวก็ยังจะมีมากกว่าบุตรของภรรยาที่ได้แต่งงาน” พระเยโฮวาห์ตรัสดังนี้
54:2 “จงขยายสถานที่แห่งเต็นท์ของเจ้า และให้เขาขึงม่านของที่อาศัยของเจ้าออก อย่าหน่วงไว้ ต่อเชือกของเจ้าให้ยาว และเสริมกำลังหลักหมุดของเจ้า
54:3 เพราะเจ้าจะกระจายออกไปทางขวาและทางซ้าย และเชื้อสายของเจ้าจะได้พวกต่างชาติเป็นมรดก และจะกระทำให้หัวเมืองที่รกร้างมีคนอาศัยอยู่
54:4 อย่ากลัวเลย เพราะเจ้าจะไม่ต้องอับอาย อย่าอดสูเลย เพราะเจ้าจะไม่ต้องละอาย เพราะเจ้าจะลืมความอายในวัยสาวของเจ้า และเจ้าจะไม่จำที่เขาติความเป็นม่ายของเจ้าอีก
54:5 เพราะผู้สร้างเจ้าเป็นสามีของเจ้า พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา และองค์บริสุทธิ์ของอิสราเอลเป็นผู้ไถ่ของเจ้า เขาจะเรียกพระองค์ว่าพระเจ้าของสากลโลก
54:6 เพราะพระเยโฮวาห์ได้ทรงเรียกเจ้า ดังภรรยาผู้ถูกละทิ้งและโทมนัสในใจ เหมือนภรรยาสาวเมื่อนางถูกทิ้ง” พระเจ้าของเจ้าตรัสดังนี้
54:7 “เราได้ละทิ้งเจ้าอยู่หน่อยเดียว แต่เราจะรวบรวมเจ้าด้วยความเมตตายิ่ง
54:8 เราได้ซ่อนหน้าของเราจากเจ้า ด้วยความพิโรธอันท่วมท้นอยู่ครู่หนึ่ง แต่ด้วยความกรุณานิรันดร์ เราจะมีความเมตตาต่อเจ้า” พระเยโฮวาห์พระผู้ไถ่เจ้าตรัสดังนี้
54:9 “สำหรับเราเรื่องนี้เหมือนน้ำของโนอาห์ เพราะเราได้ปฏิญาณว่าน้ำของโนอาห์จะไม่ท่วมแผ่นดินโลกอีกเลยฉันใด เราจึงได้ปฏิญาณว่า เราจะไม่โกรธเจ้า และจะไม่ขนาบเจ้าฉันนั้น
54:10 เพราะภูเขาจะพรากจากไป และเนินจะคลอนแคลน แต่ความกรุณาของเราจะไม่พรากไปจากเจ้า และพันธสัญญาแห่งสันติภาพของเราจะไม่คลอนแคลนไป” พระเยโฮวาห์ผู้มีความเมตตาต่อเจ้าตรัสดังนี้
54:11 “โอ เจ้าผู้ถูกข่มใจ ถูกพายุพัดพา และขาดการเล้าโลม ดูเถิด เราจะวางศิลาของเจ้าไว้ในพลวง และวางรากฐานของเจ้าไว้ด้วยไพทูรย์
54:12 เราจะทำหน้าต่างของเจ้าด้วยโมรา และประตูเมืองของเจ้าด้วยพลอยสีแดงเข้ม และชายแดนทั้งสิ้นของเจ้าด้วยเพชรนิลจินดา
54:13 บุตรทั้งสิ้นของเจ้านั้นจะเรียนรู้จากพระเยโฮวาห์ และบุตรของเจ้าจะมีความปลอดภัยอย่างยิ่ง
54:14 เจ้าจะได้รับสถาปนาไว้ในความชอบธรรม เจ้าจะห่างไกลจากการบีบบังคับเพราะเจ้าจะไม่ต้องกลัว และห่างจากความสยดสยองเพราะมันจะไม่มาใกล้เจ้า
54:15 ดูเถิด พวกเขาจะปลุกปั่นให้เกิดการแก่งแย่งเป็นแน่ แต่ก็มิใช่เพราะมาจากเรา ผู้ใดปลุกปั่นให้เกิดการแก่งแย่งกับเจ้า ผู้นั้นจะล้มลงเพราะเจ้า
54:16 ดูเถิด เราได้สร้างช่างเหล็กผู้เป่าไฟถ่าน และทำให้เกิดอาวุธเหมาะกับงานของมัน เราได้สร้างผู้ผลาญเพื่อทำลายด้วย
54:17 ไม่มีอาวุธใดที่สร้างเพื่อต่อสู้เจ้าจะจำเริญได้ และเจ้าจะปรับโทษลิ้นทุกลิ้นที่ลุกขึ้นต่อสู้เจ้าในการพิพากษา นี่เป็นมรดกของบรรดาผู้รับใช้ของพระเยโฮวาห์ และความชอบธรรมของเขามาจากเรา” พระเยโฮวาห์ตรัสดังนี้


อิสยาห์ 55

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความรอดสำหรับมนุษย์ทั้งปวง
55:1 “โอ เชิญทุกคนที่กระหายจงมาถึงน้ำ และผู้ที่ไม่มีเงินมาซื้อกินเถิด มาซื้อน้ำองุ่นและน้ำนมเถิด โดยไม่ต้องเสียเงินเสียค่า
55:2 ทำไมเจ้าจึงใช้เงินของเจ้าเพื่อของซึ่งไม่ใช่อาหาร และใช้ผลแรงงานซื้อสิ่งซึ่งมิให้อิ่มใจ จงเอาใจใส่ฟังเรา และรับประทานของดี และให้จิตใจปีติยินดีในไขมัน
55:3 เอียงหูของเจ้า และมาหาเรา จงฟัง เพื่อจิตวิญญาณของเจ้าจะมีชีวิต และเราจะทำพันธสัญญานิรันดร์กับเจ้า คือความเมตตาอันแน่นอนของเราต่อดาวิด
55:4 ดูเถิด เรากระทำให้ท่านเป็นพยานต่อชนชาติทั้งหลาย เป็นหัวหน้าและเป็นผู้บัญชาการเพื่อชนชาติทั้งปวง
55:5 ดูเถิด เจ้าจะร้องเรียกประชาชาติซึ่งเจ้าไม่รู้จัก และประชาชาติซึ่งไม่รู้จักเจ้าจะวิ่งมาหาเจ้าเหตุด้วยพระเยโฮวาห์พระเจ้าของเจ้า และเพราะองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ทรงให้เจ้าได้รับเกียรติ
55:6 จงแสวงหาพระเยโฮวาห์ เมื่อจะพบพระองค์ได้ จงทูลพระองค์ ขณะพระองค์ทรงอยู่ใกล้
55:7 ให้คนชั่วละทิ้งทางของเขา และคนไม่ชอบธรรมสละความคิดของเขา ให้เขากลับยังพระเยโฮวาห์ เพื่อพระองค์จะทรงเมตตาเขา และยังพระเจ้าของเรา เพราะพระองค์จะทรงอภัยอย่างล้นเหลือ
55:8 เพราะความคิดของเราไม่เป็นความคิดของเจ้า ทั้งทางของเจ้าไม่เป็นวิถีของเรา” พระเยโฮวาห์ตรัสดังนี้
55:9 “เพราะฟ้าสวรรค์สูงกว่าแผ่นดินโลกฉันใด วิถีของเราสูงกว่าทางของเจ้า และความคิดของเราก็สูงกว่าความคิดของเจ้าฉันนั้น
55:10 เพราะฝนและหิมะลงมาจากฟ้าสวรรค์ และไม่กลับที่นั่น เว้นแต่รดแผ่นดินโลก กระทำให้มันบังเกิดผลและแตกหน่อ อำนวยเมล็ดแก่ผู้หว่านและอาหารแก่ผู้กินฉันใด
55:11 คำของเราซึ่งออกไปจากปากของเราจะไม่กลับมาสู่เราเปล่า แต่จะสัมฤทธิ์ผลซึ่งเรามุ่งหมายไว้ และให้สิ่งซึ่งเราใช้ไปทำนั้นจำเริญขึ้นฉันนั้น
55:12 เพราะเจ้าจะออกไปด้วยความชื่นบาน และถูกนำไปด้วยสันติภาพ ภูเขาและเนินเขาจะเปล่งเสียงร้องเพลงข้างหน้าเจ้า และต้นไม้ทั้งสิ้นในท้องทุ่งจะตบมือของมัน
55:13 แทนต้นหนามใหญ่ ต้นสนสามใบจะงอกขึ้น แทนต้นหนามย่อย ต้นน้ำมันเขียวจะงอกขึ้นและแด่พระเยโฮวาห์ มันจะเป็นชื่อ เพื่อเป็นหมายสำคัญนิรันดร์ ซึ่งจะไม่ถูกตัดออกเลย”


อิสยาห์ 56

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าจะทรงรวบรวมอิสราเอลที่กระจัดกระจาย
56:1 พระเยโฮวาห์ตรัสดังนี้ว่า “จงรักษาความยุติธรรมไว้ และกระทำความเที่ยงธรรม เพราะความรอดของเราใกล้จะมา และความชอบธรรมของเราจะเผยออก
56:2 ความสุขย่อมมีแก่ผู้กระทำเช่นนี้ และแก่บุตรของมนุษย์ผู้ยึดไว้มั่น ผู้รักษาวันสะบาโตไม่เหยียดหยามวันนั้น และระวังมือของเขาจากการกระทำชั่วร้ายใดๆ”
56:3 อย่าให้บุตรชายของคนต่างชาติผู้เข้าจารีตถือพระเยโฮวาห์กล่าวว่า “พระเยโฮวาห์ได้ทรงแยกข้าแน่จากชนชาติของพระองค์” และอย่าให้ขันทีพูดว่า “ดูเถิด ข้าเป็นต้นไม้แห้ง”
56:4 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “เรื่องขันทีทั้งหลายผู้รักษาวันสะบาโตของเรา ผู้เลือกบรรดาสิ่งที่พอใจเรา และยึดพันธสัญญาของเราไว้มั่น
56:5 ภายในนิเวศของเราและภายในกำแพงของเรา เราจะให้สถานที่และชื่อแก่เขาเหล่านั้น ที่ดีกว่าบุตรชายและบุตรสาว เราจะให้ชื่อนิรันดร์แก่เขาทั้งหลายซึ่งจะไม่ตัดออกเลย
56:6 และบรรดาบุตรชายของคนต่างชาติผู้เข้าจารีตถือพระเยโฮวาห์ ปรนนิบัติพระองค์และรักพระนามของพระเยโฮวาห์ และเป็นผู้รับใช้ของพระองค์ ทุกคนผู้รักษาวันสะบาโต และมิได้เหยียดหยาม และยึดพันธสัญญาของเรามั่นไว้
56:7 คนเหล่านี้เราจะนำมายังภูเขาบริสุทธิ์ของเรา และกระทำให้เขาชื่นบานอยู่ในนิเวศอธิษฐานของเรา เครื่องเผาบูชาของเขาและเครื่องสักการบูชาของเขา จะเป็นที่โปรดปรานบนแท่นบูชาของเรา เพราะนิเวศของเราเขาจะเรียกว่าเป็นนิเวศอธิษฐาน สำหรับบรรดาชนชาติทั้งหลาย”
56:8 องค์พระผู้เป็นเจ้าพระเจ้าผู้ทรงรวบรวมอิสราเอลที่กระจัดกระจาย ตรัสว่า “เราจะรวบรวมคนอื่นมาไว้กับเขา นอกจากคนเหล่านั้นที่ได้รวบรวมไว้แล้ว”
56:9 เจ้าบรรดาสัตว์ป่าทุ่ง มากินซิ เออ ทั้งเจ้าบรรดาสัตว์ในป่า
56:10 ยามของเขาตาบอด เขาทั้งปวงไร้ความรู้ เขาทั้งปวงเป็นสุนัขใบ้ เขาเห่าไม่ได้ ได้แต่หลับ ได้แต่นอน รักแต่ง่วง
56:11 เออ เขาเป็นสุนัขตะกละซึ่งไม่รู้จักอิ่ม เขาเป็นผู้เลี้ยงแกะที่เข้าใจไม่ได้ เขาทุกคนกลับไปตามทางเขาเอง ต่างก็หากำไรใส่ตนเอง ไม่เว้นสักคน
56:12 เขาทั้งหลายว่า “มาเถิด ให้เราเอาเหล้าองุ่น ให้เราเติมเมรัยให้เต็มตัวเรา และพรุ่งนี้ก็จะเหมือนวันนี้ใหญ่โตเกินขนาด”


อิสยาห์ 57

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

"ไม่มีสันติสุขแก่คนชั่ว"
57:1 คนชอบธรรมพินาศ และไม่มีใครเอาใจใส่ คนที่มีใจเมตตาถูกเอาไปเสีย ไม่มีใครพิจารณาว่าคนชอบธรรมถูกเอาไปเสียจากความชั่วร้ายที่จะมา
57:2 เขาจะเข้าไปในสันติภาพ ผู้ดำเนินในความเที่ยงธรรมของเขา ก็จะพักอยู่บนที่นอนของเขา
57:3 แต่เจ้าทั้งหลาย บรรดาบุตรชายของแม่มด เชื้อสายของคนล่วงประเวณีและหญิงแพศยา จงเข้ามาใกล้ที่นี่
57:4 เจ้าทั้งหลายพูดเย้ยหยันใคร เจ้าอ้าปากเย้ยแลบลิ้นหลอกผู้ใด เจ้าเป็นลูกแห่งการละเมิด เป็นเชื้อสายแห่งความมุสามิใช่หรือ
57:5 คือเจ้าผู้ร้อนเร่าด้วยรูปเคารพภายใต้ต้นไม้เขียวทุกต้น ผู้ฆ่าลูกของเจ้าในหุบเขาใต้ซอกหิน
57:6 ส่วนของเจ้าอยู่ท่ามกลางหินเกลี้ยงเกลาแห่งลำธาร มัน มันเป็นส่วนของเจ้า เจ้าได้เทเครื่องดื่มบูชาและถวายธัญญบูชาให้แก่มัน เราจะรับการเล้าโลมในเรื่องสิ่งเหล่านี้หรือ
57:7 บนภูเขาสูงเด่น เจ้าได้ตั้งที่นอนของเจ้าไว้ และที่นั่นเจ้าไปถวายเครื่องสักการบูชา
57:8 เจ้าได้ตั้งอนุสาวรีย์ของเจ้าไว้หลังประตูและเสาประตู เจ้าจึงเปิดผ้าคลุมที่นอนของเจ้า เจ้าขึ้นไปบนนั้น เจ้าทำให้มันกว้าง และเจ้าตกลงกับมันเพื่อเจ้าเอง เจ้ารักที่นอนของมัน และเจ้าได้มองดูการเปลือย
57:9 เจ้าเดินทางไปหากษัตริย์พร้อมกับน้ำมัน และทวีน้ำหอมของเจ้า เจ้าได้ส่งทูตของเจ้าไปไกล แม้ให้ลงไปจนถึงนรก
57:10 เจ้าเหน็ดเหนื่อยเพราะระยะทางไกลของเจ้า แต่เจ้ามิได้พูดว่า “หมดหวัง” เจ้าประสบชีวิตแห่งมือของเจ้า และเจ้าจึงมิได้โศกเศร้า
57:11 เจ้าครั่นคร้ามและกลัวใคร เจ้าจึงได้มุสาอยู่นั่นเองและไม่นึกถึงเรา และไม่เอาใจใส่เราสักนิด เรามิได้ระงับปากอยู่เป็นเวลานานแล้วดอกหรือ อย่างนั้นซีเจ้าจึงไม่ยำเกรงเรา
57:12 เราจะบอกถึงความชอบธรรมและการกระทำของเจ้า แต่มันก็จะไม่เป็นประโยชน์แก่เจ้า
57:13 เมื่อเจ้าร้องออกมาก็ให้สิ่งที่เจ้าสะสมไว้ช่วยเจ้าให้พ้นซี แต่ลมจะพัดมันไปเสียหมด เพียงลมหายใจจะหอบมันออกไป แต่ผู้ที่วางใจในเราจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์ และจะได้ภูเขาบริสุทธิ์ของเราเป็นมรดก
57:14 และจะมีเสียงว่า “พูนดิน พูนดินขึ้น และจงเตรียมทาง รื้อถอนอุปสรรคเสียจากทางของชนชาติของเรา”
57:15 องค์ผู้สูงเด่นคือผู้อยู่ในนิรันดร์กาล ผู้ทรงพระนามว่าบริสุทธิ์ ตรัสดังนี้ว่า “เราอยู่ในที่ที่สูงและบริสุทธิ์ และอยู่กับผู้ที่มีจิตใจสำนึกผิดและถ่อม เพื่อจะรื้อฟื้นจิตใจของผู้ใจถ่อม และรื้อฟื้นใจของผู้สำนึกผิด
57:16 เพราะเราจะไม่ต่อสู้แย้งอยู่เป็นนิตย์ หรือโกรธอยู่เสมอ เพราะจิตวิญญาณจะอ่อนลงต่อหน้าเรา คือบรรดาจิตวิญญาณที่เราได้สร้างแล้ว
57:17 เราโกรธเพราะความชั่วช้าแห่งความโลภของเขา เราตีเขา เราซ่อนตัวและโกรธ แต่เขายังหันกลับเดินตามชอบใจของเขาอยู่
57:18 เราได้เห็นวิธีการของเขาแล้ว แต่เราจะรักษาเขาให้หาย เราจะนำเขา และสนองเขากับผู้ไว้ทุกข์ให้เขาด้วยการเล้าโลม”
57:19 พระเยโฮวาห์ตรัสว่า “เราสร้างผลของริมฝีปาก สันติภาพ สันติภาพแก่คนไกลและคนใกล้ และเราจะรักษาเขาให้หาย”
57:20 แต่คนชั่วนั้นเหมือนทะเลที่กำเริบ เพราะมันนิ่งอยู่ไม่ได้ และน้ำของมันก็กวนตมและเลนขึ้นมา
57:21 พระเจ้าของข้าพเจ้าตรัสว่า “ไม่มีสันติสุขแก่คนชั่ว”


อิสยาห์ 58

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การอดอาหารที่พอพระทัยพระเจ้า
58:1 “จงร้องดังๆ อย่าออมไว้ จงเปล่งเสียงของเจ้าเหมือนเป่าแตร จงแจ้งแก่ชนชาติของเราให้ทราบถึงเรื่องการละเมิดของเขา แก่วงศ์วานของยาโคบเรื่องบาปของเขา
58:2 แต่เขายังแสวงหาเราทุกวันและปีติยินดีที่จะรู้จักทางของเรา เหมือนกับว่าเขาเป็นประชาชาติที่ได้ทำความชอบธรรม และมิได้ละทิ้งกฎแห่งพระเจ้าของเขา เขาก็ขอข้อกฎอันเที่ยงธรรมจากเรา เขาทั้งหลายก็ปีติยินดีที่จะเข้ามาใกล้พระเจ้า
58:3 พวกเขากล่าวว่า ‘ทำไมข้าพระองค์ทั้งหลายได้อดอาหาร และพระองค์มิได้ทอดพระเนตร ทำไมข้าพระองค์ทั้งหลายได้ถ่อมตัวลง และพระองค์มิได้ทรงสนพระทัย’ ดูเถิด ในวันที่เจ้าอดอาหาร เจ้าทำตามใจของเจ้า และบีบบังคับคนงานของเจ้าทั้งหมด
58:4 ดูเถิด เจ้าอดอาหารเพียงเพื่อวิวาทและต่อสู้ และเพื่อต่อยด้วยหมัดชั่วร้าย การอดอาหารอย่างของเจ้าในวันนี้จะไม่กระทำให้เสียงของเจ้าได้ยินไปถึงที่สูง
58:5 อย่างนี้หรือเป็นการอดอาหารที่เราเลือก คือวันที่คนข่มตัว การก้มศีรษะของเขาลงเหมือนอ้อเล็ก และปูผ้ากระสอบและขี้เถ้ารองใต้เขา อย่างนี้หรือเจ้าจะเรียกการอย่างนี้ว่าการอดอาหาร และเป็นวันที่พระเยโฮวาห์โปรดปรานอย่างนั้นหรือ
58:6 การอดอาหารอย่างนี้ไม่ใช่หรือที่เราต้องการ คือการแก้พันธนะของความชั่ว การปลดเปลื้องภาระหนัก และการปล่อยให้ผู้ถูกบีบบังคับเป็นอิสระ และการหักแอกเสียทุกอัน
58:7 ไม่ใช่การที่จะปันอาหารของเจ้าให้กับผู้หิว และนำคนยากจนไร้บ้านเข้ามาในบ้านของเจ้า เมื่อเจ้าเห็นคนเปลือยกายก็คลุมกายเขาไว้ และไม่ซ่อนตัวของเจ้าจากญาติของเจ้าเอง ดอกหรือ
58:8 แล้วความสว่างของเจ้าจะพุ่งออกมาอย่างอรุณ และแผลของเจ้าจะเรียกเนื้อขึ้นมาอย่างรวดเร็ว ความชอบธรรมของเจ้าจะเดินนำหน้าเจ้า และสง่าราศีของพระเยโฮวาห์จะระวังหลังเจ้า
58:9 แล้วเจ้าจะทูล และพระเยโฮวาห์จะทรงตอบ เจ้าจะร้องทูล และพระองค์จะตรัสว่า ‘เราอยู่นี่’ ถ้าเจ้าจะเอาออกไปจากท่ามกลางเจ้าเสีย ซึ่งแอก ซึ่งการชี้หน้า และซึ่งการพูดอย่างไร้สาระ
58:10 ถ้าเจ้าทุ่มเทชีวิตของเจ้าแก่คนหิว และให้ผู้ถูกข่มใจได้อิ่มใจ แล้วความสว่างของเจ้าจะโผล่ขึ้นในความมืด และความมืดคลุ้มของเจ้าจะเป็นเหมือนเที่ยงวัน
58:11 และพระเยโฮวาห์จะนำเจ้าอยู่เป็นนิตย์ และให้จิตใจเจ้าอิ่มในฤดูแล้ง และกระทำให้กระดูกของเจ้าอ้วนพี และเจ้าจะเป็นเหมือนสวนที่มีน้ำรด เหมือนน้ำพุ ที่น้ำของมันไม่ขาด
58:12 และพวกเจ้าจะได้สร้างสิ่งปรักหักพังโบราณขึ้นใหม่ เจ้าจะได้ซ่อมเสริมรากฐานของคนหลายชั่วอายุมาแล้วขึ้น เจ้าจะได้ชื่อว่า ‘เป็นผู้ซ่อมกำแพงที่พัง ผู้ซ่อมแซมถนนให้คืนคงเพื่อจะได้อาศัยอยู่’

การถือวันสะบาโต
58:13 ถ้าเจ้าหยุดเหยียบย่ำวันสะบาโต คือจากการทำตามใจของเจ้าในวันบริสุทธิ์ของเรา และเรียกสะบาโตว่า วันปีติยินดี และเรียกวันบริสุทธิ์ของพระเยโฮวาห์ว่า วันมีเกียรติ ถ้าเจ้าให้เกียรติมัน ไม่ไปตามทางของเจ้าเอง หรือทำตามใจของเจ้า หรือพูดถ้อยคำของเจ้าเอง
58:14 แล้วเจ้าจะได้ความปีติยินดีในพระเยโฮวาห์ และเราจะให้เจ้าขึ้นขี่อยู่บนที่สูงของแผ่นดินโลก และเราจะเลี้ยงเจ้าด้วยมรดกของยาโคบบิดาของเจ้า เพราะโอษฐ์ของพระเยโฮวาห์ได้ตรัสแล้ว”


อิสยาห์ 59

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงสามารถ ยินดีและมีฤทธิ์ที่จะช่วยให้รอด
59:1 ดูเถิด พระหัตถ์ของพระเยโฮวาห์มิได้สั้นลง ที่จะช่วยให้รอดไม่ได้ หรือพระกรรณตึง ซึ่งจะไม่ทรงได้ยิน
59:2 แต่ว่าความชั่วช้าของเจ้าทั้งหลายได้กระทำให้เกิดการแยกระหว่างเจ้ากับพระเจ้าของเจ้า และบาปของเจ้าทั้งหลายได้บังพระพักตร์ของพระองค์เสียจากเจ้า พระองค์จึงมิได้ยิน
59:3 เพราะมือของเจ้ามลทินด้วยโลหิต และนิ้วมือของเจ้าด้วยความชั่วช้า ริมฝีปากของเจ้าได้พูดคำเท็จ ลิ้นของเจ้าพึมพำความอธรรม
59:4 ไม่มีผู้ใดฟ้องอย่างยุติธรรม ไม่มีผู้ใดขึ้นศาลอย่างสัตย์จริง เขาทั้งหลายวางใจอยู่กับสิ่งที่ไม่เป็นสาระ เขาพูดเท็จ เขาตั้งครรภ์ความชั่วและคลอดความชั่วช้า
59:5 เขาฟักไข่งูทับทาง เขาทอใยแมงมุม เขาผู้กินไข่นั้นก็ตาย แม้ไข่ลูกใดถูกทุบ งูร้ายก็เป็นตัวขึ้นมา
59:6 ใยของมันจะใช้เป็นเสื้อผ้าไม่ได้ คนจะเอาสิ่งที่มันทำมาคลุมตัวไม่ได้ กิจการของมันเป็นการชั่วช้า และการกระทำอันทารุณก็อยู่ในมือของเขา
59:7 เท้าของเขาวิ่งไปหาความชั่ว และเขาเร่งไปหลั่งโลหิตไร้ความผิดให้ถึงตาย ความคิดของเขาเป็นความคิดชั่วช้า การล้างผลาญและการทำลายอยู่ในหนทางของเขา
59:8 เขาไม่รู้จักทางแห่งสันติสุข ไม่มีความยุติธรรมในวิถีของเขา เขาได้ทำให้ถนนของเขาทุจริต ผู้ใดที่เดินในนั้นจะไม่รู้จักสันติสุข
59:9 เพราะฉะนั้นความยุติธรรมจึงอยู่ห่างจากเราทั้งหลาย และความเที่ยงธรรมตามเราไม่ทัน เราทั้งหลายคอยท่าความสว่างและ ดูเถิด ความมืด คอยท่าความสุกใส แต่เราดำเนินในความมืดคลุ้ม
59:10 เราทั้งหลายคลำหากำแพงเหมือนคนตาบอด เราคลำหาราวกับว่าเราไม่มีลูกตา เราสะดุดในเวลาเที่ยงเหมือนในเวลากลางคืน เราอยู่ในที่โดดเดี่ยวเหมือนคนตาย
59:11 เราทุกคนครางเหมือนหมี และพิลาปเหมือนนกเขา และมองหาความยุติธรรม แต่ไม่มีเลย หาความรอด แต่ก็อยู่ไกลจากเรา
59:12 เพราะการละเมิดของข้าพระองค์ทั้งหลายทวีขึ้นต่อพระพักตร์พระองค์ และบาปของข้าพระองค์ก็ปรักปรำข้าพระองค์ เพราะการละเมิดของข้าพระองค์อยู่กับข้าพระองค์ ส่วนความชั่วช้าของข้าพระองค์ ข้าพระองค์ก็รู้จัก
59:13 คือการละเมิด การปฏิเสธพระเยโฮวาห์ การหันไปจากการติดตามพระเจ้าของเรา การพูดที่เป็นการบีบบังคับและการกบฏ การก่อและการกล่าวคำเท็จจากใจ
59:14 ความยุติธรรมก็หันกลับ และความเที่ยงธรรมก็ยืนอยู่แต่ไกล เพราะความจริงล้มลงที่ถนนเสียแล้ว และความเที่ยงตรงเข้าไปไม่ได้
59:15 เออ สัจจะขาดอยู่ และผู้ใดที่พรากจากความชั่วก็ทำตัวให้เป็นเหยื่อ พระเยโฮวาห์ทรงเห็น แล้วไม่เป็นที่พอพระทัยพระองค์ที่ไม่มีความยุติธรรม
59:16 พระองค์ทรงเห็นว่าไม่มีคนใดเลย ทรงประหลาดพระทัยว่าไม่มีใครอ้อนวอนเผื่อ เพราะฉะนั้นพระกรของพระองค์เองก็นำความรอดมาสู่พระองค์ และความชอบธรรมของพระองค์ชูพระองค์ไว้
59:17 พระองค์ทรงสวมความชอบธรรมเป็นทับทรวง และพระมาลาแห่งความรอดอยู่เหนือพระเศียรของพระองค์ พระองค์ทรงสวมฉลองพระองค์แห่งการแก้แค้นเป็นของคลุมพระกาย และเอาความกระตือรือร้นห่มพระองค์
59:18 พระองค์จะทรงชำระให้ตามการกระทำของเขา คือพระพิโรธแก่ปรปักษ์ของพระองค์ และสิ่งสนองแก่ศัตรูของพระองค์ พระองค์จะทรงมอบการสนองแก่เกาะทั้งหลาย
59:19 เขาจึงจะยำเกรงพระนามพระเยโฮวาห์จากตะวันตก และสง่าราศีของพระองค์จากที่ตะวันขึ้น เมื่อศัตรูมาอย่างแม่น้ำเชี่ยว พระวิญญาณของพระเยโฮวาห์จะยกธงขึ้นสู้มัน

พระผู้ไถ่จะเสด็จมายังศิโยน
59:20 พระเยโฮวาห์ตรัสว่า “และพระผู้ไถ่จะเสด็จมายังศิโยน มายังบรรดาผู้อยู่ในยาโคบผู้หันจากการละเมิด”
59:21 พระเยโฮวาห์ตรัสว่า “และฝ่ายเรา นี่เป็นพันธสัญญาของเรากับเขาทั้งหลาย คือวิญญาณของเราซึ่งอยู่เหนือเจ้า และคำของเราซึ่งเราใส่ไว้ในปากของเจ้าจะไม่พรากไปจากปากของเจ้า หรือจากปากเชื้อสายของเจ้า หรือจากปากของเชื้อสายแห่งเชื้อสายของเจ้า ตั้งแต่เวลานี้ไปจนกาลนิรันดร์” พระเยโฮวาห์ตรัสดังนี้


อิสยาห์ 60

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

สง่าราศีของศิโยนในอนาคต
60:1 “จงลุกขึ้น ฉายแสง เพราะว่าความสว่างของเจ้ามาแล้ว และสง่าราศีของพระเยโฮวาห์ขึ้นมาเหนือเจ้า
60:2 เพราะว่า ดูเถิด ความมืดจะคลุมแผ่นดินโลก และความมืดทึบจะคลุมชนชาติทั้งหลาย แต่พระเยโฮวาห์จะทรงขึ้นมาเหนือเจ้า และเขาจะเห็นสง่าราศีของพระองค์เหนือเจ้า
60:3 และบรรดาประชาชาติจะมายังความสว่างของเจ้า และกษัตริย์ทั้งหลายยังความสุกใสแห่งการขึ้นของเจ้า
60:4 จงเงยตาของเจ้ามองให้รอบและดู เขาทั้งปวงมาอยู่ด้วยกัน เขาทั้งหลายมาหาเจ้า บุตรชายทั้งหลายของเจ้าจะมาจากที่ไกล และบุตรสาวทั้งหลายของเจ้าจะรับการเลี้ยงจากเจ้า
60:5 แล้วเจ้าจะเห็นและโชติช่วงด้วยกัน ใจของเจ้าจะเกรงกลัวและใจกว้างขึ้น เพราะความอุดมสมบูรณ์ของทะเลจะหันมาหาเจ้า ความมั่งคั่งของบรรดาประชาชาติจะมายังเจ้า
60:6 มวลอูฐจะมาห้อมล้อมเจ้า อูฐหนุ่มจากมีเดียนและเอฟาห์ บรรดาเหล่านั้นจากเชบาจะมา เขาจะนำทองคำและกำยาน และจะบอกข่าวดีถึงกิจการอันน่าสรรเสริญของพระเยโฮวาห์
60:7 ฝูงแพะแกะทั้งสิ้นแห่งเคดาร์จะรวมมาหาเจ้า แกะผู้ของเนบาโยทจะปรนนิบัติเจ้า มันจะขึ้นไปบนแท่นบูชาของเราอย่างเป็นที่โปรดปราน และเราจะให้นิเวศแห่งสง่าราศีของเราได้รับสง่าราศี
60:8 เหล่านี้เป็นใครนะที่บินมาเหมือนเมฆ และเหมือนนกเขาไปยังหน้าต่างของมัน
60:9 แน่นอนเกาะทั้งหลายจะรอคอยเรา กำปั่นแห่งทารชิชก่อน เพื่อนำบุตรชายของเจ้ามาแต่ไกล นำเงินและทองคำของเขามาด้วย เพื่อพระนามแห่งพระเยโฮวาห์พระเจ้าของเจ้า และเพื่อองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ได้ทรงกระทำให้เจ้าได้รับสง่าราศี
60:10 เหล่าบุตรชายของคนต่างด้าวจะสร้างกำแพงของเจ้าขึ้น และกษัตริย์ของเขาจะปรนนิบัติเจ้า เพราะด้วยความพิโรธของเรา เราเฆี่ยนเจ้า แต่ด้วยความโปรดปรานของเรา เราได้กรุณาเจ้า
60:11 ประตูเมืองของเจ้าจึงจะเปิดอยู่เสมอ ทั้งกลางวันและกลางคืนมันจะไม่ปิด เพื่อคนจะนำความมั่งคั่งของบรรดาประชาชาติมาให้เจ้า พร้อมด้วยกษัตริย์ทั้งหลาย
60:12 เพราะว่าประชาชาติและราชอาณาจักรที่จะไม่ปรนนิบัติเจ้าจะพินาศ เออ บรรดาประชาชาติเหล่านั้นจะถูกทิ้งร้างอย่างสิ้นเชิง
60:13 สง่าราศีแห่งเลบานอนจะมายังเจ้า คือต้นสนสามใบ ต้นสนเขาและต้นไม้ที่เขียวชะอุ่มตลอดปีด้วยกัน เพื่อจะกระทำให้ที่แห่งสถานบริสุทธิ์ของเรางดงาม และเราจะกระทำให้ที่แห่งเท้าของเรารุ่งโรจน์
60:14 บุตรชายของคนเหล่านั้นที่ได้บีบบังคับเจ้าจะมาโค้งลงต่อเจ้า และบรรดาผู้ที่ดูหมิ่นเจ้าจะกราบลงที่ฝ่าเท้าของเจ้า เขาทั้งหลายจะเรียกเจ้าว่า ‘เป็นพระนครของพระเยโฮวาห์ ศิโยนแห่งองค์บริสุทธิ์ของอิสราเอล’
60:15 ในเมื่อเจ้าได้ถูกละทิ้งและเป็นที่เกลียดชัง และไม่มีใครผ่านเจ้ามาเลย เราจะกระทำให้เจ้าโอ่อ่าตระการเป็นนิตย์ เป็นความชื่นบานทุกชั่วอายุ
60:16 เจ้าจะได้ดูดน้ำนมของบรรดาประชาชาติ เจ้าจะได้ดูดนมของบรรดากษัตริย์ และเจ้าจะรู้ว่า เราพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้า และพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ
60:17 แทนทองสัมฤทธิ์ เราจะนำมาซึ่งทองคำ และแทนเหล็ก เราจะนำมาซึ่งเงิน แทนไม้ ทองสัมฤทธิ์ แทนหิน เหล็ก เราจะกระทำให้สันติภาพเป็นผู้ครอบครองของเจ้า และความชอบธรรมเป็นนายงานของเจ้า
60:18 ในแผ่นดินของเจ้าเขาจะไม่ได้ยินถึงความทารุณอีก ในเขตแดนของเจ้า ถึงการล้างผลาญหรือการทำลาย แต่เจ้าจะเรียกกำแพงของเจ้าว่า ‘ความรอด’ และประตูเมืองของเจ้าว่า ‘ความสรรเสริญ’
60:19 ดวงอาทิตย์จะไม่เป็นความสว่างของเจ้าในกลางวันอีก หรือดวงจันทร์จะไม่ให้แสงแก่เจ้าในกลางคืนเพื่อเป็นความสุกใส แต่พระเยโฮวาห์จะทรงเป็นความสว่างเป็นนิตย์ของเจ้า และพระเจ้าของเจ้าจะเป็นสง่าราศีของเจ้า
60:20 ดวงอาทิตย์ของเจ้าจะไม่ตกอีก หรือดวงจันทร์ของเจ้าจะไม่มีข้างแรม เพราะพระเยโฮวาห์จะทรงเป็นความสว่างนิรันดร์ของเจ้า และวันที่เจ้าไว้ทุกข์จะหมดสิ้นไป
60:21 ชนชาติของเจ้าจะชอบธรรมทั้งสิ้น เขาจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์เป็นนิตย์ หน่อที่เราปลูก และผลงานแห่งมือของเรานั้น เพื่อเราจะรับสง่าราศี
60:22 ผู้เล็กน้อยที่สุดจะเป็นพันๆ และผู้นิดที่สุดจะเป็นประชาชาติอันมีอานุภาพ เราคือพระเยโฮวาห์ ถึงเวลาเราก็จะเร่ง”


อิสยาห์ 61

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ข่าวประเสริฐเรื่องความรอดในศิโยน
61:1 “พระวิญญาณแห่งองค์พระผู้เป็นเจ้าพระเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระเยโฮวาห์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐมายังผู้ที่ถ่อมใจ พระองค์ได้ทรงใช้ข้าพเจ้าให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศอิสรภาพแก่บรรดาเชลย และบอกการเปิดเรือนจำออกให้แก่ผู้ที่ถูกจองจำ
61:2 เพื่อประกาศปีแห่งความโปรดปรานของพระเยโฮวาห์ และวันแห่งการแก้แค้นของพระเจ้าของเรา เพื่อเล้าโลมบรรดาผู้ที่ไว้ทุกข์

อิสราเอลจะได้กลับคืนมาใหม่
61:3 เพื่อจัดให้บรรดาผู้ที่ไว้ทุกข์ในศิโยน เพื่อประทานความสวยงามแทนขี้เถ้าให้เขา น้ำมันแห่งความยินดีแทนการไว้ทุกข์ ผ้าห่มแห่งการสรรเสริญแทนจิตใจที่ท้อถอย เพื่อคนจะเรียกเขาว่าต้นไม้แห่งความชอบธรรม ที่ซึ่งพระเยโฮวาห์ทรงปลูกไว้ เพื่อพระองค์จะทรงได้รับสง่าราศี
61:4 เขาทั้งหลายจะสร้างที่ที่ถูกทิ้งไว้เสียเปล่าแต่โบราณขึ้นใหม่ เขาจะก่อซากปรักหักพังแต่ก่อนขึ้นมาอีก เขาจะซ่อมหัวเมืองที่ถูกทิ้งไว้เสียเปล่านั้น คือที่ที่รกร้างมาหลายชั่วอายุคนแล้ว
61:5 คนต่างถิ่นจะยืนเลี้ยงฝูงแพะแกะของเจ้าทั้งหลาย บุตรชายทั้งหลายของคนต่างด้าวจะเป็นคนไถนาและคนแต่งเถาองุ่นของเจ้า
61:6 แต่เจ้าทั้งหลายจะได้ชื่อว่า ปุโรหิตของพระเยโฮวาห์ คนจะเรียกเจ้าทั้งหลายว่า เป็นผู้ปรนนิบัติของพระเจ้าของเรา เจ้าทั้งหลายจะได้รับประทานความมั่งคั่งของบรรดาประชาชาติ และเจ้าจะอวดในสง่าราศีของเขาทั้งหลาย
61:7 แทนความอายของเจ้าทั้งหลาย เจ้าจะได้ส่วนสองส่วน แทนความอดสู เขาทั้งหลายจะเปรมปรีดิ์ในส่วนของเขา เพราะฉะนั้นในแผ่นดินของเขาทั้งหลาย เขาจะได้สองส่วนเป็นกรรมสิทธิ์ ความชื่นบานเป็นนิตย์จะเป็นของเขา
61:8 เพราะเราคือพระเยโฮวาห์รักความยุติธรรม เราเกลียดการขโมยเพื่อได้เครื่องเผาบูชา เราจะนำกิจการของเขาด้วยความจริง และเราจะกระทำพันธสัญญานิรันดร์กับเขา
61:9 เชื้อสายของเขาทั้งหลายจะเป็นที่รู้จักกันท่ามกลางบรรดาประชาชาติ และลูกหลานของเขาในท่ามกลางชนชาติทั้งหลาย ทุกคนที่ได้เห็นเขาจะจำเขาได้ ว่าเขาเป็นเชื้อสายซึ่งพระเยโฮวาห์ทรงอำนวยพระพร”
61:10 ข้าพเจ้าจะเปรมปรีดิ์อย่างยิ่งในพระเยโฮวาห์ จิตใจของข้าพเจ้าจะลิงโลดในพระเจ้าของข้าพเจ้า เพราะพระองค์ได้ทรงสวมข้าพเจ้าด้วยเสื้อผ้าแห่งความรอด พระองค์ทรงคลุมข้าพเจ้าด้วยเสื้อแห่งความชอบธรรม อย่างเจ้าบ่าวประดับตัวด้วยเครื่องประดับ และอย่างเจ้าสาวตกแต่งตัวด้วยเพชรนิลจินดา
61:11 เพราะแผ่นดินโลกได้เกิดหน่อของมัน และสวนทำให้สิ่งที่หว่านในนั้นงอกขึ้นมาฉันใด องค์พระผู้เป็นเจ้าพระเจ้าจะทรงทำให้ความชอบธรรมและความสรรเสริญงอกขึ้นมาต่อหน้าบรรดาประชาชาติฉันนั้น


อิสยาห์ 62

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะได้กลับคืนมาใหม่
62:1 เพื่อเห็นแก่ศิโยน ข้าพเจ้าจะไม่ระงับเสียง และเพื่อเห็นแก่เยรูซาเล็ม ข้าพเจ้าจะไม่นิ่งเฉยอยู่ จนกว่าความชอบธรรมของกรุงนี้จะออกไปอย่างความสุกใส และความรอดของกรุงนี้อย่างคบเพลิงที่ลุกอยู่
62:2 บรรดาประชาชาติจะเห็นความชอบธรรมของเจ้า และกษัตริย์ทั้งหลายจะเห็นสง่าราศีของเจ้า และเขาจะเรียกเจ้าด้วยชื่อใหม่ ซึ่งพระโอษฐ์ของพระเยโฮวาห์จะประทาน
62:3 เจ้าจะเป็นมงกุฎแห่งสง่าราศีในพระหัตถ์ของพระเยโฮวาห์ และเป็นราชมงกุฎในพระหัตถ์แห่งพระเจ้าของเจ้า
62:4 เขาจะไม่ขนานนามเจ้าอีกว่า “ถูกทอดทิ้ง” และเขาจะไม่เรียกแผ่นดินของเจ้าอีกว่า “ซึ่งร้างเปล่า” แต่เขาจะเรียกเจ้าว่า “เฮฟซีบาห์” และเรียกแผ่นดินของเจ้าว่า “บิวลาห์” เพราะพระเยโฮวาห์ทรงปีติยินดีในเจ้า และแผ่นดินของเจ้าจะแต่งงาน
62:5 เพราะชายหนุ่มแต่งงานกับหญิงพรหมจารีฉันใด บุตรชายทั้งหลายของเจ้าจะแต่งกับเจ้าฉันนั้น และเจ้าบ่าวเปรมปรีดิ์เพราะเจ้าสาวฉันใด พระเจ้าของเจ้าจะเปรมปรีดิ์เพราะเจ้าฉันนั้น
62:6 โอ เยรูซาเล็มเอ๋ย บนกำแพงของเจ้า เราได้วางยามไว้ ตลอดกลางวันและตลอดกลางคืนเขาทั้งหลายจะไม่ระงับเสียงเลย เจ้าทั้งหลายผู้ที่กล่าวถึงพระเยโฮวาห์ ไม่ต้องระงับเสียง
62:7 และอย่าให้พระองค์หยุดพักจนกว่าพระองค์จะสถาปนาและกระทำกรุงเยรูซาเล็มให้เป็นที่สรรเสริญในแผ่นดินโลก
62:8 พระเยโฮวาห์ทรงปฏิญาณด้วยพระหัตถ์ขวาของพระองค์ และด้วยพระกรอานุภาพของพระองค์ว่า “แน่นอนเราจะไม่ให้ข้าวของเจ้าเป็นอาหารของศัตรูของเจ้าอีก และบรรดาบุตรชายของคนต่างด้าวจะไม่ดื่มน้ำองุ่นของเจ้า ซึ่งเจ้าตรากตรำได้มานั้น
62:9 แต่ผู้ใดที่เกี่ยวเก็บไว้จะได้กินและสรรเสริญพระเยโฮวาห์ และบรรดาผู้ที่เก็บรวบรวมจะได้ดื่มในลานสถานอันบริสุทธิ์ของเรา”
62:10 จงไป จงไปทางประตูเมือง จัดเตรียมทางไว้ให้ชนชาตินี้ จงพูน จงพูนทางหลวงขึ้น จงเก็บกวาดหินเสียให้หมด จงยกสัญญาณไว้เหนือชนชาติทั้งหลาย
62:11 ดูเถิด พระเยโฮวาห์ได้ทรงร้องประกาศให้ได้ยินถึงปลายแผ่นดินโลกว่า “จงกล่าวแก่ธิดาของศิโยนว่า ‘ดูเถิด ความรอดของเจ้ามา ดูเถิด รางวัลของพระองค์ก็อยู่กับพระองค์ และพระราชกิจของพระองค์ก็อยู่ต่อพระพักตร์ของพระองค์’”
62:12 และคนจะเรียกเขาทั้งหลายว่า “ประชาชนบริสุทธิ์ ผู้รับไถ่ไว้แล้วของพระเยโฮวาห์” และเขาจะเรียกเจ้าว่า “หามาได้ เมืองที่มิได้ถูกทอดทิ้ง”


อิสยาห์ 63

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

บ่อย่ำองุ่นแห่งพระพิโรธของพระเจ้า (อสย 2:10-22; วว 19:11-21)
63:1 นี่ใครหนอที่มาจากเมืองเอโดม สวมเสื้อผ้าย้อมสีจากเมืองโบสราห์ พระองค์ผู้ซึ่งโอ่อ่าในเครื่องทรงของพระองค์ เสด็จมาด้วยกำลังยิ่งใหญ่ของพระองค์ “นี่เราเองร้องประกาศในความชอบธรรมและมีอานุภาพที่จะช่วยให้รอด”
63:2 ทำไมเครื่องทรงของพระองค์จึงสีแดง และเสื้อผ้าของพระองค์เหมือนกับของคนที่ย่ำในบ่อย่ำองุ่น
63:3 “เราได้ย่ำบ่อองุ่นแต่ลำพัง และไม่มีใครจากชนชาติทั้งหลายอยู่กับเราเลย เราจะย่ำมันด้วยความโกรธของเรา เราเหยียบมันด้วยความพิโรธของเรา โลหิตของเขาจะพรมอยู่บนเสื้อผ้าของเรา และเราจะทำให้เสื้อผ้าของเราเปื้อนหมด
63:4 เพราะวันแก้แค้นอยู่ในใจของเรา และปีแห่งการไถ่ของเราได้มาถึง
63:5 เรามอง แต่ไม่มีผู้ใดช่วยเหลือ เราประหลาดใจว่าไม่มีผู้ชูไว้ เพราะฉะนั้นแขนของเราเองจึงนำความรอดมาให้เรา และความพิโรธของเรา ชูเราไว้
63:6 เราจะย่ำชนชาติทั้งหลายลงด้วยความโกรธของเรา เราทำให้เขาเมาด้วยความพิโรธของเรา และเราจะทำให้กำลังของเขาถดถอยลงบนแผ่นดินโลก”

พระเจ้าทรงดูแลรักษาอิสราเอล
63:7 ข้าพเจ้าจะกล่าวถึงความเมตตาแห่งพระเยโฮวาห์ และการสรรเสริญของพระเยโฮวาห์ ตามบรรดาซึ่งพระเยโฮวาห์ประทานแก่พวกเรา และความดียิ่งใหญ่ต่อวงศ์วานของอิสราเอล ซึ่งพระองค์ทรงอนุมัติให้ตามพระกรุณาของพระองค์ ตามความเมตตาอันอุดมสมบูรณ์ของพระองค์
63:8 เพราะพระองค์ตรัสว่า “แน่ทีเดียวเขาเป็นชนชาติของเรา บุตรผู้จะไม่พูดมุสา” และพระองค์ได้เป็นพระผู้ช่วยให้รอดของเรา
63:9 พระองค์ทรงทุกข์พระทัยในความทุกข์ใจทั้งสิ้นของเขา และทูตสวรรค์ที่อยู่ต่อพระพักตร์พระองค์ช่วยเขาทั้งหลายให้รอด พระองค์ทรงไถ่เขาด้วยความรักของพระองค์ และด้วยความสงสารของพระองค์ พระองค์ทรงยกเขาขึ้นและหอบเขาไปตลอดกาลก่อน
63:10 แต่เขาทั้งหลายได้กบฏ และทำให้พระวิญญาณบริสุทธิ์ของพระองค์เสียพระทัย ฉะนั้นพระองค์จึงทรงหันเป็นศัตรูของเขาทั้งหลาย และพระองค์ทรงต่อสู้กับเขาทั้งหลายเอง
63:11 แล้วพระองค์ทรงระลึกถึงสมัยเก่าก่อน ถึงโมเสส ถึงชนชาติของพระองค์ว่า “พระองค์ผู้ทรงนำเขาทั้งหลายขึ้นมาจากทะเลพร้อมกับผู้เลี้ยงแพะแกะของพระองค์อยู่ที่ไหน พระองค์ทรงอยู่ที่ไหน ผู้ซึ่งบรรจุพระวิญญาณบริสุทธิ์ของพระองค์ท่ามกลางเขา
63:12 ผู้นำเขาทั้งหลายทางมือขวาของโมเสสด้วยพระกรอันรุ่งโรจน์ของพระองค์ ผู้แยกน้ำออกต่อหน้าเขาทั้งหลาย เพื่อสร้างพระนามนิรันดร์ให้พระองค์เอง
63:13 ผู้ได้นำเขาทั้งหลายข้ามทะเลนั้นเหมือนม้าในถิ่นทุรกันดาร เพื่อเขาทั้งหลายจะมิได้สะดุด
63:14 อย่างสัตว์เลี้ยงไปยังหุบเขาฉันใด พระวิญญาณของพระเยโฮวาห์ประทานให้เขาหยุดพักฉันนั้น” ฉะนั้นพระองค์จึงทรงนำชนชาติของพระองค์ เพื่อจะสร้างพระนามอันรุ่งโรจน์แด่พระองค์เอง
63:15 ขอทอดพระเนตรลงมาจากฟ้าสวรรค์ และทรงเพ่งดูจากสถานบริสุทธิ์และรุ่งโรจน์ของพระองค์ ความกระตือรือร้นและอานุภาพของพระองค์อยู่ที่ไหน พระทัยกรุณาและพระเมตตาของพระองค์ต่อข้าพระองค์อยู่ที่ไหน ได้ถูกยึดไว้แล้วหรือ
63:16 แน่นอนพระองค์ทรงเป็นพระบิดาของข้าพระองค์ทั้งหลาย แม้อับราฮัมมิได้รู้จักข้าพระองค์ และอิสราเอลหาจำข้าพระองค์ได้ไม่ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระบิดาและพระผู้ไถ่ของข้าพระองค์ทั้งหลาย พระนามของพระองค์ดำรงอยู่ตั้งแต่นิรันดร์กาล
63:17 โอ ข้าแต่พระเยโฮวาห์ ไฉนพระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายผิดไปจากพระมรรคาของพระองค์ และกระทำใจของข้าพระองค์ให้แข็งกระด้างจนข้าพระองค์ไม่ยำเกรงพระองค์ ขอพระองค์ทรงกลับมาเพื่อเห็นแก่บรรดาผู้รับใช้ของพระองค์คือ ตระกูลทั้งหลายอันเป็นมรดกของพระองค์
63:18 ชนชาติแห่งความบริสุทธิ์ของพระองค์ได้อาศัยอยู่ที่นั่นแค่ประเดี๋ยวหนึ่ง ปฏิปักษ์ของข้าพระองค์ทั้งหลายได้เหยียบย่ำสถานบริสุทธิ์ของพระองค์ลง
63:19 ข้าพระองค์ทั้งหลายเป็นของพระองค์ พระองค์ไม่เคยปกครองพวกเขาเลย เขาไม่ได้เรียกพวกเขาโดยพระนามของพระองค์


อิสยาห์ 64

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงเป็นช่างปั้น เราเป็นดินเหนียว
64:1 โอ ถ้าหากว่าพระองค์จะทรงแหวกฟ้าสวรรค์เสด็จลงมาได้หนอ เพื่อภูเขาจะไหลลงมาต่อพระพักตร์พระองค์
64:2 ดังเมื่อไฟที่ทำให้ละลายไหม้อยู่ และไฟกระทำให้น้ำเดือด เพื่อให้พระนามของพระองค์เป็นที่รู้จักแก่ปฏิปักษ์ของพระองค์ เพื่อบรรดาประชาชาติจะสะเทือนต่อพระพักตร์พระองค์
64:3 เมื่อพระองค์ทรงกระทำสิ่งน่ากลัวที่พวกข้าพระองค์คาดไม่ถึง พระองค์เสด็จลงมา ภูเขาก็เคลื่อนที่ลงมาต่อพระพักตร์พระองค์
64:4 โอ ข้าแต่พระเจ้า ตั้งแต่เริ่มแรกของโลก ไม่มีผู้ใดได้ยิน หรือทราบด้วยหู หรือตาได้เห็น สิ่งทั้งหลายซึ่งพระองค์ทรงเตรียมไว้เพื่อบรรดาผู้ที่รอคอยพระองค์ นอกเหนือพระองค์
64:5 พระองค์ทรงพบเขาที่ชื่นบานและกระทำความชอบธรรม บรรดาผู้ที่จำพระองค์ได้ในวิธีการของพระองค์ ดูเถิด พระองค์ทรงกริ้ว เพราะข้าพระองค์ทั้งหลายทำบาปแล้ว ข้าพระองค์ทั้งหลายยังอยู่ในบาปเป็นเวลานาน และข้าพระองค์ทั้งหลายจะรอด
64:6 ข้าพระองค์ทุกคนได้กลายเป็นเหมือนสิ่งที่ไม่สะอาด และการกระทำอันชอบธรรมของข้าพระองค์ทั้งสิ้นเหมือนเสื้อผ้าที่สกปรก ข้าพระองค์ทุกคนเหี่ยวลงอย่างใบไม้ และความชั่วช้าของข้าพระองค์ทั้งหลายได้พัดพาข้าพระองค์ไปเหมือนลม
64:7 ไม่มีผู้ใดร้องทูลต่อพระนามของพระองค์ ที่เร้าตนเองให้ยึดพระองค์ไว้ เพราะพระองค์ทรงซ่อนพระพักตร์ของพระองค์จากข้าพระองค์ทั้งหลาย และได้ผลาญข้าพระองค์ทั้งหลายเพราะเหตุความชั่วช้าของข้าพระองค์
64:8 โอ ข้าแต่พระเยโฮวาห์ แต่บัดนี้พระองค์ยังทรงเป็นพระบิดาของข้าพระองค์ ข้าพระองค์ทั้งหลายเป็นดินเหนียว และพระองค์ทรงเป็นช่างปั้น ข้าพระองค์ทุกคนเป็นผลพระหัตถกิจของพระองค์
64:9 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงกริ้วนัก และขออย่าทรงจดจำความชั่วช้าไว้เป็นนิตย์ ดูเถิด ขอทรงพิเคราะห์ ข้าพระองค์ทั้งสิ้นเป็นชนชาติของพระองค์
64:10 หัวเมืองบริสุทธิ์ของพระองค์กลายเป็นถิ่นทุรกันดาร ศิโยนได้กลายเป็นถิ่นทุรกันดาร เยรูซาเล็มเป็นที่รกร้าง
64:11 นิเวศอันบริสุทธิ์และงามของข้าพระองค์ทั้งหลาย ที่ซึ่งบรรพบุรุษของข้าพระองค์สรรเสริญพระองค์ถูกไฟเผาเสียแล้ว และสิ่งอันน่าปรารถนาของข้าพระองค์ทั้งสิ้นได้ถูกทิ้งร้าง
64:12 โอ ข้าแต่พระเยโฮวาห์ เป็นอย่างนี้แล้ว พระองค์ยังจะทรงยับยั้งพระองค์ไว้หรือ พระองค์จะทรงเงียบอยู่และข่มใจพวกข้าพระองค์อย่างถึงขนาดหรือ


อิสยาห์ 65

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงตอบพวกอิสราเอลที่เหลืออยู่
65:1 “คนเหล่านั้นที่มิได้ขอพบเรา แสวงหาเรา คนเหล่านั้นที่มิได้แสวงหาเราได้พบเรา เราว่า ‘เราอยู่ที่นี่ เราอยู่ที่นี่’ ต่อประชาชาติที่เขาไม่ได้เรียกโดยนามของเรา
65:2 เรายื่นมือของเราออกตลอดวันต่อชนชาติที่มักกบฏ ผู้ดำเนินในทางที่ไม่ดี ติดตามอุบายของตนเอง
65:3 ชนชาติที่ยั่วเย้าเราให้กริ้วต่อหน้าอยู่เสมอ ทำการสักการบูชาตามสวน และเผาเครื่องหอมอยู่บนกองอิฐ
65:4 ผู้ยังคงอยู่ท่ามกลางอุโมงค์ฝังศพ และค้างคืนในโบราณสถาน ผู้กินเนื้อหมู และในภาชนะของเขามีแกงซึ่งทำด้วยเนื้อที่น่าสะอิดสะเอียน
65:5 ผู้กล่าวว่า ‘ออกไปห่างๆ อย่าเข้ามาใกล้ เพราะข้าบริสุทธิ์กว่าเจ้า’ เหล่านี้เป็นควันอยู่ในจมูกของเรา เป็นไฟซึ่งไหม้อยู่วันยังค่ำ
65:6 ดูเถิด มีเขียนไว้ต่อหน้าเราว่า ‘เราจะไม่นิ่งเฉย แต่เราจะตอบสนอง เออ เราจะตอบสนองไว้ในอกของเขา
65:7 ทั้งความชั่วช้าของเจ้าและความชั่วช้าของบรรพบุรุษของเจ้าทั้งหลายรวมกันด้วย’” พระเยโฮวาห์ตรัสดังนี้ว่า “เขาได้เผาเครื่องหอมบนภูเขา และกล่าวหยาบช้าต่อเราบนเนิน เราจึงจะตวงกิจการเก่าเข้าไปในอกของเขา”
65:8 พระเยโฮวาห์ตรัสดังนี้ว่า “น้ำองุ่นใหม่หาได้จากพวงองุ่นและเขากล่าวว่า ‘อย่าทำลายมันเสีย เพราะมีพระพรอยู่ในนั้น’ ฉันใด เราก็จะกระทำด้วยเห็นแก่ผู้รับใช้ของเรา และไม่ทำลายเขาหมดทีเดียวฉันนั้น
65:9 เราจะนำเชื้อสายออกมาจากยาโคบ และผู้รับมรดกภูเขาทั้งหลายของเราจากยูดาห์ ผู้เลือกสรรของเราจะได้รับมันเป็นมรดก และบรรดาผู้รับใช้ของเราจะอาศัยอยู่ที่นั่น
65:10 ชาโรนจะเป็นลานหญ้าสำหรับฝูงแพะแกะ และหุบเขาอาโคร์จะเป็นที่ให้ฝูงวัวนอน เพื่อชนชาติของเราที่ได้แสวงหาเรา
65:11 แต่เจ้าทั้งหลายจะทอดทิ้งพระเยโฮวาห์ ผู้ลืมภูเขาบริสุทธิ์ของเรา ผู้จัดสำรับไว้ให้แก่พระโชค และจัดหาเครื่องดื่มบูชาให้แก่พระเคราะห์
65:12 เพราะฉะนั้นเราจะนับรวมเจ้าทั้งหลายไว้กับดาบ และเจ้าทุกคนจะต้องหมอบลงต่อการสังหาร เพราะเมื่อเราเรียก เจ้าไม่ตอบ เมื่อเราพูด เจ้าไม่ฟัง แต่ได้กระทำชั่วในสายตาของเรา และเลือกสิ่งที่เราไม่ปีติยินดีด้วย”
65:13 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด ผู้รับใช้ทั้งหลายของเราจะได้รับประทาน แต่เจ้าทั้งหลายจะหิว ดูเถิด ผู้รับใช้ของเราจะได้ดื่ม แต่เจ้าจะกระหาย ดูเถิด ผู้รับใช้ของเราจะเปรมปรีดิ์ แต่เจ้าจะได้อาย
65:14 ดูเถิด ผู้รับใช้ของเราจะร้องเพลงเพราะใจยินดี แต่เจ้าทั้งหลายจะร้องออกมาเพราะเสียใจ และจะครวญครางเพราะจิตระทม
65:15 เจ้าทั้งหลายจะทิ้งชื่อของเจ้าไว้แก่ผู้เลือกสรรของเราเพื่อใช้แช่ง และองค์พระผู้เป็นเจ้าพระเจ้าจะทรงสังหารเจ้า แต่จะทรงเรียกชื่อผู้รับใช้ของพระองค์ด้วยชื่ออื่น
65:16 ดังนั้น ผู้ใดที่ขอพรให้ตนเองในแผ่นดินโลก จะขอพรให้ตนเองในพระนามพระเจ้าแห่งความจริง และผู้ใดที่ปฏิญาณในแผ่นดินโลก จะปฏิญาณในนามพระเจ้าแห่งความจริง เพราะความลำบากเก่าแก่นั้นก็ลืมเสียแล้ว และซ่อนเสียจากตาของเรา

แผ่นดินโลกใหม่และฟ้าสวรรค์ใหม่
65:17 เพราะ ดูเถิด เราจะสร้างฟ้าสวรรค์ใหม่และแผ่นดินโลกใหม่ เพราะสิ่งเก่าก่อนนั้นจะไม่จำกันหรือนึกได้อีก
65:18 แต่จงชื่นบานและเปรมปรีดิ์เป็นนิตย์ในสิ่งซึ่งเราสร้างขึ้น เพราะ ดูเถิด เราสร้างเยรูซาเล็มให้เป็นที่เปรมปรีดิ์ และชนชาติของเมืองนั้นให้เป็นความชื่นบาน
65:19 เราจะเปรมปรีดิ์ด้วยเยรูซาเล็มและชื่นบานด้วยชนชาติของเรา จะไม่ได้ยินเสียงร้องไห้ในเมืองนั้นอีก และเสียงครวญคราง
65:20 ในนั้นจะไม่มีทารกที่มีชีวิตเพียงสองสามวัน หรือคนแก่ที่มีอายุไม่ครบกำหนด เพราะเด็กจะมีอายุหนึ่งร้อยปีจึงตาย และคนบาปที่มีอายุเพียงหนึ่งร้อยปีจะเป็นที่แช่ง
65:21 เขาจะสร้างบ้านและเข้าอาศัยอยู่ในนั้น เขาจะปลูกสวนองุ่นและกินผลของมัน
65:22 เขาจะไม่สร้างและคนอื่นเข้าอาศัยอยู่ เขาจะไม่ปลูกและคนอื่นกิน เพราะอายุชนชาติของเราจะเป็นเหมือนอายุของต้นไม้ และผู้เลือกสรรของเราจะใช้ผลงานน้ำมือของเขานาน
65:23 เขาทั้งหลายจะไม่ทำงานโดยเปล่าประโยชน์ หรือคลอดบุตรเพื่อความสยดสยอง เพราะเขาเป็นเชื้อสายของผู้ที่ได้รับพรของพระเยโฮวาห์ กับลูกๆของเขาด้วย
65:24 และต่อมา ก่อนที่เขาร้องเรียก เราจะตอบ ขณะที่เขายังพูดอยู่ เราจะฟัง
65:25 สุนัขป่าและลูกแกะจะหากินอยู่ด้วยกัน สิงโตจะกินฟางเหมือนวัว และผงคลีจะเป็นอาหารของงู มันทั้งหลายจะไม่ทำอันตรายหรือทำลายทั่วภูเขาบริสุทธิ์ของเรา” พระเยโฮวาห์ตรัสดังนี้


อิสยาห์ 66

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระพรแห่งอาณาจักรของพระเจ้า
66:1 พระเยโฮวาห์ตรัสดังนี้ว่า “สวรรค์เป็นบัลลังก์ของเรา และแผ่นดินโลกเป็นแท่นวางเท้าของเรา นิเวศซึ่งเจ้าจะสร้างให้เรานั้นจะอยู่ที่ไหนเล่า และที่พำนักของเราอยู่ที่ไหน
66:2 สิ่งเหล่านี้มือของเราได้กระทำทั้งสิ้น บรรดาสิ่งเหล่านั้นจึงเป็นขึ้นมา” พระเยโฮวาห์ตรัสดังนี้ “แต่คนนี้ต่างหากที่เราจะมอง คือเขาผู้ที่ถ่อมและสำนึกผิดในใจ และตัวสั่นเพราะคำของเรา
66:3 เขาผู้ฆ่าวัวราวกับเขาฆ่าคน เขาผู้ถวายลูกแกะเป็นเครื่องบูชาราวกับเขาตัดคอสุนัข เขาผู้ถวายเครื่องบูชาราวกับเขาถวายเลือดหมู เขาผู้เผาเครื่องหอมราวกับเขาสาธุการรูปเคารพ คนเหล่านี้ต่างก็เลือกทางของเขาเอง และจิตใจของเขาปีติยินดีอยู่ในสิ่งน่าสะอิดสะเอียนของเขา
66:4 เราก็จะเลือกการหลอกหลอนมาให้เขาด้วย และนำสิ่งที่เขากลัวมาถึงเขา เพราะเมื่อเราได้เรียก ไม่มีผู้ใดตอบ เมื่อเราพูด เขาไม่ฟัง แต่เขาได้กระทำชั่วต่อหน้าต่อตาของเรา และเลือกสิ่งที่เราไม่ปีติยินดีด้วย”
66:5 เจ้าผู้ตัวสั่นเพราะพระวจนะของพระองค์ จงฟังพระวจนะของพระเยโฮวาห์ “พี่น้องของเจ้าผู้ซึ่งเกลียดชังเจ้า และเหวี่ยงเจ้าออกไปเพราะเห็นแก่นามของเรา ได้พูดว่า ‘ขอพระเยโฮวาห์ทรงรับเกียรติ’ แต่พระองค์จะได้ปรากฏและเป็นความชื่นบานของเจ้า และเขาเหล่านั้นแหละจะต้องได้รับความอาย
66:6 เสียงอึงคะนึงจากในเมือง เสียงจากพระวิหาร พระสุรเสียงของพระเยโฮวาห์กำลังให้การตอบแทนต่อศัตรูของพระองค์
66:7 ก่อนที่นางจะปวดครรภ์ นางก็คลอดบุตร ก่อนที่ความเจ็บปวดจะมาถึงนาง นางก็ให้กำเนิดบุตรชายคนหนึ่ง
66:8 ใครเคยได้ยินสิ่งอย่างนี้บ้าง ใครเคยได้เห็นสิ่งอย่างนี้บ้าง แผ่นดินจะให้งอกขึ้นในวันเดียวหรือ ประชาชาติจะคลอดมาในครู่เดียวหรือ เพราะพอศิโยนปวดครรภ์ เธอก็คลอดบุตรทั้งหลายของเธอ
66:9 เราจะนำมาถึงกำหนดคลอด แล้วจะไม่ให้คลอดหรือ” พระเยโฮวาห์ตรัสดังนี้ “เราผู้เป็นเหตุให้คลอด จะปิดครรภ์หรือ” พระเจ้าของท่านตรัสดังนี้
66:10 จงเปรมปรีดิ์กับเยรูซาเล็มและยินดีกับเธอ นะบรรดาเจ้าที่รักเธอ จงเปรมปรีดิ์กับเธอด้วยความชื่นบาน นะบรรดาเจ้าที่ไว้ทุกข์เพื่อเธอ
66:11 เพื่อเจ้าจะได้ดูดและอิ่มใจด้วยอกอันประเล้าประโลมของเธอ เพื่อเจ้าจะได้ดื่มให้เกลี้ยง ด้วยความปีติยินดี จากสง่าราศีอันอุดมของเธอ
66:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะนำสันติภาพมาถึงเธออย่างกับแม่น้ำ และสง่าราศีของบรรดาประชาชาติ เหมือนลำน้ำที่กำลังล้น และเจ้าทั้งหลายจะได้ดูด เธอจะอุ้มเจ้าไว้ที่บั้นเอวของเธอ และเขย่าขึ้นลงที่เข่าของเธอ
66:13 ดั่งผู้ที่มารดาของตนเล้าโลม เราจะเล้าโลมเจ้าเช่นนั้น และเจ้าจะรับการเล้าโลมในเยรูซาเล็ม
66:14 เมื่อเจ้าเห็นอย่างนี้ ใจของเจ้าจะเปรมปรีดิ์ กระดูกของเจ้าจะกระชุ่มกระชวยอย่างผักหญ้า และเขาจะรู้กันว่าหัตถ์ของพระเยโฮวาห์อยู่กับผู้รับใช้ของพระองค์ และความพิโรธต่อสู้ศัตรูของพระองค์
66:15 เพราะ ดูเถิด พระเยโฮวาห์จะเสด็จมาด้วยไฟ และรถรบของพระองค์เหมือนลมหมุน เพื่อสนองเขาด้วยความกริ้วของพระองค์อย่างเกรี้ยวกราด และด้วยการขนาบของพระองค์พร้อมด้วยเปลวเพลิง
66:16 เพราะพระเยโฮวาห์จะทรงกระทำการพิพากษาด้วยไฟ และด้วยพระแสงของพระองค์เหนือเนื้อหนังทั้งสิ้น และผู้ที่พระเยโฮวาห์ทรงสังหารเสียจะมีมากมาย
66:17 คนทั้งหลายที่กระทำตัวให้บริสุทธิ์และชำระตัวให้บริสุทธิ์ อยู่ข้างหลังต้นไม้ต้นหนึ่งท่ามกลางสวน ที่กำลังกินเนื้อหมูและสิ่งที่น่าสะอิดสะเอียน และหนู จะถูกเผาผลาญเสียด้วยกัน” พระเยโฮวาห์ตรัสดังนี้
66:18 “เพราะเราทราบการงานของเขาและความคิดของเขา และเราจะมารวบรวมบรรดาประชาชาติและภาษาทั้งสิ้น และเขาจะมาเห็นสง่าราศีของเรา
66:19 และเราจะตั้งหมายสำคัญไว้ท่ามกลางเขา และเราจะส่งผู้รอดพ้นจากพวกเขานั้นไปยังบรรดาประชาชาติ ยังทารชิช ปูลและลูด ผู้โก่งธนู ยังทูบัลและยาวาน ยังเกาะทั้งหลายที่ไกลออกไป ที่เขายังไม่ได้ยินชื่อเสียงของเราและเห็นสง่าราศีของเรา และเขาจะประกาศสง่าราศีของเราท่ามกลางบรรดาประชาชาติ
66:20 และเขาจะนำพี่น้องทั้งสิ้นของเจ้าทั้งหลายจากบรรดาประชาชาติทั้งสิ้นเป็นเครื่องถวายบูชาพระเยโฮวาห์ มาด้วยม้า ด้วยรถรบ ด้วยเกวียนประทุน ด้วยล่อและด้วยอูฐโหนกเดียว ยังเยรูซาเล็มภูเขาบริสุทธิ์ของเรา” พระเยโฮวาห์ตรัสดังนี้ “เช่นเดียวกับคนอิสราเอลนำธัญญบูชาใส่ภาชนะสะอาดมายังพระนิเวศของพระเยโฮวาห์
66:21 และเราจะเอาเขาบางคนเป็นปุโรหิตและเป็นพวกเลวี” พระเยโฮวาห์ตรัสดังนี้
66:22 “เพราะฟ้าสวรรค์ใหม่และแผ่นดินโลกใหม่ซึ่งเราจะสร้าง จะยังอยู่ต่อหน้าเราฉันใด” พระเยโฮวาห์ตรัสดังนี้ “เชื้อสายของเจ้าและชื่อของเจ้าจะยังอยู่ฉันนั้น”
66:23 พระเยโฮวาห์ตรัสว่า “และต่อมาทุกวันขึ้นค่ำ และทุกวันสะบาโต เนื้อหนังทั้งสิ้นจะมานมัสการต่อหน้าเรา
66:24 และเขาจะออกไปมองดูซากศพของคนที่ได้ละเมิดต่อเรา เพราะว่าหนอนของคนเหล่านี้จะไม่ตายไป ไฟของเขาจะไม่ดับ และเขาจะเป็นที่น่าสะอิดสะเอียนต่อเนื้อหนังทั้งสิ้น”


เยเรมีย์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

1:1 ถ้อยคำของเยเรมีย์บุตรชายของฮิลคียาห์ ผู้หนึ่งในหมู่ปุโรหิต ผู้อยู่ตำบลอานาโธท ในแผ่นดินของเบนยามิน
1:2 พระวจนะของพระเยโฮวาห์มาถึงเยเรมีย์ในรัชกาลโยสิยาห์ โอรสของอาโมน กษัตริย์แห่งยูดาห์ในปีที่สิบสามของรัชกาลนี้
1:3 และมีมาในรัชกาลของเยโฮยาคิม โอรสของโยสิยาห์กษัตริย์แห่งยูดาห์ จนถึงปลายปีที่สิบเอ็ดแห่งรัชกาลเศเดคียาห์ โอรสของโยสิยาห์กษัตริย์แห่งยูดาห์ จนถึงการกวาดเยรูซาเล็มไปเป็นเชลยในเดือนที่ห้า

พระเจ้าทรงแต่งตั้งเยเรมีย์ให้เป็นผู้พยากรณ์ก่อนที่ท่านจะบังเกิด
1:4 แล้วพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า
1:5 “เราได้รู้จักเจ้าก่อนที่เราได้ก่อร่างตัวเจ้าที่ในครรภ์ และก่อนที่เจ้าคลอดจากครรภ์ เราก็ได้กำหนดตัวเจ้าไว้ เราได้แต่งตั้งเจ้าเป็นผู้พยากรณ์ให้แก่บรรดาประชาชาติ”
1:6 แล้วข้าพเจ้าก็กราบทูลว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด ข้าพระองค์พูดไม่เป็น เพราะว่าข้าพระองค์เป็นเด็ก”
1:7 แต่พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อย่าว่าเจ้าเป็นแต่เด็ก เพราะเจ้าจะต้องไปหาทุกคนที่เราใช้ให้เจ้าไป และเราบัญชาเจ้าอย่างไรบ้าง เจ้าจะต้องพูด
1:8 อย่ากลัวหน้าเขาเลย เพราะเราอยู่กับเจ้า จะช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัสดังนี้แหละ
1:9 แล้วพระเยโฮวาห์ทรงเหยียดพระหัตถ์ของพระองค์ถูกต้องปากข้าพเจ้า และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “ดูเถิด เราเอาถ้อยคำของเราใส่ในปากของเจ้า
1:10 ดูซิ ในวันนี้เราได้ตั้งเจ้าไว้เหนือบรรดาประชาชาติและเหนือราชอาณาจักรทั้งหลาย ให้ถอนออกและให้พังลง ให้ทำลายและให้คว่ำเสีย ให้สร้างและให้ปลูก”

ผู้พยากรณ์ได้ประกาศการพิพากษาของพระเจ้า
1:11 ยิ่งกว่านี้พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า “เยเรมีย์เอ๋ย เจ้าเห็นอะไร” ข้าพเจ้ากราบทูลว่า “ข้าพระองค์เห็นไม้ตะพดอัลมันด์อันหนึ่ง”
1:12 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “เจ้าเห็นถูกต้องดีแล้ว เพราะเราจะเร่งเร้าถ้อยคำของเราเพื่อให้กระทำสำเร็จ”
1:13 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าครั้งที่สองว่า “เจ้าเห็นอะไร” ข้าพเจ้ากราบทูลว่า “ข้าพระองค์เห็นหม้อกำลังเดือดอยู่หม้อหนึ่ง หันหน้าไปทางทิศเหนือ”
1:14 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “เหตุร้ายจะระเบิดจากทิศเหนือมาเหนือชาวแผ่นดินนี้ทั้งสิ้น
1:15 เพราะ ดูเถิด เราจะร้องเรียกครอบครัวทั้งปวงแห่งบรรดาราชอาณาจักรทิศเหนือ” พระเยโฮวาห์ตรัสดังนี้แหละ “เขาทั้งหลายจะมา และต่างก็จะวางบัลลังก์ของตนไว้ที่ตรงทางเข้าประตูกรุงเยรูซาเล็ม ตั้งสู้ล้อมรอบกำแพงทั้งหลาย และตั้งสู้หัวเมืองทั้งสิ้นของยูดาห์
1:16 และเราจะกล่าวคำพิพากษาของเราต่อหัวเมืองเหล่านั้น เพราะบรรดาความชั่วร้ายของเขาในการที่ได้ทอดทิ้งเรา และได้เผาเครื่องหอมบูชาพระอื่น และนมัสการสิ่งที่มือของตนได้กระทำไว้
1:17 เพราะฉะนั้นส่วนเจ้าจงคาดเอวของเจ้าไว้ จงลุกขึ้นและบอกทุกอย่างที่เราบัญชาเจ้าไว้นั้นให้เขาฟัง อย่าสะดุ้งกลัวเพราะหน้าเขาเลย เกรงว่าเราจะทำให้เจ้าหงอต่อหน้าเขาทั้งหลาย
1:18 เพราะ ดูเถิด ในวันนี้เรากระทำให้เจ้าเป็นเมืองมีป้อม เป็นเสาเหล็ก และเป็นกำแพงทองสัมฤทธิ์ สู้กับแผ่นดินทั้งหมด สู้กับบรรดากษัตริย์แห่งยูดาห์ กับเจ้านาย กับปุโรหิตและกับประชาชนแห่งแผ่นดินนี้
1:19 เขาทั้งหลายจะต่อสู้กับเจ้า แต่จะไม่ชนะเจ้า เพราะเราอยู่กับเจ้าเพื่อจะช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัสดังนี้แหละ


เยเรมีย์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำตรัสจากพระเจ้าถึงยูดาห์ผู้กลับสัตย์
2:1 ยิ่งกว่านี้พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
2:2 “จงไปประกาศกรอกหูของกรุงเยรูซาเล็มว่า พระเยโฮวาห์ตรัสดังนี้ว่า เรายังจำเจ้าได้ คือความเมตตาในวัยสาวของเจ้า ความรักขณะที่เจ้าเข้าพิธีสมรส เมื่อเจ้าตามเรามาในถิ่นทุรกันดาร ในดินแดนที่ไม่ได้หว่านพืชอะไร
2:3 อิสราเอลนั้นเป็นส่วนบริสุทธิ์ของพระเยโฮวาห์ คือเป็นผลิตผลรุ่นแรกของพระองค์ คนทั้งปวงที่ได้กินผลนั้นก็ผิด เหตุร้ายจึงจะมาถึงเขา พระเยโฮวาห์ตรัสดังนี้แหละ”
2:4 โอ วงศ์วานของยาโคบ และบรรดาครอบครัวแห่งวงศ์วานอิสราเอลเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
2:5 พระเยโฮวาห์ตรัสดังนี้ว่า “บรรพบุรุษของเจ้าจับความชั่วช้าอะไรได้ในเราเล่า เขาจึงไปห่างเสียจากเรา และไปดำเนินตามสิ่งไร้ค่า และได้กลายเป็นสิ่งไร้ค่า
2:6 เขาทั้งหลายมิได้กล่าวว่า ‘พระเยโฮวาห์ประทับที่ไหน ผู้ได้พาเราขึ้นมาจากแผ่นดินอียิปต์ ผู้ได้นำเราอยู่ในป่าถิ่นทุรกันดาร ในแดนทะเลทรายมีหลุม ในแดนที่กันดารน้ำและมีเงามัจจุราช ในแผ่นดินที่ไม่มีผู้ใดผ่านไปได้ และไม่มีมนุษย์อาศัยอยู่ที่นั่น’
2:7 และเราได้พาเจ้าทั้งหลายเข้ามาในดินแดนที่อุดมสมบูรณ์ เพื่อกินผลไม้และของดีๆในแผ่นดินนั้น แต่เมื่อเจ้าเข้ามา เจ้าได้กระทำให้แผ่นดินของเราเป็นมลทิน และกระทำให้มรดกของเราเป็นสิ่งน่าสะอิดสะเอียน
2:8 ปุโรหิตทั้งหลายมิได้กล่าวว่า ‘พระเยโฮวาห์ประทับที่ไหน’ คนเหล่านั้นที่แถลงพระราชบัญญัติไม่รู้จักเรา บรรดาผู้เลี้ยงแกะก็ละเมิดต่อเรา พวกผู้พยากรณ์ได้พยากรณ์โดยพระบาอัล และดำเนินติดตามสิ่งที่ไม่เป็นประโยชน์”

บรรดาความทุกข์ลำบากของอิสราเอลคือผลแห่งความบาป
2:9 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้นเราจะยังโต้แย้งกับเจ้า เราจะโต้แย้งกับลูกหลานของเจ้า
2:10 เหตุว่า จงข้ามไปยังฝั่งเกาะคิทธิม แล้วก็ดู และใช้คนไปถึงเมืองเคดาร์และพิจารณาอย่างถี่ถ้วน ดูทีว่าเคยมีสิ่งอย่างนี้บ้างไหม
2:11 มีประชาชาติใดเคยได้เปลี่ยนพระของตน ถึงแม้ว่าพระเหล่านั้นไม่เป็นพระ แต่ประชาชนของเราได้เอาสง่าราศีของเขาแลกกับสิ่งที่ไม่เป็นประโยชน์อย่างใด”
2:12 พระเยโฮวาห์ตรัสว่า “โอ ฟ้าสวรรค์ทั้งหลายเอ๋ย จงตกตะลึงด้วยสิ่งนี้ จงเกรงกลัวอย่างสยดสยองและจงโดดเดี่ยวอ้างว้างเสียเลย
2:13 เพราะว่าประชาชนของเราได้กระทำความชั่วถึงสองประการ เขาได้ทอดทิ้งเราเสียซึ่งเป็นแหล่งน้ำเป็น แล้วสกัดหินขังน้ำไว้สำหรับตนเอง เป็นถังน้ำแตก ซึ่งขังน้ำไม่ได้
2:14 อิสราเอลเป็นทาสเขาหรือ หรือเป็นทาสที่เกิดมาในบ้าน เหตุใดเขาจึงตกไปเป็นเหยื่อ
2:15 สิงโตหนุ่มคำรามเข้าใส่เขา มันคำรามเสียงดังมาก และมันทั้งหลายได้กระทำให้แผ่นดินของเขาทิ้งร้างว่างเปล่า หัวเมืองทั้งหลายของเขาก็ถูกเผา ไม่มีคนอาศัยอยู่
2:16 ยิ่งกว่านั้นอีก ประชาชนเมืองโนฟและเมืองทาปานเหสได้ทุบกระหม่อมของเจ้าแล้ว
2:17 เจ้าหาเรื่องเหล่านี้ให้มาใส่ตัวเจ้าเอง โดยการทอดทิ้งพระเยโฮวาห์พระเจ้าของเจ้า เมื่อพระองค์ทรงนำเจ้าไปตามทางมิใช่หรือ
2:18 บัดนี้เจ้าได้อะไรด้วยการลงไปยังอียิปต์ เพื่อดื่มน้ำในแม่น้ำชิโหร์ หรือเจ้าได้อะไรด้วยการที่ลงไปยังอัสซีเรีย เพื่อดื่มน้ำในแม่น้ำนั้น
2:19 ความโหดร้ายของเจ้าจะตีสอนเจ้าเอง และการที่เจ้ากลับสัตย์นั้นเองจะตำหนิเจ้า ฉะนั้นเจ้าจงรู้และเห็นเถิดว่า มันเป็นความชั่วและความขมขื่น ซึ่งเจ้าทอดทิ้งพระเยโฮวาห์พระเจ้าของเจ้า ซึ่งความยำเกรงเรามิได้อยู่ในตัวเจ้าเลย” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้แหละ
2:20 “เพราะว่านานมาแล้วเราได้หักแอกของเจ้า และระเบิดพันธนะของเจ้าเสีย และเจ้าได้กล่าวว่า ‘ข้าจะไม่ละเมิด’ เออ เจ้าได้โน้มตัวลงเล่นชู้บนเนินเขาสูงทุกแห่งและใต้ต้นไม้เขียวสดทุกต้น
2:21 แต่เราได้ปลูกเจ้าไว้เป็นเถาองุ่นอย่างดี เป็นพันธุ์แท้ทั้งนั้น แล้วทำไมเจ้าเสื่อมทรามลงจนกลายเป็นเถาแปลกไปได้”
2:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “ถึงแม้ว่าเจ้าชำระตัวด้วยน้ำด่าง และใช้สบู่มาก แต่รอยเปื้อนความชั่วช้าของเจ้าก็ยังปรากฏอยู่ต่อหน้าเรา
2:23 เจ้าจะพูดได้อย่างไรว่า ‘ข้าไม่เป็นมลทิน ข้ามิได้ติดตามพระบาอัลไป’ จงมองดูท่าทางของเจ้าที่ในหุบเขาซิ จงสำนึกซิว่าเจ้าได้กระทำอะไร เจ้าเหมือนอูฐสาวคะนองที่เดินข้ามไปข้ามมา
2:24 เหมือนลาป่าที่คุ้นเคยกับถิ่นทุรกันดาร ได้สูดลมด้วยความอยากอันรุนแรงของมัน ใครจะระงับความใคร่ของมันได้ บรรดาที่แสวงหามันจะไม่ต้องเหน็ดเหนื่อย เมื่อถึงเดือนที่กำหนดของมันจะพบมันเอง
2:25 ระวังอย่าให้เท้าของเจ้าขาดรองเท้า และระวังลำคอของเจ้าให้พ้นจากความกระหาย แต่เจ้ากล่าวว่า ‘หมดหวังเสียแล้ว เพราะข้าได้รักพระอื่น และข้าจะติดตามไป’
2:26 เมื่อโจรถูกจับมีความละอายฉันใด วงศ์วานของอิสราเอลก็จะละอายฉันนั้น ทั้งตัวเขา กษัตริย์ เจ้านาย ปุโรหิตและผู้พยากรณ์ทั้งหลายของเขา
2:27 ผู้กล่าวแก่ลำต้นว่า ‘ท่านเป็นบิดาของข้าพเจ้า’ และกล่าวแก่ศิลาว่า ‘ท่านคลอดข้าพเจ้ามา’ เพราะเขาทั้งหลายได้หันหลังให้แก่เรา มิใช่หันหน้ามาให้ แต่เมื่อถึงเวลาลำบากเขาจะกล่าวว่า ‘ขอทรงลุกขึ้นช่วยข้าพระองค์ทั้งหลายให้รอด’
2:28 แต่บรรดาพระของเจ้าอยู่ที่ไหนเล่า ซึ่งเป็นพระที่เจ้าสร้างไว้สำหรับตัวเอง ถ้ามันช่วยเจ้าให้รอดได้ ก็ให้มันลุกขึ้นช่วย เมื่อถึงเวลาลำบากของเจ้า โอ ยูดาห์เอ๋ย เจ้ามีหัวเมืองมากเท่าใด เจ้าก็มีพระมากเท่านั้น”
2:29 พระเยโฮวาห์ตรัสว่า “เจ้าทั้งหลายจะมาร้องทุกข์เรื่องเราทำไม เจ้าได้ละเมิดต่อเราหมดทุกคนแล้ว
2:30 เราได้โบยตีลูกหลานของเจ้าเสียเปล่า เขาทั้งหลายก็ไม่ดีขึ้น ดาบของเจ้าเองได้กลืนผู้พยากรณ์ของเจ้า เหมือนอย่างสิงโตที่ทำลาย
2:31 โอ คนยุคนี้เอ๋ย เจ้าทั้งหลายจงพิจารณาดูพระวจนะของพระเยโฮวาห์ เราเป็นเหมือนถิ่นทุรกันดารแก่อิสราเอลหรือ หรือเหมือนแผ่นดินที่มืดทึบหรือ ทำไมประชาชนของเราจึงกล่าวว่า ‘ข้าพระองค์ทั้งหลายเป็นเจ้านาย ข้าพระองค์จะไม่มาหาพระองค์อีก’
2:32 สาวพรหมจารีจะลืมอาภรณ์ของเธอได้หรือ เจ้าสาวจะลืมเครื่องพันกายของตนได้หรือ แต่ประชาชนของเราได้ลืมเรา เป็นเวลากี่วันก็นับไม่ไหวแล้ว
2:33 ทำไมเจ้านำวิถีของเจ้าไปหาความรักอย่างแนบเนียน ฉะนั้นเจ้าจึงสอนทางของเจ้าให้คนชั่วด้วย
2:34 ที่ชายเสื้อของเจ้าจะเห็นโลหิตของคนจนที่ไร้ความผิดด้วย เรามิได้พบโดยการสืบหาอย่างลึกลับ แต่โดยเรื่องต่างๆเหล่านี้
2:35 เจ้าก็ยังกล่าวว่า ‘เพราะข้าพเจ้าไม่มีความผิดเลย พระพิโรธของพระองค์จะหันกลับจากข้าพเจ้าเป็นแน่’ ดูเถิด เราจะนำเจ้าไปสู่การพิพากษา เพราะเจ้าได้กล่าวว่า ‘ข้าพเจ้ามิได้กระทำบาป’
2:36 ทำไมเจ้าท่องเที่ยวไปๆมาๆอย่างเบาความเช่นนั้น โดยเปลี่ยนเส้นทางของเจ้าอยู่เสมอนะ อียิปต์จะกระทำให้เจ้าได้อาย เหมือนอัสซีเรียได้กระทำให้เจ้าได้อายมาแล้วนั้น
2:37 เจ้าจะออกมาจากที่นั่นด้วย โดยเอามือกุมศีรษะของเจ้าไว้ เพราะพระเยโฮวาห์ทรงทอดทิ้งบรรดาความไว้วางใจของเจ้าเสีย เจ้าจะเจริญขึ้นมาเพราะเขาก็ไม่ได้”


เยเรมีย์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

3:1 “เขาทั้งหลายว่า ‘ถ้าชายคนใดหย่าภรรยาของตนและเธอก็ไปจากเขาเสีย และไปเป็นภรรยาของชายอีกคนหนึ่ง เขาจะกลับไปหาเธอหรือ แผ่นดินนั้นจะไม่โสโครกมากมายหรือ’ แต่เจ้าได้เล่นชู้กับคนรักมากมายแล้ว ถึงกระนั้นเจ้าจงกลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
3:2 “จงแหงนหน้าขึ้นสู่บรรดาที่สูงนั้น และดูซี ที่ไหนบ้างที่ไม่มีคนมานอนด้วย เจ้าได้นั่งคอยคนรักของเจ้าอยู่ที่ริมทาง อย่างคนอาระเบียในถิ่นทุรกันดาร เจ้าได้กระทำให้แผ่นดินโสโครกด้วยการแพศยาและความชั่วช้าของเจ้า
3:3 เพราะฉะนั้นฝนจึงได้ระงับเสีย และฝนชุกปลายฤดูจึงขาดไป แต่เจ้ามีหน้าผากของหญิงแพศยา เจ้าปฏิเสธไม่ยอมอาย
3:4 ตั้งแต่เวลานี้เจ้าจะร้องเรียกเรามิใช่หรือว่า ‘พระบิดาของข้าพระองค์ พระองค์ทรงเป็นผู้ชี้นำตั้งแต่ข้าพระองค์ยังสาวๆ
3:5 พระองค์จะทรงพระพิโรธอยู่เป็นนิตย์หรือ พระองค์จะทรงกริ้วอยู่จนถึงที่สุดปลายหรือ’ ดูเถิด เจ้าลั่นวาจาแล้ว แต่เจ้าก็ยังกระทำความชั่วช้าทุกอย่างซึ่งเจ้ากระทำได้”

พระเจ้าทรงอ้อนวอนต่อยูดาห์ผู้กลับสัตย์
3:6 พระเยโฮวาห์ตรัสกับข้าพเจ้าในรัชกาลของกษัตริย์โยสิยาห์ว่า “เธอทำอะไรเจ้าเห็นหรือ คืออิสราเอลผู้กลับสัตย์ เธอขึ้นไปบนภูเขาสูงทุกลูก และใต้ต้นไม้เขียวสดทุกต้น แล้วก็ไปเล่นชู้อยู่ที่นั่น
3:7 เมื่อเธอทำอย่างนี้จนหมดแล้วเรากล่าวว่า ‘เจ้าจงกลับมาหาเรา’ แต่เธอก็ไม่กลับมา และยูดาห์น้องสาวที่ทรยศนั้นก็เห็น
3:8 และเราเห็นว่า เพราะเหตุทั้งปวงที่อิสราเอลผู้กลับสัตย์ได้ล่วงประเวณีนั้น เราได้ไล่เธอไปพร้อมกับให้หนังสือหย่า แต่ยูดาห์น้องสาวที่ทรยศนั้นก็ไม่กลัว เธอก็กลับไปเล่นชู้ด้วย
3:9 ต่อมาเพราะการแพศยาเป็นการเบาแก่เธอมาก เธอก็กระทำให้แผ่นดินโสโครกไป โดยไปล่วงประเวณีกับศิลากับลำต้น
3:10 แม้ว่าเธอกระทำไปสิ้นอย่างนี้แล้ว ยูดาห์น้องสาวที่ทรยศของเธอก็มิได้หันกลับมาหาเราด้วยสิ้นสุดใจ แต่แสร้งทำเป็นกลับมา” พระเยโฮวาห์ตรัสดังนี้แหละ
3:11 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อิสราเอลผู้กลับสัตย์ยังสำแดงตัวว่ามีผิดน้อยกว่ายูดาห์ที่ทรยศ
3:12 จงไปประกาศถ้อยคำเหล่านี้ไปทางเหนือกล่าวว่า ‘พระเยโฮวาห์ตรัสว่า อิสราเอลผู้กลับสัตย์เอ๋ย กลับมาเถิด เราจะไม่ให้ความกริ้วของเราสวมทับเจ้า เพราะเราประกอบด้วยพระกรุณาคุณ พระเยโฮวาห์ตรัสดังนี้แหละ เราจะไม่กริ้วเป็นนิตย์
3:13 เพียงแต่ยอมรับความชั่วช้าของเจ้าว่า เจ้าได้ละเมิดต่อพระเยโฮวาห์พระเจ้าของเจ้า และเที่ยวเอาใจพระอื่นที่ใต้ต้นไม้เขียวสดทุกต้น และเจ้ามิได้เชื่อฟังเสียงของเรา’” พระเยโฮวาห์ตรัสดังนี้แหละ
3:14 พระเยโฮวาห์ตรัสว่า “โอ ลูกหลานที่กลับสัตย์เอ๋ย กลับมาเถิด เพราะเราแต่งงานกับเจ้าแล้ว เราจะรับเจ้าจากเมืองละคนและจากครอบครัวละสองคน และเราจะนำเจ้ามาถึงศิโยน
3:15 และเราจะให้ผู้เลี้ยงแกะคนที่พอใจเราแก่เจ้า ผู้ซึ่งจะเลี้ยงเจ้าด้วยความรู้และความเข้าใจ
3:16 และต่อมาเมื่อเจ้าทวีและเพิ่มขึ้นในแผ่นดินนั้น ในครั้งนั้น” พระเยโฮวาห์ตรัสว่า “เขาทั้งหลายจะไม่กล่าวอีกว่า ‘หีบพันธสัญญาแห่งพระเยโฮวาห์’ เรื่องนี้จะไม่มีขึ้นในใจ ไม่มีใครระลึกถึง ไม่มีใครนึกถึง จะไม่ทำกันขึ้นอีกเลย
3:17 ในครั้งนั้นเขาจะเรียกกรุงเยรูซาเล็มว่า เป็นพระที่นั่งของพระเยโฮวาห์ และบรรดาประชาชาติจะรวบรวมกันเข้ามาหายังพระนามของพระเยโฮวาห์ในกรุงเยรูซาเล็ม และเขาจะไม่ติดตามใจอันชั่วของเขาอย่างดื้อกระด้างอีกต่อไป
3:18 ในสมัยนั้นวงศ์วานของยูดาห์จะเดินมากับวงศ์วานของอิสราเอล เขาทั้งสองจะรวมกันมาจากแผ่นดินฝ่ายเหนือ มายังแผ่นดินซึ่งเรามอบให้แก่บรรพบุรุษของเจ้าให้เป็นมรดก
3:19 แต่เรากล่าวว่า ‘เราจะตั้งเจ้าไว้ท่ามกลางบุตรทั้งหลายของเราอย่างไรดีหนอ และให้แผ่นดินที่น่าปรารถนาแก่เจ้า เป็นมรดกที่สวยงามที่สุดในบรรดาประชาชาติ’ และเรากล่าวว่า ‘เจ้าจะเรียกเราว่า พระบิดาของข้าพระองค์ และจะไม่หันกลับจากการติดตามเรา’”

การสารภาพความผิดบาป
3:20 พระเยโฮวาห์ตรัสว่า “โอ วงศ์วานอิสราเอลเอ๋ย แน่นอนทีเดียวที่ภรรยาทรยศละทิ้งสามีของนางฉันใด เจ้าก็ได้ทรยศต่อเราฉันนั้น”
3:21 เขาได้ยินเสียงมาจากที่สูง เป็นเสียงร้องไห้และเสียงวิงวอนของบุตรทั้งหลายของอิสราเอล เพราะเขาได้แปรวิถีของเขาเสียแล้ว เขาได้ลืมพระเยโฮวาห์พระเจ้าของเขา
3:22 “บรรดาบุตรที่กลับสัตย์เอ๋ย จงกลับมาเถิด เราจะรักษาความกลับสัตย์ของเจ้าให้หาย” “ดูเถิด ข้าพระองค์ทั้งหลายมาหาพระองค์แล้ว เพราะพระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของข้าพระองค์
3:23 แท้จริงความหวังว่าจะได้ความรอดจากเนินเขาและจากภูเขาหลายลูกก็เป็นความไร้สาระ แท้จริงความรอดของอิสราเอลนั้นอยู่ในพระเยโฮวาห์พระเจ้าของเรา
3:24 แต่ว่าสิ่งที่น่าอายนั้นได้กัดกินสิ่งทั้งปวงที่บรรพบุรุษของเราได้ลงแรงทำไว้ ตั้งแต่เรายังเป็นเด็กอนุชนอยู่ คือฝูงแกะ ฝูงวัว บุตรชาย และบุตรสาวทั้งหลายของเขา
3:25 ให้เรานอนจมลงในความอายของเรา และให้ความอัปยศคลุมเราไว้ เพราะเราได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของเรา ทั้งตัวเราและบรรพบุรุษของเรา ตั้งแต่เราเป็นอนุชนอยู่จนทุกวันนี้ และเราหาได้เชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของเราไม่”


เยเรมีย์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

4:1 พระเยโฮวาห์ตรัสว่า “โอ อิสราเอลเอ๋ย ถ้าเจ้าจะกลับมา เจ้าจงกลับมาหาเรา ถ้าเจ้ายอมเอาสิ่งที่น่าสะอิดสะเอียนไปให้พ้นสายตาของเราเสีย เจ้าก็จะไม่โลเล
4:2 และถ้าเจ้าปฏิญาณอย่างสัจจริง อย่างยุติธรรม และอย่างชอบธรรมว่า ‘ตราบใดที่พระเยโฮวาห์ทรงพระชนม์อยู่แน่’ แล้วบรรดาประชาชาติจะให้พรกันในพระนามพระองค์ และเขาทั้งหลายจะอวดพระองค์”
4:3 เพราะว่า พระเยโฮวาห์ตรัสกับคนยูดาห์และแก่ชาวเยรูซาเล็มว่า “จงทุบดินที่ไถไว้แล้วนั้น และอย่าหว่านลงกลางหนาม
4:4 ดูก่อน คนยูดาห์และชาวกรุงเยรูซาเล็มเอ๋ย จงเอาตัวรับพิธีเข้าสุหนัตถวายแด่พระเยโฮวาห์ จงตัดหนังปลายหัวใจของเจ้าเสีย เกรงว่าความกริ้วของเราจะพลุ่งออกไปอย่างไฟและเผาไหม้ ไม่มีใครจะดับได้ เหตุด้วยความชั่วแห่งการกระทำทั้งหลายของเจ้า

พระเจ้าจะทรงพิพากษาลงโทษยูดาห์
4:5 จงประกาศในยูดาห์และโฆษณาในกรุงเยรูซาเล็ม ว่า ‘จงเป่าแตรไปทั่วแผ่นดิน จงรวมกัน จงร้องประกาศดังๆว่า มารวมกันเถิด ให้เราเข้าไปในบรรดาเมืองที่มีป้อม’
4:6 จงยกธงขึ้นสู่ศิโยน จงรีบหนีไปให้ปลอดภัย อย่ารออยู่ เพราะเราจะนำความร้ายมาจากทิศเหนือ และนำการทำลายใหญ่ยิ่งมา
4:7 สิงโตตัวนั้นได้ออกไปจากพุ่มไม้หนาทึบของมันแล้ว และผู้ทำลายเหล่าประชาชาติกำลังเดินทางมาแล้ว เขาได้ออกไปจากสถานที่ของเขาเพื่อกระทำให้แผ่นดินของเจ้ารกร้างไป หัวเมืองของเจ้าจะถูกทิ้งไว้เสียเปล่าๆปราศจากคนอาศัย
4:8 ด้วยเหตุนี้ เจ้าจงสวมผ้ากระสอบ จงคร่ำครวญและร้องไห้ เพราะพระพิโรธอันร้อนแรงของพระเยโฮวาห์มิได้หันกลับไปจากเรา”
4:9 พระเยโฮวาห์ตรัสว่า “ต่อมาในวันนั้นทั้งกษัตริย์และพวกเจ้านายจะหมดกำลังใจ บรรดาปุโรหิตจะตกตะลึงและผู้พยากรณ์ก็จะอัศจรรย์ใจ”
4:10 แล้วข้าพเจ้าจึงทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงล่อลวงชนชาตินี้ และกรุงเยรูซาเล็มแน่นอนทีเดียวว่า ‘เจ้าทั้งหลายจะอยู่เย็นเป็นสุข’ แต่ที่จริงดาบได้มาถึงชีวิตของเขาทั้งหลาย”
4:11 “ในครั้งนั้น เขาจะกล่าวแก่ชนชาตินี้ และแก่กรุงเยรูซาเล็มว่า ‘ลมร้อนจากที่สูงในถิ่นทุรกันดารพัดมาสู่บุตรสาวแห่งประชาชนของเรา ไม่ใช่จะมาฝัดหรือมาชำระ
4:12 กระแสลมที่แรงจะพัดมาจากที่เหล่านั้นมาสู่เรา บัดนี้เราจะกล่าวคำตัดสินต่อพวกเขา’
4:13 ดูเถิด เขาจะขึ้นมาเหมือนเมฆ รถรบของเขาจะเหมือนลมหมุน ม้าทั้งหลายของเขาเร็วยิ่งกว่านกอินทรี วิบัติแก่เราทั้งหลาย เพราะว่าเราจะต้องพินาศ
4:14 โอ กรุงเยรูซาเล็มเอ๋ย จงล้างจิตใจของเจ้าให้พ้นจากความชั่วร้าย เพื่อเจ้าจะรอดได้ ความคิดชั่วร้ายของเจ้านั้นจะสิงอยู่ในใจของเจ้านานสักเท่าใด
4:15 เพราะว่ามีเสียงประกาศมาจากเมืองดาน และโฆษณาความชั่วร้ายจากภูเขาเอฟราอิม
4:16 จงกล่าวแก่บรรดาประชาชาติ ดูเถิด จงโฆษณาแก่กรุงเยรูซาเล็มว่า บรรดาผู้ล้อมมาจากแผ่นดินไกล เขาทั้งหลายโห่ร้องเข้าใส่หัวเมืองยูดาห์
4:17 เขาทั้งหลายล้อมยูดาห์ไว้รอบเหมือนผู้ดูแลเฝ้านา เพราะว่ายูดาห์ได้กบฏต่อเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
4:18 “วิถีและการกระทำทั้งหลายของเจ้าได้นำเรื่องนี้มาเหนือเจ้า นี่แหละเป็นผลแห่งความชั่วร้ายของเจ้า เพราะมันขมขื่น เพราะมันมาถึงจิตใจของเจ้าทีเดียว”

เยเรมีย์คร่ำครวญเรื่องยูดาห์
4:19 แสนระทม แสนระทม ข้าก็บิดตัวด้วยความเจ็บปวด โอ ผนังดวงใจของข้าเอ๋ย จิตใจของข้าก็ว้าวุ่น ข้าจะนิ่งอยู่ไม่ได้ เพราะจิตใจข้าได้ยินเสียงแตร เสียงปลุกของสงคราม
4:20 การประกาศเรื่องความหายนะไล่ติดตามความหายนะ แผ่นดินทั้งสิ้นก็ถูกทิ้งร้าง บรรดาเต็นท์ของข้าก็ถูกทำลายในฉับพลัน ม่านทั้งหลายของข้าก็สิ้นไปในบัดเดี๋ยวเดียว
4:21 ข้าจะต้องมองดูธงและฟังเสียงแตรนานสักเท่าใด
4:22 “เพราะประชาชนของเราโง่เขลา เขาทั้งหลายไม่รู้จักเรา เขาทั้งหลายเป็นลูกหลานที่โง่ทึบ เขาทั้งหลายไม่มีความเข้าใจ เขาทั้งหลายทำความชั่วเก่ง แต่เขาไม่เข้าใจที่จะทำดี”
4:23 ข้าพเจ้ามองดูพื้นที่โลก และดูเถิด เป็นที่ร้างและว่างเปล่า และมองดูฟ้าสวรรค์ ในนั้นก็ไม่มีความสว่าง
4:24 ข้าพเจ้ามองดูภูเขา ดูเถิด มันกำลังสั่นอยู่ บรรดาเนินเขาก็แกว่งไปแกว่งมา
4:25 ข้าพเจ้ามองดู และดูเถิด ไม่มีมนุษย์เลย นกทั้งปวงแห่งท้องอากาศได้หนีไปแล้ว
4:26 ข้าพเจ้ามองดู และดูเถิด เรือกสวนไร่นาก็เป็นถิ่นทุรกันดาร และหัวเมืองทั้งสิ้นก็ปรักหักพังไปต่อพระพักตร์พระเยโฮวาห์ ต่อพระพิโรธอันร้อนแรงของพระองค์
4:27 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “แผ่นดินทั้งหมดจะเป็นที่รกร้าง ถึงกระนั้นเราก็ยังมิได้กระทำให้ถึงอวสานเสียทีเดียว
4:28 เพราะเรื่องนี้โลกจะไว้ทุกข์ และฟ้าสวรรค์เบื้องบนจะดำมืด เพราะเราได้ลั่นวาจาแล้ว เราได้หมายใจไว้แล้ว เราจะไม่เปลี่ยนใจหรือหันกลับ
4:29 เมื่อได้ยินเสียงพลม้าและนักธนู ชาวเมืองทั้งหมดก็จะหนีไป เขาเข้าไปอยู่ในสุมทุมพุ่มไม้ และปีนป่ายไปท่ามกลางศิลา หัวเมืองทุกแห่งก็ถูกทอดทิ้ง และไม่มีมนุษย์อาศัยอยู่ในเมืองเหล่านั้นเลย
4:30 เจ้าผู้ที่ถูกทิ้งร้างเอ๋ย ที่เจ้าแต่งตัวสีแดงนั้นเจ้าทำอะไรกัน และที่เจ้าประดับตัวด้วยอาภรณ์ทองคำ ที่เจ้าขยายดวงตาให้กว้างด้วยแต้มสี เออ เจ้าแต่งตัวให้งามเสียเปล่า คนรักของเจ้าจะดูหมิ่นเจ้า เขาทั้งหลายจะแสวงหาชีวิตของเจ้า
4:31 เพราะเราได้ยินเสียงเหมือนเสียงหญิงคลอดบุตรร้องแสนเจ็บปวดอย่างกับจะคลอดบุตรหัวปี เสียงร้องแห่งบุตรสาวศิโยนนั้น แทบจะขาดใจ เหยียดมือของเธอออกร้องว่า ‘วิบัติแก่ข้าในบัดนี้ จิตใจข้าอ่อนเปลี้ยอยู่เพราะเหตุพวกฆาตกร’”


เยเรมีย์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ความบาปของยูดาห์ คือการประพฤติชั่วร้าย
5:1 “จงวิ่งไปวิ่งมาอยู่ในถนนกรุงเยรูซาเล็ม บัดนี้จงมองและรับรู้ จงค้นตามลานเมืองดูทีว่า จะหามนุษย์สักคนหนึ่งได้หรือไม่ คือคนที่กระทำการยุติธรรมและแสวงหาความจริง เพื่อเราจะได้อภัยโทษให้แก่เมืองนั้น
5:2 แม้เขาทั้งหลายกล่าวว่า ‘ตราบใดที่พระเยโฮวาห์ทรงพระชนม์อยู่’ เขาก็ยังปฏิญาณเท็จอย่างแน่นอน”
5:3 โอ ข้าแต่พระเยโฮวาห์ พระเนตรของพระองค์ทรงหาความจริงมิใช่หรือ พระองค์ทรงเฆี่ยนตีเขาทั้งหลาย แต่เขาก็ไม่รู้สึกสำนึก พระองค์ทรงล้างผลาญเขา แต่เขาทั้งหลายปฏิเสธไม่ยอมดีขึ้น เขาได้กระทำให้หน้าของเขากระด้างยิ่งกว่าหิน เขาปฏิเสธไม่ยอมกลับใจ
5:4 แล้วข้าพเจ้าจึงทูลว่า “แน่นอนคนเหล่านี้เป็นแต่คนต้อยต่ำ เขาเหล่านี้โง่เขลา เพราะเขาไม่รู้จักพระมรรคาของพระเยโฮวาห์ ไม่รู้จักคำตัดสินของพระเจ้าของเขา
5:5 ข้าพระองค์จะไปหาพวกผู้ยิ่งใหญ่ และจะพูดกับเขาทั้งหลาย เพราะเขารู้จักพระมรรคาของพระเยโฮวาห์ และรู้จักคำตัดสินของพระเจ้าของเขา” แต่เขาทั้งหลายทุกคนก็ได้หักแอกเสีย เขาทั้งหลายได้ระเบิดพันธนะเสีย
5:6 เพราะฉะนั้น สิงโตจากป่าจะมาสังหารเขา สุนัขป่ายามสนธยาจะทำลายเขา เสือดาวจะเฝ้าหัวเมืองทั้งหลายของเขา ทุกคนที่ไปจากเมืองเหล่านั้นจะถูกฉีกเป็นชิ้นๆ เพราะว่าความละเมิดของเขามากมาย การกลับสัตย์ของเขาก็ใหญ่ยิ่ง

ความบาปของยูดาห์ คือการล่วงประเวณี
5:7 “เราจะให้อภัยเจ้าได้อย่างไร ลูกหลานของเจ้าได้ละทิ้งเราแล้ว และได้อ้างผู้ที่ไม่ใช่พระในการทำสัตย์ปฏิญาณ เมื่อเราเลี้ยงเขาให้อิ่ม เขาก็ทำการล่วงประเวณี แล้วก็ยกขบวนกันไปที่เรือนของหญิงแพศยา
5:8 เขาทั้งหลายเหมือนม้าที่กินอิ่มในตอนเช้า ทุกคนก็ร้องหาภรรยาของเพื่อนบ้าน”
5:9 พระเยโฮวาห์ตรัสว่า “เพราะสิ่งอย่างนี้เราจะไม่ทำโทษเขาหรือ และจิตใจเราไม่ควรที่จะแก้แค้นประชาชาติที่เป็นอย่างนี้หรือ

ความบาปของยูดาห์ คือการขาดความเคารพ
5:10 ขึ้นไปตามกำแพงของมันและทำลายเสีย แต่อย่าให้ถึงอวสานทีเดียว เอาเชิงเทินของมันออก เพราะนั่นไม่ใช่เป็นของพระเยโฮวาห์
5:11 เพราะวงศ์วานของอิสราเอลและวงศ์วานของยูดาห์ได้ทรยศต่อเราอย่างสิ้นเชิงแล้ว” พระเยโฮวาห์ตรัสดังนี้แหละ
5:12 เขาทั้งหลายพูดมุสาในเรื่องพระเยโฮวาห์ และได้กล่าวว่า “พระองค์มิได้ทรงกระทำประการใด ไม่มีการร้ายอันใดจะเกิดขึ้นแก่เรา เราก็จะไม่เห็นดาบหรือการกันดารอาหาร
5:13 ผู้พยากรณ์ก็จะเป็นแต่ลมๆ พระวจนะไม่มีในคนเหล่านั้น ขอให้เป็นอย่างนั้นแก่เขาเถิด”
5:14 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าจอมโยธาจึงตรัสดังนี้ว่า “เพราะเจ้าทั้งหลายกล่าวถ้อยคำเหล่านี้ ดูเถิด เราจะทำถ้อยคำของเราที่อยู่ในปากของเจ้าให้เป็นไฟ และชนชาตินี้เป็นฟืน และไฟนั้นจะเผาผลาญเขาเสีย
5:15 ดูเถิด โอ วงศ์วานของอิสราเอลเอ๋ย เราจะนำประชาชาติจากแดนไกลมาสู้เจ้าทั้งหลาย” พระเยโฮวาห์ตรัสดังนี้แหละ “เป็นประชาชาติที่มีอำนาจใหญ่โต เป็นประชาชาติดึกดำบรรพ์ เป็นประชาชาติที่เจ้าไม่รู้ภาษาของเขา เขาจะพูดอะไรเจ้าก็ไม่เข้าใจ
5:16 แล่งธนูของเขาเหมือนอุโมงค์เปิด เขาเป็นทแกล้วทหารทุกคน
5:17 เขาจะกินซึ่งเจ้าเกี่ยวได้ และกินอาหารของเจ้าเสีย ซึ่งบุตรชายและบุตรสาวของเจ้าควรจะได้กิน เขาจะกินฝูงแกะฝูงวัวของเจ้าเสีย เขาจะกินเถาองุ่นและต้นมะเดื่อของเจ้าเสีย เขาจะทำลายตัวเมืองที่มีป้อมของเจ้า ซึ่งเจ้าวางใจนั้นเสียด้วยดาบ”

ความบาปของยูดาห์ คือความชั่วฝ่ายจิตวิญญาณและฝ่ายบ้านเมือง
5:18 พระเยโฮวาห์ตรัสว่า “ถึงแม้ว่าในวันเหล่านั้น เราก็ยังไม่กระทำแก่เจ้าให้ถึงอวสาน
5:19 และต่อมาเมื่อเจ้าทั้งหลายจะกล่าวว่า ‘ทำไมพระเยโฮวาห์พระเจ้าของเราทั้งหลายจึงกระทำบรรดาสิ่งเหล่านี้แก่เรา’ เจ้าจะกล่าวแก่เขาว่า ‘เจ้าได้ละทิ้งเราไปปรนนิบัติพระต่างด้าวในแผ่นดินของเจ้าฉันใด เจ้าจะต้องไปปรนนิบัติคนต่างชาติในแผ่นดินซึ่งไม่ใช่ของเจ้าฉันนั้น’
5:20 จงประกาศข้อความต่อไปนี้ในวงศ์วานของยาโคบ และจงโฆษณาเรื่องนี้ในยูดาห์ ว่า
5:21 โอ ชนชาติที่โง่เขลาและไร้ความเข้าใจเอ๋ย ผู้มีตา แต่มองไม่เห็น ผู้มีหู แต่ฟังไม่ได้ยิน จงฟังข้อความนี้”
5:22 พระเยโฮวาห์ตรัสดังนี้ว่า “เจ้าไม่ยำเกรงเราหรือ เจ้าไม่ตัวสั่นอยู่ต่อหน้าเราหรือ คือเราผู้วางกองทรายไว้เป็นเขตล้อมทะเล เป็นเครื่องกีดขวางเป็นนิตย์มิให้ผ่านไปได้ แม้ว่าคลื่นจะซัด ก็เอาชนะไม่ได้ แม้คลื่นจะคะนอง ก็ข้ามไปไม่ได้
5:23 แต่ชนชาตินี้มีใจดื้อดึงและกบฏ เขาได้หันเหและจากไปเสีย
5:24 ข้อความนี้เขาไม่มุ่งอยู่ในใจของเขาทั้งหลายว่า ‘บัดนี้ให้เรายำเกรงพระเยโฮวาห์พระเจ้าของเรา ผู้ทรงประทานฝนตามฤดูของมันคือฝนต้นฤดูและฝนชุกปลายฤดู และทรงรักษาสัปดาห์ที่กำหนดการเกี่ยวข้าวไว้ให้แก่เรา’
5:25 ความชั่วช้าของเจ้าได้กระทำให้สิ่งเหล่านี้หันไปเสีย และบาปของเจ้าทั้งหลายก็กันสิ่งที่ดีไว้เสียจากเจ้า
5:26 เพราะท่ามกลางประชาชนของเราจะพบคนชั่ว เขาซุ่มคอยเหมือนคนดักนกซุ่มอยู่ เขาวางกับไว้ เขาดักคน
5:27 เรือนของเขาเต็มด้วยความหลอกลวงเหมือนกระจาดที่มีนกเต็ม เพราะฉะนั้นเขาจึงใหญ่โตและมั่งมี
5:28 เขาจึงอ้วนพีจนตัวเกลี้ยงเกลา ในเรื่องการกระทำความชั่วเขาล้ำหน้า เขามิได้ตัดสินคดี คือคดีของลูกกำพร้าพ่อ ด้วยความยุติธรรม ถึงกระนั้นเขาก็เจริญ เขามิได้ป้องกันสิทธิของคนขัดสน”
5:29 พระเยโฮวาห์ตรัสว่า “เพราะสิ่งอย่างนี้เราจะไม่ทำโทษเขาหรือ และไม่ควรที่จิตใจเราจะแก้แค้นประชาชาติที่เป็นอย่างนี้หรือ
5:30 สิ่งที่น่าตกตะลึงและน่าหวาดเสียวได้เกิดขึ้นในแผ่นดินนี้
5:31 คือผู้พยากรณ์ได้พยากรณ์เท็จ และบรรดาปุโรหิตก็ปกครองตามการชี้นิ้วของเขา และประชาชนของเราชอบที่มีการอย่างนี้ แต่เจ้าทั้งหลายจะกระทำอะไรเมื่อกาลสุดปลายมาถึง”


เยเรมีย์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การทำลายยูดาห์
6:1 โอ ประชาชนเบนยามินเอ๋ย จงรวมกันหนีไปจากกลางกรุงเยรูซาเล็ม จงเป่าแตรในเมืองเทโคอา และยกสัญญาณไฟขึ้นไว้บนเบธฮัคเคเรม เพราะเหตุร้ายโผล่ออกมาจากทิศเหนือ คือการทำลายอย่างใหญ่หลวง
6:2 เราเปรียบบุตรสาวของศิโยนเสมือนสาวสวยและบอบบาง
6:3 ผู้เลี้ยงแกะพร้อมกับฝูงแกะจะมาสู้เธอ เขาจะตั้งเต็นท์ไว้รอบเธอ ต่างก็จะหากินอยู่ในที่ของมัน
6:4 “จงเตรียมทำสงครามกับเธอ ลุกขึ้น ให้เราโจมตีเวลาเที่ยงวัน” “วิบัติแก่พวกเรา เพราะว่ากลางวันคล้อยเสียแล้ว เงาของเวลาเย็นก็ยาวออกไป”
6:5 “ลุกขึ้น ให้เราเข้าตีเวลากลางคืน และทำลายบรรดาวังของเธอเสีย”
6:6 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “จงโค่นต้นไม้ของเธอลง จงก่อเชิงเทินไว้สู้กรุงเยรูซาเล็ม นี่แหละนครที่ต้องถูกทำโทษ ภายในเธอไม่มีอะไรนอกจากการบีบบังคับ
6:7 น้ำพุปล่อยน้ำของมันออกมาฉันใด เธอก็ปล่อยความชั่วของเธอออกมาฉันนั้น ได้ยินถึงความทารุณและการทำลายมีภายในเธอ ความเศร้าโศกและความบาดเจ็บก็ปรากฏต่อเราเสมอ
6:8 โอ กรุงเยรูซาเล็มเอ๋ย จงรับคำสั่งสอนเถิด เกรงว่าจิตใจเราจะพรากจากเจ้าไปเสีย เกรงว่าเราจะกระทำให้เจ้าเป็นที่รกร้าง เป็นแผ่นดินที่ปราศจากคนอาศัย”
6:9 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “เขาทั้งหลายจะกวาดชนอิสราเอลที่เหลืออยู่นั้นเสียให้เกลี้ยงอย่างเล็มเถาองุ่น เหมือนคนเก็บผลองุ่นเอามือเก็บผลใส่ในตะกร้าอีกคำรบหนึ่ง”
6:10 ข้าพเจ้าควรจะพูดและให้คำตักเตือนแก่ผู้ใดดีนะ เพื่อเขาจะได้ยิน ดูเถิด หูของเขาตันเสียแล้ว เขาฟังไม่ได้ ดูเถิด พระวจนะของพระเยโฮวาห์เป็นสิ่งที่เขาดูหมิ่น เขาไม่พอใจฟัง
6:11 เพราะฉะนั้น ข้าพเจ้าจึงมีพระพิโรธของพระเยโฮวาห์เต็มไปหมด ข้าพเจ้าจะเก็บไว้อีกไม่ไหวแล้ว “เราจะเทออกรดเด็กๆที่ตามถนน และรดพวกหนุ่มๆที่ชุมนุมกันอยู่ด้วย ทั้งสามีและภรรยาก็จะต้องเอาไป ทั้งคนแก่และคนชราด้วย
6:12 บ้านเรือนของเขาจะต้องยกให้เป็นของคนอื่น ทั้งไร่นาและภรรยาของเขาด้วย เพราะเราจะเหยียดมือของเราออกต่อสู้ชาวแผ่นดิน” พระเยโฮวาห์ตรัสดังนี้แหละ
6:13 “เพราะว่า ตั้งแต่คนที่ต่ำต้อยที่สุดจนถึงคนใหญ่โตที่สุด ทุกคนโลภอยากได้กำไร และทุกคนก็กระทำการด้วยความเท็จ ตั้งแต่ผู้พยากรณ์ตลอดถึงปุโรหิต
6:14 เขาทั้งหลายได้รักษาแผลบุตรสาวแห่งประชาชนของเราแต่เล็กน้อยกล่าวว่า ‘สันติภาพ สันติภาพ’ เมื่อไม่มีสันติภาพเลย
6:15 เขาละอายหรือเมื่อเขากระทำการอันน่าสะอิดสะเอียน เปล่าเลย เขาไม่ละอายเสียเลย เขาหน้าแดงด้วยความละอายไม่เป็นเลย เพราะฉะนั้นเขาจะล้มลงท่ามกลางพวกที่ล้มแล้ว เมื่อถึงเวลาที่เราลงอาญาเขาทั้งหลาย เขาจะล้มคว่ำลง” พระเยโฮวาห์ตรัสดังนี้แหละ
6:16 พระเยโฮวาห์ตรัสดังนี้ว่า “จงยืนที่ถนนและมองให้ดี และถามหาทางโบราณนั้นว่า ทางดีอยู่ที่ไหน แล้วจงเดินในทางนั้น และท่านจะพบที่พักสงบสำหรับจิตใจของท่าน แต่เขาทั้งหลายกล่าวว่า ‘เราจะไม่เดินในนั้น’
6:17 เราวางยามไว้เหนือเจ้า สั่งว่า ‘จงฟังเสียงแตร’ แต่เขาทั้งหลายกล่าวว่า ‘เราทั้งหลายจะไม่ยอมฟัง’
6:18 เพราะฉะนั้น บรรดาประชาชาติเอ๋ย จงฟัง โอ ที่ประชุมเอ๋ย จงทราบเถิดว่า อะไรจะบังเกิดขึ้นแก่เขา
6:19 โอ พิภพเอ๋ย จงฟังเถิด ดูเถิด เราจะนำความร้ายมาเหนือชนชาตินี้ คือผลแห่งความคิดทั้งหลายของเขา เพราะเขามิได้เชื่อฟังถ้อยคำของเรา ส่วนราชบัญญัติของเรานั้น เขาปฏิเสธเสีย
6:20 มีกำยานมาถึงเราจากเมืองเชบา มีตะไคร้ส่งมาจากเมืองไกล เพื่ออะไรเล่า เครื่องเผาบูชาของเจ้าก็ยังไม่เป็นที่รับได้ หรือเครื่องสักการบูชาของเจ้าก็ไม่เป็นที่พอใจเรา”
6:21 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า “ดูเถิด ต่อหน้าชนชาตินี้ เราจะวางเครื่องสะดุดไว้ให้เขาสะดุด ทั้งบิดาและบุตรชายด้วยกัน ทั้งเพื่อนบ้านและมิตรสหายจะพินาศ”
6:22 พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด ชนชาติหนึ่งกำลังมาจากแดนเหนือ ประชาชาติใหญ่ชาติหนึ่งจะถูกเร้าให้มาจากส่วนที่ไกลที่สุดของพิภพ
6:23 เขาทั้งหลายจะจับคันธนูและหอก เขาทั้งหลายดุร้ายและไม่มีความสงสาร เสียงของเขาก็เหมือนเสียงทะเลกำเริบ เขาทั้งหลายขี่ม้า และจัดเตรียมกระบวนเหมือนชายที่จะเข้าสงคราม โอ บุตรสาวศิโยนเอ๋ย เขาทั้งหลายมาต่อสู้เจ้า”
6:24 พวกเราได้ยินกิตติศัพท์พวกนั้น มือของเราก็อ่อนลง อย่างช่วยไม่ได้ความแสนระทมได้จับเราไว้เป็นความเจ็บเหมือนสตรีกำลังคลอดบุตร
6:25 อย่าเดินออกไปในทุ่งนา หรือเดินบนถนน เพราะดาบของศัตรูและความสยดสยองอยู่ทุกด้าน
6:26 โอ บุตรสาวแห่งประชาชนของเราเอ๋ย จงเอาผ้ากระสอบคาดเอวไว้ และกลิ้งเกลือกอยู่ในกองเถ้า จงไว้ทุกข์เหมือนเพื่อบุตรชายคนเดียว เป็นการคร่ำครวญอย่างแสนขมขื่นที่สุด เพราะว่าผู้ทำลายมาสู้เราในทันทีทันใด
6:27 “เราได้กระทำให้เจ้าเป็นหอคอยและป้อมปราการท่ามกลางประชาชนของเรา เพื่อเจ้าจะทราบและลองดูพฤติการณ์ทั้งหลายของเขา
6:28 เขาทั้งหลายมักกบฏอย่างดื้อด้านทั้งสิ้น เที่ยวนินทาเขาไป เขาทั้งหลายเป็นทองสัมฤทธิ์ และเป็นเหล็ก เขาทุกคนประพฤติเลวทรามทั้งนั้น
6:29 เครื่องสูบลมของเขาสูบอย่างดุเดือด ตะกั่วก็ถูกไฟเผาผลาญเสีย ถลุงกันเรื่อยไปก็เปล่าประโยชน์ เพราะว่าคนชั่วก็ยังไม่ได้ถูกถอนออกไป
6:30 จะเรียกเขาทั้งหลายได้ว่า เป็นขี้เงิน เพราะพระเยโฮวาห์ทรงปฏิเสธเขาเสียแล้ว”


เยเรมีย์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การประกาศที่ประตูกำแพงพระวิหาร
7:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ว่า
7:2 “เจ้าจงยืนอยู่ในประตูกำแพงพระนิเวศของพระเยโฮวาห์ และประกาศถ้อยคำเหล่านี้ที่นั่นว่า บรรดาคนยูดาห์ทั้งปวง ผู้เข้ามาในประตูกำแพงนี้เพื่อจะนมัสการพระเยโฮวาห์ จงฟังพระวจนะพระเยโฮวาห์
7:3 พระเยโฮวาห์จอมโยธาพระเจ้าของอิสราเอล ตรัสดังนี้ว่า จงซ่อมพฤติการณ์และการกระทำของเจ้าเสีย และเราจะให้เจ้าอาศัยอยู่ในสถานที่นี้
7:4 อย่าไว้วางใจในคำเท็จเหล่านี้ที่ว่า ‘นี่เป็นพระวิหารของพระเยโฮวาห์ พระวิหารของพระเยโฮวาห์ พระวิหารของพระเยโฮวาห์’
7:5 เพราะว่า ถ้าเจ้าซ่อมพฤติการณ์และการกระทำของเจ้าจริงๆ ถ้าเจ้าให้ความยุติธรรมระหว่างคนหนึ่งกับเพื่อนบ้านของเขาจริงๆ
7:6 ถ้าเจ้าไม่บีบบังคับคนต่างด้าว ลูกกำพร้าพ่อหรือแม่ม่าย และไม่หลั่งโลหิตที่ไร้ความผิดให้ถึงตายในที่นี้ และเจ้าทั้งหลายไม่ติดตามพระอื่นไปให้เจ็บตัวเอง
7:7 แล้วเราจะให้เจ้าอาศัยอยู่ในสถานที่นี้ ในแผ่นดินซึ่งเราได้ยกให้แก่บรรพบุรุษของเจ้าเป็นนิตย์
7:8 ดูเถิด เจ้าวางใจในคำเท็จอย่างไม่ได้ประโยชน์อะไรเลย
7:9 เจ้าจะลักทรัพย์ กระทำฆาตกรรม ล่วงประเวณี ปฏิญาณเท็จ เผาเครื่องบูชาถวายพระบาอัลและติดตามพระอื่นซึ่งเจ้าทั้งหลายมิได้รู้จักหรือ
7:10 แล้วจึงมายืนต่อหน้าเราในนิเวศนี้ ซึ่งเรียกตามนามของเรา และกล่าวว่า ‘เราทั้งหลายได้รับการช่วยให้รอดพ้นมาแล้ว เพื่อจะไปกระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้ทั้งสิ้น’
7:11 นิเวศนี้ซึ่งเรียกตามนามของเรา ในสายตาของเจ้าได้กลายเป็นที่ซ่องสุมของพวกโจรไปแล้วหรือ พระเยโฮวาห์ตรัสว่า ดูเถิด แม้แต่เราก็ได้เห็นเองแล้ว
7:12 แต่จงไปยังสถานที่ของเราซึ่งเคยอยู่ในเมืองชีโลห์ ซึ่งทีแรกเราได้กระทำให้นามของเราอยู่ที่นั่น จงดูว่าเพราะความชั่วร้ายของอิสราเอลประชาชนของเรา เราได้กระทำอะไรต่อสถานที่นั้น
7:13 พระเยโฮวาห์ตรัสว่า และบัดนี้ เพราะเจ้าทั้งหลายได้กระทำสิ่งเหล่านี้ทั้งสิ้น และเมื่อเราพูดกับเจ้าอย่างไม่หยุดยั้ง แต่เจ้าทั้งหลายหาได้ฟังไม่ และเมื่อเราได้เรียกพวกเจ้า แต่เจ้ามิได้ตอบ
7:14 เหตุฉะนี้เราจะกระทำต่อนิเวศนี้ซึ่งเราเรียกตามนามของเรา และซึ่งพวกเจ้าได้วางใจนั้น และกระทำแก่สถานที่ซึ่งเราได้ยกให้แก่เจ้าและแก่บรรพบุรุษของเจ้าเหมือนเราได้กระทำแก่ชีโลห์
7:15 และเราจะเหวี่ยงเจ้าทิ้งจากสายตาของเรา เหมือนอย่างที่เราได้ทิ้งบรรดาพวกพี่น้องของเจ้า คือบรรดาเชื้อสายของเอฟราอิมทั้งหมดนั้น
7:16 เพราะฉะนั้นเจ้าอย่าอธิษฐานเพื่อชนชาตินี้ อย่าร้องขึ้นหรืออธิษฐานเพื่อเขา และอย่าวิงวอนขอต่อเรา เพราะเราจะไม่ฟังเจ้า
7:17 เจ้ามิได้เห็นดอกหรือว่า เขากระทำอะไรกันในหัวเมืองทั้งหลายแห่งยูดาห์ และตามถนนหนทางในเยรูซาเล็ม
7:18 พวกเด็กๆก็เก็บฟืน พวกพ่อก็ก่อไฟ พวกผู้หญิงก็นวดแป้ง เพื่อทำขนมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเขาเทเครื่องดื่มบูชาถวายแก่พระอื่นๆ เพื่อยั่วยุให้เราโกรธ”
7:19 พระเยโฮวาห์ตรัสว่า “คือเราที่เขายั่วยุหรือ มิใช่ยั่วยุตัวเขาเองให้ไปสู่ความขายหน้าของเขาทั้งหลายดอกหรือ”
7:20 ฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด ความกริ้วและความโกรธของเราจะเทลงมาบนสถานที่นี้ บนมนุษย์และสัตว์ บนต้นไม้ในท้องทุ่งและบนพืชผลของแผ่นดิน จะเผาผลาญเสียและจะดับไม่ได้”

ยูดาห์ถูกลงโทษเพราะเขากบฏต่อพระเจ้า
7:21 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “จงเพิ่มเครื่องเผาบูชาเข้ากับเครื่องสักการบูชาของเจ้า และจงรับประทานเนื้อ
7:22 เพราะในวันที่เราได้พาเขาทั้งหลายออกมาจากแผ่นดินอียิปต์ เรามิได้พูดกับบรรพบุรุษของเจ้าหรือสั่งเขาเรื่องเครื่องเผาบูชาและเครื่องสักการบูชา
7:23 แต่เราบัญชาเขาทั้งหลายอย่างนี้ว่า ‘จงเชื่อฟังเสียงของเรา และเราจะเป็นพระเจ้าของเจ้า และเจ้าจะเป็นประชาชนของเรา และดำเนินในหนทางที่เราได้บัญชาเจ้าไว้ เพื่อเจ้าจะได้อยู่เย็นเป็นสุข’
7:24 แต่เขาทั้งหลายมิได้เชื่อฟังหรือเงี่ยหูฟัง แต่เขาทั้งหลายดำเนินตามแผนการของเขาเอง และในความดื้อกระด้างตามจิตใจชั่วของเขาทั้งหลาย และเดินถอยหลัง มิได้เดินขึ้นหน้า
7:25 ตั้งแต่วันที่บรรพบุรุษของเจ้าทั้งหลายออกจากแผ่นดินอียิปต์จนทุกวันนี้ เราได้ส่งบรรดาผู้พยากรณ์ผู้รับใช้ของเราไปยังเขาอย่างไม่หยุดยั้ง วันแล้ววันเล่า
7:26 ถึงกระนั้นเขาก็ยังไม่ฟังเรา หรือเงี่ยหูฟัง แต่ได้กระทำให้คอของตนแข็ง เขาได้กระทำชั่วร้ายยิ่งกว่าบรรพบุรุษทั้งหลายของเขาเสียอีก
7:27 เจ้าจึงกล่าวบรรดาถ้อยคำเหล่านี้แก่เขา แต่เขาจะไม่ฟังเจ้า เจ้าจงร้องเรียกเขา แต่เขาจะไม่ยอมตอบเจ้า
7:28 แต่เจ้าจงพูดแก่เขาว่า ‘นี่เป็นประชาชาติที่ไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเขา และไม่ยอมรับการแก้ไข ความจริงพินาศเสียแล้ว ถูกตัดขาดเสียจากปากของเขาแล้ว
7:29 โอ เยรูซาเล็มเอ๋ย จงตัดผมของเจ้าออกเหวี่ยงทิ้งไป จงคร่ำครวญบนที่สูง เพราะว่าพระเยโฮวาห์ทรงปฏิเสธและละทิ้งชั่วอายุแห่งพระพิโรธของพระองค์แล้ว’
7:30 พระเยโฮวาห์ตรัสว่า เพราะคนยูดาห์ได้กระทำความชั่วในสายตาของเรา เขาได้ตั้งสิ่งที่น่าสะอิดสะเอียนไว้ในนิเวศซึ่งเรียกตามนามของเรา กระทำให้นิเวศนั้นมัวหมองไป
7:31 และได้สร้างปูชนียสถานสูงของโทเฟท ซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อจะเผาบุตรชายและบุตรสาวของเขาทั้งหลายเสียด้วยไฟ ซึ่งเรามิได้บัญชา และไม่เคยมีขึ้นในใจของเรา
7:32 พระเยโฮวาห์ตรัสว่า เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึงเมื่อเขาจะไม่เรียกที่นั้นอีกว่าโทเฟท หรือภูเขาแห่งบุตรชายของฮินโนม แต่จะเรียกว่า หุบเขาแห่งการฆ่าฟันกัน เพราะเขาจะฝังกันไว้ในโทเฟทจนไม่มีที่ว่างแล้ว
7:33 และศพของชนชาตินี้จะเป็นอาหารของนกในอากาศ และแก่สัตว์แห่งแผ่นดินโลก และไม่มีใครจะขับไล่ให้มันไปเสียได้
7:34 เราจะกระทำให้เสียงรื่นเริงและเสียงยินดี เสียงของเจ้าบ่าวและเสียงของเจ้าสาว ขาดหายไปจากหัวเมืองของยูดาห์ และจากถนนหนทางแห่งกรุงเยรูซาเล็ม เพราะว่าแผ่นดินนั้นจะต้องรกร้างไป”


เยเรมีย์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ความบาปและการทรยศของยูดาห์
8:1 “พระเยโฮวาห์ตรัสว่า ในกาลครั้งนั้น กระดูกของบรรดากษัตริย์ยูดาห์ กระดูกเจ้านาย กระดูกปุโรหิต กระดูกผู้พยากรณ์ และกระดูกของชาวเมืองเยรูซาเล็มจะมีคนเอาออกมาจากอุโมงค์ของเขาทั้งหลายเหล่านั้น
8:2 และเขาจะกระจายกระดูกเหล่านั้นออกต่อหน้าดวงอาทิตย์ ดวงจันทร์ และบริวารแห่งฟ้าสวรรค์ทั้งสิ้น ซึ่งเขาทั้งหลายรักและปรนนิบัติ ซึ่งเขาได้ติดตาม ซึ่งเขาได้แสวงหาและนมัสการ จะไม่มีใครรวบรวมหรือฝังกระดูกเหล่านี้ แต่จะเป็นเหมือนมูลสัตว์ที่พื้นดิน
8:3 บรรดาคนที่เหลืออยู่จากครอบครัวร้ายนี้ ซึ่งตกค้างอยู่ในสถานที่ทั้งสิ้นซึ่งเราได้ขับไล่เขาไป จะเลือกความตายยิ่งกว่าที่จะมีชีวิตอยู่ พระเยโฮวาห์จอมโยธาตรัสดังนี้
8:4 เจ้าจงพูดกับเขาทั้งหลายว่า พระเยโฮวาห์ตรัสดังนี้ว่า เมื่อมนุษย์ล้มลง เขาจะไม่ลุกขึ้นอีกหรือ ถ้าผู้หนึ่งผู้ใดหันไป เขาจะไม่หันกลับมาหรือ
8:5 ทำไมชาวเยรูซาเล็มนี้จึงได้หันไป เป็นการกลับสัตย์อยู่เป็นนิตย์ เขายึดการหลอกลวงไว้มั่น เขาทั้งหลายปฏิเสธไม่ยอมกลับ
8:6 เราได้ตั้งใจและคอยฟัง แต่เขาทั้งหลายก็พูดไม่ถูกต้อง ไม่มีคนใดกลับใจจากความชั่วของตน กล่าวว่า ‘ฉันได้ทำอะไรไปแล้วบ้าง’ ทุกคนหันไปตามทางของเขาเอง เหมือนม้าวิ่งหัวทิ่มเข้าไปในสงคราม
8:7 แม้ว่านกกระสาดำบนฟ้ายังรู้จักเวลากำหนดของมัน และนกเขา นกนางแอ่น และนกกรอด ได้รักษาเวลามาของมัน แต่ประชาชนของเราไม่รู้จักคำตัดสินของพระเยโฮวาห์
8:8 เจ้าจะพูดได้อย่างไรว่า ‘เรามีปัญญา และพระราชบัญญัติของพระเยโฮวาห์ก็อยู่กับเรา’ แต่ดูเถิด แน่นอนเขาทำอย่างไร้ประโยชน์ คือปากกาของพวกอาลักษณ์ได้ทำอย่างไร้ประโยชน์
8:9 คนมีปัญญาจะได้รับความอาย เขาจะคร้ามกลัวและถูกจับตัวไป ดูเถิด เขาได้ปฏิเสธพระวจนะของพระเยโฮวาห์ และปัญญาอย่างใดมีในตัวเขาเล่า
8:10 เพราะฉะนั้น เราจะให้ภรรยาของเขาตกไปเป็นของคนอื่น ให้ไร่นาของเขาตกแก่ผู้ที่จะได้รับเป็นมรดก เพราะว่าตั้งแต่คนที่ต่ำต้อยที่สุดถึงคนที่ใหญ่โตที่สุด ทุกคนโลภอยากได้กำไร ตั้งแต่ผู้พยากรณ์ถึงปุโรหิต ทุกคนก็ทำการฉ้อเขา
8:11 เขาได้รักษาแผลบุตรสาวแห่งประชาชนของเราแต่เล็กน้อย กล่าวว่า ‘สันติภาพ สันติภาพ’ เมื่อไม่มีสันติภาพเสียเลย
8:12 เมื่อเขากระทำการอันน่าสะอิดสะเอียน เขาละอายหรือ เปล่าเลย เขาไม่ละอายเสียเลย เขาหน้าแดงด้วยความละอายไม่เป็นเลย เพราะฉะนั้นเขาจะล้มลงท่ามกลางพวกที่ล้มแล้ว ในเวลาแห่งการลงอาญาเขาทั้งหลาย เขาจะล้มคว่ำลง พระเยโฮวาห์ตรัสดังนี้แหละ
8:13 พระเยโฮวาห์ตรัสว่า เราจะผลาญเขาเป็นแน่ เถาองุ่นจะไม่มีผล หรือต้นมะเดื่อไม่มีผล ใบก็จะเหี่ยวแห้งไป และสิ่งใดที่เราให้เขาก็อันตรธานไปจากเขา”
8:14 ทำไมเราจึงนั่งนิ่งๆ จงพากันมา ให้เราเข้าไปในหัวเมืองที่มีป้อม และนิ่งเสียที่นั่นเถิด เพราะพระเยโฮวาห์พระเจ้าของเราจะทรงให้เรานิ่ง และทรงประทานน้ำดีหมีให้เราดื่ม เพราะเราได้กระทำบาปต่อพระเยโฮวาห์
8:15 เรามองหาสันติภาพ แต่ไม่มีความดีอะไรมาเลย เรามองหาเวลารักษาให้หาย แต่ประสบความสยดสยอง
8:16 “เสียงคะนองแห่งม้าของเขาก็ได้ยินมาจากเมืองดาน แผ่นดินทั้งสิ้นก็หวั่นไหวด้วยเสียงร้องของกองอาชาของเขา มันทั้งหลายมากินแผ่นดินและสิ่งทั้งปวงที่อยู่บนนั้นจนหมด ทั้งเมืองและผู้ที่อาศัยอยู่ในเมือง
8:17 เพราะ ดูเถิด เราจะส่งงูเข้ามาท่ามกลางเจ้า คืองูทับทางซึ่งจะผูกด้วยมนต์ไม่ได้ และมันจะกัดเจ้าทั้งหลาย” พระเยโฮวาห์ตรัสดังนี้แหละ
8:18 เมื่อข้าพเจ้าจะปลอบโยนตัวเองเนื่องด้วยความเศร้าโศก จิตใจของข้าพเจ้าก็อ่อนเปลี้ยอยู่ภายใน
8:19 ฟังซิ เสียงร้องของบุตรสาวแห่งประชาชนของข้าพเจ้า เพราะเหตุคนที่อาศัยอยู่ในแผ่นดินห่างไกล “พระเยโฮวาห์มิได้สถิตในศิโยนหรือ กษัตริย์ของเมืองนั้นไม่อยู่ในนั้นหรือ” “ทำไมเขายั่วยุเราให้โกรธด้วยรูปเคารพสลักของเขา และด้วยพระต่างด้าวของเขา”
8:20 “ฤดูเกี่ยวก็ผ่านไป ฤดูแล้งก็สิ้นลงแล้ว และเราทั้งหลายก็ไม่รอด”
8:21 เพราะแผลบุตรสาวแห่งประชาชนของข้าพเจ้า หัวใจข้าพเจ้าจึงเป็นแผล ข้าพเจ้าเศร้าหมอง และความสยดสยองก็ยึดข้าพเจ้าไว้มั่น
8:22 ไม่มีพิมเสนในกิเลอาดหรือ ไม่มีแพทย์ที่นั่นหรือ ทำไมอนามัยแห่งบุตรสาวประชาชนของข้าพเจ้าจึงไม่กลับสู่สภาพเดิมได้


เยเรมีย์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การไม่เชื่อฟังพระเจ้านำการพิพากษามาสู่ยูดาห์
9:1 โอ ถ้าศีรษะของข้าพเจ้าเป็นน้ำ และดวงตาของข้าพเจ้าเป็นบ่อน้ำพุก็จะดี เพื่อข้าพเจ้าจะได้ร้องไห้ทั้งกลางวันและกลางคืน เพราะบุตรสาวแห่งประชาชนของข้าพเจ้าที่ถูกฆ่า
9:2 โอ ถ้าข้าพเจ้ามีที่พักสำหรับคนเดินทางอยู่ที่ในถิ่นทุรกันดารก็จะดี เพื่อข้าพเจ้าจะได้พรากจากชนชาติของข้าพเจ้า และไปให้พ้นเขาเสีย เพราะเขาทั้งหลายเป็นคนล่วงประเวณีทั้งหมด และเป็นหมู่คนที่มักทรยศ
9:3 “เขาทั้งหลายงอลิ้นของเขาเหมือนคันธนูเพื่อกล่าวความเท็จ แต่เขาทั้งหลายไม่กล้าสู้เพื่อความจริงในแผ่นดิน เพราะเขาทั้งหลายจากความชั่วอย่างนี้ไปสู่ความชั่วอย่างนั้น และเขาทั้งหลายไม่รู้จักเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
9:4 “ขอให้ทุกคนระวังเพื่อนบ้านของตน และอย่าวางใจในพี่น้องคนใดเลย เพราะว่าพี่น้องทุกคนจะเป็นคนหลอกล่อ และเพื่อนบ้านทุกคนจะเที่ยวไปเป็นคนครหานินทา
9:5 ทุกคนจะล่อลวงเพื่อนบ้านของตัว ไม่มีใครจะพูดความจริงสักคนเดียว เขาได้สอนลิ้นของเขาให้พูดมุสา เขาได้กระทำความชั่วช้าจนน่าเบื่อหน่าย
9:6 เจ้าอาศัยอยู่ท่ามกลางการล่อลวง โดยการล่อลวงเขาปฏิเสธที่จะรู้จักเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
9:7 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “ดูเถิด เราจะถลุงเขาและทดลองเขา เหตุบุตรสาวแห่งประชาชนของเรา เราจะทำอย่างอื่นได้อย่างไร
9:8 ลิ้นของเขาเป็นเหมือนลูกศรที่ยิงออกไป มันพูดมารยา เขาพูดอย่างสันติกับเพื่อนบ้านของเขาด้วยปาก แต่ในใจของเขา เขาวางแผนการคอยดักเขาอยู่”
9:9 พระเยโฮวาห์ตรัสว่า “ไม่ควรที่เราจะลงโทษเขาเพราะสิ่งเหล่านี้หรือ ไม่ควรที่จิตใจเราจะแก้แค้นประชาชาติที่เป็นอย่างนี้หรือ
9:10 เราจะร้องไห้และครวญครางเหตุภูเขานั้น และคร่ำครวญเหตุลานหญ้าในถิ่นทุรกันดารเพราะว่ามันถูกเผาเสีย ไม่มีผู้ใดผ่านไปมา ไม่ได้ยินเสียงสัตว์เลี้ยงร้อง ทั้งนกในอากาศและสัตว์ได้หนีไปเสียแล้ว
9:11 เราจะกระทำให้เยรูซาเล็มเป็นกองซากปรักหักพัง เป็นถ้ำของมังกร และเราจะกระทำให้หัวเมืองของยูดาห์เป็นที่รกร้าง ไม่มีชาวเมืองสักคนเดียว”
9:12 ใครเป็นคนมีปัญญาที่จะเข้าใจความนี้ได้ และมีผู้ใดที่พระโอษฐ์ของพระเยโฮวาห์ได้ตรัสแก่เขา เขาจึงประกาศความนั้นได้ เหตุไฉนแผ่นดินจึงพังทำลายและถูกเผาเสียเหมือนถิ่นทุรกันดาร จึงไม่มีใครผ่านไปมา
9:13 และพระเยโฮวาห์ตรัสว่า “เพราะเขาทั้งหลายทอดทิ้งราชบัญญัติของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าเขา และไม่ได้เชื่อฟังเสียงของเรา หรือดำเนินตามนั้น
9:14 แต่ได้ดำเนินตามใจของตนเองอย่างดื้อดึง และติดตามพระบาอัล อย่างที่บรรพบุรุษได้สั่งสอนเขาไว้”
9:15 เพราะฉะนั้น พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสว่า “ดูเถิด เราจะเลี้ยงชนชาตินี้ด้วยบอระเพ็ด และให้น้ำดีหมีเขาดื่ม
9:16 เราจะกระจายเขาไปท่ามกลางประชาชาติ ที่ตัวเขาเองและบรรพบุรุษของเขาไม่รู้จัก และเราจะส่งดาบให้ไล่ตามเขาทั้งหลาย จนเราจะผลาญเขาสิ้น”

การอ้อนวอนให้วางใจในพระเจ้า
9:17 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “จงพิจารณาดู และเรียกนางร้องไห้ให้มา จงให้คนไปตามหญิงที่ชำนาญมา
9:18 ให้เขารีบส่งเสียงคร่ำครวญเพื่อเราทั้งหลาย เพื่อน้ำตาจะอาบตาของเรา และหนังตาของเราจะมีน้ำตาพุออกมา
9:19 เพราะได้ยินเสียงคร่ำครวญจากศิโยนว่า ‘เราทั้งหลายย่อยยับเพียงใดแล้ว เราอับอายหนักหนา เพราะเราได้ทอดทิ้งแผ่นดิน เพราะที่อาศัยของเราได้เหวี่ยงพวกเราออกไป’”
9:20 โอ หญิงเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์ และให้หูของเจ้ารับพระวจนะจากพระโอษฐ์ของพระองค์ จงสอนบทคร่ำครวญแก่บุตรสาวของเจ้า จงสอนบทเพลงศพแก่เพื่อนบ้านของเธอทุกคน
9:21 เพราะความตายได้ขึ้นมาเข้าหน้าต่างของเรา มันเข้ามาในวังทั้งหลายของเรา ตัดพวกเด็กๆออกเสียจากข้างนอก และตัดคนหนุ่มๆออกเสียจากถนนทั้งหลาย
9:22 จงพูดว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ศพมนุษย์จะล้มลงเหมือนมูลสัตว์ตกตามพื้นทุ่ง เหมือนฟ่อนข้าวล้มตามผู้เกี่ยว และไม่มีผู้ใดจะเก็บ’”
9:23 พระเยโฮวาห์ตรัสดังนี้ว่า “อย่าให้ผู้มีปัญญาอวดในสติปัญญาของตน อย่าให้ชายฉกรรจ์อวดในความเข้มแข็งของตน อย่าให้คนมั่งมีอวดในความมั่งคั่งของตน
9:24 แต่ให้ผู้อวดอวดในสิ่งนี้คือในการที่เขาเข้าใจและรู้จักเราว่าเราคือพระเยโฮวาห์ ทรงสำแดงความเมตตา ความยุติธรรม และความชอบธรรมในโลก เพราะว่าเราพอใจในสิ่งเหล่านี้” พระเยโฮวาห์ตรัสดังนี้แหละ
9:25 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลากำลังมาถึงแล้ว เมื่อเราจะลงโทษบรรดาผู้ที่รับพิธีเข้าสุหนัตพร้อมด้วยผู้ที่ไม่ได้รับพิธีเข้าสุหนัต คือ
9:26 อียิปต์ ยูดาห์ เอโดม และคนอัมโมน โมอับและบรรดาคนที่อยู่ในมุมที่ไกลที่สุด ทุกคนที่อาศัยอยู่ในถิ่นทุรกันดาร เพราะบรรดาประชาชาติเหล่านี้มิได้รับพิธีเข้าสุหนัต และบรรดาวงศ์วานอิสราเอลก็มิได้รับพิธีเข้าสุหนัตทางจิตใจ”


เยเรมีย์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้ากับบรรดารูปเคารพ
10:1 โอ วงศ์วานอิสราเอลเอ๋ย จงฟังพระวจนะซึ่งพระเยโฮวาห์ตรัสกับเจ้า
10:2 พระเยโฮวาห์ตรัสดังนี้ว่า “อย่าเรียนรู้วิถีทางแห่งบรรดาประชาชาติ หรืออย่าคร้ามกลัวเพราะหมายสำคัญของท้องฟ้า ตามที่บรรดาประชาชาติคร้ามกลัวนั้น
10:3 เพราะธรรมเนียมของชนชาติทั้งหลายก็ไร้สาระ เขาตัดต้นไม้มาจากป่าต้นหนึ่ง เป็นสิ่งที่มือช่างได้กระทำด้วยขวาน
10:4 เขาทั้งหลายก็เอาเงินและทองมาประดับ เขาตอกไว้แน่นด้วยค้อนและตะปู มันก็เคลื่อนไหวไปมาไม่ได้
10:5 มันตั้งขึ้นเหมือนต้นอินทผลัม มันพูดไม่ได้ คนต้องขนมันไป เพราะมันเดินไม่ได้ อย่ากลัวมันเลย เพราะมันทำร้ายไม่ได้ มันก็ทำดีไม่ได้ด้วย”
10:6 โอ ข้าแต่พระเยโฮวาห์ หามีผู้ใดเหมือนพระองค์ไม่ พระองค์ทรงเป็นใหญ่ และพระนามของพระองค์มีฤทธิ์มาก
10:7 โอ ข้าแต่กษัตริย์แห่งบรรดาประชาชาติ ผู้ใดจะไม่ยำเกรงพระองค์ เพราะพระองค์สมควรแก่การอย่างนี้ เพราะในบรรดาปราชญ์ของบรรดาประชาชาติ และในบรรดาราชอาณาจักรทั้งสิ้นของเขา ไม่มีผู้ใดเหมือนพระองค์
10:8 เขาทั้งหลายทั้งโฉดและโง่เขลา ไม้อันนั้นเป็นแต่คำสอนไร้สาระ
10:9 เครื่องเงินทุบนั้นเขาเอามาจากทารชิช และเอาทองคำมาจากเมืองอุฟาส เป็นผลงานของช่างฝีมือ และเป็นผลน้ำมือของช่างทอง เสื้อผ้าของรูปเคารพนั้นสีครามและสีม่วง เป็นผลงานของคนชำนาญทั้งนั้น
10:10 แต่พระเยโฮวาห์เป็นพระเจ้าเที่ยงแท้ พระองค์ทรงเป็นพระเจ้าผู้ทรงพระชนม์และเป็นพระมหากษัตริย์เนืองนิตย์ พอทรงพระพิโรธแผ่นดินก็หวั่นไหว และบรรดาประชาชาติจะทนต่อความกริ้วของพระองค์ไม่ได้
10:11 เจ้าจงพูดกับเขาทั้งปวงดังนี้ว่า “บรรดาพระผู้ที่มิได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก จะพินาศไปจากแผ่นดินโลกและจากภายใต้ฟ้าสวรรค์เหล่านี้”
10:12 พระองค์ทรงสร้างโลกด้วยฤทธิ์เดชของพระองค์ พระองค์ทรงสถาปนาพิภพไว้ด้วยพระสติปัญญาของพระองค์ และทรงขึงฟ้าสวรรค์ออกด้วยความเข้าใจของพระองค์
10:13 เมื่อพระองค์ทรงเปล่งพระสุรเสียงก็มีเสียงน้ำคะนองในท้องฟ้า และทรงกระทำให้หมอกลอยขึ้นจากปลายพิภพ ทรงกระทำฟ้าแลบเพื่อฝน และทรงนำลมมาจากพระคลังของพระองค์
10:14 มนุษย์ทุกคนโฉดในทางความรู้ของตน ช่างทองทุกคนจะได้อายเพราะรูปเคารพสลักของตน เพราะรูปเคารพหล่อของเขาเป็นของเท็จ และไม่มีลมหายใจในรูปเคารพนั้น
10:15 มันเป็นของไร้ค่า และเป็นผลงานแห่งความผิดพลาด มันจะต้องพินาศเมื่อถึงเวลาการลงโทษ
10:16 พระองค์ผู้ทรงเป็นส่วนของยาโคบไม่เหมือนสิ่งเหล่านี้ เพราะพระองค์ทรงเป็นผู้ที่ก่อร่างทุกสิ่งขึ้น และอิสราเอลเป็นตระกูลที่เป็นมรดกของพระองค์ พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์
10:17 โอ เจ้าทั้งหลายที่อาศัยอยู่ภายใต้การถูกล้อมเอ๋ย จงเก็บข้าวของจากพื้นดิน
10:18 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะเหวี่ยงชาวแผ่นดินออกไปเสีย ณ เวลานี้ และเราจะนำความทุกข์ใจมาถึงเขาเพื่อให้เขารู้สึก”
10:19 วิบัติแก่ข้าพเจ้า เพราะความเจ็บปวดของข้าพเจ้า บาดแผลของข้าพเจ้าก็ร้ายหนัก แต่ข้าพเจ้าว่า “แท้จริงนี่เป็นความทุกข์ใจ และข้าพเจ้าจะต้องทนเอา”
10:20 พลับพลาของข้าพเจ้าก็ถูกทำลาย และเชือกของข้าพเจ้าก็ขาดสิ้น ลูกๆของข้าพเจ้าจากข้าพเจ้าไปหมด และไม่มีเขาอีกแล้ว ไม่มีผู้หนึ่งผู้ใดที่จะกางเต็นท์ให้ข้าพเจ้าอีก และแขวนม่านของข้าพเจ้าให้
10:21 เพราะว่าผู้เลี้ยงแกะก็โฉด และไม่ได้เสาะหาพระเยโฮวาห์ เพราะฉะนั้นเขาจะมิได้จำเริญขึ้น และฝูงแกะทั้งหลายของเขาก็จะกระจัดกระจายไป
10:22 ดูเถิด เสียงลือมาถึงแล้ว เสียงโกลาหลยิ่งใหญ่จากแดนเหนือมากระทำให้หัวเมืองยูดาห์เป็นที่รกร้าง และให้เป็นถ้ำของมังกร
10:23 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทราบแล้วว่า ทางของมนุษย์ไม่อยู่ที่ตัวเขา คือไม่อยู่ที่มนุษย์ผู้ซึ่งดำเนินไปที่จะนำฝีก้าวของตนเอง
10:24 โอ ข้าแต่พระเยโฮวาห์ ขอทรงโปรดตีสอนข้าพระองค์ด้วยความยุติธรรม มิใช่ด้วยความกริ้วของพระองค์ เกรงว่าพระองค์จะทรงนำข้าพระองค์มาถึงความสูญเปล่า
10:25 ขอพระองค์ทรงเทพระพิโรธของพระองค์เหนือเหล่าประชาชาติที่ไม่รู้จักพระองค์ และเหนือครอบครัวทั้งหลายที่ไม่ออกพระนามของพระองค์ เพราะเขาทั้งหลายได้กินเผาผลาญยาโคบ เขาได้เขมือบท่านเสีย และเผาผลาญท่านเสีย และกระทำที่อาศัยของท่านให้รกร้างไป


เยเรมีย์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ประกาศเรื่องพันธสัญญาที่ยูดาห์ไม่รักษา
11:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ว่า
11:2 “เจ้าจงฟังถ้อยคำในพันธสัญญานี้เถิด และจงกล่าวแก่คนยูดาห์และชาวกรุงเยรูซาเล็ม
11:3 เจ้าจงกล่าวแก่เขาว่า พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า คนหนึ่งคนใดที่ไม่เชื่อฟังถ้อยคำในพันธสัญญานี้ ให้ผู้นั้นเป็นที่แช่งเถิด
11:4 ซึ่งเป็นพันธสัญญาที่เราบัญชาแก่บรรพบุรุษของเจ้าทั้งหลาย ในวันที่เราได้นำเขาออกมาจากแผ่นดินอียิปต์ จากเตาไฟเหล็ก กล่าวว่า จงเชื่อฟังเสียงของเรา และจงกระทำทุกอย่างที่เราบัญชาเจ้าไว้ เจ้าจึงจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเจ้า
11:5 เพื่อเราจะกระทำให้สำเร็จตามคำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับบรรพบุรุษของเจ้าว่า จะประทานแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์แก่เขาอย่างที่เป็นอยู่ทุกวันนี้” แล้วข้าพเจ้าจึงทูลตอบว่า “โอ ข้าแต่พระเยโฮวาห์ ขอให้เป็นดังนั้นเถิด”
11:6 และพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “จงป่าวร้องถ้อยคำเหล่านี้ทั้งสิ้นในหัวเมืองของยูดาห์และในถนนหนทางเยรูซาเล็มว่า จงฟังถ้อยคำแห่งพันธสัญญานี้และประพฤติตาม
11:7 เพราะเราได้กล่าวตักเตือนอย่างแข็งแรงต่อบรรพบุรุษของเจ้า ในวันที่เรานำเขาขึ้นมาจากแผ่นดินอียิปต์ แม้จนถึงทุกวันนี้อย่างไม่หยุดยั้งกล่าวตักเตือนว่า จงเชื่อฟังเสียงของเรา
11:8 ถึงกระนั้นเขาทั้งหลายก็ไม่เชื่อฟังหรือเงี่ยหูฟัง แต่ทุกคนดำเนินตามความดื้อกระด้างแห่งจิตใจอันชั่วร้ายของเขา เหตุฉะนี้เราจึงจะนำซึ่งตามบรรดาถ้อยคำแห่งพันธสัญญานี้ที่เราได้บัญชาให้เขากระทำ แต่เขามิได้กระทำตามนั้น ให้มาตกเหนือเขา”
11:9 พระเยโฮวาห์ตรัสกับข้าพเจ้าอีกว่า “มีการคิดกบฏท่ามกลางคนยูดาห์และท่ามกลางชาวกรุงเยรูซาเล็ม
11:10 เขาได้หันกลับไปหาความชั่วช้าแห่งบรรพบุรุษของเขา ผู้ปฏิเสธไม่ยอมฟังถ้อยคำของเรา เขาติดตามพระอื่นๆ และปรนนิบัติพระนั้น วงศ์วานอิสราเอลและวงศ์วานยูดาห์ได้ผิดพันธสัญญาของเรา ซึ่งเรากระทำต่อบรรพบุรุษของเขา
11:11 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือเขา ซึ่งเขาหนีไม่พ้น ถึงเขาจะร้องทุกข์ต่อเรา เราจะไม่ฟังเขาทั้งหลาย
11:12 แล้วหัวเมืองยูดาห์และชาวกรุงเยรูซาเล็มจะไปร้องทุกข์ต่อพระ ซึ่งเขาทั้งหลายได้เผาเครื่องหอมถวายนั้น แต่พระเหล่านั้นจะช่วยเขาให้รอดในเวลาลำบากไม่ได้
11:13 โอ ยูดาห์เอ๋ย พระทั้งหลายของเจ้าก็มากเท่ากับหัวเมืองทั้งหลายของเจ้า และตามจำนวนหนทางในกรุงเยรูซาเล็มเจ้าได้ตั้งแท่นบูชาถวายสิ่งที่น่าอับอาย คือแท่นสำหรับเผาเครื่องหอมถวายแก่พระบาอัล
11:14 เพราะฉะนั้น เจ้าอย่าอธิษฐานเพื่อชนชาตินี้ อย่าร้องขึ้นหรืออธิษฐานเพื่อเขาทั้งหลาย เพราะเราจะไม่ฟังเมื่อเขาร้องต่อเราในเวลาลำบาก
11:15 ผู้ที่รักของเรานั้นมีสิทธิอะไรในนิเวศของเราเล่า ในเมื่อนางนั้นได้กระทำการชั่วช้ามาก และเนื้ออันบริสุทธิ์ได้พ้นไปจากเจ้าแล้ว เมื่อเจ้ากระทำชั่ว เจ้าจึงเริงโลด
11:16 พระเยโฮวาห์ทรงเคยเรียกเจ้าว่า ‘ต้นมะกอกเทศสดงดงามด้วยผลเป็นอย่างดี’ แต่พระองค์ทรงก่อไฟเผามันเสียด้วยเสียงพายุใหญ่ และกิ่งทั้งหลายของมันก็ถูกหักเสียแล้ว
11:17 ด้วยว่าพระเยโฮวาห์จอมโยธา ผู้ได้ปลูกเจ้า ได้ทรงประกาศความร้ายให้ตกแก่เจ้า เพราะความชั่วช้าของวงศ์วานอิสราเอลและวงศ์วานยูดาห์ ซึ่งเขาได้กระทำต่อสู้ตนเอง เพื่อได้ยั่วยุให้เราโกรธ ด้วยการเผาเครื่องหอมถวายแก่พระบาอัล”
11:18 พระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้า และข้าพเจ้าก็รู้แล้ว พระองค์ทรงสำแดงการกระทำของเขาแก่ข้าพระองค์
11:19 แต่ข้าพระองค์เป็นเหมือนลูกแกะหรือวัวซึ่งถูกพามาถึงที่ฆ่า ข้าพระองค์ไม่ทราบเลยว่า พวกเขาได้ออกอุบายต่อสู้ข้าพระองค์โดยกล่าวว่า “ให้เราทำลายต้นไม้กับผลของมันเสียด้วย ให้เราตัดเขาออกเสียจากแผ่นดินของคนเป็น เพื่อชื่อของเขาจะไม่เป็นที่ระลึกถึงอีกเลย”
11:20 แต่ว่า โอ ข้าแต่พระเยโฮวาห์จอมโยธา ผู้ทรงพิพากษาอย่างชอบธรรม ผู้ทรงทดลองดูทั้งใจและจิต ขอให้ข้าพระองค์แลเห็นการแก้แค้นของพระองค์ตกแก่เขา เพราะข้าพระองค์ได้มอบเรื่องของข้าพระองค์ไว้กับพระองค์แล้ว
11:21 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้เกี่ยวกับคนตำบลอานาโธท ผู้แสวงหาชีวิตของเจ้าและกล่าวว่า “อย่าพยากรณ์ในพระนามของพระเยโฮวาห์ หรือมิฉะนั้นเจ้าจะต้องตายด้วยมือของเรา”
11:22 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด เราจะลงโทษเขาทั้งปวง พวกคนหนุ่มจะตายด้วยดาบ บรรดาบุตรชายและบุตรสาวของเขาจะตายด้วยการกันดารอาหาร
11:23 จะไม่มีเหลือสักคนเดียว เพราะเราจะนำความร้ายมาสู่คนตำบลอานาโธท คือปีแห่งการลงโทษเขา”


เยเรมีย์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำร้องทุกข์ของเยเรมีย์และคำตอบจากพระเจ้า
12:1 โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์สู้คดีกับพระองค์ พระองค์ก็ทรงเป็นฝ่ายถูก แม้กระนั้นข้าพระองค์ยังขอทูลเสนอมูลคดีของข้าพระองค์ต่อพระองค์ ไฉนทางของคนชั่วจึงจำเริญขึ้น ไฉนทุกคนที่ทรยศก็อยู่เย็นเป็นสุข
12:2 พระองค์ทรงปลูกเขาทั้งหลาย และเขาทั้งหลายก็หยั่งรากลง เขาทั้งหลายงอกงามขึ้นและบังเกิดผล พระองค์ทรงอยู่ใกล้ที่ปากของเขา แต่ไกลจากใจของเขา
12:3 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงรู้จักข้าพระองค์ พระองค์ทรงเห็นข้าพระองค์และทรงทดลองใจของข้าพระองค์ที่มีต่อพระองค์ ขอทรงฉุดเขาออกมาเหมือนแกะสำหรับการฆ่า และตั้งเขาทั้งหลายไว้ต่างหากเพื่อวันฆ่า
12:4 แผ่นดินนี้จะไว้ทุกข์นานเท่าใด และผักหญ้าตามท้องนาทุกแห่งจะเหี่ยวแห้งไปนานเท่าใด เพราะความชั่วของผู้ที่อาศัยอยู่ในนั้น สัตว์และนกก็ถูกผลาญไปเสียสิ้น เพราะเขาว่า “พระองค์จะไม่ทอดพระเนตรบั้นปลายสุดของเราทั้งหลาย”
12:5 “ถ้าเจ้าวิ่งแข่งกับทหารราบ และเขาทำให้เจ้าเหน็ดเหนื่อย เจ้าจะแข่งกับม้าได้อย่างไร และถ้าเจ้ายังเหน็ดเหนื่อยในแผ่นดินแห่งสันติภาพซึ่งเจ้าวางใจนั้น เจ้าจะทำอย่างไรในคลื่นของลุ่มแม่น้ำจอร์แดน
12:6 เพราะว่าแม้พี่น้องของเจ้าและวงศ์วานของบิดาเจ้า แม้ว่าเขาก็ได้กระทำการทรยศต่อเจ้า เขายังเรียกให้ฝูงชนไล่ตามเจ้าไป ถึงแม้ว่าเขาพูดถ้อยคำอย่างดีแก่เจ้า อย่าเชื่อเขาเลย
12:7 เราได้ละทิ้งนิเวศของเรา เราได้เหวี่ยงมรดกของเราทิ้ง เราได้มอบผู้ที่รักของจิตใจเราไว้ในมือศัตรูของเธอ
12:8 มรดกของเราได้กลายเป็นเหมือนสิงโตในป่าต่อเรา เขาตะเบ็งเสียงของเขาเข้าใส่เรา เพราะฉะนั้นเราจึงเกลียดเขา
12:9 มรดกของเราเป็นแก่เราเหมือนนกลายด่าง นกซึ่งอยู่รอบต่อสู้นกนั้น มาเถิด มาชุมนุมสัตว์ป่าทุ่งทั้งสิ้น นำมันให้มากินเสีย
12:10 ผู้เลี้ยงแกะเป็นอันมากได้ทำลายสวนองุ่นของเราเสีย เขาทั้งหลายได้เหยียบย่ำส่วนของเราไว้ใต้ฝ่าเท้า เขาทั้งหลายได้กระทำให้ส่วนอันพึงใจของเรากลายเป็นถิ่นทุรกันดารที่รกร้าง
12:11 เขาทั้งหลายได้กระทำส่วนของเราให้รกร้าง เมื่อรกร้างส่วนนั้นก็คร่ำครวญต่อเรา แผ่นดินทั้งสิ้นก็ถูกทิ้งให้รกร้าง เพราะไม่มีผู้ใดเอาใจใส่ในเรื่องนี้
12:12 ผู้ทำลายล้างได้มาบนบรรดาที่สูงทั้งปวงในถิ่นทุรกันดาร เพราะว่าแสงดาบของพระเยโฮวาห์จะทำลายจากปลายแผ่นดินนี้ไปถึงปลายอีกข้างหนึ่ง ไม่มีเนื้อหนังใดๆที่จะมีสันติภาพ
12:13 เขาทั้งหลายได้หว่านข้าวสาลี แต่จะเกี่ยวหนาม เขาได้กระทำให้ตัวเจ็บปวด แต่จะไม่ได้กำไรอะไร เขาทั้งหลายจะละอายด้วยผลการเกี่ยวของเขา ด้วยเหตุความโกรธเกรี้ยวกราดของพระเยโฮวาห์”
12:14 พระเยโฮวาห์ตรัสดังนี้ ด้วยเรื่องบรรดาเพื่อนบ้านที่ชั่วร้ายของเรา ผู้ที่ได้แตะต้องมรดกซึ่งเราได้ให้อิสราเอลประชาชนของเราสืบมรดกนั้นว่า “ดูเถิด เราจะถอนเขาทั้งหลายขึ้นจากแผ่นดินของเขา และเราจะถอนวงศ์วานยูดาห์จากท่ามกลางเขาทั้งหลาย
12:15 และต่อมาหลังจากที่เราได้ถอนเขาทั้งหลายขึ้นแล้ว เราจะกลับมีความเมตตาต่อเขาอีก และเราจะนำเขาทั้งหลายมาอีก ให้ต่างคนก็มายังมรดกของตน และยังแผ่นดินของตน
12:16 และจะเกิดกรณีขึ้นว่า ถ้าเขาทั้งหลายจะอุตส่าห์ศึกษาทางแห่งประชาชนของเรา คือปฏิญาณในนามของเราว่า ‘ตราบใดที่พระเยโฮวาห์ทรงพระชนม์อยู่แน่’ อย่างที่เขาได้สอนประชาชนของเราให้ปฏิญาณโดยพระบาอัล แล้วเขาจะได้รับการสร้างขึ้นไว้ท่ามกลางประชาชนของเรา
12:17 แต่ถ้าเขาทั้งหลายจะไม่เชื่อฟัง แล้วเราจะถอนประชาชาตินั้นขึ้นและทำลายเขาจนสิ้น” พระเยโฮวาห์ตรัสดังนี้แหละ


เยเรมีย์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ผ้าป่านคาดเอวที่สกปรกเปรียบได้กับอิสราเอล
13:1 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าด้วยว่า “จงไปซื้อผ้าป่านคาดเอวมาผืนหนึ่ง คาดเอวของเจ้าไว้และอย่าจุ่มน้ำ”
13:2 ข้าพเจ้าจึงซื้อผ้าคาดเอวผืนหนึ่งตามพระวจนะของพระเยโฮวาห์ และคาดเอวของข้าพเจ้าไว้
13:3 และพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าครั้งที่สองว่า
13:4 “จงเอาผ้าคาดเอวซึ่งเจ้าได้ซื้อมา ซึ่งอยู่ที่เอวของเจ้า และจงลุกขึ้นไปยังแม่น้ำยูเฟรติส แล้วซ่อนผ้านั้นไว้ในซอกหินแห่งหนึ่ง”
13:5 ข้าพเจ้าก็ไปและซ่อนผ้านั้นไว้ข้างแม่น้ำยูเฟรติส ดังที่พระเยโฮวาห์ทรงบัญชาข้าพเจ้า
13:6 ต่อมาอีกหลายวันพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงลุกขึ้นไปยังแม่น้ำยูเฟรติส และเอาผ้าคาดเอวซึ่งเราได้สั่งเจ้าให้ซ่อนไว้ที่นั่นนั้นมาเสียจากที่นั่น”
13:7 แล้วข้าพเจ้าก็ไปที่แม่น้ำยูเฟรติส และขุดเอาผ้าคาดเอวมาจากที่ซึ่งข้าพเจ้าได้ซ่อนไว้ ดูเถิด ผ้าคาดเอวนั้นเสียหมด จะใช้การสิ่งใดก็ไม่ได้
13:8 แล้วพระวจนะของพระเยโฮวาห์ก็มายังข้าพเจ้าว่า
13:9 “พระเยโฮวาห์ตรัสดังนี้ว่า เราก็จะทำลายความทะนงใจของยูดาห์ และความทะนงใจใหญ่ยิ่งของเยรูซาเล็มเสียอย่างนั้นแหละ
13:10 คือชนชาติที่ชั่วร้ายนี้ ผู้ปฏิเสธไม่ฟังถ้อยคำของเรา ผู้ที่ดำเนินตามความดื้อกระด้างแห่งจิตใจของตนเอง และได้ติดตามพระอื่น เพื่อจะปรนนิบัติและนมัสการพระเหล่านั้น จะเป็นเหมือนผ้าคาดเอวนี้ซึ่งจะใช้การสิ่งใดก็ไม่ได้
13:11 เพราะผ้าคาดเอวติดอยู่ที่เอวของมนุษย์ฉันใด เราก็ได้กระทำให้วงศ์วานทั้งสิ้นของอิสราเอลและวงศ์วานทั้งสิ้นของยูดาห์ติดอยู่กับเราฉันนั้น พระเยโฮวาห์ตรัสดังนี้ เพื่อเขาทั้งหลายจะเป็นประชาชน ชื่อเสียง ที่สรรเสริญ และสง่าราศีแก่เรา แต่เขาทั้งหลายก็ไม่ฟัง

การที่อิสราเอลจะตกเป็นเชลยกำลังใกล้เข้ามา
13:12 ฉะนั้นเจ้าจงกล่าวถ้อยคำนี้แก่เขาทั้งหลาย พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘น้ำองุ่นจะเต็มไหทุกลูก’ และเขาทั้งหลายจะพูดกับเจ้าว่า ‘เราไม่รู้หรือว่าน้ำองุ่นจะต้องเต็มไหทุกลูก’
13:13 แล้วเจ้าจงพูดกับเขาทั้งหลายว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้ชาวแผ่นดินนี้ทั้งสิ้นเต็มไปด้วยความมึนเมา คือกษัตริย์ทั้งหลายของผู้ประทับบนบัลลังก์ของดาวิด พวกปุโรหิต พวกผู้พยากรณ์ และชาวกรุงเยรูซาเล็มทั้งสิ้น
13:14 และพระเยโฮวาห์ตรัสว่า เราจะเหวี่ยงเขาทั้งหลายให้ชนกันและกัน พวกพ่อก็ชนพวกลูก เราจะไม่สงสาร หรือไม่ไว้ชีวิต หรือไม่เมตตา แต่เราจะทำลายเขา”
13:15 จงฟังและเงี่ยหูฟัง อย่ายโสไปเลย เพราะพระเยโฮวาห์ทรงลั่นพระวาจาแล้ว
13:16 จงถวายสง่าราศีแด่พระเยโฮวาห์ พระเจ้าของเจ้าทั้งหลาย ก่อนที่พระองค์จะทรงนำความมืดมา ก่อนที่เท้าของเจ้าจะสะดุดบนภูเขาที่มีแสงโพล้เพล้ และขณะเมื่อเจ้าทั้งหลายมองหาความสว่าง พระองค์ทรงกลับให้เป็นเงามัจจุราช และทรงกระทำให้เป็นความมืดทึบ
13:17 แต่ถ้าเจ้าทั้งหลายจะไม่ฟัง จิตใจของข้าพเจ้าก็จะร้องไห้ลับๆ เพราะความทะนงใจของเจ้า ตาของข้าพเจ้าจะร้องไห้มากนัก และมีน้ำตาอาบหน้า เพราะฝูงแกะของพระเยโฮวาห์ถูกต้อนเอาไปเป็นเชลย
13:18 จงกล่าวแก่กษัตริย์และพระราชินีว่า “ขอทรงประทับ ณ ที่ต่ำ เพราะว่าอำนาจของพระองค์ คือมงกุฎแห่งสง่าราศีของพระองค์จะหล่นมา”
13:19 หัวเมืองแห่งภาคใต้ก็ถูกปิดซึ่งไม่มีใครจะเปิดได้ ยูดาห์ทั้งสิ้นก็จะถูกกวาดไปเป็นเชลย จะถูกกวาดไปเป็นเชลยหมดทีเดียว
13:20 “จงเงยหน้าของเจ้าขึ้นดูเขาเหล่านั้นที่มาจากทิศเหนือ ฝูงแกะที่ได้มอบไว้ให้แก่เจ้านั้นอยู่ที่ไหน คือฝูงแกะที่งดงามของเจ้านั่นน่ะ
13:21 เจ้าจะว่าอย่างไรเมื่อเขาจะลงโทษเจ้า เพราะเจ้าเองได้สอนเขาให้เป็นนายและเป็นประมุขของเจ้า ความเจ็บปวดจะไม่เข้ามาครอบงำเจ้า อย่างความเจ็บปวดของผู้หญิงที่กำลังคลอดบุตรหรือ
13:22 และถ้าเจ้าว่าในใจของเจ้าว่า ‘ทำไมสิ่งเหล่านี้จึงเกิดกับข้า’ ก็เพราะความชั่วช้าที่มากมายใหญ่โตของเจ้า เสื้อของเจ้าจึงต้องถูกถลกขึ้น และส้นเท้าของเจ้าจึงไม่ปิดบัง
13:23 คนเอธิโอเปียเปลี่ยนวรรณของตนเองได้หรือ หรือเสือดาวเปลี่ยนลายของมัน ถ้าได้แล้วเจ้าทั้งหลายผู้ที่เคยต่อการกระทำความชั่วจะมากระทำความดีก็ได้
13:24 ฉะนั้นเราจะกระจายเขาทั้งหลายไปเหมือนแกลบที่ถูกลมจากถิ่นทุรกันดาร
13:25 นี่เป็นส่วนของเจ้า เป็นส่วนที่เราได้ตวงออกให้แก่เจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ “เพราะเจ้าได้ลืมเราเสีย และไว้วางใจในการมุสา
13:26 ฉะนั้น เราเองจะถลกเสื้อคลุมของเจ้ามาปกหน้าเจ้า คือให้เห็นความอับอายขายหน้าของเจ้า
13:27 เราได้เห็นการล่วงประเวณีของเจ้า การครวญหา การเล่นชู้อย่างแก่ราคะของเจ้า และการที่น่าสะอิดสะเอียนของเจ้า บนเนินเขาทั้งหลายที่ในทุ่งนา โอ เยรูซาเล็มเอ๋ย วิบัติแก่เจ้า อีกนานสักเท่าใดเจ้าจึงจะยอมกระทำให้เจ้าสะอาดได้”


เยเรมีย์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ผู้พยากรณ์ประกาศเรื่องความแห้งแล้ง
14:1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงเยเรมีย์ เกี่ยวด้วยความแห้งแล้งว่า
14:2 “ยูดาห์ไว้ทุกข์ และประตูเมืองทั้งปวงของเธอก็อ่อนกำลังลง ประชาชนของเธอก็แต่งดำหน้าก้มอยู่บนแผ่นดิน และเสียงร้องของเยรูซาเล็มก็ขึ้นไป
14:3 ขุนนางของเธอส่งผู้น้อยของเขาให้ไปตักน้ำ เขาทั้งหลายไปยังที่ขังน้ำเห็นว่าไม่มีน้ำ เขาทั้งหลายก็กลับไปด้วยภาชนะเปล่า เขาทั้งหลายได้อายและขายหน้า เขาจึงคลุมศีรษะของเขาทั้งหลายเสีย
14:4 เพราะเรื่องแผ่นดินที่แห้งแล้งเนื่องจากไม่มีฝนตกบนแผ่นดิน ชาวนาทั้งหลายก็อับอาย เขาทั้งหลายจึงคลุมศีรษะของเขาเสีย
14:5 แม้กวางตัวเมียที่อยู่ในท้องทุ่งก็ละทิ้งลูกที่ตกใหม่ของมันเสีย เพราะว่าไม่มีหญ้า
14:6 ลาป่ายืนอยู่บนที่สูง มันสูดลมหายใจเหมือนมังกร ตาของมันก็มืดมัว เพราะไม่มีหญ้า”
14:7 “แม้ว่าความชั่วช้าของข้าพระองค์ทั้งหลายก็เป็นพยานปรักปรำข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์โปรดเถิดเพื่อเห็นแก่พระนามของพระองค์ ด้วยว่าบรรดาการกลับสัตย์ของข้าพระองค์ทั้งหลายก็มากยิ่ง ข้าพระองค์ทั้งหลายกระทำบาปต่อพระองค์
14:8 โอ ข้าแต่พระองค์ผู้เป็นความหวังแห่งอิสราเอล เป็นพระผู้ช่วยให้รอดของเขาในยามลำบาก ไฉนพระองค์จะทรงเป็นเหมือนคนต่างด้าวในแผ่นดิน หรือเหมือนคนเดินทางแวะอาศัยค้างเพียงคืนเดียว
14:9 ไฉนพระองค์จะทรงเป็นเหมือนชายที่งงงัน หรือเหมือนคนที่มีกำลังมากแต่ช่วยใครให้รอดไม่ได้ โอ ข้าแต่พระเยโฮวาห์ แม้กระนั้นก็ดีพระองค์ทรงสถิตท่ามกลางข้าพระองค์ทั้งหลาย คนเขาเรียกพวกข้าพระองค์โดยพระนามของพระองค์ ขออย่าทรงละข้าพระองค์ทั้งหลายไว้เสีย”
14:10 พระเยโฮวาห์ตรัสแก่ชนชาตินี้ว่า “เขาทั้งหลายรักที่จะพเนจรไปอย่างนี้ เขาทั้งหลายไม่ยับยั้งเท้าของเขาไว้ ฉะนั้นพระเยโฮวาห์จึงไม่ทรงรับเขา บัดนี้พระองค์จะทรงระลึกถึงความชั่วช้าของเขา และลงโทษการผิดบาปของเขา”
14:11 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “อย่าอธิษฐานเพื่อความอยู่เย็นเป็นสุขของชนชาตินี้เลย
14:12 แม้ว่าเขาอดอาหาร เราก็จะไม่ฟังเสียงร้องของเขา แม้เขาถวายเครื่องเผาบูชาและเครื่องธัญญบูชา เราก็จะไม่รับมัน แต่เราจะผลาญเขาเสียด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด”
14:13 แล้วข้าพเจ้าพูดว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด พวกผู้พยากรณ์กล่าวแก่เขาว่า ‘ท่านทั้งหลายจะไม่เห็นดาบหรือจะมีการกันดารอาหาร แต่เราจะให้สันติภาพที่แน่นอนแก่เจ้าในสถานที่นี้’”
14:14 และพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “พวกผู้พยากรณ์เหล่านั้นพยากรณ์เท็จในนามของเรา เรามิได้ใช้เขาทั้งหลาย และเรามิได้บัญชาเขาหรือพูดกับเขา เขาพยากรณ์นิมิตและการทำนายเท็จแก่เจ้าทั้งหลาย เป็นการทำนายที่ไร้ค่า เป็นการล่อลวงของจิตใจเขาเอง
14:15 ฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวด้วยพวกผู้พยากรณ์ ผู้พยากรณ์ในนามของเรา แม้ว่าเราไม่ได้ใช้เขาทั้งหลาย และผู้กล่าวว่า ‘ดาบและการกันดารอาหารจะไม่มาถึงแผ่นดินนี้’ พวกผู้พยากรณ์เหล่านั้นจะถูกผลาญเสียด้วยดาบและการกันดารอาหาร
14:16 และประชาชนผู้ซึ่งเขาพยากรณ์ให้ฟังนั้น จะถูกทิ้งไว้ในถนนหนทางกรุงเยรูซาเล็ม เพราะเหตุการกันดารอาหารและดาบ ซึ่งไม่มีผู้ใดจะฝังเขา คือทั้งตัวเขาทั้งหลาย ภรรยาของเขา บุตรชายและบุตรสาวของเขา เพราะเราจะเทความชั่วของเขาสนองเขา
14:17 เจ้าจงกล่าวถ้อยคำนี้แก่เขาว่า ‘ขอให้ตาของเรามีน้ำตาไหลทั้งกลางคืนและกลางวัน อย่าให้หยุดยั้ง เพราะบุตรสาวพรหมจารีแห่งประชาชนของเรา ถูกขยี้ด้วยความหายนะยิ่งใหญ่ ถูกตีอย่างหนักมาก
14:18 ถ้าเราออกไปในท้องนา ดูเถิด นั่นคนที่ถูกฆ่าเสียด้วยดาบ ถ้าเราเข้าไปในกรุง ดูเถิด นั่นโรคอันเนื่องจากการกันดาร เพราะว่าทั้งพวกผู้พยากรณ์และปุโรหิตไปค้ากันในแผ่นดินที่เขาไม่รู้จัก’”
14:19 พระองค์ทรงปฏิเสธไม่รับยูดาห์เสียทีเดียวแล้วหรือ พระทัยของพระองค์เกลียดศิโยนเสียแล้วหรือ ไฉนพระองค์ทรงเฆี่ยนตีข้าพระองค์ทั้งหลาย จนไม่มีการรักษาข้าพระองค์ให้หาย ข้าพระองค์ทั้งหลายมองหาสันติภาพ แต่ไม่มีความดีมาเลย เรามองหาเวลาเยียวยา แต่ประสบความสยดสยอง
14:20 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายขอสารภาพความชั่วของพวกข้าพระองค์ และความชั่วช้าของบรรพบุรุษของข้าพระองค์ เพราะข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์
14:21 เพราะเห็นแก่พระนามของพระองค์ ขออย่าทรงเกลียดพวกข้าพระองค์ ขออย่าให้หลู่เกียรติแห่งพระที่นั่งอันรุ่งเรืองของพระองค์ ขอทรงระลึกและอย่าทรงหักพันธสัญญาของพระองค์ซึ่งมีไว้กับข้าพระองค์
14:22 ในบรรดาพระเทียมเท็จแห่งประชาชาติทั้งหลายมีพระองค์ใดเล่าที่ทำให้เกิดฝนได้หรือ ท้องฟ้าประทานห่าฝนได้หรือ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของพวกข้าพระองค์ พระองค์มิใช่พระเจ้าองค์นั้นดอกหรือ พวกข้าพระองค์จึงคอยหวังในพระองค์ เพราะพระองค์ทรงกระทำสิ่งเหล่านี้ทั้งสิ้น


เยเรมีย์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การพิพากษาของพระเยโฮวาห์ต่อยูดาห์
15:1 ฝ่ายพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “แม้ว่าโมเสส และซามูเอล จะมายืนอยู่ต่อหน้าเรา จิตใจของเราจะไม่หันไปหาชนชาตินี้ ไล่เขาทั้งหลายออกไปให้พ้นสายตาของเรา แล้วให้เขาไป
15:2 และต่อมาถ้าเขาถามเจ้าว่า ‘เราจะไปที่ไหน’ เจ้าจงพูดกับเขาว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘คนเหล่านั้นที่กำหนดให้แก่ความตายจะไปหาความตาย คนเหล่านั้นที่กำหนดให้แก่ดาบจะไปหาดาบ คนเหล่านั้นที่กำหนดให้แก่การกันดารอาหารจะไปหาการกันดารอาหาร คนที่กำหนดให้แก่การเป็นเชลยจะไปหาการเป็นเชลย’”
15:3 พระเยโฮวาห์ตรัสว่า “เราจะกำหนดสี่อย่างไว้เหนือเขาคือ ดาบสังหาร สุนัขกัดฉีก นกในอากาศ และสัตว์บนแผ่นดินโลกที่จะกัดกินและทำลาย
15:4 และเราจะกระทำให้เขาถูกถอดไปยังราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก เหตุด้วยการกระทำซึ่งมนัสเสห์บุตรเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้กระทำในเยรูซาเล็ม
15:5 โอ เยรูซาเล็มเอ๋ย ใครจะสงสารเจ้า หรือใครจะเสียใจกับเจ้า หรือใครจะแวะมาถามทุกข์สุขของเจ้า”
15:6 พระเยโฮวาห์ตรัสว่า “เจ้าได้ปฏิเสธเรา เจ้าถอยหลังเรื่อยไป เราจึงจะเหยียดมือออกไปต่อสู้เจ้าและทำลายเจ้า เราเอือมต่อการผ่อนผันแล้ว
15:7 เราจะซัดเขาด้วยส้อมซัดข้าวในบรรดาประตูเมืองแห่งแผ่นดินนั้น เราจะทำให้ลูกของเขาทั้งหลายตาย เราจะทำลายประชาชนของเรา เพราะเขาทั้งหลายมิได้หันกลับจากพฤติการณ์ของเขา
15:8 เรากระทำให้หญิงม่ายของเขามีมาก ยิ่งกว่าเม็ดทรายในทะเล ณ เวลาเที่ยงวัน เราได้นำผู้ทำลายมาสู่บรรดาแม่ของคนหนุ่มทั้งหลาย เราได้กระทำให้ความสยดสยองตกเหนือกรุงนั้นโดยฉับพลัน
15:9 เธอที่คลอดบุตรเจ็ดคนก็อ่อนกำลัง เธอตายไปแล้ว ดวงอาทิตย์ของเธอตกเมื่อยังวันอยู่ เธอได้รับความละอายและขายหน้า เราจะมอบผู้ที่เหลืออยู่ให้แก่ดาบต่อหน้าศัตรูของเขา” พระเยโฮวาห์ตรัสดังนี้แหละ

พระสัญญาและการขู่เข็ญ
15:10 แม่จ๋า วิบัติแก่ฉัน ที่แม่คลอดฉันมาเป็นคนที่ให้เกิดการแก่งแย่งและการชิงดีแก่แผ่นดินทั้งสิ้น ฉันก็มิได้ให้ยืมโดยคิดดอกเบี้ย หรือฉันก็มิได้ยืมเขาโดยคิดดอกเบี้ย แต่เขาทุกคนแช่งฉัน
15:11 พระเยโฮวาห์ตรัสว่า “พวกที่เหลืออยู่จะอยู่เย็นเป็นสุข เราจะกระทำให้พวกศัตรูกระทำดีต่อเจ้าในเวลาลำบากและในเวลาทุกข์ใจ
15:12 เหล็กจะหักเหล็กจากทิศเหนือและเหล็กกล้าหรือ
15:13 บรรดาสิ่งของและทรัพย์สมบัติของเจ้า เราจะมอบให้เป็นของริบไม่คิดค่า เพราะบาปทั้งสิ้นของเจ้าตลอดทั่วดินแดนของเจ้า
15:14 เราจะกระทำให้เจ้าไปกับพวกศัตรูของเจ้ายังแผ่นดินซึ่งเจ้าไม่รู้จัก เพราะความโกรธของเรา เราก่อไฟขึ้น ซึ่งจะเผาเจ้าทั้งหลายเสีย”

การคร่ำครวญของเยเรมีย์
15:15 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบ ขอทรงระลึกถึงข้าพระองค์ และเยี่ยมเยียนข้าพระองค์ ขอทรงแก้แค้นผู้ข่มเหงข้าพระองค์เพื่อข้าพระองค์ เพราะการอดกลั้นพระทัยของพระองค์นั้น ขออย่าทรงนำข้าพระองค์ไปเสีย ขอทรงตระหนักว่าข้าพระองค์ทนการติเตียนด้วยเห็นแก่พระองค์
15:16 เมื่อพบพระวจนะของพระองค์แล้ว ข้าพระองค์ก็กินเสีย พระวจนะของพระองค์เป็นความชื่นบานแก่ข้าพระองค์ และเป็นความปีติยินดีแห่งจิตใจของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าจอมโยธา เพราะว่าเขาเรียกข้าพระองค์ตามพระนามของพระองค์
15:17 ข้าพระองค์มิได้นั่งอยู่ในหมู่คนที่เยาะเย้ยกัน ทั้งข้าพระองค์ก็มิได้เปรมปรีดิ์ ข้าพระองค์นั่งอยู่คนเดียว เพราะเหตุพระหัตถ์ของพระองค์ เพราะพระองค์ทรงให้ข้าพระองค์เต็มด้วยความกริ้ว
15:18 ไฉนความเจ็บของข้าพระองค์มิได้หยุดยั้ง บาดแผลของข้าพระองค์ก็รักษาไม่หาย มันไม่ยอมหาย พระองค์ทรงเป็นเหมือนผู้มุสาแก่ข้าพระองค์หรือ หรืออย่างน้ำที่เหือดแห้ง

พระเยโฮวาห์ทรงให้เยเรมีย์มั่นใจในพระองค์
15:19 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสว่า “ถ้าเจ้ากลับมา เราจะให้เจ้ากลับมาอีก และเจ้าจะยืนอยู่ต่อหน้าเรา ถ้าเจ้าแยกสิ่งประเสริฐไปจากสิ่งเลวทราม เจ้าจะเป็นเหมือนปากของเรา จงให้เขาทั้งหลายหันกลับมาหาเจ้า แต่เจ้าอย่าหันไปหาเขา
15:20 เราจะกระทำเจ้าให้เป็นกำแพงป้อมทองสัมฤทธิ์แก่ชนชาตินี้ เขาทั้งหลายก็จะต่อสู้กับเจ้า แต่เขาจะไม่ชนะเจ้า เพราะเราอยู่กับเจ้า จะช่วยเจ้าให้รอดและช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัสดังนี้
15:21 “เราจะช่วยเจ้าให้พ้นจากมือของคนชั่ว และไถ่เจ้าจากกำมือของคนอำมหิต”


เยเรมีย์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าไม่ให้เยเรมีย์มีครอบครัว
16:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
16:2 “เจ้าอย่ามีภรรยา เจ้าอย่ามีบุตรชายหรือบุตรสาวในที่นี้
16:3 เพราะพระเยโฮวาห์ตรัสดังนี้เรื่องบุตรชายและบุตรสาวที่เกิดในที่นี้ และทรงกล่าวถึงพวกมารดาที่คลอดบุตรเหล่านั้น และพวกบิดาที่ให้บังเกิดคนเหล่านั้นในแผ่นดินนี้ว่า
16:4 เขาทั้งหลายจะตายด้วยโรคร้าย จะไม่มีการโอดครวญอาลัยเขาทั้งหลาย หรือจะไม่มีใครจัดการฝังเขา เขาจะเป็นเหมือนมูลสัตว์ที่อยู่บนพื้นแผ่นดิน เขาทั้งหลายจะพินาศด้วยดาบและการกันดารอาหาร และศพทั้งหลายของเขาจะเป็นอาหารของนกในอากาศและของสัตว์แห่งแผ่นดิน
16:5 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า อย่าเข้าไปในเรือนที่ครวญคร่ำ หรือไปโอดครวญ หรือไปเสียใจด้วย พระเยโฮวาห์ตรัสว่า เพราะเราได้เอาสันติภาพของเราไปจากชนชาตินี้แล้ว ทั้งความเมตตาและกรุณาคุณของเรา
16:6 ทั้งผู้ใหญ่ผู้น้อยจะตายในแผ่นดินนี้ จะไม่มีใครจัดการฝังเขา จะไม่มีใครมาโอดครวญอาลัยเขา หรือมากรีดตัวหรือมาโกนศีรษะเพื่อเขา
16:7 จะไม่มีผู้ใดฉีกตัวเองเพื่อเขาเมื่อไว้ทุกข์ เพื่อจะปลอบโยนเขาเหตุคนที่ตายนั้น เพราะบิดามารดาของเขาจะไม่มีใครมอบถ้วยแห่งความเล้าโลมใจให้เขาดื่ม
16:8 เจ้าอย่าเข้าไปนั่งกินและดื่มกับเขาในเรือนที่มีการเลี้ยง
16:9 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะกระทำให้เสียงบันเทิงและเสียงรื่นเริง เสียงเจ้าบ่าวและเสียงเจ้าสาว ขาดจากสถานที่นี้ต่อสายตาของเจ้าทั้งหลายและในวันของเจ้า
16:10 ต่อมาเมื่อเจ้าบอกบรรดาถ้อยคำเหล่านี้แก่ชนชาตินี้ และเขาทั้งหลายพูดกับเจ้าว่า ‘ทำไมพระเยโฮวาห์จึงทรงประกาศความร้ายใหญ่ยิ่งทั้งสิ้นนี้ให้ตกแก่เรา ความชั่วช้าของเราคืออะไรเล่า เราได้กระทำบาปอะไรต่อพระเยโฮวาห์พระเจ้าของเราเล่า’
16:11 แล้วเจ้าพึงกล่าวแก่เขาทั้งหลายว่า ‘พระเยโฮวาห์ตรัสว่า เพราะบรรพบุรุษของเจ้าได้ละทิ้งเรา และได้ติดตามพระอื่น และได้ปรนนิบัติและนมัสการพระนั้น และได้ละทิ้งเรา และมิได้รักษาราชบัญญัติของเรา
16:12 และเพราะเจ้าทั้งหลายได้กระทำชั่วร้ายยิ่งเสียกว่าบรรพบุรุษของเจ้า เพราะดูเถิด เจ้าทุกๆคนได้ดำเนินตามความดื้อกระด้างแห่งจิตใจอันชั่วร้ายของตนเอง ปฏิเสธไม่ยอมฟังเรา
16:13 เพราะฉะนั้น เราจะเหวี่ยงเจ้าออกเสียจากแผ่นดินนี้เข้าไปในแผ่นดินซึ่งเจ้าหรือบรรพบุรุษของเจ้าไม่รู้จัก และที่นั่นเจ้าจะปรนนิบัติพระอื่นทั้งกลางวันและกลางคืน เพราะเราจะไม่สำแดงพระคุณแก่เจ้าเลย’
16:14 พระเยโฮวาห์ตรัสว่า เพราะฉะนั้น ดูเถิด วันเดือนจะมาถึง เมื่อไม่มีใครกล่าวต่อไปอีกว่า ‘พระเยโฮวาห์ผู้ทรงนำประชาชนอิสราเอลขึ้นมาจากแผ่นดินอียิปต์ทรงพระชนม์อยู่แน่ฉันใด’
16:15 แต่จะพูดว่า ‘พระเยโฮวาห์ผู้ทรงนำประชาชนอิสราเอลขึ้นมาจากแดนเหนือ และขึ้นมาจากบรรดาประเทศซึ่งพระองค์ได้ทรงขับไล่เขาให้ไปอยู่นั้น ทรงพระชนม์อยู่ฉันใด’ เพราะเราจะนำเขาทั้งหลายกลับมาสู่แผ่นดินของเขาเอง ซึ่งเราได้ยกให้บรรพบุรุษของเขาแล้วนั้น
16:16 พระเยโฮวาห์ตรัสว่า ดูเถิด เราจะส่งชาวประมงมาเป็นอันมาก และเขาจะจับเขาทั้งหลาย ภายหลังเราจะให้เขาพาพรานมาเป็นอันมาก พรานจะล่าเขาทั้งหลายตามภูเขาทุกแห่งและตามเนินเขาทุกลูกและตามซอกหิน
16:17 เพราะว่า ตาเรามองดูพฤติการณ์ทั้งสิ้นของเขา จะปิดบังไว้จากหน้าเราไม่ได้ และความชั่วช้าของเขาทั้งหลายจะซ่อนพ้นตาเราไม่ได้
16:18 และก่อนอื่นเราจะตอบสนองความชั่วช้าและบาปของเขาเป็นสองเท่า เพราะเขาได้กระทำให้แผ่นดินเราเป็นมลทินไป และกระทำให้มรดกของเราเต็มไปด้วยซากของสิ่งที่น่าสะอิดสะเอียนและสิ่งที่น่าเกลียดน่าชังของเขาทั้งหลาย”
16:19 โอ ข้าแต่พระเยโฮวาห์ กำลังและที่กำบังเข้มแข็งของข้าพระองค์ เป็นที่ลี้ภัยของข้าพระองค์ในวันยากลำบาก บรรดาประชาชาติจะมาเฝ้าพระองค์จากที่สุดปลายโลก และทูลว่า “บรรพบุรุษของเราไม่ได้รับมรดกอันใด นอกจากสิ่งมุสา สิ่งไร้ค่า และสิ่งซึ่งไม่มีประโยชน์อะไรในตัว
16:20 มนุษย์จะสร้างพระไว้สำหรับตนเองได้หรือ สิ่งอย่างนั้นไม่ใช่พระ”
16:21 “เพราะฉะนั้น ดูเถิด เราจะกระทำให้เขารู้จักกาลครั้งนี้ เราจะกระทำให้เขารู้จักมือของเราและฤทธานุภาพของเรา และเขาทั้งหลายจะรู้ว่านามของเราคือพระเยโฮวาห์”


เยเรมีย์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

จิตใจอันหลอกลวงของยูดาห์
17:1 “บาปของยูดาห์นั้นบันทึกไว้ด้วยปากกาเหล็ก ด้วยปลายเพชรจารึกไว้บนแผ่นแห่งจิตใจของเขา และบนเชิงงอนที่แท่นบูชาของเขาทั้งหลาย
17:2 ฝ่ายลูกหลานของเขาก็ระลึกถึงแท่นบูชาและเหล่าเสารูปเคารพของเขาข้างต้นไม้สดทุกต้นบนเนินเขาสูง
17:3 โอ ภูเขาที่อยู่กลางทุ่งเอ๋ย เราจะให้บรรดาสิ่งของและทรัพย์สมบัติทั้งสิ้นของเจ้าเป็นของริบ และเราจะนับว่าปูชนียสถานสูงทั้งหลายของเจ้าเป็นความบาปของเจ้า ตลอดทั่วบริเวณชายแดนของเจ้า
17:4 เจ้าจะต้องปล่อยมือของเจ้าจากมรดกซึ่งเราได้ยกให้แก่เจ้า และเราจะกระทำให้เจ้าปรนนิบัติศัตรูของเจ้าในแผ่นดินซึ่งเจ้าไม่รู้จัก เพราะความโกรธของเราเจ้าก่อไฟขึ้นซึ่งจะไหม้อยู่เป็นนิตย์”
17:5 พระเยโฮวาห์ตรัสดังนี้ว่า “คนที่วางใจในมนุษย์และให้เนื้อหนังเป็นแขนของเขา และใจของเขาหันออกจากพระเยโฮวาห์ คนนั้นก็เป็นที่สาปแช่ง
17:6 เขาจะเป็นเหมือนพุ่มไม้ที่อยู่ในทะเลทราย และจะไม่เห็นความดีอันใดมาถึงเลย เขาจะอาศัยอยู่ในแผ่นดินที่แตกระแหงที่ในถิ่นทุรกันดาร ในแผ่นดินเค็มที่ไม่มีคนอาศัย

คนที่วางใจในพระเยโฮวาห์ย่อมได้รับพระพร
17:7 คนที่วางใจในพระเยโฮวาห์ย่อมได้รับพระพร คือผู้ที่ความวางใจของเขาอยู่ในพระเยโฮวาห์
17:8 เขาจะเป็นเหมือนต้นไม้ที่ปลูกไว้ริมน้ำ ซึ่งหยั่งรากของมันออกไปข้างลำน้ำ เมื่อแดดส่องมาถึงก็จะไม่สังเกต เพราะใบของมันเขียวอยู่เสมอ และจะไม่กระวนกระวายในปีที่แห้งแล้ง เพราะมันไม่หยุดที่จะออกผล”
17:9 จิตใจก็เป็นตัวล่อลวงเหนือกว่าสิ่งใดทั้งหมด มันเสื่อมทรามอย่างร้ายทีเดียว ผู้ใดจะรู้จักใจนั้นเล่า
17:10 “เราคือพระเยโฮวาห์ตรวจค้นดูจิต และทดลองดูใจ เพื่อให้แก่ทุกคนตามพฤติการณ์ของเขา ตามผลแห่งการกระทำของเขา”
17:11 เหมือนนกกระทากกไข่ แต่ไม่ให้ออกเป็นตัวฉันใด คนที่ได้ความมั่งมีมาอย่างไม่เป็นธรรมก็ฉันนั้น พอถึงกลางวัย มันก็พรากจากคนนั้นเสีย และในตอนปลายของเขา เขาจะเป็นคนโฉดเขลา
17:12 ที่ตั้งแห่งสถานบริสุทธิ์ของเราทั้งหลาย เป็นพระที่นั่งรุ่งเรืองซึ่งตั้งอยู่สูงตั้งแต่เดิมนั้น
17:13 โอ ข้าแต่พระเยโฮวาห์ ความหวังแห่งอิสราเอล บรรดาคนเหล่านั้นที่ละทิ้งพระองค์จะต้องรับความอับอาย บรรดาคนทั้งปวงที่หันไปจากเราจะต้องจารึกไว้ในแผ่นดินโลก เพราะเขาได้ละทิ้งพระเยโฮวาห์ ผู้เป็นแหล่งน้ำแห่งชีวิตเสีย
17:14 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์ ข้าพระองค์จะได้หาย ขอทรงช่วยข้าพระองค์ให้รอด ข้าพระองค์จึงจะรอด เพราะพระองค์เป็นที่สรรเสริญของข้าพระองค์
17:15 ดูเถิด เขาทั้งหลายได้พูดกับข้าพระองค์ว่า “พระวจนะของพระเยโฮวาห์อยู่ที่ไหน ให้มาเถิด”
17:16 ข้าพระองค์มิได้หาโอกาสเลิกเป็นผู้เลี้ยงแกะที่ตามพระองค์ไป ข้าพระองค์ก็ไม่ประสงค์วันแห่งความหายนะ พระองค์ทรงทราบแล้ว สิ่งซึ่งออกมาจากริมฝีปากของข้าพระองค์ก็ถูกต้องต่อพระพักตร์ของพระองค์
17:17 ขออย่าทรงเป็นเหตุให้ข้าพระองค์ครั่นคร้าม พระองค์ทรงเป็นความหวังของข้าพระองค์ในวันร้าย
17:18 ผู้ใดข่มเหงข้าพระองค์ ขอให้เขาได้รับความละอาย แต่ขออย่าให้ข้าพระองค์ได้รับความละอาย ขอให้เขาครั่นคร้าม แต่อย่าให้ข้าพระองค์ครั่นคร้าม ขอทรงนำวันร้ายมาตกเหนือเขา ขอทรงทำลายเขาด้วยการทำลายซับซ้อน

จงรักษาวันสะบาโต
17:19 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าดังนี้ว่า “จงไปยืนในประตูบุตรประชาชน ซึ่งบรรดากษัตริย์แห่งยูดาห์เสด็จเข้า และซึ่งพระองค์เสด็จออก และในประตูทั้งหลายของเยรูซาเล็ม
17:20 และกล่าวแก่เขาทั้งหลายว่า ‘ท่านทั้งหลายผู้เป็นกษัตริย์ของยูดาห์ และบรรดาคนยูดาห์และชาวเยรูซาเล็มทั้งสิ้น ผู้ซึ่งเข้าทางประตูเหล่านี้ จงฟังพระวจนะของพระเยโฮวาห์
17:21 พระเยโฮวาห์ตรัสดังนี้ว่า จงระวังเพื่อเห็นแก่ชีวิตของเจ้าทั้งหลาย อย่าได้หาบหามอะไรในวันสะบาโต หรือนำของนั้นเข้าทางบรรดาประตูเยรูซาเล็ม
17:22 และอย่าหาบหามของของเจ้าออกจากบ้านในวันสะบาโต หรือกระทำงานใดๆ แต่จงรักษาวันสะบาโตไว้ให้บริสุทธิ์ ดังที่เราได้บัญชาบรรพบุรุษของเจ้าไว้
17:23 ถึงกระนั้นเขาก็ไม่เชื่อฟังหรือเงี่ยหูฟัง แต่กระทำคอของเขาทั้งหลายให้แข็ง เพื่อจะไม่ได้ยินและไม่รับคำสั่งสอน
17:24 พระเยโฮวาห์ตรัสว่า ต่อมาถ้าเจ้าเชื่อฟังเรา และไม่นำภาระใดๆเข้ามาทางประตูเมืองนี้ในวันสะบาโต แต่รักษาวันสะบาโตให้บริสุทธิ์ และไม่กระทำงานในวันนั้น
17:25 แล้วจะมีกษัตริย์และเจ้านาย ผู้ประทับบนบัลลังก์แห่งดาวิดเสด็จเข้าทางประตูทั้งหลายของเมืองนี้ เสด็จมาในรถรบ และบนม้า ทั้งบรรดากษัตริย์และเจ้านายของพระองค์ ทั้งคนยูดาห์และชาวเยรูซาเล็ม และเมืองนี้จะดำรงอยู่เป็นนิตย์
17:26 และประชาชนจะมาจากหัวเมืองแห่งยูดาห์ และจากที่ซึ่งอยู่รอบเยรูซาเล็ม จากแผ่นดินเบนยามิน จากที่ราบ จากเทือกเขา และจากภาคใต้ นำเอาเครื่องเผาบูชา และเครื่องสักการบูชา เครื่องธัญญบูชาและกำยาน และนำเครื่องบูชาแห่งการสรรเสริญมายังนิเวศของพระเยโฮวาห์
17:27 แต่ถ้าเจ้าทั้งหลายไม่ฟังเราที่จะรักษาวันสะบาโตให้บริสุทธิ์ และที่จะไม่แบกภาระเข้าทางประตูทั้งหลายของเยรูซาเล็มในวันสะบาโต แล้วเราจะก่อไฟไว้ในประตูเมืองเหล่านั้น และไฟนั้นจะเผาผลาญราชวังทั้งหลายของเยรูซาเล็ม และจะดับก็ไม่ได้’”


เยเรมีย์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การปั้นภาชนะที่เสียแล้วให้เป็นภาชนะอีกลูกหนึ่ง
18:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ยังเยเรมีย์ว่า
18:2 “จงลุกขึ้นไปที่บ้านของช่างหม้อ เราจะให้เจ้าได้ยินถ้อยคำของเราที่นั่น”
18:3 ข้าพเจ้าจึงลงไปที่บ้านของช่างหม้อ และดูเถิด เขากำลังทำงานอยู่ที่แป้นเวียน
18:4 และภาชนะซึ่งทำด้วยดินก็เสียอยู่ในมือของช่างหม้อ เขาจึงปั้นใหม่ให้เป็นภาชนะอีกลูกหนึ่งตามที่ช่างหม้อเห็นว่าควรทำ
18:5 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
18:6 “โอ วงศ์วานอิสราเอลเอ๋ย เราจะกระทำแก่เจ้าอย่างที่ช่างหม้อนี้กระทำไม่ได้หรือ พระเยโฮวาห์ตรัสดังนี้แหละ ดูเถิด โอ วงศ์วานอิสราเอลเอ๋ย เจ้าอยู่ในมือของเราอย่างดินเหนียวอยู่ในมือของช่างหม้อ
18:7 ถ้าเวลาใดก็ตามเราประกาศเกี่ยวกับประชาชาติหนึ่งหรือราชอาณาจักรหนึ่งว่า เราจะถอนและพังและทำลายมันเสีย
18:8 และถ้าประชาชาตินั้น ซึ่งเราได้ลั่นวาจาไว้เกี่ยวข้องด้วย หันเสียจากความชั่วร้ายของตน เราก็จะกลับใจจากความชั่วซึ่งเราได้ตั้งใจจะกระทำแก่ชาตินั้นเสีย
18:9 และถ้าเวลาใดก็ตาม เราได้ประกาศเกี่ยวกับประชาชาติหนึ่งหรือราชอาณาจักรหนึ่งว่า เราจะสร้างขึ้นและปลูกฝังไว้
18:10 และถ้าชาตินั้นได้กระทำชั่วในสายตาของเรา ไม่เชื่อฟังเสียงของเรา เราก็จะกลับใจจากความดีซึ่งเราได้กล่าวไปแล้วว่าเราจะให้ประโยชน์แก่ชาตินั้นเสีย
18:11 เพราะฉะนั้น คราวนี้จงกล่าวกับคนยูดาห์และชาวเมืองเยรูซาเล็มว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เรากำลังก่อสิ่งร้ายไว้สู้เจ้า และคิดแผนงานอย่างหนึ่งไว้สู้เจ้า ทุกๆคนจงกลับเสียจากทางชั่วของตน และจงซ่อมทางและการกระทำของเจ้าทั้งหลายเสีย’
18:12 แต่เขาทั้งหลายกล่าวว่า ‘เหลวไหล เราจะดำเนินตามแผนงานของเราเอง และต่างจะกระทำตามความดื้อดึงแห่งจิตใจชั่วของตนทุกคน’
18:13 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า จงไปเที่ยวถามดูท่ามกลางประชาชาติว่า ผู้ใดเคยได้ยินเหมือนอย่างนี้บ้าง อิสราเอลพรหมจารีนั้นได้กระทำสิ่งอันน่าหวาดเสียวนัก
18:14 คนจะละทิ้งหิมะแห่งภูเขาเลบานอนซึ่งมาจากหน้าผาแห่งทุ่งหรือ ลำธารที่ไหลเย็นจากที่อื่นจะแห้งไปหรือ
18:15 เพราะเหตุว่าประชาชนของเราได้ลืมเราเสีย เขาทั้งหลายจึงเผาเครื่องหอมบูชาสิ่งไร้สาระ ทำให้เขาได้สะดุดในหนทางของเขาในถนนโบราณ และเดินตามทางซอยไม่ไปตามถนนหลวง
18:16 ได้กระทำให้แผ่นดินของเขาทั้งหลายเป็นที่รกร้าง เป็นสิ่งที่เขาเย้ยหยันอยู่เนืองนิตย์ ทุกคนที่ผ่านไปทางนั้นก็ตกตะลึงและสั่นศีรษะของเขา
18:17 เราจะให้เขากระจัดกระจายออกไปดุจถูกพัดด้วยลมตะวันออกต่อหน้าศัตรู เราจะหันหลังให้เขา ไม่ใช่หันหน้าให้ ในวันแห่งความหายนะของเขานั้น”
18:18 แล้วเขากล่าวว่า “มาเถิด ให้เราปองร้ายเยเรมีย์ เพราะว่าพระราชบัญญัติจะไม่พินาศไปจากบรรดาปุโรหิต หรือคำปรึกษาย่อมไม่ขาดจากนักปราชญ์ หรือถ้อยคำไม่ขาดจากผู้พยากรณ์ มาเถิด ให้เราโจมตีเขาด้วยลิ้น และอย่าให้เราฟังคำของเขาเลย”
18:19 โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ ขอทรงฟังเสียงปรปักษ์ของข้าพระองค์สิ พระเจ้าข้า
18:20 ความชั่วเป็นของสำหรับตอบแทนความดีหรือ ถึงกระนั้น เขายังขุดหลุมไว้ปองชีวิตของข้าพระองค์ ขอทรงระลึกว่าข้าพระองค์ยืนเฝ้าพระองค์ทูลขอความดีเพื่อเขา เพื่อจะหันพระพิโรธของพระองค์ไปเสียจากเขา
18:21 เพราะฉะนั้น ขอทรงมอบลูกหลานของเขาให้แก่การกันดารอาหาร ให้โลหิตของเขาทั้งหลายไหลออกด้วยอำนาจของดาบ ให้ภรรยาของเขาทั้งหลายขาดบุตร และเป็นหญิงม่าย ขอให้ผู้ชายของเขาประสบความตาย ให้อนุชนของเขาถูกดาบตายในสงคราม
18:22 ขอให้ได้ยินเสียงร้องมาจากเรือนของเขาทั้งหลาย เมื่อพระองค์ทรงพากองทหารมาปล้นเขาอย่างฉับพลัน เพราะเขาทั้งหลายได้ขุดหลุมไว้ดักข้าพระองค์ และวางบ่วงดักเท้าของข้าพระองค์
18:23 แม้กระนั้น ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบการปองร้ายทั้งสิ้นของเขาที่จะฆ่าข้าพระองค์เสีย ขออย่าทรงลบความชั่วช้าของเขา หรือลบบาปของเขาเสียจากสายพระเนตรของพระองค์ ขอให้เขาถูกคว่ำลงต่อพระพักตร์พระองค์ ขอทรงจัดการเขาทั้งหลายในเวลาแห่งความกริ้วของพระองค์


เยเรมีย์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บทเรียนจากเหยือกดินที่แตกแล้ว
19:1 พระเยโฮวาห์ตรัสดังนี้ว่า “จงไปซื้อเหยือกดินของช่างหม้อมาลูกหนึ่ง แล้วพาผู้ใหญ่บางคนของประชาชนและปุโรหิตอาวุโสบางคน
19:2 ไปที่หุบเขาบุตรชายของฮินโนม ตรงทางเข้าประตูตะวันออก และป่าวร้องถ้อยคำที่เราบอกเจ้าไว้นั้น
19:3 เจ้าจงว่า ‘โอ ข้าแต่บรรดากษัตริย์แห่งยูดาห์ และชาวกรุงเยรูซาเล็ม ขอทรงฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาถึงสถานที่นี้ อย่างที่หูของผู้ใดที่ได้ยินจะซ่าไป
19:4 เพราะว่าประชาชนได้ละทิ้งเรา และได้ห่างเหินไปจากสถานที่นี้ และได้เผาเครื่องหอมในที่นี้เพื่อบูชาแก่พระอื่น ผู้ซึ่งตัวเขาเอง หรือบรรพบุรุษของเขา หรือบรรดากษัตริย์ของยูดาห์ไม่รู้จัก และเพราะเขาได้กระทำให้โลหิตของผู้ไม่มีผิดเต็มในที่นี้
19:5 และได้สร้างปูชนียสถานสูงสำหรับพระบาอัล เพื่อจะเผาบุตรชายของเขาเสียในไฟ เป็นเครื่องเผาบูชาแก่พระบาอัล ซึ่งเรามิได้บัญชาหรือให้ประกาศิต หรือได้นึกในใจของเรา
19:6 ฉะนั้น พระเยโฮวาห์ตรัสว่า ดูเถิด วันเวลาจะมาถึง เมื่อสถานที่นี้จะไม่มีใครเรียกชื่อว่า โทเฟท หรือหุบเขาบุตรชายของฮินโนมอีก แต่เรียกว่า หุบเขาของการฆ่า
19:7 และในสถานที่นี้เราจะกระทำให้แผนงานของยูดาห์และเยรูซาเล็มสูญสิ้นไป และจะกระทำให้เขาทั้งสองล้มลงด้วยดาบต่อหน้าศัตรูของเขาทั้งหลาย และด้วยมือของบรรดาผู้ที่แสวงหาชีวิตของเขา เราจะให้ศพของเขาทั้งหลายเป็นอาหารของนกในอากาศและสัตว์ที่แผ่นดินโลก
19:8 และเราจะกระทำให้เมืองนี้เป็นที่รกร้าง เป็นสิ่งที่เขาเย้ยหยัน ทุกคนที่ผ่านไปจะตกตะลึง และเย้ยหยันเพราะภัยพิบัติทั้งสิ้นในเมืองนี้
19:9 และเราจะกระทำให้เขาทั้งหลายกินเนื้อของบุตรชายและเนื้อของบุตรสาวของเขา และทุกคนจะกินเนื้อของเพื่อนของเขาในการที่ถูกล้อมและทุกข์ใจ คือที่ซึ่งศัตรูของเขาและผู้ที่แสวงหาชีวิตของเขา ได้ข่มใจเขาทั้งหลาย’
19:10 แล้วเจ้าจงทำเหยือกให้แตกท่ามกลางสายตาของคนที่ไปกับเจ้านั้น
19:11 และจงกล่าวแก่เขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราจะให้ชนชาตินี้และเมืองนี้แตก เช่นเดียวกับที่คนทำให้ภาชนะของช่างหม้อแตก จนซ่อมแซมไม่ได้อีก เขาจะฝังคนไว้ในโทเฟท จนไม่มีที่อื่นให้ฝังอีก
19:12 พระเยโฮวาห์ตรัสว่า เราจะกระทำดังนี้แก่สถานที่นี้ และแก่ชาวเมืองนี้ กระทำเมืองนี้ให้เหมือนโทเฟท
19:13 บรรดาเรือนแห่งเยรูซาเล็ม และราชวังทั้งหลายแห่งบรรดากษัตริย์ยูดาห์ จะเป็นมลทินเหมือนสถานโทเฟท เพราะเขาเผาเครื่องหอมให้แก่บรรดาบริวารแห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระอื่น บนหลังคาของบรรดาบ้านทั้งปวง’”
19:14 แล้วเยเรมีย์ก็มาจากโทเฟท ที่ซึ่งพระเยโฮวาห์ทรงรับสั่งให้ท่านพยากรณ์นั้น และท่านก็ยืนอยู่ในลานพระนิเวศของพระเยโฮวาห์ และกล่าวแก่ประชาชนทั้งปวงว่า
19:15 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสว่า ดูเถิด เราจะนำสิ่งร้ายทั้งสิ้นซึ่งเราได้บอกกล่าวไว้ให้ตกอยู่บนเมืองนี้ และบรรดาหัวเมืองทั้งสิ้น เพราะเขาทั้งหลายได้แข็งคอของเขา ปฏิเสธไม่ฟังถ้อยคำของเรา”


เยเรมีย์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกจับใส่คาเพราะเหตุการประกาศของท่าน
20:1 ฝ่ายปาชเฮอร์ปุโรหิต บุตรชายของอิมเมอร์ ผู้เป็นนายใหญ่ในพระนิเวศของพระเยโฮวาห์ ได้ยินว่าเยเรมีย์พยากรณ์ถึงสิ่งเหล่านี้
20:2 ปาชเฮอร์ก็ตีเยเรมีย์ผู้พยากรณ์และจับท่านใส่คา ซึ่งตั้งอยู่ทางประตูเบนยามินด้านบนแห่งพระนิเวศของพระเยโฮวาห์
20:3 ต่อมาพอรุ่งขึ้นเมื่อปาชเฮอร์ปลดเยเรมีย์ออกจากคา เยเรมีย์พูดกับท่านว่า “พระเยโฮวาห์มิได้ทรงเรียกชื่อของท่านว่า ปาชเฮอร์ แต่ทรงเรียกว่า มากอร์มิสสะบิบ
20:4 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะกระทำเจ้าให้เป็นที่น่าหวาดเสียวต่อตัวเจ้าเอง และต่อมิตรสหายทั้งสิ้นของเจ้า เขาทั้งหลายจะล้มลงด้วยดาบของศัตรูของเขา ขณะที่ตาเจ้ามองดูอยู่ และเราจะมอบยูดาห์ทั้งสิ้นไว้ในมือของกษัตริย์บาบิโลน เขาจะกวาดเอาไปเป็นเชลยยังบาบิโลน และจะฆ่าเสียด้วยดาบ
20:5 ยิ่งกว่านั้นอีกเราจะยกความมั่งคั่งของเมืองนี้ ผลแรงงานทั้งสิ้นและของมีค่าทั้งสิ้นของเมืองนี้ และทรัพย์สมบัติทั้งสิ้นของบรรดากษัตริย์ของยูดาห์ไว้ในมือของศัตรูของเขาทั้งหลาย ผู้ซึ่งจะปล้นและฉุดคร่าและขนเอาเขาเหล่านั้นไปบาบิโลน
20:6 ส่วนตัวท่านนะ ปาชเฮอร์และบรรดาผู้ที่อาศัยอยู่ในเรือนของท่าน จะต้องไปเป็นเชลย ท่านจะต้องไปยังบาบิโลน และท่านจะตายและถูกฝังไว้ที่นั่น ทั้งท่านและมิตรสหายทั้งสิ้นของท่าน ผู้ซึ่งท่านได้พยากรณ์เท็จแก่เขา”

การคร่ำครวญของเยเรมีย์
20:7 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงหลอกลวงข้าพระองค์ และข้าพระองค์ก็ถูกหลอกลวง พระองค์ทรงมีกำลังยิ่งกว่าข้าพระองค์ และพระองค์ก็ชนะ ข้าพระองค์เป็นที่ให้เขาหัวเราะวันยังค่ำ ทุกคนเยาะเย้ยข้าพระองค์
20:8 เพราะว่าข้าพระองค์พูดเมื่อไร ข้าพระองค์ร้องให้ช่วย ข้าพระองค์ตะโกนว่า “ความทารุณและการปล้น” เพราะว่าพระวจนะของพระเยโฮวาห์ได้เป็นเหตุให้ข้าพระองค์เป็นที่ตำหนิและเยาะเย้ยตลอดวัน
20:9 แล้วข้าพระองค์กล่าวว่า “ข้าพเจ้าจะไม่อ้างถึงพระองค์หรือกล่าวในพระนามของพระองค์อีก” แต่พระวจนะของพระองค์อยู่ในใจของข้าพระองค์เหมือนไฟไหม้ อัดอยู่ในกระดูกของข้าพระองค์ และข้าพระองค์ก็อ่อนเปลี้ยที่ต้องอัดไว้ และข้าพระองค์ก็อัดไว้ไม่ไหว
20:10 เพราะข้าพระองค์ได้ยินเสียงซุบซิบเป็นอันมาก ความหวาดเสียวอยู่รอบทุกด้าน เขากล่าวว่า “ใส่ความเขา ให้เราใส่ความเขา” มิตรสหายที่คุ้นเคยทั้งสิ้นของข้าพระองค์เฝ้าดูความล่มจมของข้าพระองค์ กล่าวว่า “ชะรอยเขาจะถูกหลอกลวงแล้วเราจะชนะเขาได้ และจะทำการแก้แค้นเขา”
20:11 แต่พระเยโฮวาห์ทรงอยู่ข้างข้าพเจ้าดังนักรบที่น่ากลัว เพราะฉะนั้น ผู้ข่มเหงข้าพเจ้าจะสะดุด เขาจะไม่ชนะข้าพเจ้า เขาจะขายหน้ามาก เพราะเขาจะไม่เจริญขึ้น ความอัปยศอดสูเป็นนิตย์ของเขานั้นจะไม่มีวันลืม
20:12 โอ ข้าแต่พระเยโฮวาห์จอมโยธา ผู้ทรงทดลองคนชอบธรรม ผู้ทอดพระเนตรทั้งใจและจิต ขอให้ข้าพระองค์ได้เห็นการแก้แค้นของพระองค์เหนือเขาทั้งหลาย เพราะข้าพระองค์ได้ทูลเสนอคดีของข้าพระองค์แล้ว
20:13 จงร้องเพลงถวายพระเยโฮวาห์ จงสรรเสริญพระเยโฮวาห์ เพราะว่าพระองค์ทรงช่วยชีวิตของผู้ขัดสนให้พ้นจากมือของผู้กระทำความชั่วร้าย
20:14 ขอให้วันที่ข้าพเจ้าเกิดมานั้นถูกสาปแช่ง อย่าให้วันที่มารดาของข้าพเจ้าคลอดข้าพเจ้าได้รับพร
20:15 ขอให้ชายคนนั้นถูกสาปแช่ง คือคนที่เขานำข่าวไปบอกบิดาข้าพเจ้าว่า “บุตรชายคนหนึ่งเกิดมาแก่ท่านแล้ว” อันกระทำให้บิดามีความยินดีมาก
20:16 ขอให้ชายคนนั้นเหมือนกับบรรดาเมืองซึ่งพระเยโฮวาห์ทรงคว่ำเสียและมิได้ทรงกลับพระทัย ขอให้เขาได้ยินเสียงร้องให้ช่วยในเวลาเช้า และให้ได้ยินเสียงโวยวายในเวลาเที่ยง
20:17 เพราะเขามิได้ฆ่าข้าพเจ้าเสียตั้งแต่ในครรภ์ ให้มารดาของข้าพเจ้าเป็นหลุมฝังศพของข้าพเจ้า และครรภ์นั้นจะได้โตอยู่เป็นนิตย์
20:18 ทำไมข้าพเจ้าจึงออกมาจากครรภ์มาเห็นความลำบากและความทุกข์ และวันคืนของข้าพเจ้าก็สิ้นเปลืองไปด้วยความอับอาย


เยเรมีย์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำตักเตือนจากเยเรมีย์
21:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ เมื่อกษัตริย์เศเดคียาห์ทรงใช้ให้ปาชเฮอร์บุตรชายมัลคิยาห์ และเศฟันยาห์ปุโรหิตบุตรชายมาอาเสอาห์ไปหาเยเรมีย์ว่า
21:2 “ขอจงทูลถามพระเยโฮวาห์เพื่อเรา เพราะเนบูคัดเนสซาร์กษัตริย์บาบิโลนกำลังทำสงครามกับเรา ชะรอยพระเยโฮวาห์จะทรงกระทำกับเราตามบรรดาราชกิจอันมหัศจรรย์ของพระองค์ และจะทรงกระทำให้เนบูคัดเนสซาร์ถอยทัพไปจากเรา”
21:3 แล้วเยเรมีย์บอกเขาทั้งสองว่า “ท่านจงทูลแก่เศเดคียาห์ดังนี้ว่า
21:4 ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะหันกลับซึ่งยุทโธปกรณ์อันอยู่ในมือของเจ้า และซึ่งเจ้าใช้สู้รบกับกษัตริย์แห่งบาบิโลนและกับชนเคลเดียซึ่งกำลังล้อมเจ้าอยู่นอกกำแพง และเราจะรวบรวมมันมาไว้ในใจกลางเมืองนี้
21:5 เราเองจะต่อสู้กับเจ้าด้วยมือที่เหยียดออกและด้วยแขนที่แข็งแรง ด้วยความกริ้ว ด้วยความเกรี้ยวกราดและพิโรธมากยิ่ง
21:6 และเราจะโจมตีชาวกรุงนี้ ทั้งคนและสัตว์ แล้วก็จะตายลงด้วยโรคระบาดขนาดหนัก
21:7 พระเยโฮวาห์ตรัสว่า ภายหลังเราจะมอบเศเดคียาห์กษัตริย์ของยูดาห์ และบรรดาข้าราชการของเขา และประชาชนเมืองนี้ซึ่งรอดตายจากโรคระบาด ดาบและการกันดารอาหารไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และมอบไว้ในมือของศัตรูของเขาทั้งหลาย ในมือของคนเหล่านั้นที่แสวงหาชีวิตของเขา ท่านจะฟันเขาเสียด้วยคมดาบ ท่านจะไม่สงสารเขาทั้งหลาย หรือไว้ชีวิตเขา หรือมีความเมตตาต่อเขา’
21:8 และเจ้าจงพูดกับชนชาตินี้ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราได้ตั้งวิถีแห่งชีวิตและทางแห่งความตายไว้ต่อหน้าเจ้า
21:9 คนที่อยู่ในเมืองนี้จะตายเสียด้วยดาบ ด้วยการกันดารอาหารและด้วยโรคระบาด แต่ผู้ที่ออกไปยอมมอบตัวกับชนเคลเดียผู้ตั้งล้อมอยู่นั้น ก็จะมีชีวิตอยู่ได้ และจะมีชีวิตของตนเป็นบำเหน็จแห่งการสงคราม
21:10 พระเยโฮวาห์ตรัสว่า เพราะเราได้มุ่งหน้าต่อสู้เมืองนี้ด้วยความร้ายไม่ใช่ด้วยความดี คือเมืองนี้จะถูกมอบไว้ในมือของกษัตริย์แห่งบาบิโลน และท่านจะเผามันเสียด้วยไฟ’

การกล่าวโทษกรุงเยรูซาเล็ม
21:11 จงกล่าวต่อวงศ์วานของกษัตริย์ยูดาห์ว่า ‘จงฟังพระวจนะของพระเยโฮวาห์
21:12 โอ วงศ์วานดาวิดเอ๋ย พระเยโฮวาห์ตรัสดังนี้ว่า จงให้ความยุติธรรมในเวลาเช้า จงช่วยผู้ที่ถูกปล้นให้พ้นจากมือผู้ที่บีบบังคับ เกรงว่าความพิโรธของเราจะออกไปเหมือนไฟ และเผาไหม้อย่างที่ไม่มีใครดับได้ เพราะการกระทำอันชั่วร้ายของเจ้าทั้งหลาย
21:13 โอ ชาวที่ลุ่มเอ๋ย ดูเถิด เราต่อสู้เจ้า ศิลาแห่งที่ราบเอ๋ย พระเยโฮวาห์ตรัสดังนี้แหละ พวกเจ้าผู้กล่าวว่า “ใครจะลงมาต่อสู้กับเรา หรือใครจะเข้ามาในที่อาศัยของเรา”
21:14 พระเยโฮวาห์ตรัสว่า เราจะลงโทษเจ้าทั้งหลายตามผลแห่งการกระทำของเจ้า เราจะก่อไฟไว้ในป่าของเมืองนั้น และไฟนั้นจะเผาผลาญสิ่งต่างๆที่อยู่รอบเมืองนั้นสิ้น’”


เยเรมีย์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ต่อกษัตริย์แห่งยูดาห์
22:1 พระเยโฮวาห์ตรัสดังนี้ว่า จงลงไปยังราชสำนักของกษัตริย์ยูดาห์ และกล่าวถ้อยคำเหล่านี้ที่นั่น
22:2 ว่า “โอ ข้าแต่กษัตริย์แห่งยูดาห์ ผู้ประทับบนพระที่นั่งของดาวิด จงฟังพระวจนะของพระเยโฮวาห์ ทั้งตัวท่าน ข้าราชการของท่าน และประชาชนของท่านผู้เข้ามาในประตูเมืองนี้
22:3 พระเยโฮวาห์ตรัสดังนี้ว่า จงกระทำความยุติธรรมและความชอบธรรม จงช่วยผู้ที่ถูกปล้นให้พ้นมือของผู้ที่บีบบังคับ และอย่าได้กระทำความผิดหรือความทารุณแก่ชนต่างด้าว ลูกกำพร้าพ่อ และหญิงม่าย หรือหลั่งโลหิตที่ไร้ความผิดให้ถึงตายในสถานที่นี้
22:4 เพราะถ้าท่านกระทำสิ่งนี้จริงๆแล้วจะมีกษัตริย์ผู้ประทับบนพระที่นั่งของดาวิดเข้ามาทางประตูของพระราชวังนี้ เสด็จมาโดยรถรบและม้า ทั้งตัวกษัตริย์ บรรดาข้าราชการและประชาชนของท่านนั้น
22:5 แต่ถ้าท่านไม่ฟังถ้อยคำเหล่านี้ พระเยโฮวาห์ตรัสว่า เราปฏิญาณต่อตัวของเราเองว่า ราชสำนักนี้จะเป็นที่รกร้าง”
22:6 เพราะพระเยโฮวาห์ตรัสดังนี้แก่ราชสำนักแห่งกษัตริย์ของยูดาห์ ว่า “เจ้าเป็นเหมือนกิเลอาดแก่เรา เป็นดังยอดภูเขาเลบานอน ถึงกระนั้น เราจะกระทำเจ้าให้เป็นถิ่นทุรกันดารแน่ เป็นเมืองที่ไม่มีคนอาศัย
22:7 เราจะเตรียมผู้ทำลายไว้ต่อสู้เจ้า ต่างก็มีอาวุธของตน และเขาทั้งหลายจะตัดต้นสนสีดาร์อย่างดีของเจ้าลง และโยนเข้าในไฟ
22:8 และประชาชาติเป็นอันมากจะผ่านเมืองนี้ไป และทุกคนจะพูดกับเพื่อนบ้านของตนว่า ‘ทำไมพระเยโฮวาห์จึงทรงกระทำเช่นนี้แก่เมืองใหญ่นี้’
22:9 และเขาทั้งหลายจะตอบว่า ‘เพราะเขาทั้งหลายได้ละทิ้งพันธสัญญาของพระเยโฮวาห์พระเจ้าของเขา และนมัสการกับปรนนิบัติพระอื่น’”
22:10 อย่าร้องไห้อาลัยแก่ผู้ที่ตายไป อย่าครวญคร่ำด้วยเขาเลย แต่จงร้องไห้ร่ำไรอาลัยผู้ที่ไปแล้ว เพราะเขาจะไม่ได้กลับมาเห็นบ้านเกิดเมืองนอนของเขาอีกเลย
22:11 เพราะพระเยโฮวาห์ตรัสดังนี้แหละเกี่ยวกับชัลลูม บุตรชายโยสิยาห์ กษัตริย์แห่งยูดาห์ ผู้ซึ่งครองราชย์แทนโยสิยาห์ราชบิดา และผู้ที่ไปจากสถานที่นี้ “ท่านจะไม่ได้กลับมาที่นี่อีก
22:12 ท่านจะสิ้นชีวิตในที่ซึ่งเขาจับท่านไปเป็นเชลย และท่านจะไม่เห็นแผ่นดินนี้อีกเลย”
22:13 “วิบัติแก่เขาผู้สร้างวังของตนด้วยความอธรรม และสร้างห้องชั้นบนไว้ด้วยความอยุติธรรม ผู้ที่ทำให้เพื่อนบ้านของเขาปรนนิบัติเขาโดยไม่ได้อะไรเลย และมิได้จ่ายค่าจ้างให้แก่เขา
22:14 ผู้กล่าวว่า ‘เราจะสร้างวังใหญ่อยู่เอง กับมีห้องชั้นบนกว้างขวาง และเจาะหน้าต่างให้ห้องนั้น และบุฝาผนังด้วยไม้สนสีดาร์และทาด้วยสีแดงเข้ม’
22:15 เจ้าคิดว่าเจ้าจะครองราชสมบัติ เพราะเจ้าแข่งไม้สนสีดาร์กันหรือ ราชบิดาของเจ้ามิได้กินและดื่ม และกระทำความยุติธรรมและความเที่ยงธรรมดอกหรือ ฝ่ายราชบิดาก็อยู่เย็นเป็นสุข
22:16 เขาพิพากษาคดีของคนจนและคนขัดสน เขาก็อยู่เย็นเป็นสุข ทำอย่างนี้เป็นการรู้จักเราหรือ” พระเยโฮวาห์ตรัสดังนี้แหละ
22:17 “แต่เจ้ามีตาและใจไว้เพื่อความโลภ เพื่อหลั่งโลหิตที่ไร้ความผิดให้ถึงตาย และเพื่อปฏิบัติการบีบบังคับและความทารุณ”
22:18 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับเยโฮยาคิม ราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ ว่า “เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พี่ชายเอ๋ย’ หรือ ‘อนิจจา พี่สาวเอ๋ย’ เขาทั้งหลายจะไม่โอดครวญอาลัยเขาว่า ‘อนิจจา พระองค์ท่าน’ หรือ ‘อนิจจา ความสง่างามของพระองค์ท่าน’
22:19 ท่านจะถูกฝังไว้อย่างฝังลา คือถูกลากไปโยนทิ้งไว้ข้างนอกประตูเมืองเยรูซาเล็ม
22:20 จงขึ้นไปที่เลบานอน และร้องว่า และจงเปล่งเสียงของเจ้าในเมืองบาชาน จงร้องจากทางผ่านข้างนอก เพราะว่าคนรักทั้งสิ้นของเจ้าถูกทำลายเสียแล้ว
22:21 เราได้พูดกับเจ้าเมื่อเจ้าอยู่เย็นเป็นสุข แต่เจ้ากล่าวว่า ‘เราจะไม่ฟัง’ นี่เป็นวิธีการของเจ้าตั้งแต่ยังหนุ่มๆ คือเจ้าไม่เชื่อฟังเสียงของเรา
22:22 ลมจะทำลายผู้เลี้ยงแกะทั้งสิ้นของเจ้า และบรรดาคนรักของเจ้าจะไปเป็นเชลย แล้วเจ้าจะอับอายขายหน้าเป็นแน่เนื่องด้วยความชั่วทั้งสิ้นของเจ้า
22:23 โอ ชาวเมืองเลบานอนเอ๋ย ที่สร้างรังอยู่ท่ามกลางไม้สนสีดาร์ เจ้าจะได้รับความกรุณาสักเท่าใดเมื่อความเจ็บปวดมาเหนือเจ้า อย่างความเจ็บปวดของหญิงที่คลอดบุตร”
22:24 พระเยโฮวาห์ตรัสว่า “เรามีชีวิตอยู่ตราบใด แม้ว่าโคนิยาห์ ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ เป็นแหวนตราอยู่ที่มือขวาของเรา ถึงกระนั้นเราจะถอดออกเสีย
22:25 และมอบเจ้าไว้ในมือของคนเหล่านั้นที่แสวงหาชีวิตของเจ้า ในมือของคนเหล่านั้นซึ่งพวกเจ้ากลัวหน้าตาของเขา คือว่าในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และในมือของคนเคลเดีย
22:26 เราจะเหวี่ยงเจ้าและมารดาผู้คลอดเจ้าไปยังอีกประเทศหนึ่ง ที่ซึ่งเจ้ามิได้เกิดที่นั่น และเจ้าจะตายที่นั่น
22:27 แต่แผ่นดินซึ่งเขาอาลัยอยากจะกลับนั้น เขาจะไม่ได้กลับไปสู่ได้”
22:28 โคนิยาห์ชายผู้นี้เป็นรูปเคารพที่ถูกดูหมิ่นและแตกหรือ เป็นภาชนะที่ไม่มีใครชอบหรือ ทำไมตัวเขาและเชื้อสายของเขาจึงถูกเหวี่ยง และถูกโยนเข้าในแผ่นดินซึ่งเขาทั้งหลายไม่รู้จัก
22:29 โอ แผ่นดิน แผ่นดิน แผ่นดินเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
22:30 พระเยโฮวาห์ตรัสดังนี้ว่า “จงเขียนลงว่าชายคนนี้ไม่มีบุตร เป็นชายซึ่งไม่เจริญขึ้นในชั่วชีวิตของเขา เพราะไม่มีคนแห่งเชื้อสายของเขาสักคนหนึ่งที่จะเจริญขึ้น ในการประทับบนพระที่นั่งของดาวิด และปกครองในยูดาห์อีก”


เยเรมีย์ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ถึงการรวบรวมอิสราเอล
23:1 พระเยโฮวาห์ตรัสว่า “วิบัติจงมีแก่ผู้เลี้ยงแกะผู้ทำลายและกระจายแกะของลานหญ้าของเรา”
23:2 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสกับผู้เลี้ยงแกะผู้ดูแลประชาชนของเราดังนี้ว่า “เจ้าทั้งหลายได้กระจายฝูงแกะของเรา และได้ขับไล่มันไปเสีย และเจ้ามิได้เอาใจใส่มัน” พระเยโฮวาห์ตรัสว่า “ดูเถิด เราจะลงโทษเจ้าเพราะการกระทำที่ชั่วของเจ้า
23:3 แล้วเราจะรวบรวมฝูงแกะของเราที่เหลืออยู่ออกจากประเทศทั้งปวงซึ่งเราได้ขับไล่ให้เขาไปอยู่นั้น และจะนำเขากลับมายังคอกของเขา เขาจะมีลูกดกและทวีมากขึ้น”
23:4 พระเยโฮวาห์ตรัสว่า “เราจะตั้งผู้เลี้ยงแกะไว้เหนือเขา ผู้จะเลี้ยงดูเขา และเขาทั้งหลายจะไม่กลัวอีกเลย หรือครั่นคร้าม จะไม่ขาดไปเลย”
23:5 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง เมื่อเราจะเพาะอังกูรชอบธรรมให้ดาวิด และกษัตริย์องค์หนึ่งจะทรงครอบครองและเจริญขึ้น และจะทรงประทานความยุติธรรมและความเที่ยงธรรมในแผ่นดินนั้น
23:6 ในสมัยของท่าน ยูดาห์จะรอดได้ และอิสราเอลจะอาศัยอยู่อย่างปลอดภัย และนี่จะเป็นนามซึ่งเราจะเรียกท่าน คือ พระเยโฮวาห์เป็นความชอบธรรมของเรา”
23:7 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อคนของเขาจะไม่กล่าวอีกต่อไปว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ตราบใด ผู้ซึ่งได้นำประชาชนอิสราเอลออกมาจากแผ่นดินอียิปต์’
23:8 แต่จะว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ตราบใด ผู้ซึ่งได้นำและพาเชื้อสายแห่งวงศ์วานอิสราเอลออกมาจากแดนเหนือ’ และออกมาจากประเทศทั้งปวงที่เราขับไล่ให้ไปอยู่นั้น แล้วเขาทั้งหลายจะได้อาศัยอยู่ในแผ่นดินของเขาเอง”

พระเจ้าทรงพิพากษาผู้พยากรณ์เท็จทั้งหลาย
23:9 เกี่ยวกับเรื่องบรรดาผู้พยากรณ์มีว่า ใจของข้าเป็นทุกข์อยู่ภายในข้า และกระดูกทั้งสิ้นของข้าก็สั่น ข้าเป็นเหมือนคนเมา ข้าเป็นเหมือนคนหงำด้วยเหล้าองุ่น เนื่องด้วยพระเยโฮวาห์ และเนื่องด้วยพระวจนะแห่งความบริสุทธิ์ของพระองค์
23:10 เพราะว่า แผ่นดินนั้นเต็มไปด้วยคนล่วงประเวณี ด้วยเหตุคำสาปแช่งแผ่นดินนั้นก็ไว้ทุกข์ และลานหญ้าในถิ่นทุรกันดารก็แห้งไป วิถีของเขาทั้งหลายก็ชั่วช้า และอำนาจของเขาทั้งหลายก็ไม่เป็นธรรม
23:11 พระเยโฮวาห์ตรัสว่า “ทั้งผู้พยากรณ์และปุโรหิตก็อธรรม ถึงแม้ว่าในนิเวศของเรา เราก็ได้เห็นความชั่วของเขา
23:12 เพราะฉะนั้น หนทางของเขาทั้งหลายจะเป็นเหมือนทางลื่นในความมืดแก่เขา เขาจะถูกขับไล่เข้าไปและล้มลงในนั้น เพราะเราจะนำเหตุร้ายมาเหนือเขาในปีแห่งการลงโทษเขา” พระเยโฮวาห์ตรัสดังนี้แหละ
23:13 “เราได้เห็นความโง่เขลาในบรรดาผู้พยากรณ์แห่งสะมาเรีย เขาได้พยากรณ์ในนามของพระบาอัล และได้ทำให้อิสราเอลประชาชนของเราหลงไป
23:14 แต่ในผู้พยากรณ์แห่งเยรูซาเล็ม เราได้เห็นสิ่งอันน่าหวาดเสียว เขาล่วงประเวณีและดำเนินอยู่ในความมุสา เขาทั้งหลายหนุนกำลังมือของผู้กระทำความชั่ว จึงไม่มีผู้หนึ่งผู้ใดหันจากความชั่วของเขา เขาทุกคนกลายเป็นเหมือนเมืองโสโดมแก่เรา และชาวเมืองนั้นก็เหมือนเมืองโกโมราห์”
23:15 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาจึงตรัสเกี่ยวกับเรื่องผู้พยากรณ์เหล่านั้นว่า “ดูเถิด เราจะเลี้ยงเขาด้วยบอระเพ็ด และให้น้ำดีหมีเขาดื่ม เพราะว่าความอธรรมได้ออกไปทั่วแผ่นดินนี้จากผู้พยากรณ์แห่งเยรูซาเล็ม”
23:16 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “อย่าฟังถ้อยคำของผู้พยากรณ์ที่พยากรณ์ให้ท่านฟัง เขากระทำให้ท่านไร้สาระ เขากล่าวถึงนิมิตแห่งใจของเขาเอง มิใช่จากพระโอษฐ์ของพระเยโฮวาห์
23:17 เขายังพูดกับคนที่ดูหมิ่นเราว่า ‘พระเยโฮวาห์ได้ตรัสว่า ท่านจะสุขสบาย’ และแก่ทุกคนที่ดำเนินตามความดื้อกระด้างแห่งจิตใจของตนเอง เขาทั้งหลายกล่าวว่า ‘จะไม่มีเหตุร้ายมาเหนือเจ้า’”
23:18 เพราะว่าผู้ใดเล่าที่ได้ยืนอยู่ในคำตักเตือนของพระเยโฮวาห์ ที่จะพิเคราะห์เห็นและฟังพระวจนะของพระองค์ หรือผู้ใดที่เชื่อฟังพระวจนะของพระองค์และคอยฟัง
23:19 ดูเถิด นั่นลมหมุนของพระเยโฮวาห์ได้ออกไปแล้วด้วยพระพิโรธ เป็นลมหมุนอย่างรุนแรง มันจะตกหนักบนศีรษะของคนชั่ว
23:20 ความกริ้วของพระเยโฮวาห์จะไม่หันกลับ จนกว่าพระองค์จะทรงกระทำให้สำเร็จ และจนกว่าพระองค์ทรงกระทำตามพระเจตนาแห่งพระหฤทัยของพระองค์ ในวันหลังๆเจ้าทั้งหลายจะเข้าใจเรื่องนี้แจ่มแจ้ง
23:21 “เรามิได้ใช้ผู้พยากรณ์เหล่านั้น แต่เขาทั้งหลายยังวิ่งไป เราไม่ได้พูดกับเขาทั้งหลาย แต่เขาทั้งหลายยังพยากรณ์
23:22 แต่ถ้าเขาทั้งหลายได้ยืนอยู่ในคำตักเตือนของเรา แล้วเขาจะได้ป่าวร้องถ้อยคำของเราต่อประชาชนของเรา และเขาทั้งหลายจะได้ให้ประชาชนหันกลับจากทางชั่วของเขาแล้ว และหันกลับจากความชั่วร้ายในการกระทำของเขา”
23:23 พระเยโฮวาห์ตรัสว่า “เราเป็นพระเจ้าใกล้แค่คืบ มิใช่พระเจ้าที่อยู่ไกลด้วยดอกหรือ”
23:24 พระเยโฮวาห์ตรัสว่า “คนใดจะซ่อนจากเราไปอยู่ในที่ลับเพื่อเราจะมิได้เห็นเขาได้หรือ” พระเยโฮวาห์ตรัสว่า “เรามิได้อยู่เต็มฟ้าสวรรค์และโลกดอกหรือ
23:25 เราได้ยินผู้พยากรณ์ ผู้ซึ่งพยากรณ์เรื่องเท็จในนามของเรา ได้กล่าวแล้วว่า ‘ข้าพเจ้าฝันไป ข้าพเจ้าฝันไป’
23:26 นานสักเท่าใดที่คำมุสาจะอยู่ในใจของผู้พยากรณ์ ซึ่งพยากรณ์เรื่องเท็จ และผู้พยากรณ์ตามการหลอกลวงแห่งจิตใจของเขาเอง
23:27 ผู้ซึ่งคิดว่าจะกระทำให้ประชาชนของเราลืมนามของเราโดยความฝันของเขาทั้งหลาย ซึ่งเขาเล่าสู่กันและกันฟัง อย่างกับบรรพบุรุษของเขาลืมนามของเราไปติดตามพระบาอัล
23:28 จงให้ผู้พยากรณ์ที่ฝันเล่าความฝัน แต่ให้คนที่มีถ้อยคำของเรากล่าวถ้อยคำของเราอย่างสุจริต” พระเยโฮวาห์ตรัสว่า “ฟางข้าวมีอะไรบ้างที่เหมือนข้าวสาลี”
23:29 พระเยโฮวาห์ตรัสว่า “ถ้อยคำของเราไม่เหมือนไฟหรือ หรือเหมือนค้อนที่ทุบหินให้แตกเป็นชิ้นๆ”
23:30 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้น ดูเถิด เราต่อสู้กับบรรดาผู้พยากรณ์ ผู้ขโมยถ้อยคำของเราจากกันและกัน”
23:31 พระเยโฮวาห์ตรัสว่า “ดูเถิด เราต่อสู้กับบรรดาผู้พยากรณ์ ผู้ใช้ลิ้นของเขากล่าวว่า ‘พระเจ้าตรัสว่า’”
23:32 พระเยโฮวาห์ตรัสว่า “ดูเถิด เราต่อสู้คนเหล่านั้นที่พยากรณ์ความฝันเท็จ และผู้ซึ่งบอกและนำประชาชนของเราให้หลงไปโดยคำมุสาและคำโอ้อวดของเขา เมื่อเรามิได้ใช้เขาหรือสั่งเขา เพราะฉะนั้นเขาจึงไม่เป็นประโยชน์แก่ชนชาตินี้อย่างใดเลย” พระเยโฮวาห์ตรัสดังนี้แหละ
23:33 “เมื่อมีประชาชนคนหนึ่งคนใด หรือผู้พยากรณ์คนใด หรือปุโรหิตคนใดถามเจ้าว่า ‘อะไรเป็นภาระของพระเยโฮวาห์’ เจ้าจงตอบเขาว่า ‘พระเยโฮวาห์ตรัสว่า อะไรเป็นภาระหรือ เราก็จะโยนเจ้าไปเสีย’
23:34 และส่วนผู้พยากรณ์ ปุโรหิตหรือประชาชนผู้หนึ่งผู้ใดซึ่งพูดว่า ‘ภาระของพระเยโฮวาห์’ เราจะลงโทษผู้นั้นและครัวเรือนของเขา
23:35 เจ้าทั้งหลายจงพูดดังนี้ คือทุกคนพูดกับเพื่อนบ้านของตน และทุกคนพูดกับพี่น้องของตนว่า ‘พระเยโฮวาห์ตอบว่ากระไร’ หรือ ‘พระเยโฮวาห์ทรงลั่นวาจาว่ากระไร’
23:36 แต่เจ้าทั้งหลายอย่าเอ่ยว่า ‘ภาระของพระเยโฮวาห์’ อีกเลย เพราะว่าภาระนั้นเป็นคำของแต่ละคน ด้วยว่าเจ้าได้ผันแปรพระวจนะของพระเจ้าผู้ทรงพระชนม์อยู่ พระเยโฮวาห์จอมโยธาพระเจ้าของเรา
23:37 เจ้าจงกล่าวกับผู้พยากรณ์ดังนี้ว่า ‘พระเยโฮวาห์ทรงตอบท่านว่ากระไร’ หรือ ‘พระเยโฮวาห์ทรงลั่นวาจาว่ากระไร’
23:38 แต่ถ้าเจ้าทั้งหลายพูดว่า ‘ภาระของพระเยโฮวาห์’” พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเจ้าทั้งหลายได้กล่าวคำเหล่านี้ว่า ‘ภาระของพระเยโฮวาห์’ เมื่อเราใช้ไปหาเจ้าทั้งหลาย เราว่า เจ้าอย่าพูดว่า ‘ภาระของพระเยโฮวาห์’
23:39 เพราะฉะนั้น ดูเถิด เราจะลืมเจ้าทั้งหลายเสียเป็นแน่ และโยนเจ้าไปเสียจากหน้าเรา ทั้งเจ้าและเมืองซึ่งเราได้ให้แก่เจ้าและแก่บรรพบุรุษของเจ้า
23:40 และเราจะนำความถูกตำหนิเป็นนิตย์และความอายเนืองนิตย์มาเหนือเจ้าทั้งหลาย ซึ่งจะลืมเสียไม่ได้เลย”


เยเรมีย์ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

กระจาดสองลูกใส่มะเดื่อ
24:1 หลังจากเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้จับเยโคนิยาห์ราชบุตรของเยโฮยาคิมกษัตริย์แห่งยูดาห์ไปเป็นเชลยเสียจากเยรูซาเล็ม พร้อมกับเจ้านายแห่งยูดาห์ ทั้งพวกช่างไม้และช่างเหล็ก และนำเขามายังกรุงบาบิโลนแล้ว พระเยโฮวาห์ก็ทรงสำแดงนิมิตแก่ข้าพเจ้าดังนี้ ดูเถิด มีกระจาดสองลูกใส่มะเดื่อ วางไว้หน้าพระวิหารของพระเยโฮวาห์
24:2 กระจาดลูกหนึ่งมีมะเดื่ออย่างดีนัก เหมือนมะเดื่อที่สุกต้นฤดู แต่กระจาดอีกลูกหนึ่งนั้นมีมะเดื่ออย่างเลวทีเดียว เลวจนรับประทานไม่ได้
24:3 และพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “เยเรมีย์เอ๋ย เจ้าเห็นอะไร” ข้าพเจ้าทูลตอบว่า “เห็นมะเดื่อที่ดีก็ดีมาก และที่เลวก็เลวมาก เลวจนรับประทานไม่ได้ พระเจ้าข้า”
24:4 แล้วพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าอีกว่า
24:5 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ก็เหมือนอย่างมะเดื่อที่ดีเหล่านี้แหละ เราจะถือว่าพวกเหล่านั้นที่ถูกกวาดไปจากยูดาห์ยังดีอยู่ คือผู้ที่เราได้ส่งไปจากสถานที่นี้ไปสู่แผ่นดินของชาวเคลเดีย
24:6 เพราะเราจะตั้งตาของเราดูเขาเพื่อจะกระทำความดี และเราจะพาเขาทั้งหลายกลับมายังแผ่นดินนี้อีก เราจะสร้างเขาทั้งหลายขึ้น และจะไม่รื้อลง เราจะปลูกฝังเขาและไม่ถอนเขาเสีย
24:7 เราจะให้จิตใจแก่เขาที่จะรู้จักเราว่า เราคือพระเยโฮวาห์ และเขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขา เพราะเขาทั้งหลายจะกลับมาหาเราด้วยความเต็มใจ”
24:8 แต่พระเยโฮวาห์ตรัสดังนี้ว่า “เหมือนอย่างมะเดื่อที่เลว ซึ่งเลวมากจนรับประทานไม่ได้นั้น เราจะกระทำต่อเศเดคียาห์กษัตริย์แห่งยูดาห์ ทั้งเจ้านายของเขา และชาวเยรูซาเล็มที่เหลืออยู่ ผู้ซึ่งยังค้างอยู่ในแผ่นดินนี้ และผู้ที่ยังอาศัยอยู่ในประเทศอียิปต์
24:9 เราจะมอบเขาไว้ให้ย้ายไปอยู่ในอาณาจักรทั้งสิ้นในโลกเพื่อให้เขาเจ็บปวด ให้เป็นที่ถูกตำหนิ เป็นคำภาษิต เป็นที่ถูกเยาะเย้ย และเป็นที่ถูกสาปแช่ง ในที่ทุกแห่งซึ่งเราขับไล่เขาให้ไปอยู่นั้น
24:10 และเราจะส่งดาบและการกันดารอาหาร และโรคระบาดมาท่ามกลางเขา จนเขาจะถูกทำลายอย่างสิ้นเชิงจากแผ่นดินซึ่งเราได้ให้แก่เขาและแก่บรรพบุรุษของเขา”


เยเรมีย์ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

แผ่นดินอิสราเอลจะถูกทิ้งร้างเป็นเวลาเจ็ดสิบปี
25:1 พระวจนะซึ่งมาถึงเยเรมีย์เกี่ยวด้วยเรื่องชนชาติยูดาห์ทั้งสิ้น ในปีที่สี่แห่งรัชกาลเยโฮยาคิม ราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ ปีนั้นเป็นปีต้นรัชกาลของเนบูคัดเนสซาร์กษัตริย์ของกรุงบาบิโลน
25:2 ซึ่งเยเรมีย์ผู้พยากรณ์ได้กล่าวแก่ประชาชนยูดาห์ และแก่ชาวเยรูซาเล็มทั้งสิ้น ว่า
25:3 “ตั้งแต่ปีที่สิบสามของโยสิยาห์ ราชบุตรของอาโมนกษัตริย์แห่งยูดาห์ จนถึงวันนี้เป็นเวลายี่สิบสามปี พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า และข้าพเจ้าก็ได้บอกแก่ท่านทั้งหลายอย่างไม่หยุดยั้ง แต่ท่านหาได้ฟังไม่
25:4 ท่านไม่ฟังหรือเอียงหูของท่านฟัง แม้ว่าพระเยโฮวาห์ทรงส่งบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์มาอย่างไม่หยุดยั้ง
25:5 กล่าวว่า ‘บัดนี้เจ้าทุกคนจงหันกลับจากทางชั่วของตน และจากการกระทำผิดของตน และอาศัยอยู่ในแผ่นดินซึ่งพระเยโฮวาห์ทรงประทานแก่เจ้าและบรรพบุรุษของเจ้าต่อไปเป็นนิตย์
25:6 อย่าไปติดตามพระอื่นเพื่อจะปรนนิบัติและนมัสการพระเหล่านั้น หรือยั่วเย้าเราให้โกรธด้วยผลงานแห่งมือของเจ้า แล้วเราจะไม่ทำอันตรายแก่เจ้า’
25:7 พระเยโฮวาห์ตรัสว่า ‘แม้กระนั้นเจ้าทั้งหลายก็ไม่ฟังเรา เพื่อเจ้าจะได้ยั่วเย้าเราให้กริ้วด้วยผลงานแห่งมือของเจ้า ซึ่งเป็นผลร้ายแก่เจ้าเอง’
25:8 เพราะฉะนั้น พระเยโฮวาห์จอมโยธาจึงตรัสดังนี้ว่า ‘เพราะเจ้าไม่ฟังถ้อยคำของเรา’
25:9 พระเยโฮวาห์ตรัสว่า ‘ดูเถิด เราจะส่งคนไปนำครอบครัวทั้งสิ้นของทิศเหนือและเนบูคัดเนสซาร์กษัตริย์บาบิโลนผู้รับใช้ของเรา และเราจะนำเขาทั้งหลายมาต่อสู้แผ่นดินนี้และต่อสู้คนที่อาศัยอยู่ในแผ่นดินนี้และต่อสู้บรรดาประชาชาติเหล่านี้ซึ่งอยู่ล้อมรอบ เราจะทำลายเขาทั้งหลายอย่างสิ้นเชิง และเราจะกระทำให้เขาเป็นที่น่าตกตะลึง และเป็นที่เย้ยหยันและเป็นที่รกร้างอยู่เนืองนิตย์
25:10 ยิ่งกว่านั้นอีก เราจะกำจัดเสียงบันเทิงและเสียงร่าเริง เสียงเจ้าบ่าวและเสียงเจ้าสาว เสียงหินโม่และแสงตะเกียงเสียจากเจ้า
25:11 แผ่นดินนี้ทั้งสิ้นจะเป็นที่รกร้างและที่น่าตกตะลึง และประชาชาติเหล่านี้จะปรนนิบัติกษัตริย์กรุงบาบิโลนอยู่เจ็ดสิบปี’
25:12 พระเยโฮวาห์ตรัสว่า ‘ต่อมาเมื่อครบเจ็ดสิบปีแล้ว เราจะลงโทษกษัตริย์บาบิโลนและประชาชาตินั้น คือแผ่นดินของชาวเคลเดีย เพราะความชั่วช้าของเขาทั้งหลาย กระทำให้แผ่นดินนั้นรกร้างอยู่เนืองนิตย์
25:13 เราจะนำถ้อยคำทั้งสิ้นให้สำเร็จที่แผ่นดินนั้น คือถ้อยคำที่เราได้กล่าวสู้เมืองนั้น คือทุกสิ่งที่เขียนไว้ในหนังสือนี้ ซึ่งเยเรมีย์ได้พยากรณ์แก่บรรดาประชาชาติทั้งสิ้น
25:14 เพราะว่าจะมีหลายประชาชาติและบรรดามหากษัตริย์กระทำให้เขาเหล่านั้นเป็นทาส ทั้งเขาทั้งหลายด้วย และเราจะตอบแทนเขาทั้งหลายตามการกระทำและผลงานแห่งมือของเขา’”

ถ้วยน้ำองุ่นแห่งพระพิโรธสำหรับบรรดาประชาชาติ
25:15 พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสกับข้าพเจ้าดังนี้ว่า “จงเอาถ้วยน้ำองุ่นแห่งความพิโรธนี้ไปจากมือเรา และบังคับบรรดาประชาชาติซึ่งเราส่งเจ้าไปนั้นให้ดื่มจากถ้วยนั้น
25:16 เขาจะดื่มและเดินโซเซและบ้าคลั่งไปเนื่องด้วยดาบซึ่งเราจะส่งไปท่ามกลางเขาทั้งหลาย”
25:17 ดังนั้น ข้าพเจ้าจึงรับถ้วยมาจากพระหัตถ์ของพระเยโฮวาห์ และบังคับประชาชาติทั้งสิ้น ซึ่งพระเยโฮวาห์ทรงใช้ให้ข้าพเจ้าไปหานั้นดื่ม
25:18 คือกรุงเยรูซาเล็มและหัวเมืองแห่งยูดาห์ ทั้งบรรดากษัตริย์และเจ้านายของเมืองนั้น เพื่อจะกระทำให้เป็นที่รกร้างและเป็นที่น่าตกตะลึง เป็นที่เย้ยหยันและเป็นที่สาปแช่งอย่างทุกวันนี้
25:19 ฟาโรห์กษัตริย์แห่งอียิปต์กับบรรดาข้าราชการและเจ้านายและประชาชนของท่านนั้น
25:20 และบรรดาชนที่ปะปนกัน บรรดากษัตริย์แห่งแผ่นดินอูส และบรรดากษัตริย์แห่งแผ่นดินฟีลิสเตีย เมืองอัชเคโลน อาซาห์ เอโครน และส่วนชาวเมืองอัชโดดที่เหลืออยู่
25:21 เอโดม โมอับและคนอัมโมน
25:22 บรรดากษัตริย์แห่งเมืองไทระ บรรดากษัตริย์เมืองไซดอน และบรรดากษัตริย์แห่งเกาะต่างๆฟากทะเลข้างโน้น
25:23 เมืองเดดาน เทมา บุส และบรรดาคนที่อยู่ในมุมที่ไกลที่สุด
25:24 บรรดากษัตริย์แห่งอาระเบีย และบรรดากษัตริย์แห่งประชาชนที่ปะปนกันอยู่ในถิ่นทุรกันดาร
25:25 บรรดากษัตริย์แห่งศิมรี และบรรดากษัตริย์แห่งเอลาม และบรรดากษัตริย์ของมีเดีย
25:26 บรรดากษัตริย์แห่งเมืองทิศเหนือ ทั้งไกลและใกล้ ทีละเมืองๆ และบรรดาราชอาณาจักรแห่งโลกซึ่งอยู่บนพื้นพิภพ และกษัตริย์แห่งเชชัก จะดื่มภายหลังกษัตริย์เหล่านี้
25:27 “แล้วเจ้าจงพูดกับเขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงดื่มให้เมาแล้วก็อาเจียน จงล้มลงและอย่าลุกขึ้นอีกเลย เนื่องด้วยดาบซึ่งเราจะส่งมาท่ามกลางเจ้าทั้งหลาย’
25:28 และถ้าเขาปฏิเสธไม่รับถ้วยจากมือของเจ้าดื่ม เจ้าจงพูดกับเขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เจ้าจะต้องดื่ม
25:29 เพราะ ดูเถิด เราได้เริ่มทำโทษเมืองซึ่งเรียกตามนามของเราแล้ว และเจ้าจะลอยนวลไปได้โดยไม่ถูกโทษหรือ พระเยโฮวาห์จอมโยธาตรัสว่า เจ้าจะลอยนวลไปไม่ได้ เพราะเราจะเรียกดาบเล่มหนึ่งมาเหนือชาวแผ่นดินโลกทั้งสิ้น’
25:30 เพราะฉะนั้น เจ้าจงพยากรณ์คำเหล่านี้ทั้งสิ้นสู้เขาทั้งหลาย และกล่าวแก่เขาว่า ‘พระเยโฮวาห์จะทรงเปล่งเสียงคำรามจากที่สูง และจากที่พำนักอันบริสุทธิ์ของพระองค์ พระองค์จะเปล่งพระสุรเสียง พระองค์จะเปล่งเสียงคำรามมากมายต่อคอกแกะของพระองค์ และทรงโห่ร้องอย่างกับคนที่ย่ำองุ่นโห่ร้องต่อชาวพิภพทั้งสิ้น
25:31 เสียงกัมปนาทจะก้องไปทั่วปลายพิภพ เพราะพระเยโฮวาห์ทรงมีคดีกับบรรดาประชาชาติ พระองค์จะทรงเข้าพิพากษาเนื้อหนังทั้งสิ้น ส่วนคนชั่วนั้น พระองค์จะทรงฟันเสียด้วยดาบ’ พระเยโฮวาห์ตรัสดังนี้แหละ
25:32 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘ดูเถิด ความร้ายจะไปจากประชาชาตินี้ถึงประชาชาตินั้น และลมหมุนใหญ่จะปั่นป่วนขึ้นมาจากส่วนพิภพโลกที่ไกลที่สุด
25:33 และบรรดาผู้ที่พระเยโฮวาห์ทรงประหารในวันนั้น จะมีจากปลายโลกข้างนี้ถึงปลายโลกข้างนั้น เขาเหล่านั้นจะไม่มีใครโอดครวญให้ หรือรวบรวมหรือฝังไว้ แต่จะเป็นมูลสัตว์อยู่บนพื้นดิน’”
25:34 ท่านผู้เลี้ยงแกะทั้งหลายเอ๋ย จงคร่ำครวญและร้องเถิด ท่านเจ้าของฝูงแกะ จงกลิ้งเกลือกในขี้เถ้า เพราะวันเวลาของการสังหารเจ้าและที่เจ้าต้องกระจัดกระจายมาถึงแล้ว และเจ้าทั้งหลายจะล้มลงเหมือนภาชนะงาม
25:35 ผู้เลี้ยงแกะจะไม่มีทางหนี หรือเจ้าของฝูงแกะไม่มีทางรอดหนีไป
25:36 จะได้ฟังเสียงร้องของผู้เลี้ยงแกะ และเสียงคร่ำครวญของเจ้าของฝูงแกะ เพราะว่าพระเยโฮวาห์ทรงทำลายลานหญ้าของเขาทั้งหลายเสียแล้ว
25:37 และคอกแกะที่สงบสุขก็ถูกตัดให้ล้มลงเสียแล้ว เนื่องด้วยความกริ้วอันแรงกล้าของพระเยโฮวาห์
25:38 พระองค์ทรงออกจากที่ซุ่มตัวของพระองค์อย่างสิงโต เพราะว่าแผ่นดินของเขาทั้งหลายเป็นที่รกร้าง เพราะเหตุความดุดันของพระผู้เข้มงวด และเพราะเหตุความกริ้วอันแรงกล้าของพระองค์


เยเรมีย์ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ประชาชนขู่เข็ญว่าจะฆ่าเยเรมีย์
26:1 ในต้นรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ พระวจนะนี้มาจากพระเยโฮวาห์ว่า
26:2 “พระเยโฮวาห์ตรัสดังนี้ว่า จงยืนอยู่ในลานพระนิเวศแห่งพระเยโฮวาห์ และจงพูดกับบรรดาหัวเมืองแห่งยูดาห์ ซึ่งมานมัสการในพระนิเวศของพระเยโฮวาห์ คือพูดบรรดาถ้อยคำที่เราสั่งเจ้าให้พูดกับเขา อย่าเก็บไว้สักคำเดียว
26:3 บางทีเขาจะฟัง และทุกคนจะกลับจากทางชั่วของเขา และเราจะกลับใจไม่ทำความร้ายซึ่งเราเจตนาจะกระทำต่อเขาทั้งหลาย เนื่องด้วยการกระทำที่ชั่วร้ายของเขาทั้งหลาย
26:4 เจ้าจงพูดกับเขาทั้งหลายว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าเจ้าทั้งหลายไม่ฟังเรา ที่จะดำเนินตามราชบัญญัติที่เราได้วางไว้ต่อหน้าเจ้า
26:5 และเชื่อฟังถ้อยคำของบรรดาผู้รับใช้ของเรา คือบรรดาผู้พยากรณ์ ซึ่งเราได้ส่งไปหาเจ้าอย่างไม่หยุดยั้ง คือส่งพวกเขาไป ถึงเจ้าจะมิได้เชื่อฟัง
26:6 แล้วเราจะกระทำให้พระนิเวศนี้เหมือนอย่างชีโลห์ และเราจะกระทำให้เมืองนี้เป็นที่สาปแก่บรรดาประชาชาติทั่วโลก’”
26:7 บรรดาปุโรหิตและผู้พยากรณ์ และประชาชนทั้งสิ้นได้ยินเยเรมีย์พูดถ้อยคำเหล่านี้ในพระนิเวศของพระเยโฮวาห์
26:8 และต่อมาเมื่อเยเรมีย์ได้จบคำพูดทั้งสิ้นซึ่งพระเยโฮวาห์ได้บัญชาท่านให้พูดแก่บรรดาประชาชนนั้น พวกปุโรหิตและผู้พยากรณ์และประชาชนทั้งสิ้นได้จับเยเรมีย์กล่าวว่า “เจ้าจะต้องตายแน่
26:9 ทำไมเจ้าจึงพยากรณ์ในพระนามของพระเยโฮวาห์ว่า ‘พระนิเวศนี้จะเหมือนชีโลห์และเมืองนี้จะรกร้าง ปราศจากคนอาศัย’” และประชาชนทั้งสิ้นก็รวมตัวกันต่อต้านเยเรมีย์ที่พระนิเวศของพระเยโฮวาห์
26:10 เมื่อบรรดาเจ้านายแห่งยูดาห์ได้ยินสิ่งเหล่านี้แล้ว ท่านก็ขึ้นมาจากพระราชวังถึงพระนิเวศของพระเยโฮวาห์ และมานั่งในทางเข้าประตูใหม่แห่งพระนิเวศของพระเยโฮวาห์
26:11 แล้วบรรดาปุโรหิตและผู้พยากรณ์จึงทูลเจ้านายและบอกประชาชนทั้งปวงว่า “ชายคนนี้ควรแก่การตัดสินลงโทษถึงความตาย เพราะเขาพยากรณ์กล่าวโทษเมืองนี้ ดังที่ท่านทั้งหลายได้ยินกับหูของท่านเองแล้ว”
26:12 เยเรมีย์จึงทูลเจ้านายทั้งสิ้นและบอกประชาชนทั้งปวงว่า “พระเยโฮวาห์ทรงใช้ให้ข้าพเจ้ามาพยากรณ์ต่อพระนิเวศและเมืองนี้ ตามถ้อยคำทั้งสิ้นซึ่งท่านทั้งหลายได้ยินมา
26:13 เพราะฉะนั้น บัดนี้ท่านทั้งหลายจงแก้ไขพฤติการณ์และการกระทำของท่านทั้งหลาย และเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน และพระเยโฮวาห์จะทรงกลับพระทัยจากความร้ายซึ่งพระองค์ได้ทรงประกาศเตือนท่าน
26:14 แต่ส่วนตัวข้าพเจ้า ดูเถิด ข้าพเจ้าอยู่ในมือของท่านทั้งหลาย ท่านจะกระทำแก่ข้าพเจ้าตามที่ท่านเห็นดีและเห็นชอบ
26:15 ขอแต่เพียงให้ทราบแน่ว่า ถ้าท่านประหารข้าพเจ้า ที่คนไร้ความผิดต้องตายนั้น ตัวท่านเองและเมืองนี้และชาวเมืองนี้ต้องรับผิดชอบ เพราะความจริงพระเยโฮวาห์ทรงใช้ให้ข้าพเจ้ามาพูดถ้อยคำเหล่านี้ทั้งสิ้นให้เข้าหูของท่าน”
26:16 แล้วเจ้านายและประชาชนทั้งสิ้นได้พูดกับบรรดาปุโรหิตและผู้พยากรณ์ว่า “ชายผู้นี้ไม่สมควรที่จะต้องคำพิพากษาถึงความตาย เพราะเขาได้พูดกับเราในพระนามของพระเยโฮวาห์พระเจ้าของเรา”
26:17 และผู้ใหญ่บางคนแห่งแผ่นดินนั้นก็ลุกขึ้นพูดกับประชาชนทั้งสิ้นที่ประชุมกันอยู่ว่า
26:18 “มีคาห์ชาวเมืองโมเรเชทได้พยากรณ์ในสมัยเฮเซคียาห์กษัตริย์แห่งยูดาห์ และกล่าวแก่ประชาชนทั้งสิ้นของยูดาห์ว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เมืองศิโยนจะถูกไถเหมือนกับไถนา กรุงเยรูซาเล็มจะกลายเป็นกองสิ่งปรักหักพัง และภูเขาที่ตั้งของพระนิเวศนั้นจะเป็นเหมือนที่สูงในป่าไม้’
26:19 เฮเซคียาห์กษัตริย์แห่งยูดาห์และคนยูดาห์ทั้งสิ้นได้ฆ่าเขาเสียหรือ ท่านได้ยำเกรงพระเยโฮวาห์และทูลวิงวอนขอพระเยโฮวาห์ และพระเยโฮวาห์ได้กลับพระทัยต่อความร้ายซึ่งพระองค์ทรงประกาศเตือนเขาเหล่านั้นมิใช่หรือ แต่เรากำลังจะนำเหตุร้ายใหญ่ยิ่งมาสู่จิตใจเราเอง

ผู้พยากรณ์อุรียาห์ถูกฆ่าเสีย
26:20 ยังมีชายอีกคนหนึ่งผู้พยากรณ์ในพระนามของพระเยโฮวาห์ ชื่ออุรีอาห์ บุตรชายเชไมอาห์ ชาวคีริยาทเยอาริม ท่านได้พยากรณ์กล่าวโทษเมืองนี้และแผ่นดินนี้ ตามบรรดาถ้อยคำของเยเรมีย์
26:21 และเมื่อกษัตริย์เยโฮยาคิม พร้อมกับบรรดาทแกล้วทหาร และบรรดาเจ้านายได้ยินถ้อยคำนี้ กษัตริย์ก็ทรงแสวงหาจะสังหารท่านเสีย และเมื่ออุรีอาห์ได้ยินเรื่องนี้ ท่านก็กลัวจึงหนีรอดไปยังอียิปต์
26:22 แล้วกษัตริย์เยโฮยาคิมก็ส่งชายบางคน คือเอลนาธันบุตรชายอัคโบร์และคนอื่นอีกไปยังอียิปต์
26:23 และเขาทั้งหลายจับอุรีอาห์มาจากอียิปต์ และนำท่านมาถวายกษัตริย์เยโฮยาคิม พระองค์ทรงประหารท่านเสียด้วยดาบ และโยนศพเข้าไปในที่ฝังศพของคนสามัญ”
26:24 แต่มือของอาหิคัมบุตรชายชาฟานอยู่กับเยเรมีย์ ฉะนั้นเยเรมีย์จึงมิได้ถูกมอบให้ในมือประชาชนเพื่อประหารชีวิตท่าน


เยเรมีย์ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บทเรียนจากแอก
27:1 ในต้นรัชกาลเยโฮยาคิมราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะนี้มาจากพระเยโฮวาห์ถึงเยเรมีย์ว่า
27:2 พระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “จงทำสายรัดและแอกสำหรับตัวเจ้า จงสวมคอของเจ้า
27:3 และส่งมันไปยังกษัตริย์แห่งเอโดม กษัตริย์แห่งโมอับและกษัตริย์แห่งคนอัมโมน กษัตริย์แห่งไทระ และกษัตริย์แห่งไซดอน ด้วยมือของทูตที่มาเข้าเฝ้าเศเดคียาห์กษัตริย์แห่งยูดาห์ที่กรุงเยรูซาเล็ม
27:4 จงฝากคำกำชับเหล่านี้แก่บรรดานายของเขาว่า ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เจ้าจงกล่าวเรื่องต่อไปนี้ให้นายของเจ้าฟังว่า
27:5 นี่คือเราเอง ผู้ได้สร้างโลก ทั้งมนุษย์และสัตว์ซึ่งอยู่บนพื้นดิน ด้วยฤทธานุภาพใหญ่ยิ่งและด้วยแขนที่เหยียดออกของเรา และเราจะให้แก่ผู้ใดก็ได้สุดแต่เราเห็นชอบ
27:6 บัดนี้ เราได้ให้แผ่นดินเหล่านี้ทั้งสิ้นไว้ในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลนผู้รับใช้ของเรา และเราได้ให้สัตว์ป่าทุ่งแก่เขาด้วยที่จะปรนนิบัติเขา
27:7 บรรดาประชาชาติทั้งสิ้นจะต้องปรนนิบัติตัวเขา ลูกและหลานของเขา จนกว่าเวลากำหนดแห่งแผ่นดินของท่านเองจะมาถึง แล้วหลายประชาชาติและบรรดามหากษัตริย์จะกระทำให้ท่านเป็นทาสของเขาทั้งหลาย
27:8 แต่ต่อมาถ้าประชาชาติใด หรือราชอาณาจักรใด จะไม่ปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนคนนี้ และไม่ยอมวางคอไว้ใต้แอกของกษัตริย์บาบิโลน เราจะลงโทษประชาชาตินั้นด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด พระเยโฮวาห์ตรัสดังนี้แหละ จนกว่าเราจะล้างผลาญเสียด้วยมือของเขา
27:9 เพราะฉะนั้นอย่าฟังผู้พยากรณ์ หรือพวกโหรหรือคนช่างฝันของเจ้า หรือหมอดูหรือนักวิทยาคมของเจ้า ผู้ซึ่งกล่าวแก่เจ้าว่า “ท่านจะไม่ปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนดอก”
27:10 เพราะซึ่งเขาพยากรณ์ให้ท่านนั้นเป็นความเท็จ อันยังผลให้ท่านต้องโยกย้ายไกลไปจากแผ่นดินของท่าน และเราจะขับไล่ท่านออกไป และท่านจะพินาศ
27:11 แต่ประชาชาติใดซึ่งเอาคอของตนวางไว้ใต้แอกของกษัตริย์แห่งบาบิโลนและปรนนิบัติท่าน เราจะละเขาไว้บนแผ่นดินของเขา เพื่อให้ทำไร่ไถนาและให้อาศัยอยู่ที่นั่น พระเยโฮวาห์ตรัสดังนี้แหละ’”

เยเรมีย์เตือนให้เชื่อฟังกษัตริย์เนบูคัดเนสซาร์
27:12 ข้าพเจ้าได้ทูลเศเดคียาห์กษัตริย์แห่งยูดาห์ตามบรรดาถ้อยคำเหล่านี้ว่า “จงเอาคอของท่านไว้ใต้แอกของกษัตริย์แห่งบาบิโลน และปรนนิบัติเขาและประชาชนของเขา และจงมีชีวิตอยู่
27:13 ทำไมท่านกับชนชาติของท่านจะมาตายเสียด้วยดาบ ด้วยการกันดารอาหารและด้วยโรคระบาด ดังที่พระเยโฮวาห์ทรงลั่นวาจาเกี่ยวด้วยประชาชาติใดๆซึ่งจะไม่ปรนนิบัติกษัตริย์แห่งบาบิโลน
27:14 อย่าฟังถ้อยคำของผู้พยากรณ์ผู้กล่าวแก่เจ้าว่า ‘ท่านจะไม่ปรนนิบัติกษัตริย์แห่งบาบิโลนดอก’ เพราะซึ่งเขาทั้งหลายพยากรณ์แก่ท่านนั้นก็เป็นการมุสา
27:15 พระเยโฮวาห์ตรัสว่า เราไม่ได้ใช้เขา แต่เขาพยากรณ์เท็จในนามของเรา ซึ่งยังผลให้เราต้องขับไล่เจ้าออกไปและเจ้าจะต้องพินาศ ทั้งตัวเจ้าและผู้พยากรณ์ทั้งหลายซึ่งพยากรณ์ให้แก่เจ้า”
27:16 และข้าพเจ้าก็ได้พูดกับปุโรหิตและประชาชนนี้ทั้งสิ้นว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่าเชื่อฟังถ้อยคำของผู้พยากรณ์ของเจ้า ซึ่งพยากรณ์ให้แก่เจ้าว่า ‘ดูเถิด ไม่ช้าเขาจะนำเครื่องใช้ของพระนิเวศแห่งพระเยโฮวาห์กลับมาจากกรุงบาบิโลน’ เพราะซึ่งเขาพยากรณ์แก่ท่านนั้นก็เป็นความเท็จ
27:17 อย่าเชื่อฟังเขาเลย จงปรนนิบัติกษัตริย์แห่งบาบิโลนและมีชีวิตอยู่ ทำไมเมืองนี้จะร้างเปล่า
27:18 แต่ถ้าเขาเหล่านั้นเป็นผู้พยากรณ์ และถ้าพระวจนะของพระเยโฮวาห์อยู่กับเขา ก็ขอให้เขาทูลวิงวอนต่อพระเยโฮวาห์จอมโยธาว่า ให้เครื่องใช้ซึ่งยังเหลืออยู่ในพระนิเวศของพระเยโฮวาห์ และในพระราชวังของกษัตริย์แห่งยูดาห์ และในกรุงเยรูซาเล็ม อย่าให้ไปยังบาบิโลน
27:19 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้เกี่ยวกับบรรดาเสา ขันสาคร และขาตั้ง และเครื่องใช้อื่นๆที่เหลืออยู่ในเมืองนี้
27:20 ที่เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนมิได้ริบเอาไป เมื่อท่านได้จับเอาเยโคนิยาห์ราชบุตรของเยโฮยาคิมกษัตริย์ของยูดาห์ และบรรดาขุนนางของยูดาห์และเยรูซาเล็มถูกกวาดต้อนจากกรุงเยรูซาเล็มไปเป็นเชลยยังกรุงบาบิโลน
27:21 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้เกี่ยวด้วยเรื่องเครื่องใช้ซึ่งยังเหลืออยู่ในพระนิเวศของพระเยโฮวาห์ ในพระราชวังของกษัตริย์แห่งยูดาห์และในกรุงเยรูซาเล็ม
27:22 พระเยโฮวาห์ตรัสว่า เครื่องใช้เหล่านี้จะถูกขนไปยังบาบิโลน และจะค้างอยู่ที่นั่นจนถึงวันที่เราเอาใจใส่มัน แล้วเราจึงจะนำมันกลับขึ้นมา และให้กลับสู่สถานที่นี้”


เยเรมีย์ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เท็จของฮานันยาห์
28:1 ต่อมาในปีเดียวกันนั้นเมื่อต้นรัชกาลเศเดคียาห์กษัตริย์แห่งยูดาห์ ในเดือนที่ห้าปีที่สี่ ฮานันยาห์บุตรชายของอัสซูร์ ผู้พยากรณ์จากกิเบโอน ได้พูดกับข้าพเจ้าในพระนิเวศของพระเยโฮวาห์ ต่อหน้าบรรดาปุโรหิตและประชาชนทั้งหลายว่า
28:2 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้หักแอกของกษัตริย์แห่งบาบิโลนแล้ว
28:3 ภายในสองปี เราจะนำเครื่องใช้ทั้งสิ้นของพระนิเวศแห่งพระเยโฮวาห์กลับมายังที่นี้ ซึ่งเป็นภาชนะที่เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนริบไปจากที่นี้และขนไปยังบาบิโลน
28:4 เราจะนำเยโคนิยาห์ราชบุตรของเยโฮยาคิมกษัตริย์แห่งยูดาห์และบรรดาผู้ที่ถูกกวาดจากยูดาห์ ผู้ซึ่งไปยังบาบิโลน กลับมายังที่นี้ พระเยโฮวาห์ตรัสดังนี้แหละว่า เพราะเราจะหักแอกของกษัตริย์แห่งบาบิโลน”
28:5 แล้วเยเรมีย์ผู้พยากรณ์ก็พูดกับฮานันยาห์ผู้พยากรณ์ต่อหน้าบรรดาปุโรหิต และต่อหน้าประชาชนทั้งปวงผู้ซึ่งยืนอยู่ในพระนิเวศของพระเยโฮวาห์
28:6 และเยเรมีย์ผู้พยากรณ์กล่าวว่า “เอเมน ขอพระเยโฮวาห์ทรงกระทำเช่นนั้นเถิด ขอพระเยโฮวาห์ทรงกระทำให้ถ้อยคำซึ่งท่านพยากรณ์นั้นเป็นจริง และนำเครื่องใช้แห่งพระนิเวศของพระเยโฮวาห์และบรรดาผู้ถูกกวาดไปทั้งสิ้นกลับมาจากบาบิโลนยังที่นี้
28:7 ถึงกระนั้นก็ขอฟังถ้อยคำนี้ซึ่งข้าพเจ้าพูดให้ท่านได้ยินและให้ประชาชนทั้งหลายนี้ได้ยิน
28:8 บรรดาผู้พยากรณ์ซึ่งอยู่ก่อนท่านและข้าพเจ้าตั้งแต่โบราณกาลได้พยากรณ์ถึงสงคราม เหตุร้ายต่างๆ และโรคระบาดอันมีแก่หลายประเทศและหลายราชอาณาจักรใหญ่ๆ
28:9 ส่วนผู้พยากรณ์ที่พยากรณ์ว่าจะมีสันติภาพ เมื่อเป็นจริงตามถ้อยคำของผู้พยากรณ์นั้น จึงรู้กันว่าพระเยโฮวาห์ทรงใช้ผู้พยากรณ์นั้นจริง”
28:10 แล้วฮานันยาห์ผู้พยากรณ์ก็ปลดแอกออกจากคอของเยเรมีย์ผู้พยากรณ์และหักมันเสีย
28:11 และฮานันยาห์ได้กล่าวต่อหน้าประชาชนทั้งสิ้นว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่างนั้นแหละ เราจะหักแอกของเนบูคัดเนสซาร์กษัตริย์ของบาบิโลนจากคอของบรรดาประชาชาติทั้งสิ้นภายในสองปี” แต่เยเรมีย์ผู้พยากรณ์ก็ออกไปเสีย
28:12 หลังจากที่ฮานันยาห์ผู้พยากรณ์หักแอกจากคอของเยเรมีย์ผู้พยากรณ์ พระวจนะของพระเยโฮวาห์มายังผู้พยากรณ์เยเรมีย์ว่า
28:13 “จงไปบอกฮานันยาห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้หักแอกไม้’ แต่เจ้าจะทำแอกเหล็กไว้ให้พวกเขาแทน
28:14 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราได้วางแอกเหล็กไว้บนคอบรรดาประชาชาติเหล่านี้ทั้งสิ้น ให้เขาปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนและเขาทั้งหลายจะปรนนิบัติเขา เพราะเราได้ยกให้เขาแล้วแม้กระทั่งสัตว์ป่าทุ่งด้วย”

เยเรมีย์พยากรณ์ถึงความตายของฮานันยาห์
28:15 และเยเรมีย์ผู้พยากรณ์ได้พูดกับฮานันยาห์ผู้พยากรณ์ว่า “ฮานันยาห์ ขอท่านฟัง พระเยโฮวาห์มิได้ทรงใช้ท่าน แต่ท่านได้กระทำให้ชนชาตินี้วางใจในความเท็จ
28:16 เพราะฉะนั้น พระเยโฮวาห์ตรัสว่า ดูเถิด เราจะย้ายเจ้าไปจากพื้นโลก ในปีเดียวนี้เองเจ้าจะต้องตาย เพราะเจ้าได้สอนให้กบฏต่อพระเยโฮวาห์”
28:17 ในปีเดียวกันนั้น ในเดือนที่เจ็ด ฮานันยาห์ผู้พยากรณ์ก็ตาย


เยเรมีย์ 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์เขียนถึงพวกเชลยในบาบิโลน
29:1 ต่อไปนี้เป็นถ้อยคำในจดหมายซึ่งเยเรมีย์ผู้พยากรณ์ฝากไปจากกรุงเยรูซาเล็มถึงพวกผู้ใหญ่ที่เหลืออยู่ของพวกที่เป็นเชลย และถึงบรรดาปุโรหิต บรรดาผู้พยากรณ์ และประชาชนทั้งสิ้น ผู้ซึ่งเนบูคัดเนสซาร์ได้ให้กวาดไปจากกรุงเยรูซาเล็มถึงบาบิโลน
29:2 (นี่เป็นเรื่องหลังจากกษัตริย์เยโคนิยาห์ และพระราชินี พวกขันที บรรดาเจ้านายของยูดาห์และเยรูซาเล็ม และบรรดาช่างไม้และช่างเหล็กได้ออกไปจากกรุงเยรูซาเล็มแล้ว)
29:3 จดหมายนั้นได้ส่งไปด้วยมือของเอลาสาห์บุตรชายของชาฟานและเกมาริยาห์บุตรชายฮิลคียาห์ (ผู้ซึ่งเศเดคียาห์กษัตริย์แห่งยูดาห์ส่งไปที่บาบิโลนยังเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน) จดหมายนั้นว่า
29:4 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้แก่บรรดาผู้เป็นเชลย ผู้ซึ่งเราได้เนรเทศเขาไปจากกรุงเยรูซาเล็มถึงบาบิโลนนั้นว่า
29:5 จงสร้างเรือนของเจ้าและอาศัยอยู่ในเรือนนั้น จงปลูกสวนและรับประทานผลไม้ที่ได้นั้น
29:6 จงมีภรรยาและให้กำเนิดบุตรชายบุตรสาว จงหาภรรยาให้บุตรชายของเจ้าทั้งหลาย และยกบุตรสาวของเจ้าให้แต่งงานเสีย เพื่อนางจะให้กำเนิดบุตรชายและบุตรสาว เพื่อเจ้าทั้งหลายจะทวีมากขึ้นที่นั่นและไม่น้อยลง
29:7 แต่จงส่งเสริมสันติภาพของเมือง ซึ่งเราได้กวาดเจ้าให้ไปเป็นเชลยอยู่นั้น และจงอธิษฐานต่อพระเยโฮวาห์เผื่อเมืองนั้น เพราะว่าเจ้าทั้งหลายจะพบสันติภาพของเจ้าในสันติภาพของเมืองนั้น
29:8 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า อย่ายอมให้ผู้พยากรณ์ของเจ้าทั้งหลาย หรือพวกโหรของเจ้า ผู้อยู่ท่ามกลางเจ้าหลอกลวงเจ้า และอย่าเชื่อความฝันซึ่งเขาทั้งหลายได้ฝันเห็น
29:9 เพราะที่เขาพยากรณ์แก่เจ้าในนามของเรานั้นเป็นความเท็จ เรามิได้ใช้เขาไป พระเยโฮวาห์ตรัสดังนี้แหละ
29:10 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า เมื่อเจ็ดสิบปีแห่งบาบิโลนครบแล้ว เราจะเยี่ยมเยียนเจ้า และจะให้ถ้อยคำอันดีของเราสำเร็จเพื่อเจ้า และจะนำเจ้ากลับมาสู่สถานที่นี้
29:11 พระเยโฮวาห์ตรัสว่า เพราะเรารู้แผนงานที่เรามีไว้สำหรับเจ้า เป็นแผนงานเพื่อสันติภาพ ไม่ใช่เพื่อความทุกข์ยาก เพื่อจะให้อนาคตตามที่คาดหมายไว้แก่เจ้า
29:12 แล้วเจ้าจะทูลขอต่อเรา และจะไปอธิษฐานต่อเรา และเราจะฟังเจ้า
29:13 เจ้าจะแสวงหาเราและพบเราเมื่อเจ้าแสวงหาเราด้วยสิ้นสุดใจของเจ้า
29:14 พระเยโฮวาห์ตรัสว่า เราจะให้เจ้าพบเรา และเราจะให้การเป็นเชลยของเจ้ากลับสู่สภาพดี และรวบรวมเจ้ามาจากบรรดาประชาชาติ และจากทุกที่ที่เราขับไล่เจ้าให้ไปอยู่นั้น พระเยโฮวาห์ตรัสดังนี้แหละ และเราจะนำเจ้ากลับมายังที่ซึ่งเราเนรเทศเจ้าให้จากไปนั้น
29:15 เพราะเจ้าทั้งหลายได้กล่าวว่า ‘พระเยโฮวาห์ได้เพาะให้มีผู้พยากรณ์สำหรับเราทั้งหลายขึ้นในบาบิโลน’
29:16 จงทราบว่าพระเยโฮวาห์ตรัสดังนี้เกี่ยวกับกษัตริย์ ผู้ประทับบนพระที่นั่งของดาวิด และเกี่ยวกับประชาชนทั้งสิ้นผู้อาศัยอยู่ในเมืองนี้ คือญาติพี่น้องของท่าน ผู้มิได้ถูกเนรเทศไปกับท่านว่า
29:17 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะส่งดาบ การกันดารอาหาร และโรคระบาดมาเหนือเขาทั้งหลาย และเราจะกระทำให้เขาทั้งหลายเหมือนกับมะเดื่อที่เสียซึ่งเลวมากจนเขารับประทานไม่ได้
29:18 เราจะข่มเหงเขาด้วยดาบ การกันดารอาหาร และโรคระบาด และจะกระทำเขาให้ย้ายไปอยู่ในราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก ให้เป็นคำสาป ให้เป็นที่น่าตกตะลึง ให้เป็นที่เย้ยหยัน เป็นที่นินทาท่ามกลางบรรดาประชาชาติซึ่งเราได้ขับไล่ให้เขาไปอยู่นั้น
29:19 พระเยโฮวาห์ตรัสว่า เพราะว่าเขาทั้งหลายไม่เชื่อฟังถ้อยคำของเราที่ส่งมายังเขาอย่างไม่หยุดยั้ง โดยผู้พยากรณ์ผู้รับใช้ของเรา แต่เจ้าทั้งหลายไม่ยอมฟัง พระเยโฮวาห์ตรัสดังนี้แหละ”
29:20 เจ้าทั้งปวงผู้ถูกเนรเทศ ผู้ซึ่งเราส่งไปจากกรุงเยรูซาเล็มถึงบาบิโลน จงฟังพระวจนะของพระเยโฮวาห์ที่ว่า
29:21 “พระเยโฮวาห์จอมโยธา พระเจ้าของอิสราเอล ตรัสดังนี้เกี่ยวกับอาหับบุตรชายของโคลายาห์ และเศเดคียาห์บุตรชายมาอาเสอาห์ ผู้ซึ่งได้พยากรณ์เท็จแก่เจ้าในนามของเรา ดูเถิด เราจะมอบเขาทั้งสองไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และท่านจะฆ่าเขาทั้งสองเสียต่อหน้าต่อตาเจ้า
29:22 เหตุเขาทั้งสองบรรดาผู้ที่ถูกเนรเทศจากยูดาห์ไปถึงบาบิโลนจะใช้คำสาปต่อไปนี้ว่า ‘ขอพระเยโฮวาห์ทรงกระทำให้เจ้าเหมือนเศเดคียาห์และอาหับ ผู้ที่กษัตริย์บาบิโลนคลอกเสียด้วยไฟ’
29:23 เพราะเขาทั้งสองได้กระทำความเลวร้ายในอิสราเอล ได้ล่วงประเวณีกับภรรยาของเพื่อนบ้าน และได้พูดถ้อยคำเท็จในนามของเรา ซึ่งเรามิได้บัญชาเขา เราเป็นผู้ที่รู้และเราเป็นพยาน” พระเยโฮวาห์ตรัสดังนี้แหละ
29:24 เจ้าจงบอกเชไมอาห์ชาวเนเฮลามว่า
29:25 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เจ้าได้ส่งจดหมายในนามของเจ้าไปยังประชาชนทั้งปวงผู้อยู่ในกรุงเยรูซาเล็ม และยังเศฟันยาห์บุตรชายมาอาเสอาห์ปุโรหิต และยังปุโรหิตทั้งปวงว่า
29:26 ‘พระเยโฮวาห์ได้ทรงกระทำเจ้าให้เป็นปุโรหิตแทนเยโฮยาดาปุโรหิต ให้เป็นเจ้าหน้าที่ในพระนิเวศของพระเยโฮวาห์ ควบคุมคนบ้าทุกคนที่ตั้งตัวเองเป็นผู้พยากรณ์ ให้จับเขาใส่คุกและใส่คา’
29:27 ฉะนั้นบัดนี้ทำไมเจ้ามิได้ต่อว่าเยเรมีย์ชาวอานาโธทผู้ซึ่งตั้งตัวเองเป็นผู้พยากรณ์แก่เจ้า
29:28 เพราะเขาได้ส่งจดหมายมายังเราในบาบิโลนว่า ‘การที่เจ้าเป็นเชลยนั้นจะเนิ่นนาน จงสร้างเรือนของเจ้าและอาศัยอยู่ในเรือนนั้น และปลูกสวนและรับประทานผลที่ได้นั้น’”
29:29 เศฟันยาห์ปุโรหิตอ่านจดหมายนี้ให้เยเรมีย์ผู้พยากรณ์ฟัง
29:30 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า
29:31 “จงเขียนไปถึงบรรดาผู้เป็นเชลยทั้งปวงว่า ‘พระเยโฮวาห์ตรัสเกี่ยวกับเชไมอาห์ชาวเนเฮลามว่า เพราะว่าเชไมอาห์ได้พยากรณ์แก่เจ้าเมื่อเรามิได้ใช้เขา และได้กระทำให้เจ้าวางใจในคำเท็จ
29:32 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะลงโทษเชไมอาห์ชาวเนเฮลามและเชื้อสายของเขา เขาจะไม่มีสักคนหนึ่งที่จะอาศัยอยู่ในท่ามกลางชนชาตินี้ ทั้งเขาจะมิได้เห็นความดีซึ่งเราจะกระทำแก่ประชาชนของเรา เพราะเขาได้สอนให้กบฏต่อพระเยโฮวาห์ พระเยโฮวาห์ตรัสดังนี้แหละ’”


เยเรมีย์ 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าทรงบัญชาให้เยเรมีย์เขียนพระวจนะของพระองค์
30:1 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า
30:2 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงเขียนถ้อยคำทั้งสิ้นที่เราได้บอกแก่เจ้าไว้ในหนังสือม้วนหนึ่ง
30:3 พระเยโฮวาห์ตรัสว่า เพราะดูเถิด วันเวลาจะมาถึง เมื่อเราจะให้ประชาชนของเรา คืออิสราเอลและยูดาห์ที่เป็นเชลยกลับคืนสู่สภาพเดิม พระเยโฮวาห์ตรัสดังนี้แหละ และเราจะนำเขามายังแผ่นดินซึ่งเราได้ให้แก่บรรพบุรุษของเขาทั้งหลาย และเขาทั้งหลายจะได้ถือกรรมสิทธิ์ที่ดินนั้น”
30:4 ต่อไปนี้เป็นพระวจนะซึ่งพระเยโฮวาห์ตรัสเกี่ยวกับอิสราเอลและยูดาห์ว่า
30:5 “พระเยโฮวาห์ตรัสดังนี้ว่า เราได้ยินเสียงร้องเพราะความกลัวตัวสั่น ความสยดสยองและความไร้สันติภาพ
30:6 จงถามเถิดและดูว่า ผู้ชายจะคลอดบุตรได้หรือ ทำไมเราจึงเห็นผู้ชายทุกคนเอามือกดไว้ที่เอวเหมือนผู้หญิงจะคลอดบุตร ทำไมหน้าตาทุกคนจึงซีดไป
30:7 อนิจจาเอ๋ย เพราะวันนั้นใหญ่โตเหลือเกิน ไม่มีวันใดเหมือน เป็นเวลาทุกข์ใจของยาโคบ แต่เขาก็ยังจะรอดวันนั้นไปได้
30:8 พระเยโฮวาห์จอมโยธาตรัสว่า ในวันนั้นเหตุการณ์จะเกิดขึ้น คือเราจะหักแอกจากคอของเจ้าทั้งหลายเสีย และเราจะระเบิดพันธนะของเจ้าเสีย และคนต่างชาติจะไม่ทำให้เขาเป็นทาสอีก

ผู้ที่ใหญ่กว่าดาวิดจะครอบครองในอิสราเอล
30:9 แต่เขาทั้งหลายจะปรนนิบัติพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย และดาวิดกษัตริย์ของเขาทั้งหลายผู้ซึ่งเราจะตั้งขึ้นเพื่อเขา
30:10 พระเยโฮวาห์ตรัสว่า โอ ยาโคบผู้รับใช้ของเราเอ๋ย อย่ากลัวเลย โอ อิสราเอลเอ๋ย อย่าครั่นคร้าม เพราะดูเถิด เราจะช่วยเจ้าจากที่ไกลให้รอด ทั้งเชื้อสายของเจ้าจากแผ่นดินที่เขาไปเป็นเชลย ยาโคบจะกลับมา และมีความสงบและความสบาย และจะไม่มีผู้ใดกระทำให้เขากลัว
30:11 พระเยโฮวาห์ตรัสว่า เพราะเราอยู่กับเจ้าเพื่อช่วยเจ้าให้รอด เราจะกระทำให้บรรดาประชาชาติทั้งสิ้นถึงอวสาน คือผู้ซึ่งเราได้กระจายเจ้าให้ไปอยู่ท่ามกลางเขานั้น แต่ส่วนเจ้าเราจะไม่กระทำให้ถึงอวสาน เราจะตีสอนเจ้าตามขนาด และด้วยประการใดก็ตามเราจะไม่ปล่อยเจ้าโดยไม่ลงโทษ
30:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า รอยฟกช้ำของเจ้ารักษาไม่หาย และบาดแผลของเจ้าก็ฉกรรจ์
30:13 ไม่มีผู้ใดที่จะช่วยคดีของเจ้า ไม่มีการรักษาบาดแผลของเจ้า ไม่มียารักษาเจ้า
30:14 คนรักทั้งสิ้นของเจ้าได้ลืมเจ้าเสีย เขาทั้งหลายไม่แสวงหาเจ้าแล้ว เพราะเราตีเจ้าอย่างการโบยตีของศัตรู เป็นการลงโทษอย่างของคนโหดร้าย เพราะว่าความชั่วช้าของเจ้าก็มากมาย เพราะว่าบาปของเจ้าก็ทวีขึ้น
30:15 ไฉนเจ้าร้องเพราะความเจ็บของเจ้า ความเศร้าโศกของเจ้ารักษาไม่หาย เพราะว่าความชั่วช้าของเจ้ามากมาย เพราะว่าบาปของเจ้าทวีขึ้น เราได้กระทำสิ่งเหล่านี้แก่เจ้า
30:16 เพราะฉะนั้นทุกคนที่กินเจ้า เขาจะถูกกิน ปรปักษ์ของเจ้าหมดสิ้นทุกคนจะตกไปเป็นเชลย ผู้เหล่านั้นที่ปล้นเจ้า เขาจะเป็นของถูกปล้น และทุกคนที่กินเจ้าเป็นเหยื่อ เราจะทำเขาให้เป็นเหยื่อ
30:17 เพราะเราจะให้เจ้ากลับมาสู่สุขภาพดี และเราจะรักษาบาดแผลของเจ้าให้หาย พระเยโฮวาห์ตรัส เพราะเขาทั้งหลายเรียกเจ้าว่า พวกนอกคอก คือศิโยนซึ่งไม่มีใครแสวงหา
30:18 พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้เต็นท์แห่งยาโคบที่เป็นเชลยกลับสู่สภาพเดิม และมีความเอ็นดูในเรื่องที่อาศัยของเขา เขาจะสร้างเมืองนั้นขึ้นใหม่บนเนินของเมือง และพระราชวังจะตั้งอยู่ในที่ที่เคยอยู่
30:19 จะมีเพลงโมทนาพระคุณออกมาจากที่เหล่านั้น และมีเสียงของผู้ที่รื่นเริง เราจะทวีเขาขึ้น และเขาจะไม่มีเพียงน้อยคน เราจะกระทำให้เขามีเกียรติ เขาจะไม่เป็นแต่ผู้เล็กน้อย
30:20 ลูกหลานของเขาจะเป็นเหมือนสมัยก่อน และชุมนุมของเขาจะได้ถูกสถาปนาไว้ต่อหน้าเรา และทุกคนที่บีบบังคับเขา เราจะลงโทษ
30:21 ขุนนางของเขาจะเป็นคนหนึ่งในพวกเขาทั้งหลาย ผู้ครอบครองของเขาจะออกมาจากท่ามกลางเขาเอง เราจะกระทำให้ท่านนั้นเข้ามาใกล้ และท่านนั้นจะเข้าใกล้เรา เพราะใครเล่าตั้งใจเข้ามาใกล้เราได้เอง พระเยโฮวาห์ตรัส
30:22 และเจ้าทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเจ้า”
30:23 ดูเถิด นั่นลมหมุนของพระเยโฮวาห์ได้ออกไปแล้วด้วยพระพิโรธ เป็นลมหมุนกวาด มันจะตกลงอย่างเจ็บปวดบนศีรษะของคนชั่ว
30:24 ความกริ้วอันแรงกล้าของพระเยโฮวาห์จะไม่หยุดยั้ง จนกว่าพระองค์จะทรงกระทำ และให้สำเร็จตามพระทัยพระองค์ประสงค์ ในวาระสุดท้าย เจ้าทั้งหลายจะพิจารณาถึงข้อความนี้


เยเรมีย์ 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

อิสราเอลจะกลับไปอยู่ที่แผ่นดินของตน
31:1 พระเยโฮวาห์ตรัสว่า “ในวาระนั้น เราจะเป็นพระเจ้าของบรรดาครอบครัวแห่งอิสราเอล และเขาทั้งหลายจะเป็นประชาชนของเรา”
31:2 พระเยโฮวาห์ตรัสดังนี้ว่า “ชนชาติที่รอดตายจากดาบได้ประสบพระกรุณาคุณที่ในถิ่นทุรกันดาร คืออิสราเอล เมื่อเราให้เขาหยุดพัก
31:3 พระเยโฮวาห์ทรงปรากฏแก่ข้าพเจ้าแต่ก่อน ตรัสว่า ‘เราได้รักเจ้าด้วยความรักนิรันดร์ เพราะฉะนั้นเราจึงชวนเจ้ามาด้วยความเมตตา
31:4 เราจะสร้างเจ้าอีก และเจ้าจะถูกสร้างใหม่นะ โอ อิสราเอลพรหมจารีเอ๋ย เจ้าจะตกแต่งตัวเจ้าด้วยรำมะนาอีก และจะออกไปเต้นรำกับผู้ที่สนุกสนานกัน
31:5 เจ้าจะปลูกสวนองุ่นที่บนภูเขาสะมาเรียอีก ผู้ปลูกก็จะปลูก และจะกินผลนั้น’
31:6 เพราะว่าจะมีวันเมื่อคนเฝ้ายามที่อยู่บนแดนเทือกเขาเอฟราอิมจะร้องเรียกว่า ‘จงลุกขึ้น ให้เราไปยังศิโยนเถิด ไปเฝ้าพระเยโฮวาห์ พระเจ้าของเรา’”
31:7 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “จงร้องเพลงด้วยความยินดีเพราะยาโคบ และเปล่งเสียงโห่ร้องเพราะประมุขของบรรดาประชาชาติ จงป่าวร้อง สรรเสริญ และกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยประชาชนของพระองค์ให้รอด คือคนที่เหลืออยู่ของอิสราเอล’
31:8 ดูเถิด เราจะนำเขามาจากแดนเหนือ และรวบรวมเขาจากส่วนที่ไกลที่สุดของพิภพ มีคนตาบอด คนง่อยอยู่ท่ามกลางเขา ผู้หญิงที่มีครรภ์และผู้หญิงที่คลอดบุตรจะมาด้วยกัน เขาจะกลับมาที่นี่เป็นหมู่ใหญ่
31:9 เขาจะมาด้วยการร้องไห้ และด้วยการทูลวิงวอนเราก็จะนำเขา เราจะให้เขาเดินตามแม่น้ำเป็นทางตรง ซึ่งเขาจะไม่สะดุด เพราะเราเป็นบิดาแก่อิสราเอล และเอฟราอิมเป็นบุตรหัวปีของเรา
31:10 โอ บรรดาประชาชาติเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์ และจงประกาศพระวจนะนั้นในเกาะทั้งหลายที่ห่างออกไป จงกล่าวว่า ‘ท่านที่กระจายอิสราเอลนั้นจะรวบรวมเขา และจะดูแลเขาอย่างกับผู้เลี้ยงแกะดูแลฝูงแกะของเขา’
31:11 เพราะพระเยโฮวาห์ทรงไถ่ยาโคบไว้แล้ว และได้ไถ่เขามาจากมือที่แข็งแรงเกินกว่าเขา
31:12 เขาทั้งหลายจึงจะมาร้องเพลงอยู่บนที่สูงแห่งศิโยน และเขาจะไปอย่างราบรื่นเพราะความดีของพระเยโฮวาห์ เพราะข้าวสาลี น้ำองุ่น และน้ำมัน และเพราะลูกของแกะและวัว ชีวิตของเขาทั้งหลายจะเหมือนกับสวนที่มีน้ำรด และเขาจะไม่โศกเศร้าอีกต่อไป
31:13 แล้วพวกพรหมจารีจะเปรมปรีดิ์ในการเต้นรำ ทั้งคนหนุ่มกับคนแก่ด้วยกัน เราจะกลับความโศกเศร้าของเขาให้เป็นความชื่นบาน เราจะปลอบโยนเขา และให้ความยินดีแก่เขาแทนความเศร้าโศก
31:14 เราจะเลี้ยงจิตใจของปุโรหิตด้วยความอุดมสมบูรณ์ และประชาชนของเราจะพอใจด้วยความดีของเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
31:15 พระเยโฮวาห์ตรัสดังนี้ว่า “ได้ยินเสียงในรามา เป็นเสียงโอดครวญและร่ำไห้ ราเชลร้องไห้คร่ำครวญเพราะบุตรทั้งหลายของตน นางไม่รับคำเล้าโลมในเรื่องบุตรทั้งหลายของตน เพราะว่าบุตรทั้งหลายนั้นไม่มีแล้ว”
31:16 พระเยโฮวาห์ตรัสดังนี้ว่า “ระงับเสียงร้องไห้คร่ำครวญไว้ และระงับน้ำตาจากตาของเจ้าเสีย เพราะว่าการงานของเจ้าจะได้รับรางวัล พระเยโฮวาห์ตรัสดังนี้แหละ และเขาทั้งหลายจะกลับมาจากแผ่นดินของศัตรู”
31:17 พระเยโฮวาห์ตรัสว่า “เรื่องอนาคตของเจ้ายังมีหวัง ว่าลูกหลานของเจ้าจะกลับมายังพรมแดนของเขาเอง
31:18 เราได้ยินเอฟราอิมคร่ำครวญว่า ‘พระองค์ทรงตีสอนข้าพระองค์ และข้าพระองค์ก็ถูกตีสอน อย่างลูกวัวที่ยังไม่เชื่อง ขอทรงนำข้าพระองค์กลับ เพื่อข้าพระองค์จะได้กลับสู่สภาพเดิม เพราะพระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของข้าพระองค์
31:19 เพราะแน่นอนหลังจากที่ข้าพระองค์หันไปเสีย ข้าพระองค์ก็กลับใจ และหลังจากที่ข้าพระองค์รับคำสั่งสอนแล้ว ข้าพระองค์ก็ทุบตีต้นขาของข้าพระองค์ ข้าพระองค์อับอาย และข้าพระองค์ก็ขายหน้า เพราะว่าข้าพระองค์ได้ทนความหยามน้ำหน้าซึ่งเกิดขึ้นเมื่อยังหนุ่มอยู่’”
31:20 พระเยโฮวาห์ตรัสว่า “เอฟราอิมเป็นบุตรชายที่รักของเราหรือ เขาเป็นลูกที่รักของเราหรือ เพราะตั้งแต่เราพูดกล่าวโทษเขาตราบใด เราก็ยังระลึกถึงเขาอยู่ตราบนั้น เพราะฉะนั้นจิตใจของเราจึงอาลัยเขา เราจะมีความกรุณาต่อเขาแน่
31:21 จงปักเสากรุยทางไว้สำหรับตน จงทำป้ายบอกทางไว้สำหรับตัว จงปักใจให้ดีถึงทางหลวง คือทางซึ่งเจ้าได้ไปนั้น โอ อิสราเอลพรหมจารีเอ๋ย จงกลับเถิด จงกลับมายังหัวเมืองเหล่านี้ของเจ้า
31:22 โอ บุตรสาวผู้กลับสัตย์เอ๋ย เจ้าจะเถลไถลอยู่อีกนานสักเท่าใด เพราะพระเยโฮวาห์ได้สร้างสิ่งใหม่บนพิภพแล้ว คือ ผู้หญิงจะล้อมผู้ชาย”
31:23 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “เมื่อเราจะให้การเป็นเชลยของเขากลับสู่สภาพเดิม เขาจะใช้ถ้อยคำต่อไปนี้ในแผ่นดินของยูดาห์ และในหัวเมืองทั้งหลายอีกครั้งหนึ่ง คือ โอ ที่อยู่แห่งความเที่ยงธรรมเอ๋ย ภูเขาบริสุทธิ์เอ๋ย ขอพระเยโฮวาห์ทรงอำนวยพระพรเจ้า
31:24 ยูดาห์และหัวเมืองทั้งสิ้นนั้น ทั้งบรรดาชาวนา บรรดาผู้ที่ท่องเที่ยวไปมาพร้อมกับฝูงแกะของเขา จะอาศัยอยู่ด้วยกันที่นั่น
31:25 เพราะเราจะให้จิตใจที่อ่อนระอานั้นอิ่ม และจิตใจที่โศกเศร้าทุกดวงเราจะให้บริบูรณ์”
31:26 เมื่อนั้น ข้าพเจ้าตื่นขึ้นและมองดู และการหลับนอนของข้าพเจ้าก็เป็นที่ชื่นใจข้าพเจ้า
31:27 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง เมื่อเราจะหว่านพืชคนและพืชสัตว์ในวงศ์วานอิสราเอลและวงศ์วานยูดาห์
31:28 และจะเป็นไปอย่างนี้ คือเมื่อเราเฝ้าดูเขา เพื่อจะถอนออกและพังลงคว่ำเสีย ทำลาย และนำเหตุร้ายมาฉันใด เราจะเฝ้าดูเหนือเขาเพื่อจะสร้างขึ้นและปลูกฝังฉันนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ
31:29 “ในสมัยนั้น เขาจะไม่กล่าวต่อไปอีกว่า ‘บิดารับประทานองุ่นเปรี้ยวและบุตรก็เข็ดฟัน’
31:30 แต่ทุกคนจะต้องตายเพราะความชั่วช้าของตนเอง มนุษย์ทุกคนที่รับประทานองุ่นเปรี้ยว ก็จะเข็ดฟัน”

พันธสัญญาใหม่
31:31 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง ซึ่งเราจะทำพันธสัญญาใหม่กับวงศ์วานอิสราเอลและวงศ์วานยูดาห์
31:32 ไม่เหมือนกับพันธสัญญาซึ่งเราได้กระทำกับบรรพบุรุษของเขาทั้งหลาย ในวันที่เราจูงมือเขาเพื่อนำเขาออกมาจากแผ่นดินอียิปต์ เป็นพันธสัญญาของเราซึ่งเขาผิด ถึงแม้ว่าเราได้เป็นสามีของเขา” พระเยโฮวาห์ตรัสดังนี้แหละ
31:33 “แต่นี่จะเป็นพันธสัญญาซึ่งเราจะกระทำกับวงศ์วานอิสราเอล ภายหลังสมัยนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ “เราจะบรรจุราชบัญญัติของเราไว้ภายในเขาทั้งหลาย และเราจะจารึกมันไว้ที่ในดวงใจของเขาทั้งหลาย และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นประชาชนของเรา
31:34 และทุกคนจะไม่สอนเพื่อนบ้านของตนและพี่น้องของตนแต่ละคนอีกว่า ‘จงรู้จักพระเยโฮวาห์’ เพราะเขาทั้งหลายจะรู้จักเราหมด ตั้งแต่คนเล็กน้อยที่สุดถึงคนใหญ่โตที่สุด” พระเยโฮวาห์ตรัสดังนี้แหละ “เพราะเราจะให้อภัยความชั่วช้าของเขา และจะไม่จดจำบาปของเขาทั้งหลายอีกต่อไป”
31:35 พระเยโฮวาห์ผู้ทรงให้ดวงอาทิตย์เป็นสว่างกลางวัน และทรงให้ระเบียบตายตัวของดวงจันทร์ และทรงให้บรรดาดวงดาวเป็นสว่างกลางคืน ผู้ทรงกวนทะเลให้คลื่นกำเริบ พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า
31:36 “ถ้าระเบียบตายตัวนี้ต้องพรากไปจากต่อหน้าเรา แล้วเชื้อสายของอิสราเอลก็จะต้องหยุดยั้งจากการเป็นประชาชาติหนึ่งต่อหน้าเราเป็นนิตย์” พระเยโฮวาห์ตรัสดังนี้แหละ
31:37 พระเยโฮวาห์ตรัสดังนี้ว่า “ถ้าฟ้าสวรรค์เบื้องบนเป็นที่วัดได้ และรากฐานของพิภพเบื้องล่างเป็นที่ให้สำรวจได้ แล้วเราก็จะเหวี่ยงเชื้อสายอิสราเอลทิ้งไปเสียหมด ด้วยเหตุบรรดาการซึ่งเขาได้กระทำนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ
31:38 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาจะมาถึง ที่เมืองนี้จะต้องสร้างขึ้นใหม่เพื่อพระเยโฮวาห์ตั้งแต่หอคอยฮานันเอลไปถึงประตูมุม
31:39 และเชือกวัดจะไปไกลกว่านั้นตรงไปถึงเนินเขากาเรบ แล้วจะเลี้ยวไปถึงตำบลโกอาห์
31:40 หุบเขาแห่งซากศพและขี้เถ้าทั้งสิ้นนั้น และทุ่งนาทั้งหมดไกลไปจนถึงลำธารขิดโรนจนถึงมุมประตูม้าไปทางตะวันออก จะเป็นที่บริสุทธิ์แด่พระเยโฮวาห์ จะไม่เป็นที่ถอนรากหรือคว่ำต่อไปอีกเป็นนิตย์”


เยเรมีย์ 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ซื้อนาแปลงหนึ่ง
32:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ในปีที่สิบแห่งเศเดคียาห์กษัตริย์ของยูดาห์ ซึ่งเป็นปีที่สิบแปดของเนบูคัดเนสซาร์
32:2 ครั้งนั้น กองทัพของกษัตริย์แห่งบาบิโลนกำลังล้อมกรุงเยรูซาเล็มอยู่ และเยเรมีย์ผู้พยากรณ์ถูกขังอยู่ในบริเวณทหารรักษาพระองค์ ซึ่งอยู่ในพระราชวังของกษัตริย์แห่งยูดาห์
32:3 เพราะเศเดคียาห์กษัตริย์แห่งยูดาห์ได้คุมขังท่านไว้ ตรัสว่า “ทำไมท่านจึงพยากรณ์และกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้เมืองนี้ไว้ในมือของกษัตริย์แห่งบาบิโลน และเขาจะยึดเมืองนี้
32:4 เศเดคียาห์กษัตริย์แห่งยูดาห์จะหนีไปไม่พ้นจากมือของคนเคลเดีย แต่จะถูกมอบไว้ในมือของกษัตริย์แห่งบาบิโลนเป็นแน่ และจะได้พูดกันปากต่อปาก และจะแลเห็นตาต่อตา
32:5 และเขาจะนำเศเดคียาห์ไปยังบาบิโลน และท่านจะอยู่ที่นั่นจนกว่าเราจะไปเยี่ยมท่าน พระเยโฮวาห์ตรัสดังนี้แหละ ถึงแม้เจ้าจะต่อสู้กับชาวเคลเดีย เจ้าก็จะไม่เจริญ’”
32:6 เยเรมีย์ทูลว่า “พระวจนะของพระเยโฮวาห์มายังข้าพระองค์ว่า
32:7 ดูเถิด ฮานัมเอลบุตรชายชัลลูม อาของเจ้าจะมาหาเจ้าและกล่าวว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธท เพราะว่าสิทธิของการไถ่ด้วยการซื้อนั้นเป็นของท่าน’
32:8 แล้วฮานัมเอลลูกของอาของข้าพระองค์มาหาข้าพระองค์ที่บริเวณของทหารรักษาพระองค์ถูกต้องตามพระวจนะของพระเยโฮวาห์ และพูดกับข้าพระองค์ว่า ‘จงซื้อนาของข้าพเจ้าซึ่งอยู่ที่อานาโธทในแผ่นดินเบนยามิน เพราะสิทธิของการถือกรรมสิทธิ์และการไถ่เป็นของท่าน จงซื้อไว้เถิด’ แล้วข้าพระองค์จึงทราบว่านี่เป็นพระวจนะของพระเยโฮวาห์
32:9 และข้าพระองค์ก็ซื้อนาที่อานาโธทจากฮานัมเอลลูกของอาของข้าพระองค์ และได้ชั่งเงินให้แก่เขา คือเงินสิบเจ็ดเชเขล
32:10 ข้าพระองค์ก็ลงนามในโฉนดประทับตราไว้ เป็นพยานและเอาตาชั่งชั่งเงิน
32:11 แล้วข้าพระองค์ก็รับโฉนดของการซื้อทั้งฉบับที่ประทับตราแล้วตามกฎหมายและธรรมเนียมและฉบับที่เปิดอยู่
32:12 และข้าพระองค์ก็มอบโฉนดของการซื้อให้แก่บารุคบุตรชายเนริยาห์ ผู้เป็นบุตรชายของมาอาเสอาห์ ต่อสายตาของฮานัมเอลลูกของอาของข้าพระองค์ ต่อหน้าพยานผู้ที่ลงนามในโฉนดการซื้อและต่อหน้าบรรดาพวกยิว ผู้ซึ่งนั่งอยู่ในบริเวณทหารรักษาพระองค์
32:13 ข้าพระองค์ก็กำชับบารุคต่อหน้าเขาทั้งหลายว่า
32:14 ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงเอาโฉนดเหล่านี้ไปเสีย ทั้งโฉนดของการซื้อที่ประทับตรากับฉบับที่เปิดนี้ และบรรจุไว้ในภาชนะดินเพื่อจะทนอยู่ได้หลายวัน
32:15 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า บ้านเรือนและไร่นาและสวนองุ่นจะมีการถือกรรมสิทธิ์กันอีกในแผ่นดินนี้’

เยเรมีย์เชื่อว่าอิสราเอลจะกลับมาสู่สภาพเดิม
32:16 หลังจากที่ข้าพระองค์มอบโฉนดการซื้อให้แก่บารุคบุตรชายเนริยาห์แล้ว ข้าพระองค์ได้อธิษฐานต่อพระเยโฮวาห์ว่า
32:17 ‘ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด คือพระองค์เอง ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ด้วยฤทธานุภาพใหญ่ยิ่งของพระองค์และด้วยพระกรซึ่งเหยียดออกของพระองค์ สำหรับพระองค์ไม่มีสิ่งใดที่ยากเกิน
32:18 ผู้ทรงสำแดงความเมตตาต่อคนเป็นพันๆ แต่ทรงตอบสนองความชั่วช้าของบิดาให้ตกถึงอกของลูกหลานสืบต่อมา ข้าแต่พระเจ้าผู้ใหญ่ยิ่งและทรงฤทธิ์ พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา
32:19 พระองค์ทรงเป็นใหญ่ในการให้คำปรึกษา ทรงฤทธานุภาพในพระราชกิจ พระเนตรของพระองค์เห็นทุกวิถีทางบุตรทั้งหลายของมนุษย์ ประทานรางวัลแก่ทุกคนตามพฤติการณ์ของเขาและตามผลแห่งการกระทำของเขา
32:20 ทรงเป็นผู้สำแดงหมายสำคัญและการมหัศจรรย์ในแผ่นดินอียิปต์ และจนถึงสมัยนี้ก็ทรงสำแดงในอิสราเอลและท่ามกลางมนุษยชาติ และทรงทำให้พระนามเลื่องลือไปอย่างทุกวันนี้
32:21 พระองค์ได้ทรงนำอิสราเอลประชาชนของพระองค์ออกจากแผ่นดินอียิปต์ ด้วยหมายสำคัญและการมหัศจรรย์ และด้วยพระหัตถ์เข้มแข็ง และพระกรที่เหยียดออก และด้วยความสยดสยองยิ่งนัก
32:22 และพระองค์ประทานแผ่นดินนี้แก่เขาทั้งหลาย ซึ่งพระองค์ทรงปฏิญาณแก่บรรพบุรุษของเขาทั้งหลายว่าจะประทานแก่เขา คือแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์
32:23 และเขาทั้งหลายก็ได้เข้าไปและถือกรรมสิทธิ์แผ่นดินนั้น แต่เขาทั้งหลายมิได้เชื่อฟังพระสุรเสียงของพระองค์ หรือดำเนินตามพระราชบัญญัติของพระองค์ สิ่งทั้งปวงซึ่งพระองค์ทรงบัญชาเขาให้กระทำนั้น เขาทั้งหลายมิได้กระทำเสียเลย เพราะฉะนั้นพระองค์ทรงกระทำให้เหตุร้ายทั้งสิ้นนี้มาถึงเขาทั้งหลาย
32:24 ดูเถิด เชิงเทินที่ล้อมอยู่ได้มาถึงกรุงเพื่อจะยึดเอาแล้ว และเพราะเหตุด้วยดาบ การกันดารอาหาร และโรคระบาด เมืองนี้ก็ได้ถูกมอบไว้ในมือของคนเคลเดียผู้กำลังต่อสู้อยู่นั้นแล้ว พระองค์ตรัสสิ่งใดก็เป็นไปอย่างนั้นแล้ว และดูเถิด พระองค์ทอดพระเนตรเห็น
32:25 โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ยังตรัสแก่ข้าพระองค์ว่า “จงเอาเงินซื้อนาและหาพยานเสีย” แม้ว่าเมืองนั้นจะถูกมอบไว้ในมือของคนเคลเดีย’”

กรุงเยรูซาเล็มจะถูกทำลายแล้วจะสร้างขึ้นมาใหม่
32:26 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า
32:27 “ดูเถิด เราคือพระเยโฮวาห์พระเจ้าของบรรดาเนื้อหนังทั้งสิ้น สำหรับเรามีสิ่งใดที่ยากเกินหรือ
32:28 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบเมืองนี้ไว้ในมือของชาวเคลเดีย และในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และเขาจะยึดเอาแน่
32:29 ชาวเคลเดียผู้ต่อสู้กับเมืองนี้ จะมาเผาเมืองนี้เสียด้วยไฟให้ไหม้หมด ทั้งบรรดาบ้านที่เขาเผาเครื่องถวายพระบาอัลที่บนหลังคา และเทเครื่องดื่มบูชาถวายแก่พระอื่นเพื่อยั่วเย้าเราให้กริ้ว
32:30 เพราะประชาชนของอิสราเอลและประชาชนของยูดาห์ไม่ได้กระทำอะไรเลย นอกจากความชั่วต่อหน้าต่อตาของเราตั้งแต่หนุ่มๆมา พระเยโฮวาห์ตรัสว่า ประชาชนอิสราเอลไม่ได้กระทำอะไรเลย นอกจากยั่วเย้าเราให้กริ้วด้วยผลงานแห่งมือของเขา
32:31 เมืองนี้ได้เร้าความกริ้วและความพิโรธของเรา ตั้งแต่วันที่ได้สร้างมันขึ้นจนถึงวันนี้ เพราะฉะนั้นเราจะถอนออกไปเสียจากหน้าของเรา
32:32 เพราะว่าความชั่วทั้งสิ้นของประชาชนอิสราเอล และประชาชนยูดาห์ซึ่งเขาได้กระทำอันยั่วเย้าให้โกรธ คือทั้งตัวเขา บรรดากษัตริย์และเจ้านายของเขา บรรดาปุโรหิตและผู้พยากรณ์ของเขา คนยูดาห์และชาวกรุงเยรูซาเล็ม
32:33 เขาทั้งหลายได้หันหลังให้เรา มิใช่หันหน้า แม้ว่าเราได้สอนเขาอยู่อย่างไม่หยุดยั้ง เขาก็มิได้ฟังที่จะรับคำสั่งสอนของเรา
32:34 แต่เขาทั้งหลายได้ตั้งสิ่งที่น่าสะอิดสะเอียนของเขาไว้ในนิเวศ ซึ่งเรียกตามนามของเรา กระทำให้มีมลทิน
32:35 เขาทั้งหลายได้สร้างปูชนียสถานสูงสำหรับพระบาอัลซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อให้บุตรชายและบุตรสาวของเขาลุยไฟถวายแก่พระโมเลค ซึ่งเรามิได้บัญชาเขาเลยและไม่ได้มีอยู่ในจิตใจของเราว่า เขาควรจะกระทำสิ่งที่น่าสะอิดสะเอียนนี้เพื่อเป็นเหตุให้ยูดาห์กระทำผิดบาปไป
32:36 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสเกี่ยวกับเมืองนี้แก่เจ้าทั้งหลายว่า ‘เมืองนี้จะถูกยกให้ไว้ในมือของกษัตริย์แห่งบาบิโลน ด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด’
32:37 ดูเถิด เราจะรวบรวมเขามาจากประเทศทั้งปวง ซึ่งเราได้ขับไล่เขาให้ไปอยู่ด้วยความกริ้ว ด้วยความพิโรธ และความขึ้งโกรธของเรานั้น เราจะนำเขาทั้งหลายกลับมายังที่นี้ และจะกระทำให้เขาอาศัยอยู่อย่างปลอดภัย
32:38 เขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขา
32:39 เราจะให้ใจเดียวและทางเดียวแก่เขา เพื่อเขาจะยำเกรงเราอยู่เป็นนิตย์ เพื่อเป็นประโยชน์แก่เขา และแก่ลูกหลานของเขาที่ตามเขามา
32:40 เราจะกระทำพันธสัญญานิรันดร์กับเขาทั้งหลายว่า เราจะไม่หันจากการกระทำความดีแก่เขาทั้งหลาย และเราจะบรรจุความยำเกรงเราไว้ในใจของเขาทั้งหลาย เพื่อว่าเขาจะมิได้หันไปจากเรา
32:41 เออ เราจะเปรมปรีดิ์ในการที่จะกระทำความดีแก่เขา และเราจะปลูกเขาไว้ในแผ่นดินนี้ด้วยความมุ่งมั่น ด้วยสุดใจของเราและสุดจิตของเรา
32:42 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า เราได้นำเอาความร้ายยิ่งใหญ่ทั้งสิ้นมาเหนือชนชาตินี้ฉันใด เราก็จะนำความดีทั้งสิ้นซึ่งเราได้สัญญาไว้นั้นมาเหนือเขาฉันนั้น
32:43 และจะมีการซื้อนากันในแผ่นดินนี้ซึ่งเจ้ากล่าวถึงว่า เป็นที่รกร้างปราศจากมนุษย์หรือสัตว์ ถูกมอบไว้ในมือของคนเคลเดีย
32:44 ที่นานั้นจะซื้อกันด้วยเงิน ใบโฉนดก็จะต้องลงนามและประทับตรา และลงนามพยานที่ในแผ่นดินของเบนยามิน ในที่ต่างๆแถบกรุงเยรูซาเล็ม และในหัวเมืองยูดาห์ ในหัวเมืองแถบแดนเมืองเทือกเขา ในหัวเมืองแถบหุบเขา และในหัวเมืองแถบภาคใต้ เพราะเราจะให้การเป็นเชลยของเขาทั้งหลายกลับสู่สภาพเดิม” พระเยโฮวาห์ตรัสดังนี้แหละ


เยเรมีย์ 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

กรุงเยรูซาเล็มถูกทำลายและอิสราเอลถูกนำไปเป็นเชลย
33:1 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ครั้งที่สอง เมื่อท่านยังถูกกักตัวอยู่ในบริเวณของทหารรักษาพระองค์นั้นว่า
33:2 “พระเยโฮวาห์ผู้ทรงสร้าง พระเยโฮวาห์ผู้ทรงปั้นเพื่อสถาปนาไว้ พระเยโฮวาห์คือพระนามของพระองค์ ตรัสดังนี้ว่า
33:3 จงทูลเรา และเราจะตอบเจ้า และจะสำแดงสิ่งที่ใหญ่ยิ่งและที่มีอำนาจใหญ่โต ซึ่งเจ้าไม่รู้นั้นให้แก่เจ้า
33:4 เพราะว่าพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ตรัสดังนี้เกี่ยวด้วยเรื่องบ้านในกรุงนี้ และเกี่ยวด้วยเรื่องพระราชวังของบรรดากษัตริย์แห่งยูดาห์ ซึ่งถูกรื้อลง เพื่อทำการต่อต้านเชิงเทินและดาบ
33:5 เขาทั้งหลายจะมารบกับชาวเคลเดียและทำให้คนเป็นศพไปเต็มบ้านเต็มเรือน เป็นคนที่เราสังหารด้วยความกริ้วและความพิโรธของเรา เพราะได้ซ่อนหน้าของเราจากกรุงนี้เนื่องด้วยความชั่วของเขาทั้งหลาย
33:6 ดูเถิด เราจะนำอนามัย และการรักษามาให้ และเราจะรักษาเขาทั้งหลายให้หาย และเผยสันติภาพและความจริงอย่างอุดม
33:7 เราจะให้พวกเชลยแห่งยูดาห์และพวกเชลยแห่งอิสราเอลกลับสู่สภาพเดิม และจะสร้างเขาทั้งหลายเสียใหม่อย่างที่เขาเป็นมาแต่เดิมนั้น
33:8 เราจะชำระเขาจากบรรดาความชั่วช้าของเขาซึ่งเขาได้กระทำต่อเรา และจะให้อภัยบรรดาความชั่วช้าของเขาซึ่งเขาได้กระทำ และการละเมิดของเขาต่อเรา
33:9 และกรุงนี้จะให้เรามีชื่ออันให้ความชื่นบาน เป็นที่สรรเสริญและเป็นศักดิ์ศรีต่อหน้าบรรดาประชาชาติทั้งสิ้นแห่งแผ่นดินโลก ซึ่งจะได้ยินถึงความดีทั้งสิ้นซึ่งเราได้กระทำเพื่อเขาทั้งหลาย เขาจะกลัวและสะทกสะท้าน เพราะความดีและความเจริญทั้งสิ้นซึ่งเราได้จัดหาให้เมืองนั้น
33:10 พระเยโฮวาห์ตรัสดังนี้ว่า และจะมีเสียงให้ได้ยินกันอีกครั้งในสถานที่นี้ซึ่งเจ้ากล่าวว่า จะเป็นที่รกร้างปราศจากมนุษย์และปราศจากสัตว์ ในหัวเมืองแห่งยูดาห์และตามถนนในกรุงเยรูซาเล็มซึ่งร้างเปล่า ปราศจากมนุษย์ ปราศจากคนอาศัย และปราศจากสัตว์ใดๆ
33:11 ที่นั่นจะได้ยินเสียงบันเทิงและเสียงรื่นเริง และเสียงเจ้าบ่าวและเสียงเจ้าสาว และเสียงบรรดาคนเหล่านั้นที่ร้องเพลงอีก ขณะที่เขานำเครื่องบูชาแห่งการสรรเสริญมายังพระนิเวศของพระเยโฮวาห์ ว่า ‘จงสรรเสริญพระเยโฮวาห์จอมโยธา เพราะพระเยโฮวาห์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์’ เพราะเราจะให้พวกเชลยแห่งแผ่นดินนั้นกลับสู่สภาพเดิม พระเยโฮวาห์ตรัสดังนี้แหละ
33:12 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ในสถานที่นี้ซึ่งเป็นที่รกร้าง ปราศจากมนุษย์และปราศจากสัตว์ และในหัวเมืองทั้งสิ้นของที่นี้ จะเป็นที่อาศัยของผู้เลี้ยงแกะทั้งหลายให้แกะของเขาได้นอนลงอีก

ผู้สืบสายโลหิตของดาวิดจะครอบครองอีก
33:13 พระเยโฮวาห์ตรัสว่า ในหัวเมืองแถบแดนเทือกเขา ในหัวเมืองแถบหุบเขา ในหัวเมืองแถบภาคใต้ ในแผ่นดินแห่งเบนยามิน ตามสถานที่รอบกรุงเยรูซาเล็ม ในหัวเมืองยูดาห์ จะมีฝูงแกะผ่านใต้มือของผู้ที่นับอีก
33:14 พระเยโฮวาห์ตรัสว่า ดูเถิด วันนั้นจะมาถึง คือเมื่อเราจะให้สิ่งดีที่เราสัญญาไว้ต่อวงศ์วานอิสราเอลและวงศ์วานยูดาห์สำเร็จ
33:15 ในวันเหล่านั้นและในเวลานั้น เราจะให้อังกูรชอบธรรมเกิดมาเพื่อดาวิด และท่านจะให้ความยุติธรรมและความชอบธรรมในแผ่นดินนั้น
33:16 ในกาลครั้งนั้น ยูดาห์จะได้รับการช่วยให้รอด และเยรูซาเล็มจะอาศัยอยู่อย่างปลอดภัย และนี่เป็นชื่อซึ่งเขาจะเรียกเมืองนั้นคือ ‘พระเยโฮวาห์ทรงเป็นความชอบธรรมของเรา’
33:17 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ดาวิดจะไม่ขัดสนบุรุษที่จะประทับบนพระที่นั่งแห่งวงศ์วานอิสราเอล
33:18 และปุโรหิตคนเลวีจะไม่ขัดสนบุรุษที่อยู่ต่อหน้าเรา เพื่อถวายเครื่องเผาบูชา และเผาเครื่องธัญญบูชา และกระทำการสักการบูชาเป็นนิตย์”
33:19 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า
33:20 “พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าเจ้าหักพันธสัญญาของเราด้วยวัน และหักพันธสัญญาของเราด้วยคืนได้ จนวันและคืนมาถึงตามเวลากำหนดไม่ได้
33:21 แล้วจึงจะหักพันธสัญญาของเราซึ่งมีต่อดาวิดผู้รับใช้ของเราได้ จนท่านไม่มีโอรสที่จะเสวยราชย์บนพระที่นั่งของท่าน และหักพันธสัญญาของเรา ซึ่งมีต่อปุโรหิตคนเลวีผู้ปรนนิบัติของเราเสียได้
33:22 บริวารของฟ้าสวรรค์จะนับไม่ได้ และเม็ดทรายที่ทะเลก็ตวงไม่ได้ฉันใด เราก็จะให้เชื้อสายของดาวิดผู้รับใช้ของเราและคนเลวีผู้ปรนนิบัติของเราทวีมากขึ้นฉันนั้น”
33:23 พระวจนะของพระเยโฮวาห์มาถึงเยเรมีย์ว่า
33:24 “เจ้าไม่ได้พิจารณาดอกหรือว่า ประชาชนเหล่านี้พูดกันอย่างไร คือพูดกันว่า ‘พระเยโฮวาห์ทรงทอดทิ้งสองครอบครัวที่พระองค์ทรงเลือกไว้เสียแล้ว’ ดังนี้แหละ เขาทั้งหลายได้ดูหมิ่นประชาชนของเรา ฉะนี้เขาจึงไม่เป็นประชาชาติต่อหน้าเขาทั้งหลายอีกต่อไป
33:25 พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าเรามิได้สถาปนาพันธสัญญาของเรากับวันและคืน และสถาปนากฎต่างๆของฟ้าสวรรค์และแผ่นดินโลกแล้ว
33:26 เราจึงจะทอดทิ้งเชื้อสายของยาโคบและดาวิดผู้รับใช้ของเรา และจะไม่เลือกผู้หนึ่งจากเชื้อสายของเขาให้ครอบครองเหนือเชื้อสายของอับราฮัม อิสอัคและยาโคบ เพราะเราจะให้การเป็นเชลยของเขากลับสู่สภาพเดิม และจะมีความกรุณาเหนือเขา”


เยเรมีย์ 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ตักเตือนเศเดคียาห์
34:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ เมื่อเนบูคัดเนสซาร์กษัตริย์แห่งเมืองบาบิโลน และกองทัพทั้งหมดของพระองค์ และบรรดาราชอาณาจักรในแผ่นดินโลกซึ่งอยู่ใต้การครอบครองของพระองค์ และชนชาติทั้งหลายที่ต่อสู้กับกรุงเยรูซาเล็ม และหัวเมืองทั้งปวงของกรุงนั้นว่า
34:2 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงไปพูดกับเศเดคียาห์กษัตริย์แห่งยูดาห์และกล่าวแก่ท่านว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบกรุงนี้ไว้ในมือกษัตริย์บาบิโลน และเขาจะเผาเสียด้วยไฟ
34:3 ท่านจะไม่รอดไปจากมือของเขา แต่จะถูกจับแน่และถูกมอบไว้ในมือของเขา ท่านจะได้เห็นกษัตริย์แห่งบาบิโลนตาต่อตา และจะได้พูดกันปากต่อปาก และท่านจะต้องไปยังบาบิโลน’
34:4 โอ ข้าแต่เศเดคียาห์กษัตริย์แห่งยูดาห์ อย่างไรก็ดีขอทรงสดับพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสเกี่ยวกับพระองค์ดังนี้ว่า ท่านจะไม่ตายด้วยดาบ
34:5 ท่านจะตายด้วยความสงบ และเขาจะเผาเครื่องหอมเพื่อศพบรรพบุรุษของท่าน คือบรรดากษัตริย์ซึ่งอยู่ก่อนท่านฉันใด คนเขาก็จะเผาเครื่องหอมเพื่อท่านฉันนั้น และเขาจะคร่ำครวญเพื่อท่านว่า ‘อนิจจาเอ๋ย พระองค์เจ้าข้า’ เพราะเราได้ลั่นวาจาไว้แล้ว” พระเยโฮวาห์ตรัสดังนี้แหละ
34:6 แล้วเยเรมีย์ผู้พยากรณ์ได้ทูลบรรดาพระวจนะเหล่านี้ต่อเศเดคียาห์กษัตริย์แห่งยูดาห์ในกรุงเยรูซาเล็ม
34:7 ขณะเมื่อกองทัพของกษัตริย์แห่งบาบิโลนกำลังสู้รบกรุงเยรูซาเล็มและหัวเมืองแห่งยูดาห์ทั้งสิ้นที่ยังเหลืออยู่ คือ เมืองลาคีชและเมืองอาเซคาห์ เพราะยังเหลืออยู่สองเมืองนี้เท่านั้นที่เป็นหัวเมืองยูดาห์ที่มีกำแพงป้อม

กรุงเยรูซาเล็มจะรับโทษเพราะได้บีบบังคับคนจน
34:8 พระวจนะซึ่งมาจากพระเยโฮวาห์ยังเยเรมีย์ หลังจากที่กษัตริย์เศเดคียาห์ได้ทรงกระทำพันธสัญญากับบรรดาประชาชนในกรุงเยรูซาเล็มว่า จะประกาศราชกฤษฎีกาเรื่องอิสรภาพแก่เขาทั้งหลาย ดังนี้
34:9 ให้ทุกคนปล่อยทาสฮีบรูของตนทั้งชายและหญิงเสียให้เป็นอิสระ เพื่อว่าจะไม่มีผู้ใดกระทำให้ยิวพี่น้องของตนเป็นทาส
34:10 เมื่อบรรดาเจ้านายและบรรดาประชาชน ผู้เข้ากระทำพันธสัญญาได้ยินว่า ทุกคนจะปล่อยทาสของตนทั้งชายและหญิง เพื่อว่าเขาทั้งหลายจะไม่ถูกกระทำให้เป็นทาสอีก เขาทั้งหลายก็ได้เชื่อฟังและปล่อยทาสให้เป็นอิสระ
34:11 แต่ภายหลังเขาได้หวนกลับ และจับทาสชายและหญิงซึ่งเขาได้ปล่อยให้เป็นอิสระนั้นมาให้อยู่ใต้บังคับของการเป็นทาสชายและหญิงอีก
34:12 พระวจนะแห่งพระเยโฮวาห์จึงมายังเยเรมีย์จากพระเยโฮวาห์ว่า
34:13 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราได้กระทำพันธสัญญากับบรรพบุรุษของเจ้า ในวันที่เรานำเขาออกมาจากแผ่นดินอียิปต์ ออกจากเรือนทาสว่า
34:14 เมื่อสิ้นเจ็ดปีแล้วเจ้าทุกคนจะต้องปล่อยพี่น้องฮีบรูผู้ที่เขาเอามาขายไว้กับเจ้า และได้รับใช้เจ้ามาหกปี เจ้าต้องปล่อยเขาให้เป็นอิสระพ้นจากการรับใช้เจ้า แต่บรรพบุรุษของเจ้าไม่ฟังเราและไม่เงี่ยหูฟังเรา
34:15 บัดนี้เจ้าได้หันกลับและกระทำสิ่งที่ถูกต้องในสายตาของเรา โดยการประกาศอิสรภาพทุกคนต่อเพื่อนบ้านของตน และเจ้าได้กระทำพันธสัญญาต่อหน้าเราในนิเวศซึ่งเรียกตามนามของเรา
34:16 แต่แล้วเจ้าก็หวนกลับกระทำให้นามของเราเป็นมลทิน ในเมื่อเจ้าทุกคนจับทาสชายหญิงของเจ้า ซึ่งเจ้าได้ปล่อยให้เป็นอิสระไปตามความปรารถนาของเขาทั้งหลายแล้วนั้นกลับมาให้อยู่ใต้บังคับของการเป็นทาสชายและหญิงอีก
34:17 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า เจ้าทั้งหลายมิได้เชื่อฟังเราด้วยการป่าวร้องเรื่องอิสรภาพต่อพี่น้องและเพื่อนบ้านของตน พระเยโฮวาห์ตรัสว่า ดูเถิด เราป่าวร้องว่า เจ้าทั้งหลายเป็นอิสระต่อดาบ ต่อโรคระบาด และต่อการกันดารอาหาร เราจะกระทำเจ้าให้ย้ายไปอยู่ในบรรดาราชอาณาจักรของแผ่นดินโลก
34:18 และคนที่ละเมิดต่อพันธสัญญาของเรา และมิได้กระทำตามข้อตกลงในพันธสัญญาซึ่งเขาได้กระทำต่อหน้าเรานั้น เป็นดังลูกวัวที่เขาตัดออกเป็นสองท่อน และเดินผ่านกลางท่อนเหล่านั้นไป
34:19 เจ้านายแห่งยูดาห์ก็ดี เจ้านายแห่งกรุงเยรูซาเล็มก็ดี ขันทีก็ดี ปุโรหิตและบรรดาประชาชนแห่งแผ่นดินนั้นก็ดี ผู้ผ่านระหว่างท่อนลูกวัวนั้น
34:20 เราจะมอบเขาไว้ในมือศัตรูของเขา และในมือของบรรดาผู้ที่แสวงหาชีวิตของเขา ศพของเขาจะเป็นอาหารของนกในอากาศและของสัตว์ในแผ่นดินโลก
34:21 ส่วนเศเดคียาห์กษัตริย์แห่งยูดาห์และเจ้านายทั้งหลายของเขานั้น เราจะมอบไว้ในมือศัตรูของเขา และในมือของบรรดาผู้ที่แสวงหาชีวิตของเขา ในมือของกองทัพแห่งกษัตริย์บาบิโลนซึ่งได้ถอยไปจากเจ้าแล้วนั้น
34:22 พระเยโฮวาห์ตรัสว่า ดูเถิด เราจะบัญชาและจะกระทำให้เขากลับมายังกรุงนี้ และเขาจะสู้รบกับกรุงนี้ และยึดเอาจนได้ และเผาเสียด้วยไฟ เราจะกระทำให้หัวเมืองยูดาห์เป็นที่รกร้างปราศจากคนอาศัย”


เยเรมีย์ 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

วงศ์วานเรคาบเป็นแบบอย่างที่ดี
35:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ในรัชกาลเยโฮยาคิมราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ว่า
35:2 “จงไปหาวงศ์วานเรคาบและพูดกับเขา และนำเขามาที่พระนิเวศของพระเยโฮวาห์ เข้ามาในห้องเฉลียงห้องหนึ่ง แล้วเชิญให้เขาดื่มเหล้าองุ่น”
35:3 ดังนั้น ข้าพเจ้าจึงนำยาอาซันยาห์ บุตรชายเยเรมีย์ ผู้เป็นบุตรชายฮาบาซินยาห์และพี่น้องของเขา และบุตรชายของเขาทั้งหมด และวงศ์วานเรคาบทั้งหมด
35:4 ข้าพเจ้านำเขามายังพระนิเวศของพระเยโฮวาห์ มาในห้องเฉลียงของบุตรชายของฮานัน ผู้เป็นบุตรชายอิกดาลิยาห์ ผู้เป็นคนของพระเจ้า ซึ่งอยู่ใกล้กับห้องเฉลียงของเจ้านาย เหนือห้องเฉลียงของมาอาเสอาห์บุตรชายชัลลูม ผู้ดูแลธรณีประตู
35:5 แล้วข้าพเจ้าก็วางเหยือกเหล้าองุ่นกับถ้วยหลายลูกไว้หน้าเหล่าบุตรชายแห่งวงศ์วานเรคาบ และข้าพเจ้าพูดกับเขาทั้งหลายว่า “เชิญดื่มเหล้าองุ่น”
35:6 แต่เขาทั้งหลายตอบว่า “เราจะไม่ดื่มเหล้าองุ่น เพราะโยนาดับบุตรชายเรคาบผู้เป็นบิดาของเราบัญชาเราว่า ‘เจ้าทั้งหลายอย่าดื่มเหล้าองุ่น ทั้งตัวเจ้าและลูกหลานของเจ้าเป็นนิตย์
35:7 เจ้าอย่าสร้างเรือน เจ้าอย่าหว่านพืช เจ้าอย่าปลูกหรือมีสวนองุ่น และเจ้าจงอยู่ในเต็นท์ตลอดชีวิตของเจ้า เพื่อเจ้าจะมีชีวิตยืนนานในแผ่นดินซึ่งเจ้าอาศัยอยู่’
35:8 เราทั้งหลายได้เชื่อฟังเสียงของโยนาดับบุตรชายเรคาบผู้เป็นบิดาของเราในสิ่งทั้งปวงซึ่งท่านได้บัญชาเรา คือไม่ดื่มเหล้าองุ่นตลอดชีวิตของเรา ทั้งตัวเรา ภรรยา บุตรชาย บุตรสาวของเรา
35:9 และไม่สร้างเรือนเพื่อจะอาศัยอยู่ เราไม่มีสวนองุ่นหรือนาหรือพืช
35:10 แต่เราเคยอยู่ในเต็นท์ และได้เชื่อฟังและกระทำทุกสิ่งซึ่งโยนาดับบิดาของเราได้บัญชาเราไว้
35:11 แต่ต่อมาเมื่อเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกมาต่อสู้กับแผ่นดินนี้ เราพูดว่า ‘มาเถิด ให้เราไปยังกรุงเยรูซาเล็มเพราะกลัวกองทัพคนเคลเดีย และเพราะกลัวกองทัพคนซีเรีย’ ดังนั้นเราจึงอยู่ในกรุงเยรูซาเล็ม”
35:12 แล้วพระวจนะแห่งพระเยโฮวาห์จึงมาถึงเยเรมีย์ว่า
35:13 “พระเยโฮวาห์จอมโยธาพระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า จงไปบอกบรรดาผู้ชายของยูดาห์ และบอกชาวกรุงเยรูซาเล็มว่า พระเยโฮวาห์ตรัสว่า เจ้าจะไม่รับคำสั่งสอนเพื่อจะเชื่อฟังถ้อยคำของเราหรือ
35:14 คำบัญชาซึ่งโยนาดับบุตรชายเรคาบให้ไว้แก่บุตรชายทั้งหลายของตน ไม่ให้ดื่มเหล้าองุ่นนั้น เขาก็ได้รักษากันไว้แล้ว และเขาทั้งหลายมิได้ดื่มเลยจนถึงวันนี้ เพราะเขาทั้งหลายได้เชื่อฟังคำบัญชาแห่งบิดาของเขา แต่เราได้พูดกับพวกเจ้าอย่างไม่หยุดยั้ง แต่เจ้าทั้งหลายหาได้ฟังเราไม่
35:15 เราได้ส่งบรรดาผู้รับใช้ของเราคือผู้พยากรณ์มาหาเจ้า ส่งเขามาอย่างไม่หยุดยั้ง กล่าวว่า ‘บัดนี้เจ้าทุกคนจงหันกลับจากทางชั่วของตน และแก้ไขการกระทำของเจ้าทั้งหลายเสีย อย่าไปติดตามพระอื่นเพื่อปรนนิบัติพระเหล่านั้น แล้วเจ้าจะได้อาศัยอยู่ในแผ่นดิน ซึ่งเราได้ประทานแก่เจ้าและบรรพบุรุษของเจ้า’ แต่เจ้ามิได้เงี่ยหูหรือเชื่อฟังเรา
35:16 เพราะว่าบุตรชายทั้งหลายของโยนาดับบุตรชายของเรคาบได้กระทำตามคำบัญชาซึ่งบิดาของเขาได้สั่งไว้ แต่ชนชาตินี้ไม่ได้เชื่อฟังเรา
35:17 เหตุฉะนี้พระเยโฮวาห์พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะนำความร้ายทั้งสิ้นซึ่งเราประกาศไว้มาเหนือยูดาห์ และบรรดาชาวกรุงเยรูซาเล็ม เพราะว่าเราพูดกับเขาทั้งหลายและเขาก็ไม่ฟัง เราได้เรียกเขาและเขาไม่ขานตอบ”
35:18 และเยเรมีย์ได้พูดกับวงศ์วานเรคาบว่า “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เพราะว่าเจ้าได้เชื่อฟังคำบัญชาของโยนาดับบิดาของเจ้า และถือรักษาข้อบังคับของท่านทั้งสิ้น และกระทำทุกอย่างที่ท่านบัญชาเจ้า
35:19 เพราะฉะนั้น พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า โยนาดับบุตรชายเรคาบจะไม่ขัดสนผู้ชายที่ยืนอยู่ต่อหน้าเราเลยเป็นนิตย์”


เยเรมีย์ 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์บันทึกคำพยากรณ์ต่างๆของท่าน
36:1 ต่อมาในปีที่สี่แห่งรัชกาลเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะต่อไปนี้มาจากพระเยโฮวาห์ถึงเยเรมีย์ว่า
36:2 “เจ้าจงเอาหนังสือม้วนม้วนหนึ่ง และเขียนถ้อยคำนี้ทั้งสิ้นลงไว้ เป็นคำที่เราได้พูดกับเจ้าปรักปรำอิสราเอลและยูดาห์ และบรรดาประชาชาติทั้งสิ้น ตั้งแต่วันที่เราได้พูดกับเจ้า ตั้งแต่รัชกาลโยสิยาห์จนถึงวันนี้
36:3 ชะรอยวงศ์วานยูดาห์จะได้ยินถึงความร้ายทั้งสิ้นซึ่งเราประสงค์จะกระทำแก่เขาทั้งปวง เพื่อว่าทุกคนจะหันกลับจากทางชั่วร้ายของเขา และเพื่อเราจะอภัยโทษความชั่วช้าของเขาและบาปของเขา”
36:4 แล้วเยเรมีย์จึงเรียกบารุคบุตรชายเนริยาห์ให้บารุคเขียนพระวจนะทั้งสิ้นของพระเยโฮวาห์ซึ่งพระองค์ตรัสแก่เยเรมีย์ ตามคำบอกของท่านไว้ในหนังสือม้วน
36:5 และเยเรมีย์ก็สั่งบารุคว่า “ข้าพเจ้าถูกห้ามไม่ให้ไปยังพระนิเวศของพระเยโฮวาห์
36:6 ฉะนั้นเจ้าต้องไป และในวันถืออดอาหาร เจ้าจงอ่านพระวจนะของพระเยโฮวาห์จากหนังสือม้วน ซึ่งเจ้าเขียนไว้ตามคำบอกของเราให้ประชาชนทั้งสิ้นในพระนิเวศของพระเยโฮวาห์ได้ยิน เจ้าจงอ่านให้คนทั้งปวงแห่งยูดาห์ ผู้ออกมาจากหัวเมืองของเขาให้เขาได้ยินด้วย
36:7 ชะรอยเขาจะถวายคำทูลวิงวอนของเขาต่อพระพักตร์พระเยโฮวาห์ และทุกคนจะหันกลับจากทางชั่วของตน เพราะความกริ้วและความพิโรธซึ่งพระเยโฮวาห์ทรงประกาศเป็นโทษเหนือชนชาตินี้นั้นใหญ่หลวงนัก”
36:8 และบารุคบุตรชายเนริยาห์ได้กระทำทุกอย่างตามซึ่งเยเรมีย์ผู้พยากรณ์สั่งเขา ถึงเรื่องให้อ่านพระวจนะของพระเยโฮวาห์จากหนังสือม้วนในพระนิเวศของพระเยโฮวาห์
36:9 ต่อมาในปีที่ห้าแห่งรัชกาลเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ณ เดือนที่เก้า เขาได้ป่าวร้องแก่ประชาชนทั้งสิ้นในกรุงเยรูซาเล็มและประชาชนทั้งสิ้นผู้มาจากหัวเมืองแห่งยูดาห์ยังกรุงเยรูซาเล็ม ให้ถืออดอาหารต่อพระพักตร์พระเยโฮวาห์
36:10 แล้วบารุคจึงได้อ่านถ้อยคำของเยเรมีย์จากหนังสือม้วนให้ประชาชนทั้งสิ้นฟัง ในพระนิเวศของพระเยโฮวาห์ ในห้องเฉลียงของเกมาริยาห์ บุตรชายชาฟาน ผู้เป็นเลขานุการ ซึ่งอยู่ในลานบนตรงทางเข้าของประตูใหม่แห่งพระนิเวศของพระเยโฮวาห์
36:11 เมื่อมีคายาห์ บุตรชายเกมาริยาห์ ผู้เป็นบุตรชายชาฟาน ได้ยินพระวจนะทั้งสิ้นของพระเยโฮวาห์จากหนังสือม้วนแล้ว
36:12 ท่านได้ลงมาที่พระราชวังของกษัตริย์เข้าไปในห้องราชเลขา และดูเถิด เจ้านายทั้งสิ้นก็นั่งอยู่ที่นั่น คือเอลีชามาราชเลขา เดไลยาห์บุตรชายเชไมอาห์ เอลนาธันบุตรชายอัคโบร์ เกมาริยาห์บุตรชายชาฟาน เศเดคียาห์บุตรชายฮานันยาห์ และบรรดาเจ้านายทั้งสิ้น
36:13 และมีคายาห์ก็เล่าถ้อยคำทั้งสิ้นซึ่งท่านได้ยิน เมื่อบารุคอ่านจากหนังสือม้วนให้ประชาชนฟังนั้น
36:14 เหตุดังนั้นบรรดาเจ้านายจึงใช้เยฮูดีบุตรชายเนธานิยาห์ ผู้เป็นบุตรชายของเชเลมิยาห์ ผู้เป็นบุตรชายของคูชี ให้ไปพูดกับบารุคว่า “จงถือหนังสือม้วนซึ่งเจ้าอ่านให้ประชาชนฟังนั้นมา” ดังนั้นบารุคบุตรชายเนริยาห์จึงถือหนังสือม้วนนั้นมาหาเขาทั้งหลาย
36:15 และเขาทั้งหลายจึงพูดกับเขาว่า “จงนั่งลงอ่านหนังสือนั้นให้เราฟัง” บารุคจึงอ่านให้เขาฟัง
36:16 ต่อมาเมื่อเขาได้ยินคำทั้งหมดนั้นก็หันมาหากันด้วยความกลัว เขาทั้งหลายจึงพูดกับบารุคว่า “เราจะต้องบอกบรรดาถ้อยคำเหล่านี้ต่อกษัตริย์”
36:17 แล้วเขาทั้งหลายจึงถามบารุคว่า “จงบอกเราว่า เจ้าเขียนถ้อยคำเหล่านี้ทั้งสิ้นอย่างไร เขียนตามคำบอกของเขาหรือ”
36:18 บารุคตอบเขาทั้งหลายว่า “ท่านได้บอกถ้อยคำเหล่านี้ทั้งสิ้นแก่ข้าพเจ้า ฝ่ายข้าพเจ้าก็เขียนมันไว้ด้วยหมึกในหนังสือม้วน”
36:19 แล้วเจ้านายทั้งหลายบอกบารุคว่า “ทั้งเจ้าและเยเรมีย์จงไปซ่อนเสีย อย่าให้ผู้ใดทราบว่าเจ้าอยู่ที่ไหน”
36:20 แล้วเขาทั้งหลายก็เข้าไปในท้องพระโรงเพื่อเฝ้ากษัตริย์ เมื่อเอาหนังสือม้วนเก็บไว้ในห้องของเอลีชามาราชเลขาแล้ว เขาก็กราบทูลถ้อยคำทั้งสิ้นนั้นแก่กษัตริย์

กษัตริย์เยโฮยาคิมเผาพระวจนะของพระเจ้าเสีย
36:21 กษัตริย์ก็รับสั่งให้เยฮูดีไปเอาหนังสือม้วนนั้นมา เขาก็ไปเอามาจากห้องของเอลีชามาราชเลขา และเยฮูดีก็อ่านถวายกษัตริย์และแก่บรรดาเจ้านายทั้งสิ้นผู้ยืนอยู่ข้างๆกษัตริย์
36:22 เวลานั้นเป็นเดือนที่เก้า กษัตริย์ประทับอยู่ในพระราชวังเหมันต์ และมีไฟลุกอยู่ในโถไฟหน้าพระพักตร์
36:23 ต่อมาเมื่อเยฮูดีอ่านไปได้สามหรือสี่แถบ กษัตริย์ทรงเอามีดอาลักษณ์ตัดออก และทรงโยนเข้าไปในไฟที่ในโถไฟ จนหนังสือม้วนนั้นถูกไฟที่ในโถไฟเผาผลาญหมด
36:24 ถึงกระนั้นกษัตริย์หรือข้าราชการของพระองค์ผู้ได้ยินบรรดาถ้อยคำเหล่านี้หาได้เกรงกลัวหรือฉีกเสื้อผ้าของตนไม่
36:25 แม้ว่าเมื่อเอลนาธันและเดลายาห์และเกมาริยาห์ ได้ทูลวิงวอนกษัตริย์มิให้พระองค์ทรงเผาหนังสือม้วน พระองค์หาทรงฟังไม่
36:26 กษัตริย์ทรงบัญชาให้เยราเมเอลบุตรชายฮามเมเลค และเสไรอาห์บุตรชายอัซรีเอล และเชเลมิยาห์บุตรชายอับเดเอล ให้จับบารุคเสมียนและเยเรมีย์ผู้พยากรณ์ แต่พระเยโฮวาห์ทรงซ่อนท่านทั้งสองเสีย

พระเจ้าทรงให้เยเรมีย์บันทึกพระวจนะอีกครั้ง
36:27 หลังจากที่กษัตริย์ทรงเผาหนังสือม้วนอันมีถ้อยคำซึ่งบารุคเขียนตามคำบอกของเยเรมีย์แล้ว พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ว่า
36:28 “จงเอาหนังสือม้วนอีกม้วนหนึ่งและจงเขียนถ้อยคำแรกซึ่งอยู่ในหนังสือม้วนก่อนลงไว้ทั้งหมด คือซึ่งเยโฮยาคิมกษัตริย์แห่งยูดาห์ทรงเผาเสียนั้น
36:29 และเกี่ยวกับเรื่องเยโฮยาคิมกษัตริย์ยูดาห์นั้นเจ้าจงกล่าวดังนี้ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ท่านได้เผาหนังสือม้วนนี้เสียและกล่าวว่า ทำไมเจ้าจึงได้เขียนไว้ในนั้นว่า “กษัตริย์บาบิโลนจะมาทำลายแผ่นดินนี้เป็นแน่ และจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น”
36:30 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวด้วยเยโฮยาคิมกษัตริย์แห่งยูดาห์ว่า เยโฮยาคิมจะไม่มีบุตรที่จะประทับบนพระที่นั่งของดาวิด และศพของท่านจะถูกทิ้งไว้ให้ตากแดดกลางวัน และตากน้ำค้างแข็งเวลากลางคืน
36:31 เราจะลงโทษท่านและเชื้อสายของท่านและข้าราชการของท่าน เพราะความชั่วช้าของเขาทั้งหลาย เราจะนำเหตุร้ายทั้งสิ้นที่เราได้ประกาศต่อพวกเขา แต่เขาไม่ฟังนั้น ให้ตกลงบนเขา และบนชาวกรุงเยรูซาเล็ม และบนคนยูดาห์’”
36:32 แล้วเยเรมีย์จึงเอาหนังสือม้วนอีกม้วนหนึ่ง มอบให้บารุคเสมียนบุตรชายเนริยาห์ ผู้เขียนถ้อยคำทั้งสิ้นในนั้นตามคำบอกของเยเรมีย์ คือถ้อยคำทั้งสิ้นในหนังสือม้วนซึ่งเยโฮยาคิมกษัตริย์แห่งยูดาห์ได้เผาเสียในไฟ และมีถ้อยคำเป็นอันมากที่คล้ายคลึงกันเพิ่มขึ้น


เยเรมีย์ 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกคุมขัง
37:1 เศเดคียาห์ราชบุตรของโยสิยาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ตั้งให้เป็นกษัตริย์ในแผ่นดินยูดาห์ ได้เสวยราชย์แทนโคนิยาห์ราชบุตรของเยโฮยาคิม
37:2 แต่ท่านเองก็ดี หรือข้าราชการของท่านก็ดี หรือประชาชนแห่งแผ่นดินก็ดี หาได้ฟังพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยเยเรมีย์ผู้พยากรณ์ไม่
37:3 กษัตริย์เศเดคียาห์ทรงใช้เยฮูคัลบุตรชายเชเลมิยาห์ และเศฟันยาห์ปุโรหิตบุตรชายมาอาเสอาห์ให้ไปยังเยเรมีย์ผู้พยากรณ์ กล่าวว่า “ขออธิษฐานต่อพระเยโฮวาห์พระเจ้าของเราเผื่อเรา”
37:4 ฝ่ายเยเรมีย์นั้นยังเข้านอกออกในท่ามกลางประชาชนอยู่ เพราะท่านยังมิได้ถูกจำขัง
37:5 กองทัพของฟาโรห์ได้ออกมาจากอียิปต์ และเมื่อคนเคลเดียผู้ซึ่งกำลังล้อมกรุงเยรูซาเล็มอยู่ได้ยินข่าวนั้น เขาทั้งหลายก็ถอยทัพไปจากกรุงเยรูซาเล็ม
37:6 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ผู้พยากรณ์ว่า
37:7 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เจ้าจงไปบอกกษัตริย์แห่งยูดาห์ ผู้ซึ่งใช้เจ้ามาถามต่อเราว่า ‘ดูเถิด กองทัพของฟาโรห์ซึ่งได้มาช่วยเจ้ากำลังจะกลับไปอียิปต์ ไปยังแผ่นดินของเขา
37:8 และคนเคลเดียจะกลับมาต่อสู้กับกรุงนี้อีก เขาทั้งหลายจะยึดไว้และเผาเสียด้วยไฟ
37:9 พระเยโฮวาห์ตรัสดังนี้ว่า อย่าล่อลวงตัวเจ้าโดยกล่าวว่า “คนเคลเดียจะถอยออกไปจากเราทีเดียวแน่” เพราะว่าเขาจะไม่ถอยออกไปเลยทีเดียว
37:10 ถึงแม้ว่าเจ้ากระทำให้กองทัพทั้งสิ้นของคนเคลเดียที่กำลังต่อสู้เจ้าให้พ่ายแพ้ และมีเหลือแต่คนที่บาดเจ็บเท่านั้น เขาทั้งหลายจะลุกขึ้น ทุกคนในเต็นท์ของเขา และเผากรุงนี้เสียด้วยไฟ’”
37:11 ต่อมาเมื่อกองทัพของคนเคลเดียได้ถอยจากกรุงเยรูซาเล็ม เพราะกองทัพของฟาโรห์เข้ามาประชิด
37:12 เยเรมีย์ก็ออกไปจากกรุงเยรูซาเล็มมุ่งไปยังแผ่นดินเบนยามิน เพื่อจะรับส่วนของท่านท่ามกลางประชาชนที่นั่น
37:13 เมื่อท่านอยู่ที่ประตูเบนยามิน ทหารยามคนหนึ่งอยู่ที่นั่น ชื่ออิรียาห์บุตรชายเชเลมิยาห์ ผู้เป็นบุตรชายฮานันยาห์ได้จับเยเรมีย์ผู้พยากรณ์กล่าวว่า “ท่านกำลังหนีไปหาคนเคลเดีย”
37:14 และเยเรมีย์ตอบว่า “ไม่จริงเลย ข้าพเจ้ามิได้กำลังหนีไปหาคนเคลเดีย” แต่อิรียาห์ไม่ฟังท่าน และจับเยเรมีย์นำมาหาพวกเจ้านาย
37:15 และบรรดาเจ้านายก็เดือดดาลต่อเยเรมีย์ และเขาทั้งหลายก็ตีท่านและขังท่านไว้ในเรือนของโยนาธานเลขานุการ เพราะได้ทำให้เป็นคุก
37:16 เมื่อเยเรมีย์เข้าไปในคุกใต้ดินและในห้องเล็กแล้ว เยเรมีย์ก็ค้างอยู่ที่นั่นหลายวันแล้ว
37:17 กษัตริย์เศเดคียาห์ใช้ให้คนไปเอาตัวท่านออกมา กษัตริย์ได้สอบถามท่านเป็นความลับที่ในพระราชวังว่า “มีพระวจนะอันใดมาจากพระเยโฮวาห์บ้างหรือ” เยเรมีย์ทูลว่า “มีพ่ะย่ะค่ะ” แล้วท่านทูลอีกว่า “พระองค์จะถูกมอบไว้ในมือของกษัตริย์แห่งบาบิโลน”
37:18 เยเรมีย์ได้ทูลกษัตริย์เศเดคียาห์อีกว่า “ข้าพระองค์ได้กระทำอะไรผิดต่อพระองค์ หรือต่อข้าราชการของพระองค์ หรือต่อชนชาตินี้ พระองค์จึงได้จำขังข้าพระองค์ไว้ในคุก
37:19 ผู้พยากรณ์ของพระองค์ผู้ได้พยากรณ์ให้พระองค์ว่า ‘กษัตริย์แห่งบาบิโลนจะไม่มาต่อสู้พระองค์ หรือต่อสู้แผ่นดินนี้’ นั้นอยู่ที่ไหน
37:20 เพราะฉะนั้นบัดนี้ โอ ข้าแต่กษัตริย์ผู้เป็นเจ้านายของข้าพระองค์ ขอพระองค์สดับฟัง ขอคำทูลของข้าพระองค์เป็นที่โปรดปรานต่อพระพักตร์ของพระองค์ ขออย่าส่งข้าพระองค์กลับไปที่เรือนของโยนาธานเลขานุการนั้นเลย เกรงว่าข้าพระองค์จะตายเสียที่นั่น”
37:21 กษัตริย์เศเดคียาห์จึงมีรับสั่งให้เขามอบเยเรมีย์ไว้ที่บริเวณทหารรักษาพระองค์ และเขาให้ขนมปังแก่ท่านวันละก้อนจากถนนช่างทำขนมจนขนมปังในกรุงนั้นหมด เยเรมีย์จึงค้างอยู่ในบริเวณทหารรักษาพระองค์อย่างนั้น


เยเรมีย์ 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกหย่อนลงไปในคุกใต้ดิน
38:1 ฝ่ายเชฟาทิยาห์บุตรชายมัทธาน เกดาลิยาห์บุตรชายปาชเฮอร์ และยูคาลบุตรชายเชเลมิยาห์ และปาชเฮอร์บุตรชายมัลคิยาห์ได้ยินถ้อยคำของเยเรมีย์ที่กล่าวแก่ประชาชนทุกคนว่า
38:2 “พระเยโฮวาห์ตรัสดังนี้ว่า ผู้ใดอยู่ในกรุงนี้จะต้องตายด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด แต่ผู้ใดที่ออกไปหาคนเคลเดียจะมีชีวิตอยู่ เขาจะมีชีวิตเป็นบำเหน็จแห่งการสงคราม และยังมีชีวิตอยู่
38:3 พระเยโฮวาห์ตรัสดังนี้ว่า แน่นอนกรุงนี้จะต้องมอบไว้ในมือของกองทัพของกษัตริย์แห่งบาบิโลนและท่านจะยึดไว้”
38:4 และบรรดาเจ้านายจึงทูลกษัตริย์ว่า “ขอประหารชายคนนี้เสีย เพราะเขากระทำให้มือของทหารซึ่งเหลืออยู่ในเมืองนี้อ่อนลง ทั้งมือของประชาชนทั้งหมดด้วย โดยพูดถ้อยคำเช่นนี้แก่เขาทั้งหลาย เพราะว่าชายคนนี้มิได้แสวงหาความอยู่เย็นเป็นสุขของชนชาตินี้ แต่หาความทุกข์ยากลำบาก”
38:5 กษัตริย์เศเดคียาห์ตรัสว่า “ดูเถิด ชายคนนี้อยู่ในมือของท่านทั้งหลายแล้ว เพราะกษัตริย์จะทำอะไรขัดท่านทั้งหลายได้เล่า”
38:6 เขาจึงจับเยเรมีย์หย่อนลงไปในคุกใต้ดินของมัลคิยาห์บุตรชายฮามเมเลคซึ่งอยู่ในบริเวณทหารรักษาพระองค์ เขาเอาเชือกหย่อนเยเรมีย์ลงไป ในคุกใต้ดินนั้นไม่มีน้ำ มีแต่โคลน และเยเรมีย์ก็จมลงไปในโคลน

เอเบดเมเลคช่วยเยเรมีย์
38:7 เมื่อเอเบดเมเลคคนเอธิโอเปียขันทีคนหนึ่งในพระราชวังได้ยินว่า เขาหย่อนเยเรมีย์ลงไปในคุกใต้ดินนั้น ฝ่ายกษัตริย์ประทับอยู่ที่ประตูเบนยามิน
38:8 เอเบดเมเลคก็ออกไปจากพระราชวังและทูลกษัตริย์ว่า
38:9 “ข้าแต่กษัตริย์ผู้เป็นเจ้านายของข้าพระองค์ คนเหล่านี้ได้กระทำความชั่วร้ายในบรรดาการที่เขาได้กระทำต่อเยเรมีย์ผู้พยากรณ์ โดยที่ได้ทิ้งท่านลงไปในคุกใต้ดิน ท่านคงหิวตายที่นั่น เพราะในกรุงนี้ไม่มีขนมปังเหลืออยู่เลย”
38:10 แล้วกษัตริย์มีรับสั่งให้เอเบดเมเลคคนเอธิโอเปียว่า “จงเอาคนไปจากที่นี่กับเจ้าสามสิบคน แล้วฉุดเยเรมีย์ผู้พยากรณ์ออกมาจากคุกใต้ดินก่อนเขาตาย”
38:11 เอเบดเมเลคจึงเอาคนไปด้วยและไปที่พระราชวังไปยังเรือนพัสดุเพื่อเอาผ้าเก่าๆและเสื้อผ้าขาดๆ ซึ่งเขาเอาเชือกผูกหย่อนลงไปให้เยเรมีย์ที่ในคุกใต้ดิน
38:12 แล้วเอเบดเมเลคคนเอธิโอเปียพูดกับเยเรมีย์ว่า “ท่านจงคล้องผ้าและเสื้อเก่านั้นไว้ใต้รักแร้และเชือก” เยเรมีย์กระทำตาม
38:13 แล้วเขาก็ฉุดเยเรมีย์ขึ้นมาด้วยเชือก และยกท่านขึ้นมาจากคุกใต้ดิน และเยเรมีย์ก็ยังค้างอยู่ในบริเวณทหารรักษาพระองค์

เศเดคียาห์ทรงขอคำแนะนำจากเยเรมีย์
38:14 กษัตริย์เศเดคียาห์ทรงใช้คนไปนำเยเรมีย์ผู้พยากรณ์มาที่ทางเข้าพระนิเวศของพระเยโฮวาห์ช่องที่สาม กษัตริย์ตรัสกับเยเรมีย์ว่า “เราจะถามท่านสักข้อหนึ่ง ขออย่าปิดบังไว้จากเราเลย”
38:15 เยเรมีย์จึงทูลเศเดคียาห์ว่า “ถ้าข้าพระองค์จะทูลพระองค์ พระองค์จะประหารข้าพระองค์แน่มิใช่หรือ และถ้าข้าพระองค์จะถวายคำปรึกษา พระองค์จะไม่ฟังข้าพระองค์มิใช่หรือ”
38:16 แล้วกษัตริย์เศเดคียาห์ก็ทรงปฏิญาณแก่เยเรมีย์เป็นการลับว่า “พระเยโฮวาห์ผู้ทรงสร้างวิญญาณของเราทรงพระชนม์อยู่แน่ฉันใด เราจะไม่ประหารท่านหรือมอบท่านไว้ในมือของคนเหล่านี้ที่แสวงหาชีวิตของท่านฉันนั้น”
38:17 แล้วเยเรมีย์ทูลเศเดคียาห์ว่า “พระเยโฮวาห์ พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ถ้าพระองค์จะยอมมอบตัวแก่พวกเจ้านายแห่งกษัตริย์บาบิโลนแล้ว เขาจะไว้ชีวิตของพระองค์ และกรุงนี้จะไม่ต้องถูกไฟเผา พระองค์และวงศ์วานของพระองค์จะมีชีวิตอยู่ได้
38:18 แต่ถ้าพระองค์ไม่ยอมมอบตัวแก่พวกเจ้านายแห่งกษัตริย์ของบาบิโลนแล้ว กรุงนี้จะต้องถูกมอบไว้ในมือของชนเคลเดีย และเขาทั้งหลายจะเอาไฟเผาเสีย และพระองค์จะหนีไม่รอดไปจากมือของเขาทั้งหลาย”
38:19 กษัตริย์เศเดคียาห์จึงตรัสกับเยเรมีย์ว่า “เรากลัวพวกยิวซึ่งเล็ดลอดไปหาคนเคลเดีย เกรงว่าเราจะถูกมอบไว้ในมือของพวกเหล่านั้น และเขาทั้งหลายจะกระทำความอัปยศแก่เรา”
38:20 เยเรมีย์ทูลว่า “เขาจะไม่มอบพระองค์ไว้ ขอพระองค์เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ตามสิ่งซึ่งข้าพระองค์ได้ทูลพระองค์ และพระองค์ก็จะเป็นสุข และเขาก็จะไว้พระชนม์ของพระองค์
38:21 แต่ถ้าพระองค์ไม่ยอมมอบตัว ต่อไปนี้เป็นพระวจนะซึ่งพระเยโฮวาห์ทรงสำแดงต่อข้าพระองค์
38:22 ดูเถิด บรรดาผู้หญิงที่เหลืออยู่ในวังของกษัตริย์แห่งยูดาห์จะได้ถูกนำออกไปให้พวกเจ้านายของกษัตริย์แห่งบาบิโลน และผู้หญิงเหล่านั้นจะว่า ‘เพื่อนทั้งหลายของพระองค์ได้หลอกลวงพระองค์ และได้ชนะพระองค์แล้ว พระบาทของพระองค์จมลงในโคลนแล้ว และเขาทั้งหลายก็หันไปจากพระองค์’
38:23 เขาจะพาบรรดาสนมและมเหสีและบุตรของพระองค์ไปให้คนเคลเดีย และพระองค์เองก็จะไม่ทรงรอดไปจากมือของเขาทั้งหลาย แต่พระองค์จะถูกกษัตริย์แห่งบาบิโลนจับได้ และพระองค์จะเป็นเหตุที่พวกเขาเผากรุงนี้เสียด้วยไฟ”
38:24 แล้วเศเดคียาห์ตรัสกับเยเรมีย์ว่า “อย่าให้ผู้ใดรู้ถ้อยคำเหล่านี้ และท่านจะไม่ตาย
38:25 แต่ถ้าพวกเจ้านายได้ยินว่าเราได้พูดกับท่าน และมาหาท่านพูดว่า ‘จงบอกมาว่าเจ้าพูดอะไรกับกษัตริย์ และกษัตริย์ตรัสอะไรกับเจ้า อย่าซ่อนอะไรจากเราเลย และเราจะไม่ฆ่าเจ้า’
38:26 ท่านจงบอกเขาทั้งหลายว่า ‘ข้าพเจ้าได้ทูลขอต่อพระพักตร์กษัตริย์มิให้พระองค์ทรงส่งข้าพเจ้ากลับไปที่เรือนของโยนาธานเพื่อให้ตายเสียที่นั่น’”
38:27 และเจ้านายทั้งปวงก็มาหาเยเรมีย์และซักถามท่าน และท่านก็ตอบเขาตามบรรดาถ้อยคำเหล่านี้ที่กษัตริย์ทรงรับสั่งท่าน เขาทั้งหลายจึงหยุดถามท่าน เพราะการสนทนานั้นไม่มีใครได้ยิน
38:28 และเยเรมีย์ก็ค้างอยู่ในบริเวณทหารรักษาพระองค์จนถึงวันที่เยรูซาเล็มถูกยึด ท่านอยู่ในที่นั่นเมื่อเยรูซาเล็มถูกยึด


เยเรมีย์ 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ครั้งสุดท้ายที่ยูดาห์ถูกนำไปเป็นเชลย
39:1 ในปีที่เก้าแห่งเศเดคียาห์กษัตริย์แห่งยูดาห์ ในเดือนที่สิบ เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนและกองทัพทั้งสิ้นของพระองค์ได้มาสู้รบกรุงเยรูซาเล็มและได้ล้อมไว้
39:2 ในปีที่สิบเอ็ดแห่งรัชกาลเศเดคียาห์ เมื่อวันที่เก้าของเดือนที่สี่ กรุงนั้นก็แตก
39:3 แล้วบรรดาเจ้านายของกษัตริย์แห่งบาบิโลนได้เข้ามานั่งที่ประตูกลาง มีเนอร์กัลชาเรเซอร์ สัมการ์เนโบ สารเสคิม รับสารีส เนอร์กัลชาเรเซอร์ รับมัก และบรรดาเจ้านายที่เหลืออยู่ทั้งสิ้นของกษัตริย์แห่งบาบิโลน
39:4 ต่อมาเมื่อเศเดคียาห์กษัตริย์แห่งยูดาห์และบรรดาทหารได้เห็นแล้ว เขาทั้งหลายได้หนีออกจากกรุงในเวลากลางคืนไปทางอุทยานของกษัตริย์ ออกทางประตูระหว่างกำแพงทั้งสอง และท่านได้หนีไปยังทางที่ราบ
39:5 แต่กองทัพของคนเคลเดียได้ติดตามเขาทั้งหลาย ไปทันเศเดคียาห์ที่ราบเมืองเยรีโค และเมื่อเขาทั้งหลายจับท่านได้แล้ว เขาได้นำท่านไปยังเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท และพระองค์ก็พิพากษาโทษท่าน
39:6 กษัตริย์แห่งบาบิโลนได้ฆ่าบรรดาบุตรชายของเศเดคียาห์ที่ตำบลริบลาห์ต่อหน้าต่อตาของท่าน และกษัตริย์แห่งบาบิโลนได้ประหารพวกขุนนางทั้งสิ้นของยูดาห์เสีย
39:7 พระองค์ทรงทำนัยน์ตาของเศเดคียาห์ให้บอดไป แล้วตีตรวนท่านไว้เพื่อจะนำไปบาบิโลน
39:8 คนเคลเดียได้เผาพระราชวังและบ้านเรือนของประชาชน และพังกำแพงกรุงเยรูซาเล็มเสีย
39:9 แล้วเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้จับประชาชนที่เหลืออยู่ในกรุงเป็นเชลยพาไปยังบาบิโลน ทั้งคนที่เล็ดลอด คือคนที่เล็ดลอดมาหาท่าน และส่วนคนที่เหลืออยู่
39:10 เนบูซาระดาน ผู้บัญชาการทหารรักษาพระองค์ได้ทิ้งคนจนแห่งประชาชนที่ไม่มีสมบัติอะไรไว้ในแผ่นดินยูดาห์บ้าง และในเวลาเดียวกันได้มอบสวนองุ่นและไร่นาให้แก่เขา

เนบูคัดเนสซาร์รับสั่งให้ดูแลรักษาเยเรมีย์
39:11 เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ประทานบัญชาเกี่ยวด้วยเยเรมีย์ทางเนบูซาระดาน ผู้บัญชาการทหารรักษาพระองค์ว่า
39:12 “จงรับท่านไป ดูแลท่านให้ดี และอย่าทำอันตรายแก่ท่าน แต่จงกระทำแก่ท่านตามที่ท่านจะบอกให้”
39:13 ดังนั้น เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ เนบูชัสบาน รับสารีส เนอร์กัลชาเรเซอร์ รับมัก และบรรดาเจ้านายของกษัตริย์แห่งบาบิโลนได้ใช้คนไป
39:14 คือพวกท่านได้ใช้คนไปนำเยเรมีย์มาจากบริเวณทหารรักษาพระองค์ เขาทั้งหลายมอบท่านไว้กับเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ให้นำท่านไปบ้าน ดังนั้นท่านจึงได้อยู่ท่ามกลางประชาชน
39:15 พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ ขณะที่ท่านถูกขังอยู่ในบริเวณทหารรักษาพระองค์นั้นว่า
39:16 “จงไปบอกเอเบดเมเลคคนเอธิโอเปียว่า พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะให้ถ้อยคำของเราที่มีอยู่ต่อกรุงนี้สำเร็จในทางร้ายไม่ใช่ทางดี และจะสำเร็จต่อหน้าเจ้าในวันนั้น
39:17 พระเยโฮวาห์ตรัสว่า แต่เราจะช่วยเจ้าให้พ้นในวันนั้น และเขาจะไม่มอบเจ้าไว้ในมือของคนที่เจ้ากลัว
39:18 เพราะเราจะช่วยเจ้าให้พ้นเป็นแน่ และเจ้าจะไม่ล้มลงด้วยดาบ แต่เจ้าจะมีชีวิตเป็นบำเหน็จแห่งการสงคราม เพราะเจ้าได้ไว้วางใจในเรา พระเยโฮวาห์ตรัสดังนี้แหละ”


เยเรมีย์ 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์พยากรณ์ท่ามกลางประชาชนซึ่งเหลืออยู่ในยูดาห์
40:1 พระวจนะซึ่งมาจากพระเยโฮวาห์ถึงเยเรมีย์ หลังจากที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ปล่อยให้ท่านไปจากรามาห์ ครั้งเมื่อเขาจับท่านตีตรวนมาพร้อมกับบรรดาเชลยพวกกรุงเยรูซาเล็มและยูดาห์ ผู้ที่ถูกกวาดไปเป็นเชลยยังบาบิโลน
40:2 ผู้บัญชาการทหารรักษาพระองค์ได้นำเยเรมีย์มาแล้วพูดกับท่านว่า “พระเยโฮวาห์พระเจ้าของท่านทรงประกาศความร้ายนี้ต่อสถานที่นี้
40:3 พระเยโฮวาห์ทรงกระทำให้เป็นไปและทรงกระทำตามที่พระองค์ตรัสไว้ เพราะท่านทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์ และไม่เชื่อฟังพระสุรเสียงของพระองค์ สิ่งนี้จึงได้เป็นมาเหนือท่าน
40:4 ดูเถิด วันนี้ข้าพเจ้าปล่อยท่านจากโซ่ตรวนที่มือของท่าน ถ้าท่านเห็นชอบที่จะมายังกรุงบาบิโลนกับข้าพเจ้า ก็จงมาเถิด ข้าพเจ้าจะดูแลท่านให้ดี แต่ถ้าท่านไม่เห็นชอบที่จะมายังกรุงบาบิโลนกับข้าพเจ้า ก็อย่ามา ดูซิ แผ่นดินทั้งหมดนี้อยู่ต่อหน้าท่าน ท่านจะไปที่ไหนก็ได้ตามแต่ท่านเห็นดีเห็นชอบที่จะไป”
40:5 ขณะเมื่อท่านยังไม่กลับไป เขากล่าวว่า “ท่านจงกลับไปหาเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ผู้ซึ่งกษัตริย์แห่งบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการบรรดาหัวเมืองยูดาห์ และอยู่กับเขาท่ามกลางประชาชน หรือจะไปที่ใดที่ท่านเห็นชอบจะไปก็ได้” ผู้บัญชาการทหารรักษาพระองค์จึงสั่งอนุมัติเสบียงและให้ของขวัญแก่เยเรมีย์ แล้วก็ปล่อยท่านไป
40:6 เยเรมีย์ก็ไปหาเกดาลิยาห์ บุตรชายอาหิคัมที่มิสปาห์ และอาศัยอยู่กับเขาท่ามกลางประชาชนซึ่งเหลืออยู่ในแผ่นดินนั้น
40:7 เมื่อบรรดาหัวหน้าของกองทหารที่ในทุ่งนา คือพวกเขาและคนของเขาทั้งหลายได้ยินว่า กษัตริย์แห่งบาบิโลนได้แต่งตั้งเกดาลิยาห์บุตรชายอาหิคัมให้เป็นผู้ว่าราชการในแผ่นดินนั้น และได้มอบชายหญิงกับเด็ก และผู้ที่เป็นคนยากจนในแผ่นดิน ซึ่งมิได้ถูกกวาดไปเป็นเชลยยังบาบิโลนไว้ให้ท่านนั้น
40:8 เขาทั้งหลายก็ไปหาเกดาลิยาห์ที่มิสปาห์ มีอิชมาเอลบุตรชายเนธานิยาห์ โยฮานันและโยนาธานบุตรชายคาเรอาห์ เสไรอาห์บุตรชายทันหุเมท บรรดาบุตรชายของเอฟายชาวเนโทฟาห์ เยซันยาห์บุตรชายชาวมาอาคาห์ ทั้งตัวเขาและคนของเขา
40:9 เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟานก็ได้ปฏิญาณให้แก่เขาและคนของเขา กล่าวว่า “อย่ากลัวในการที่จะปรนนิบัติคนเคลเดีย จงอาศัยอยู่ในแผ่นดินและปรนนิบัติกษัตริย์แห่งบาบิโลน แล้วท่านทั้งหลายก็จะอยู่เย็นเป็นสุข
40:10 ส่วนตัวข้าพเจ้า ดูเถิด ข้าพเจ้าจะอาศัยอยู่ที่มิสปาห์ เพื่อจะปรนนิบัติคนเคลเดีย ผู้ซึ่งจะมาหาเรา แต่ฝ่ายท่านจงเก็บน้ำองุ่น ผลไม้ฤดูร้อน และน้ำมันและเก็บไว้ในภาชนะ และจงอยู่ในหัวเมืองซึ่งท่านยึดได้นั้น”
40:11 ในทำนองเดียวกัน เมื่อพวกยิวทั้งหลาย ซึ่งอยู่ที่โมอับและท่ามกลางคนอัมโมน และในเอโดมและในแผ่นดินอื่นๆทั้งสิ้น ได้ยินว่ากษัตริย์แห่งบาบิโลนได้ทิ้งคนให้เหลือไว้ส่วนหนึ่งในยูดาห์และได้แต่งตั้งให้เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟานให้เป็นผู้ว่าราชการเหนือเขาทั้งหลาย
40:12 แล้วพวกยิวทั้งปวงก็ได้กลับมาจากทุกที่ซึ่งเขาถูกขับไล่ให้ไปอยู่นั้น และมายังแผ่นดินยูดาห์มาหาเกดาลิยาห์ที่มิสปาห์ และเขาทั้งหลายได้เก็บน้ำองุ่นและผลไม้ในฤดูร้อนได้เป็นอันมาก

อิชมาเอลวางแผนร้ายฆ่าเกดาลิยาห์
40:13 ฝ่ายโยฮานันบุตรชายของคาเรอาห์และบรรดาประมุขของกองทหารที่ในทุ่งนาได้มาหาเกดาลิยาห์ที่มิสปาห์
40:14 และกล่าวแก่ท่านว่า “ท่านทราบหรือไม่ว่า บาอาลิสกษัตริย์ของคนอัมโมนได้ส่งให้อิชมาเอลบุตรชายเนธานิยาห์มาเอาชีวิตของท่าน” ฝ่ายเกดาลิยาห์บุตรชายอาหิคัมไม่เชื่อเขาทั้งหลาย
40:15 แล้วโยฮานันบุตรชายคาเรอาห์ได้พูดกับเกดาลิยาห์เป็นการลับที่มิสปาห์ว่า “จงให้ข้าพเจ้าไปฆ่าอิชมาเอลบุตรชายเนธานิยาห์เสีย และจะไม่มีใครทราบเรื่อง ทำไมจะให้เขาเอาชีวิตของท่าน แล้วพวกยิวทั้งหลายซึ่งมารวบรวมอยู่กับท่านจะกระจัดกระจายกันไป และคนยูดาห์ที่เหลืออยู่นี้ก็จะพินาศ”
40:16 แต่เกดาลิยาห์บุตรชายอาหิคัมพูดกับโยฮานันบุตรชายคาเรอาห์ว่า “ท่านอย่าทำสิ่งนี้เลย เพราะที่ท่านพูดถึงอิชมาเอลนั้นเป็นความเท็จ”


เยเรมีย์ 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

อิชมาเอลฆ่าเกดาลิยาห์
41:1 ต่อมาในเดือนที่เจ็ดอิชมาเอลบุตรชายเนธานิยาห์ ผู้เป็นบุตรชายเอลีชามาเชื้อพระวงศ์ พร้อมกับเจ้านายสิบคนของกษัตริย์ ได้มาหาเกดาลิยาห์บุตรชายอาหิคัมที่มิสปาห์ แล้วพวกเขารับประทานอาหารอยู่ด้วยกันที่มิสปาห์
41:2 แล้วอิชมาเอลบุตรชายเนธานิยาห์กับคนทั้งสิบที่อยู่กับเขาก็ได้ลุกขึ้นฆ่าเกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ผู้ที่กษัตริย์แห่งบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการที่แผ่นดินนั้นเสียด้วยดาบจนตาย
41:3 อิชมาเอลได้ฆ่าพวกยิวทั้งหลายที่อยู่กับเกดาลิยาห์ที่มิสปาห์ และคนเคลเดียซึ่งได้พบอยู่ที่นั่นพร้อมกับพวกทหารด้วย
41:4 ต่อมาอีกสองวันหลังจากวันที่เกดาลิยาห์ถูกฆ่าก่อนที่ใครๆรู้เรื่อง
41:5 มีชายแปดสิบคนมาจากเมืองเชเคมและเมืองชีโลห์และเมืองสะมาเรีย มีหนวดเคราโกนเสียและเสื้อผ้าขาด และกรีดตัวเอง นำเครื่องธัญญบูชาและกำยานมาถวายที่พระนิเวศของพระเยโฮวาห์
41:6 และอิชมาเอลบุตรชายเนธานิยาห์มาจากมิสปาห์พบเขาเหล่านั้นเข้า อิชมาเอลเดินมาพลางร้องไห้พลาง และต่อมาเมื่อเขาพบคนเหล่านั้นจึงพูดกับเขาทั้งหลายว่า “เชิญเข้ามาหาเกดาลิยาห์บุตรชายอาหิคัมเถิด”
41:7 เมื่อเขาทั้งหลายเข้ามาในเมือง อิชมาเอลบุตรชายเนธานิยาห์และคนที่อยู่กับท่านก็ฆ่าเขาทั้งหลายเสีย และโยนเขาลงไปในที่ขังน้ำ
41:8 แต่ในพวกนั้นมีอยู่สิบคนด้วยกันที่พูดกับอิชมาเอลว่า “ขออย่าฆ่าเราเสียเลย เพราะเรามีของมีค่า คือข้าวสาลี ข้าวบาร์เลย์ น้ำมัน และน้ำผึ้งซ่อนไว้ในทุ่งนา” ดังนั้น เขาจึงงดไม่ฆ่าเขาทั้งหลายกับพี่น้องเสีย
41:9 ที่ขังน้ำซึ่งอิชมาเอลโยนศพทั้งปวงของผู้ที่เขาฆ่าตายลงไปเพราะเหตุเกดาลิยาห์นั้น เป็นที่ซึ่งกษัตริย์อาสาสร้างไว้เพื่อป้องกันบาอาชากษัตริย์แห่งอิสราเอล อิชมาเอลบุตรชายเนธานิยาห์ก็ใส่คนที่ถูกฆ่าไว้จนเต็ม
41:10 แล้วอิชมาเอลก็จับคนทั้งหมดที่เหลืออยู่ในมิสปาห์ไปเป็นเชลย คือพวกราชธิดาและประชาชนทั้งปวงที่เหลืออยู่ที่มิสปาห์ ผู้ที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้มอบหมายให้แก่เกดาลิยาห์บุตรชายอาหิคัม อิชมาเอลบุตรชายเนธานิยาห์ได้จับเขาเป็นเชลย และออกเดินข้ามฟากไปหาคนอัมโมน

โยฮานันช่วยพวกเชลยให้รอดพ้น
41:11 แต่เมื่อโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้าของกองทหารซึ่งอยู่กับเขา ได้ยินเรื่องความชั่วร้ายทั้งหลายซึ่งอิชมาเอลบุตรชายเนธานิยาห์ได้กระทำแล้วนั้น
41:12 เขาก็จัดเอาคนทั้งหมดของเขาไปต่อสู้กับอิชมาเอลบุตรชายเนธานิยาห์ เขาทั้งหลายปะทะเขาที่สระใหญ่ซึ่งอยู่ที่เมืองกิเบโอน
41:13 และต่อมาเมื่อประชาชนทั้งปวงผู้ซึ่งอยู่กับอิชมาเอลเห็นโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้ากองทหารที่อยู่กับเขา เขาทั้งหลายก็เปรมปรีดิ์
41:14 ประชาชนทั้งปวงซึ่งอิชมาเอลจับเป็นเชลยมาจากมิสปาห์จึงหันหลังและกลับไป เขาไปหาโยฮานันบุตรชายคาเรอาห์
41:15 แต่อิชมาเอลบุตรชายเนธานิยาห์ได้หนีรอดจากโยฮานันพร้อมกับชายแปดคนไปหาคนอัมโมน
41:16 แล้วโยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้าของกองทหารซึ่งอยู่กับท่าน ได้นำประชาชนที่เหลืออยู่ทั้งหมด ซึ่งเอากลับคืนมาจากอิชมาเอลบุตรชายเนธานิยาห์ซึ่งมาจากมิสปาห์หลังจากที่ได้ฆ่าเกดาลิยาห์บุตรชายอาหิคัมแล้วนั้น คือทแกล้วทหาร ผู้หญิง เด็ก และขันที ผู้ซึ่งโยฮานันนำกลับมายังกิเบโอน
41:17 และเขาทั้งหลายก็ไปอยู่ที่ที่อาศัยของคิมฮาม ใกล้เบธเลเฮม ตั้งใจจะไปยังอียิปต์
41:18 เนื่องด้วยคนเคลเดีย เพราะเขากลัว เพราะว่าอิชมาเอลบุตรชายเนธานิยาห์ได้ฆ่าเกดาลิยาห์บุตรชายอาหิคัม ผู้ซึ่งกษัตริย์แห่งบาบิโลนได้ตั้งให้เป็นผู้ว่าราชการเหนือแผ่นดินนั้นเสีย


เยเรมีย์ 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คนยูดาห์ที่เหลืออยู่ขอคำแนะนำจากเยเรมีย์ แต่ได้ปฏิเสธคำนั้นเสีย
42:1 บรรดาหัวหน้าของกองทหารและโยฮานันบุตรชายคาเรอาห์ และเยซันยาห์บุตรชายโฮชายาห์ และประชาชนทั้งปวงจากผู้น้อยที่สุดถึงผู้ใหญ่ที่สุดได้เข้ามาใกล้
42:2 และพูดกับเยเรมีย์ผู้พยากรณ์ว่า “ขอให้คำอ้อนวอนของข้าพเจ้าทั้งหลายเป็นที่ยอมรับต่อหน้าท่าน และขอท่านอธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านเพื่อเราทั้งหลาย เพื่อคนที่เหลืออยู่นี้ทั้งสิ้น (เพราะเรามีเหลือน้อยจากคนมาก ตามที่ท่านเห็นอยู่กับตาแล้ว)
42:3 ขอพระเยโฮวาห์พระเจ้าของท่านสำแดงหนทางแก่เราว่า เราควรจะดำเนินไปทางไหน และขอสำแดงสิ่งที่เราควรจะกระทำ”
42:4 เยเรมีย์ผู้พยากรณ์กล่าวแก่เขาทั้งหลายว่า “ข้าพเจ้าได้ยินท่านแล้ว ดูเถิด ข้าพเจ้าจะอธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านตามคำขอร้องของท่านทั้งหลาย และต่อมาพระเยโฮวาห์จะทรงตอบท่านประการใด ข้าพเจ้าจะบอกแก่ท่าน ข้าพเจ้าจะไม่ปิดบังสิ่งใดไว้จากท่านเลย”
42:5 แล้วเขาทั้งหลายพูดกับเยเรมีย์ว่า “ขอพระเยโฮวาห์จงเป็นพยานที่สัตย์จริงและสัตย์ซื่อในระหว่างข้าพเจ้าทั้งหลาย ถ้าข้าพเจ้าทั้งหลายมิได้กระทำตามบรรดาพระวจนะของพระเยโฮวาห์พระเจ้าของท่านผู้ทรงใช้ท่าน
42:6 ไม่ว่าจะดีหรือร้าย ข้าพเจ้าทั้งหลายจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเรา ผู้ซึ่งข้าพเจ้าทั้งหลายส่งท่านให้ไปหานั้น เพื่อเราจะอยู่เย็นเป็นสุข เมื่อเราเชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของเรา”
42:7 ต่อมาครั้นสิ้นสิบวันแล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์
42:8 แล้วท่านจึงให้ตามตัวโยฮานันบุตรชายคาเรอาห์ และบรรดาผู้หัวหน้าของกองทหารผู้อยู่กับท่าน และประชาชนทั้งปวงตั้งแต่คนเล็กที่สุดถึงคนใหญ่ที่สุด
42:9 และบอกเขาทั้งหลายว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งท่านได้ใช้ให้ข้าพเจ้านำเอาคำอ้อนวอนของท่านไปเสนอต่อพระพักตร์พระองค์นั้น ได้ตรัสดังนี้ว่า
42:10 ถ้าเจ้าทั้งหลายจะอยู่ต่อไปในแผ่นดินนี้ เราจะสร้างเจ้าทั้งหลายขึ้นและไม่ทำลายลง เราจะปลูกเจ้าไว้และไม่ถอนเจ้าเสีย เพราะเราได้กลับใจจากเหตุร้ายซึ่งเราได้กระทำไปแล้ว
42:11 อย่ากลัวกษัตริย์แห่งบาบิโลนผู้ซึ่งเจ้ากลัวอยู่นั้น พระเยโฮวาห์ตรัสว่า อย่ากลัวเขาเลย เพราะเราอยู่กับเจ้าทั้งหลายเพื่อช่วยเจ้าให้รอด และช่วยเจ้าให้พ้นจากมือของเขา
42:12 เราจะให้ความกรุณาแก่เจ้า เพื่อเขาจะได้กรุณาเจ้า และยอมให้เจ้ากลับไปอยู่ในแผ่นดินของเจ้าเอง
42:13 แต่ถ้าเจ้าทั้งหลายพูดว่า ‘เราจะไม่อยู่ในแผ่นดินนี้’ โดยไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเจ้า
42:14 และกล่าวว่า ‘ไม่เอา เราจะเข้าไปในแผ่นดินอียิปต์ ที่ซึ่งเราจะไม่เห็นสงคราม จะไม่ได้ยินเสียงแตร จะไม่หิวขนมปัง และเราทั้งหลายจะอาศัยอยู่ที่นั่น’
42:15 เพราะฉะนั้น บัดนี้ คนยูดาห์ที่เหลืออยู่เอ๋ย ขอฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์จอมโยธา พระเจ้าของอิสราเอล ตรัสดังนี้ว่า ถ้าเจ้ามุ่งหน้าจะเข้าอียิปต์และไปอาศัยที่นั่น
42:16 แล้วต่อมาดาบซึ่งเจ้ากลัวอยู่นั้นจะตามทันเจ้าที่นั่นในแผ่นดินอียิปต์ และการกันดารอาหารซึ่งเจ้ากลัวอยู่นั้นจะติดตามเจ้าไปถึงอียิปต์และเจ้าจะตายที่นั่น
42:17 ทุกคนซึ่งมุ่งหน้าไปยังอียิปต์ เพื่อจะอยู่ที่นั่นจะตายเสียด้วยดาบ ด้วยการกันดารอาหาร ด้วยโรคระบาด เขาจะไม่มีคนที่เหลืออยู่หรือที่รอดตายจากเหตุร้ายซึ่งเราจะนำมาเหนือเขา
42:18 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราเทความกริ้วของเราและความพิโรธของเราลงเหนือชาวเยรูซาเล็มอย่างไร เราจะเทความกริ้วของเราเหนือเจ้าทั้งหลายเมื่อเจ้าจะเข้าไปยังอียิปต์อย่างนั้น เจ้าจะเป็นคำสาป เป็นที่น่าตกตะลึง เป็นคำแช่งและเป็นที่นินทา เจ้าจะไม่เห็นที่นี่อีก
42:19 โอ คนยูดาห์ที่ยังเหลืออยู่เอ๋ย พระเยโฮวาห์ได้ตรัสเกี่ยวกับท่านแล้วว่า ‘อย่าไปยังอียิปต์’ จงรู้เป็นแน่ว่า ในวันนี้ข้าพเจ้าได้ตักเตือนท่าน
42:20 ว่าท่านทั้งหลายได้หลงเจิ่นไปในใจของท่านเอง เพราะท่านได้ใช้ข้าพเจ้าไปหาพระเยโฮวาห์พระเจ้าของท่านว่า ‘ขออธิษฐานเพื่อเราต่อพระเยโฮวาห์พระเจ้าของเรา และพระเยโฮวาห์พระเจ้าของเราจะตรัสประการใด ขอบอกแก่เรา และเราจะกระทำตาม’
42:21 และในวันนี้ข้าพเจ้าได้ประกาศพระวจนะนั้นแก่ท่านทั้งหลายแล้ว แต่ท่านมิได้เชื่อฟังพระสุรเสียงแห่งพระเยโฮวาห์พระเจ้าของท่านในสิ่งใดๆซึ่งพระองค์ทรงใช้ข้าพเจ้ามาบอกท่าน
42:22 เพราะฉะนั้นบัดนี้จงทราบเป็นแน่ว่า ท่านทั้งหลายจะตายด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด ในสถานที่ซึ่งท่านทั้งหลายปรารถนาจะไปอาศัยอยู่”


เยเรมีย์ 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ไปยังอียิปต์พร้อมกับพวกที่เหลืออยู่
43:1 ต่อมาเมื่อเยเรมีย์จบการพูดต่อประชาชนทั้งปวงถึงพระวจนะเหล่านี้ทั้งสิ้นของพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย ซึ่งพระเยโฮวาห์พระเจ้าของเขาได้ทรงใช้ท่านให้ไปพูดพระวจนะทั้งสิ้นนี้กับเขาทั้งหลายนั้นแล้ว
43:2 อาซาริยาห์บุตรชายโฮชายาห์และโยฮานันบุตรชายคาเรอาห์ และบรรดาผู้ชายที่โอหังได้พูดกับเยเรมีย์ว่า “ท่านพูดมุสา พระเยโฮวาห์พระเจ้าของเรามิได้ใช้ท่านให้มาพูดว่า ‘อย่าไปอียิปต์ที่จะอาศัยอยู่ที่นั่น’
43:3 แต่บารุคบุตรชายเนริยาห์ได้ยุท่านให้ต่อสู้กับเรา เพื่อจะมอบเราไว้ในมือของคนเคลเดีย เพื่อเขาทั้งหลายจะได้ฆ่าเรา หรือกวาดเราไปเป็นเชลยในบาบิโลน”
43:4 โยฮานันบุตรชายคาเรอาห์ และบรรดาหัวหน้าของกองทหาร และประชาชนทั้งสิ้น ไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ที่จะอาศัยอยู่ในแผ่นดินยูดาห์
43:5 แต่โยฮานันบุตรชายคาเรอาห์และบรรดาหัวหน้าของกองทหารได้พาคนยูดาห์ทุกคนที่เหลืออยู่ไป คือผู้ซึ่งกลับมาอยู่ในแผ่นดินยูดาห์ จากบรรดาประชาชาติที่เขาถูกขับไล่ให้ไปอยู่นั้น
43:6 คือพวกผู้ชายผู้หญิง เด็ก บรรดาธิดา และทุกคนซึ่งเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้เหลือไว้ให้แก่เกดาลิยาห์บุตรชายอาหิคัม ผู้เป็นบุตรชายชาฟาน ทั้งเยเรมีย์ผู้พยากรณ์ และบารุคบุตรชายเนริยาห์
43:7 และเขาทั้งหลายได้มายังแผ่นดินอียิปต์ เพราะเขาทั้งหลายไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ และเขาก็มาถึงนครทาปานเหส
43:8 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ในนครทาปานเหสว่า
43:9 “จงถือก้อนหินใหญ่ๆไว้ จงซ่อนไว้ที่ในปูนสอในเตาเผาอิฐ ซึ่งอยู่ที่ทางเข้าไปสู่พระราชวังของฟาโรห์ในนครทาปานเหสท่ามกลางสายตาของคนยูดาห์
43:10 และจงกล่าวแก่เขาทั้งหลายว่า พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะใช้และนำเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน ผู้รับใช้ของเรา และท่านจะตั้งพระที่นั่งของท่านเหนือหินเหล่านี้ ซึ่งเราได้ซ่อนไว้ และท่านจะกางพลับพลาหลวงของท่านเหนือหินเหล่านี้
43:11 เมื่อท่านมาถึง ท่านจะโจมตีแผ่นดินอียิปต์มอบผู้ที่กำหนดให้ถึงความตายจะไปหาความตาย ผู้ถูกกำหนดให้เป็นเชลยแก่การเป็นเชลย และผู้ที่ถูกกำหนดให้ถูกดาบให้แก่ดาบ
43:12 และเราจะก่อไฟในวิหารของพระแห่งอียิปต์ และท่านจะเผาเสียและเก็บไปเป็นเชลย และท่านจะปกคลุมตัวเองด้วยแผ่นดินอียิปต์ เหมือนผู้เลี้ยงแกะปกคลุมตัวเองด้วยเสื้อคลุม และท่านจะไปเสียจากที่นั่นด้วยสันติภาพ
43:13 ท่านจะหักเสาศักดิ์สิทธิ์แห่งเมืองเบธเชเมชซึ่งอยู่ในแผ่นดินอียิปต์เสีย และท่านจะเอาไฟเผาวิหารของพระแห่งอียิปต์เสีย”


เยเรมีย์ 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระวจนะของพระเจ้าเกี่ยวด้วยพวกยิวในอียิปต์
44:1 พระวจนะที่มายังเยเรมีย์เกี่ยวด้วยบรรดายิวที่อาศัยอยู่ในแผ่นดินอียิปต์ที่มิกดล ที่ทาปานเหส ที่โนฟ และในแผ่นดินปัทโรส ว่า
44:2 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เจ้าทั้งหลายได้เห็นบรรดาเหตุร้ายที่เรานำมาเหนือกรุงเยรูซาเล็ม และเหนือหัวเมืองยูดาห์ทั้งสิ้น ดูเถิด ทุกวันนี้เมืองเหล่านั้นก็เป็นที่รกร้าง ไม่มีผู้ใดอาศัยอยู่ในนั้น
44:3 เพราะความชั่วซึ่งเขาทั้งหลายได้กระทำได้ยั่วเย้าเราให้มีความโกรธ ด้วยการที่เขาทั้งหลายไปเผาเครื่องหอม และปรนนิบัติพระอื่นซึ่งเขาไม่รู้จัก ไม่ว่าเขาเอง หรือเจ้าทั้งหลาย หรือบรรพบุรุษของเจ้า
44:4 อย่างไรก็ดีเราได้ใช้บรรดาผู้รับใช้ของเราคือผู้พยากรณ์ไปหาเจ้าโดยได้ลุกขึ้นแต่เนิ่นๆ และใช้เขาไปกล่าวว่า ‘โอ อย่ากระทำสิ่งที่น่าสะอิดสะเอียนนี้ ซึ่งเราเกลียดชัง’
44:5 แต่เขาไม่ฟังหรือเงี่ยหูฟัง เพื่อจะหันกลับจากความชั่วร้ายของเขา และไม่เผาเครื่องหอมแก่พระอื่น
44:6 เพราะฉะนั้น เราจึงได้เทความเดือดดาลและความโกรธของเราออกให้พลุ่งขึ้นในหัวเมืองยูดาห์ และในถนนหนทางของกรุงเยรูซาเล็ม และเมืองเหล่านั้นก็ถูกทิ้งไว้เสียเปล่าและรกร้างไป อย่างทุกวันนี้
44:7 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ทำไมเจ้าทั้งหลายจึงทำความชั่วร้ายยิ่งใหญ่นี้แก่จิตใจเจ้าเอง และตัดเอาผู้ชายผู้หญิงทั้งเด็กและเด็กที่ยังดูดนมเสียจากเจ้า เสียจากท่ามกลางยูดาห์ ไม่มีชนที่เหลืออยู่ไว้แก่เจ้าเลย
44:8 ทำไมเจ้าทั้งหลายจึงยั่วเย้าเราให้โกรธด้วยการที่มือของเจ้ากระทำ ด้วยการเผาเครื่องหอมให้แก่พระอื่นในแผ่นดินอียิปต์ที่ที่เจ้ามาอยู่นั้น เพื่อเจ้าจะต้องถูกตัดออกและเป็นที่สาปแช่ง และเป็นที่นินทาท่ามกลางบรรดาประชาชาติแห่งแผ่นดินโลก
44:9 เจ้าได้ลืมความชั่วของบรรพบุรุษของเจ้า ความชั่วของบรรดากษัตริย์แห่งยูดาห์ บรรดาความชั่วของนางสนมและมเหสีของเขาทั้งหลาย ความชั่วของเจ้าเองและความชั่วของภรรยาของเจ้า ซึ่งเขาทั้งหลายได้กระทำในแผ่นดินยูดาห์ และในถนนหนทางของกรุงเยรูซาเล็มเสียแล้วหรือ
44:10 แม้กระทั่งวันนี้แล้วเขาทั้งหลายก็ยังมิได้ถ่อมตัวลง หรือเกรงกลัว หรือดำเนินตามราชบัญญัติหรือตามกฎเกณฑ์ของเรา ซึ่งเราให้มีไว้หน้าเจ้าทั้งหลายและหน้าบรรพบุรุษของเจ้า
44:11 เพราะฉะนั้น พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ดูเถิด เราจะมุ่งหน้าของเราต่อสู้เจ้าให้เกิดการร้าย และจะตัดยูดาห์ออกเสียให้สิ้น
44:12 เราจะเอาชนยูดาห์ที่เหลืออยู่ ผู้ซึ่งมุ่งหน้ามาที่แผ่นดินอียิปต์เพื่อจะอาศัยอยู่นั้น และเขาทั้งหลายจะถูกผลาญเสียหมด เขาจะล้มลงในแผ่นดินอียิปต์ เขาจะถูกผลาญด้วยดาบและด้วยการกันดารอาหาร ตั้งแต่คนเล็กน้อยที่สุดจนถึงคนใหญ่โตที่สุด เขาทั้งหลายจะตายด้วยดาบและด้วยการกันดารอาหาร และเขาจะกลายเป็นคำสาป เป็นที่น่าตกตะลึง เป็นคำแช่งและเป็นที่นินทา
44:13 เราจะต้องลงโทษคนเหล่านั้น ผู้อาศัยอยู่ในแผ่นดินอียิปต์ ดังที่เราลงโทษกรุงเยรูซาเล็มด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด
44:14 จนคนยูดาห์ที่เหลืออยู่ผู้ซึ่งมาอาศัยในแผ่นดินอียิปต์นั้นจะไม่รอดพ้นหรือเหลือกลับไปยังแผ่นดินยูดาห์ ที่ซึ่งเขาปรารถนาจะกลับไปอาศัยอยู่ เพราะว่าเขาจะไม่ได้กลับไป นอกจากผู้หนีพ้นบางคน”
44:15 แล้วบรรดาผู้ชายผู้รู้ว่าภรรยาของตัวได้ถวายเครื่องหอมแก่พระอื่น และบรรดาผู้หญิงที่ยืนอยู่ใกล้เป็นที่ชุมนุมใหญ่ คือบรรดาประชาชนผู้อาศัยในปัทโรส ในแผ่นดินอียิปต์ ได้ตอบเยเรมีย์ว่า
44:16 “สำหรับถ้อยคำซึ่งท่านได้บอกแก่เราในพระนามของพระเยโฮวาห์นั้น เราจะไม่ฟังท่าน
44:17 แต่เราจะกระทำทุกสิ่งที่เราได้พูดไว้ คือเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้าดังที่เราได้กระทำ ทั้งพวกเราและบรรพบุรุษของเรา บรรดากษัตริย์และเจ้านายของเรา ในหัวเมืองยูดาห์และในถนนหนทางกรุงเยรูซาเล็ม ทำอย่างนั้นแล้วเราจึงมีอาหารบริบูรณ์และอยู่เย็นเป็นสุข และไม่เห็นเหตุร้ายอย่างใด
44:18 ตั้งแต่เรางดการเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้า เราก็ขัดสนทุกอย่าง และถูกผลาญด้วยดาบและด้วยการกันดารอาหาร
44:19 เมื่อเราเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้า ที่เราได้ทำขนมถวายเพื่อนมัสการพระนางเจ้า และที่ได้เทเครื่องดื่มถวายแก่พระนางเจ้านั้น เรากระทำนอกเหนือความเห็นชอบของสามีของเราหรือ”
44:20 แล้วเยเรมีย์ได้ตอบบรรดาประชาชน ทั้งพวกผู้ชายและผู้หญิง คือประชาชนทั้งปวงผู้ให้คำตอบแก่ท่านว่า
44:21 “สำหรับเครื่องหอมที่ท่านได้เผาถวายในหัวเมืองยูดาห์ และในถนนหนทางกรุงเยรูซาเล็ม ทั้งตัวท่าน บรรพบุรุษของท่าน บรรดากษัตริย์และเจ้านายของท่าน และประชาชนแห่งแผ่นดิน พระเยโฮวาห์มิได้ทรงจดจำไว้ดอกหรือ พระองค์ไม่ได้ทรงนึกถึงหรือ
44:22 จนพระเยโฮวาห์จะทรงทนต่อไปอีกไม่ไหวแล้ว เพราะเหตุจากการกระทำอันชั่วร้ายของท่าน และเพราะเหตุจากการอันน่าสะอิดสะเอียนซึ่งท่านได้กระทำนั้น เพราะฉะนั้นแผ่นดินของท่านจึงได้กลายเป็นที่ร้างเปล่าและเป็นที่น่าตกตะลึง และเป็นที่สาปแช่ง ปราศจากคนอาศัยดังทุกวันนี้
44:23 เพราะว่าท่านได้เผาเครื่องหอม และเพราะว่าท่านได้กระทำบาปต่อพระเยโฮวาห์ และไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ หรือดำเนินตามพระราชบัญญัติของพระองค์ ตามกฎเกณฑ์ของพระองค์ และตามพระโอวาทของพระองค์ ความร้ายนี้จึงได้ตกแก่ท่าน ดังทุกวันนี้”
44:24 เยเรมีย์ได้กล่าวแก่ประชาชนทั้งสิ้นและแก่พวกผู้หญิงทั้งสิ้นว่า “บรรดาท่านทั้งหลายแห่งยูดาห์ผู้อยู่ในแผ่นดินอียิปต์ จงฟังพระวจนะของพระเยโฮวาห์
44:25 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ตัวเจ้าและภรรยาของเจ้าได้ยืนยันด้วยปากของเจ้าทั้งหลายเอง และได้กระทำด้วยมือของเจ้าทั้งหลายให้สำเร็จกล่าวว่า ‘เราจะทำตามการปฏิญาณของเราซึ่งเราได้ปฏิญาณไว้แน่นอน คือเผาเครื่องหอมถวายเจ้าแม่แห่งฟ้าสวรรค์ และเทเครื่องดื่มถวายแก่พระนางเจ้า’ แล้วก็ดำรงการปฏิญาณของเจ้าและทำตามการปฏิญาณของเจ้าแน่นอน
44:26 เพราะฉะนั้นบรรดาเจ้าทั้งหลายแห่งยูดาห์ผู้อยู่ในแผ่นดินอียิปต์ จงฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสว่า ดูเถิด เราได้ปฏิญาณโดยชื่อใหญ่ยิ่งของเราว่า ปากของคนใดแห่งยูดาห์ตลอดทั่วแผ่นดินอียิปต์จะไม่ออกนามของเราโดยกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าทรงพระชนม์อยู่ตราบใด’
44:27 ดูเถิด เราคอยดูอยู่เพื่อให้เกิดความร้าย มิใช่ความดี ชนยูดาห์ทั้งสิ้นผู้อยู่ในแผ่นดินอียิปต์จะถูกผลาญเสียด้วยดาบ และด้วยการกันดารอาหาร จนกว่าจะถึงที่สุดของเขา
44:28 และบรรดาผู้ที่หนีพ้นดาบจะกลับจากแผ่นดินอียิปต์ไปยังแผ่นดินยูดาห์ มีจำนวนน้อย และคนยูดาห์ที่เหลืออยู่ทั้งสิ้น ซึ่งมาอาศัยอยู่ที่แผ่นดินอียิปต์ จะทราบว่าคำของใครจะยั่งยืน เป็นคำของเราหรือคำของเขาทั้งหลาย
44:29 พระเยโฮวาห์ตรัสว่า นี่จะเป็นหมายสำคัญแก่เจ้า คือเราจะลงโทษเจ้าในที่นี้ เพื่อเจ้าจะได้ทราบว่า คำของเราจะตั้งมั่นคงอยู่ต่อเจ้าให้เกิดความร้ายเป็นแน่
44:30 พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบฟาโรห์โฮฟรากษัตริย์แห่งอียิปต์ไว้ในมือศัตรูของเขา และในมือของคนเหล่านั้นที่แสวงหาชีวิตของเขา ดังที่เราได้มอบเศเดคียาห์กษัตริย์แห่งยูดาห์ไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน ผู้ซึ่งเป็นศัตรูของเขา และแสวงหาชีวิตของเขา”


เยเรมีย์ 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าทรงปลอบโยนบารุค
45:1 ถ้อยคำซึ่งเยเรมีย์ผู้พยากรณ์บอกแก่บารุคบุตรชายเนริยาห์เมื่อเขาเขียนถ้อยคำเหล่านี้ลงในหนังสือตามคำบอกของเยเรมีย์ ในปีที่สี่แห่งรัชกาลเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ว่า
45:2 “โอ บารุคเอ๋ย พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ตรัสแก่ท่านดังนี้ว่า
45:3 เจ้าว่า ‘บัดนี้ วิบัติแก่ข้า เพราะพระเยโฮวาห์ทรงเพิ่มความทุกข์เข้าที่ความเศร้าโศกของข้า ข้าก็เหน็ดเหนื่อยด้วยการคร่ำครวญของข้า ข้าไม่ประสบความสงบเลย’
45:4 เจ้าจงบอกเขาว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด สิ่งใดที่เราก่อสร้างขึ้น เราจะทำลายลง และสิ่งใดที่เราได้ปลูก เราจะถอนขึ้นคือแผ่นดินนี้ทั้งหมด
45:5 และเจ้าจะหาสิ่งใหญ่โตเพื่อตัวเองหรือ อย่าหามันเลย เพราะพระเยโฮวาห์ตรัสว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือเนื้อหนังทั้งสิ้น แต่เราจะให้ชีวิตของเจ้าแก่เจ้าเป็นบำเหน็จแห่งการสงครามในทุกสถานที่ที่เจ้าจะไป”


เยเรมีย์ 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องอียิปต์
46:1 พระวจนะของพระเยโฮวาห์ซึ่งมายังเยเรมีย์ผู้พยากรณ์เกี่ยวด้วยเรื่องบรรดาประชาชาติ
46:2 เรื่องอียิปต์ เกี่ยวด้วยกองทัพของฟาโรห์เนโค กษัตริย์แห่งอียิปต์ ซึ่งอยู่ที่ริมแม่น้ำยูเฟรติส ที่เมืองคารเคมิช และซึ่งเนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลนได้โจมตีแตกในปีที่สี่แห่งรัชกาลเยโฮยาคิมราชบุตรของโยสิยาห์กษัตริย์แห่งยูดาห์ว่า
46:3 “จงเตรียมดั้งและโล่ และประชิดเข้าสงคราม
46:4 จงผูกอานม้า พลม้าเอ๋ย จงขึ้นม้าเถิด จงสวมหมวกเหล็กของเจ้าเข้าประจำที่ จงขัดหอกของเจ้า จงสวมเสื้อเกราะของเจ้าไว้
46:5 ทำไมเราเห็นเขาทั้งหลายครั่นคร้ามและหันหลังกลับ นักรบของเขาทั้งหลายถูกตีล้มลงและได้เร่งหนีไป เขาทั้งหลายไม่เหลียวกลับ ความสยดสยองอยู่ทุกด้าน พระเยโฮวาห์ตรัสดังนี้แหละ
46:6 คนเร็วก็หนีไปไม่ได้ นักรบก็หนีไปไม่รอด เขาทั้งหลายจะสะดุดและล้มลงในแดนเหนือข้างแม่น้ำยูเฟรติส
46:7 นี่ใครนะ โผล่ขึ้นมาดั่งน้ำท่วม เหมือนแม่น้ำซึ่งน้ำของมันซัดขึ้น
46:8 อียิปต์โผล่ขึ้นมาอย่างน้ำท่วม เหมือนแม่น้ำของมันซัดขึ้น เขาว่า ‘ข้าจะขึ้น ข้าจะคลุมโลก ข้าจะทำลายหัวเมืองและชาวเมืองนั้นเสีย’
46:9 ม้าทั้งหลายเอ๋ย รุดหน้าไปเถิด รถรบทั้งหลายเอ๋ย เดือดดาลเข้าเถิด จงให้นักรบออกไป คือคนเอธิโอเปียและคนพูต ผู้ถือโล่ คนลูดิม นักถือและโก่งธนู
46:10 วันนี้เป็นวันแห่งองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา เป็นวันแห่งการแก้แค้นที่จะแก้แค้นศัตรูของพระองค์ ดาบจะกินจนอิ่ม และดื่มโลหิตของเขาจนเต็มคราบ เพราะองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทำการบูชาในแดนเหนือข้างแม่น้ำยูเฟรติส
46:11 โอ ธิดาพรหมจารีแห่งอียิปต์เอ๋ย จงขึ้นไปที่กิเลอาด และไปเอาพิมเสน เจ้าได้ใช้ยาเป็นอันมากแล้ว และก็ไร้ผล สำหรับเจ้านั้นรักษาไม่หาย
46:12 บรรดาประชาชาติได้ยินถึงความอายของเจ้า และแผ่นดินก็เต็มด้วยเสียงร้องของเจ้า เพราะว่านักรบสะดุดกัน เขาทั้งหลายได้ล้มลงด้วยกัน”
46:13 พระวจนะซึ่งพระเยโฮวาห์ตรัสกับเยเรมีย์ผู้พยากรณ์ เรื่องการมาของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน เพื่อจะโจมตีแผ่นดินอียิปต์ ว่า
46:14 “จงประกาศในอียิปต์ และป่าวร้องในมิกดล จงป่าวร้องในโนฟและทาปานเหส จงกล่าวว่า ยืนให้พร้อมไว้และเตรียมตัวพร้อม เพราะว่าดาบจะกินอยู่รอบตัวเจ้า
46:15 ทำไมชายที่กล้าหาญของเจ้าจึงหนีเสียเล่า พวกเขาไม่ยืนมั่นอยู่ เพราะว่าพระเยโฮวาห์ได้ทรงผลักเขาล้มลง
46:16 พระองค์ทรงทำให้คนเป็นอันมากสะดุด เออ เขาล้มลงกันและกัน และเขาทั้งหลายพูดว่า ‘ลุกขึ้นเถอะ ให้เรากลับไปยังชนชาติของเรา ไปยังแผ่นดินที่เราถือกำเนิด เพราะเรื่องดาบของผู้บีบบังคับ’
46:17 พวกเขาได้เรียกชื่อฟาโรห์กษัตริย์แห่งอียิปต์ว่า ‘ผู้อึกทึกผู้ปล่อยให้โอกาสผ่านไป’
46:18 เพราะบรมมหากษัตริย์ ผู้ซึ่งพระนามของพระองค์คือพระเยโฮวาห์จอมโยธา ตรัสว่า เรามีชีวิตอยู่ตราบใด เขาทาโบร์อยู่ท่ามกลางภูเขาทั้งหลาย และภูเขาคารเมลอยู่ข้างทะเลฉันใด จะมีผู้หนึ่งมาฉันนั้น
46:19 โอ ธิดาผู้อาศัยในอียิปต์เอ๋ย จงเตรียมข้าวของสำหรับตัวเจ้าเพื่อการถูกกวาดไปเป็นเชลย เพราะว่าเมืองโนฟจะถูกทิ้งไว้เสียเปล่าๆ และรกร้าง ปราศจากคนอาศัย
46:20 อียิปต์เป็นเหมือนวัวสาวตัวงาม แต่การทำลายจากทิศเหนือมาจับเธอ
46:21 ทหารรับจ้างที่อยู่ท่ามกลางเธอ ก็เหมือนลูกวัวที่ได้ขุนไว้ให้อ้วน เออ ด้วยเขาทั้งหลายหันกลับและหนีไปด้วยกัน เขาทั้งหลายไม่ยอมยืนหยัด เพราะวันแห่งหายนะของเขาได้มาเหนือเขาทั้งหลาย และเป็นเวลาแห่งการลงโทษเขา
46:22 เธอทำเสียงเหมือนงูที่กำลังเลื้อยออกไป เพราะศัตรูของเธอจะเดินกระบวนเข้ามาด้วยกำลังทัพ และมาสู้กับเธอด้วยขวาน เหมือนอย่างคนเหล่านั้นที่โค่นต้นไม้
46:23 พระเยโฮวาห์ตรัสว่า เขาทั้งหลายจะโค่นป่าของเธอลง แม้ว่าป่านั้นใครจะเข้าไปค้นหาไม่ได้ เพราะว่าพวกเขาทั้งหลายมีจำนวนมากกว่าตั๊กแตน นับไม่ถ้วน
46:24 ธิดาของอียิปต์จะถูกกระทำให้ได้อาย เธอจะถูกมอบไว้ในมือของชนชาติหนึ่งจากทิศเหนือ”
46:25 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสว่า “ดูเถิด เราจะนำการลงโทษมาเหนือเหล่าฝูงชนของโนและฟาโรห์ และอียิปต์และบรรดาพระและกษัตริย์ทั้งปวงของเมืองนั้น ลงเหนือฟาโรห์และคนทั้งหลายที่วางใจในท่าน
46:26 เราจะมอบเขาทั้งหลายไว้ในมือของบรรดาผู้ที่แสวงหาชีวิตของเขา ในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลน และในมือข้าราชการของท่าน พระเยโฮวาห์ตรัสว่า ภายหลังอียิปต์จึงจะมีคนอาศัยอยู่อย่างสมัยก่อน
46:27 โอ ยาโคบ ผู้รับใช้ของเราเอ๋ย อย่ากลัวเลย โอ อิสราเอลเอ๋ย อย่าครั่นคร้ามเลย เพราะดูเถิด เราจะช่วยเจ้าให้รอดได้จากที่ไกล และช่วยเชื้อสายของเจ้าจากแผ่นดินที่เขาเป็นเชลย ยาโคบจะกลับมาและมีความสงบและความสบาย และไม่มีผู้ใดกระทำให้เขากลัว
46:28 พระเยโฮวาห์ตรัสว่า โอ ยาโคบผู้รับใช้ของเราเอ๋ย อย่ากลัวเลย เพราะเราอยู่กับเจ้า เราจะกระทำให้บรรดาประชาชาติทั้งสิ้นมาถึงซึ่งอวสาน คือประชาชาติที่เราได้ขับเจ้าให้ไปอยู่นั้น แต่ส่วนเจ้าเราจะไม่กระทำให้ถึงอวสานทีเดียว เราจะตีสอนเจ้าตามขนาด เราจะไม่ปล่อยให้เจ้าไม่ถูกทำโทษเป็นอันขาด”


เยเรมีย์ 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องชาวฟีลิสเตียและเมืองไทระ
47:1 พระวจนะของพระเยโฮวาห์ซึ่งมายังเยเรมีย์ผู้พยากรณ์เกี่ยวด้วยเรื่องฟีลิสเตียก่อนที่ฟาโรห์โจมตีเมืองกาซา
47:2 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด น้ำทั้งหลายกำลังขึ้นมาจากทิศเหนือ และจะกลายเป็นกระแสน้ำท่วม มันจะท่วมแผ่นดินและสารพัดซึ่งอยู่ในนั้น ทั้งเมืองและผู้ที่อาศัยอยู่ในเมือง คนจะร้องร่ำไร และชาวแผ่นดินนั้นทุกคนจะคร่ำครวญ
47:3 เมื่อได้ยินเสียงกีบม้าตัวแข็งแรงของเขากระทืบ และเสียงรถรบของเขากรูกันมา และเสียงล้อรถดังกึกก้อง พวกพ่อก็จะมิได้หันกลับมาดูลูกทั้งหลายของตน เพราะมือของเขาอ่อนเปลี้ยเต็มทีแล้ว
47:4 เพราะวันที่จะมาถึงซึ่งจะทำลายฟีลิสเตียทั้งสิ้น และจะตัดผู้อุปถัมภ์ทุกคนที่เหลืออยู่ออกจากเมืองไทระและเมืองไซดอน เพราะพระเยโฮวาห์จะทรงทำลายคนฟีลิสเตีย คือคนที่เหลืออยู่ในแถบคัฟโทร์นั้น
47:5 เมืองกาซาก็ล้านเลี่ยน และเมืองอัชเคโลนก็ถูกตัดออกพร้อมด้วยคนที่เหลืออยู่ในหุบเขาของเขา เจ้าจะเชือดเนื้อเถือหนังของเจ้าอีกนานเท่าใด
47:6 โอ ดาบแห่งพระเยโฮวาห์ เจ้าข้า อีกนานเท่าไรท่านจึงจะสงบ จงสอดตัวเข้าไว้ในฝักเสียเถิด จงหยุดพักและอยู่นิ่งๆเสียที
47:7 เมื่อพระเยโฮวาห์ทรงกำชับ มันจะสงบได้อย่างไรเล่า พระองค์ทรงบัญชาและแต่งตั้งให้ดาบนั้นต่อสู้อัชเคโลนและต่อสู้ชายทะเล”


เยเรมีย์ 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

โมอับจะถูกทำลาย
48:1 เกี่ยวด้วยเรื่องโมอับ พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “วิบัติแก่เนโบ เพราะเป็นที่ถูกทิ้งร้าง คีริยาธาอิมได้อาย มันถูกยึดแล้ว มิสกาบก็ได้อายและคร้ามกลัว
48:2 จะไม่มีการสรรเสริญโมอับอีกต่อไป ในเมืองเฮชโบนคนเหล่านั้นได้วางแผนปองร้ายต่อโมอับว่า ‘มาเถอะ ให้เราตัดมันออกเสียจากการเป็นประชาชาติ’ โอ เมืองมัดเมนเอ๋ย เจ้าจะถูกตัดลงมาเหมือนกัน ดาบจะไล่ตามเจ้าไป
48:3 จะมีเสียงร้องมาแต่โฮโรนาอิมว่า ‘การร้างเปล่าและการทำลายอย่างใหญ่หลวง’
48:4 เมืองโมอับถูกทำลายเสียแล้ว ได้ยินเสียงร้องไห้จากพวกเด็กเล็กๆของเธอ
48:5 เพราะเขาทั้งหลายจะขึ้นไปร้องไห้ที่ทางขึ้นเมืองลูฮีท เพราะพวกศัตรูได้ยินเสียงร้องไห้เพราะการทำลาย ที่ทางลงจากเมืองโฮโรนาอิม
48:6 หนีเถิด เอาตัวรอดเถิด จงเป็นเหมือนพุ่มไม้ที่ในถิ่นทุรกันดาร
48:7 เพราะว่าเจ้าได้วางใจในผลงานและในทรัพย์สมบัติของเจ้า เจ้าจะต้องถูกยึดด้วย และพระเคโมชจะต้องถูกกวาดไปเป็นเชลย พร้อมกับปุโรหิตและเจ้านายของเขา
48:8 ผู้ทำลายจะมาเหนือเมืองทุกเมืองและไม่มีเมืองใดจะรอดพ้นไปได้ หุบเขาจะต้องพินาศและที่ราบจะต้องถูกทำลาย ดังที่พระเยโฮวาห์ทรงลั่นพระวาจาไว้
48:9 จงให้ปีกแก่โมอับ เพื่อว่ามันจะหนีรอดไปได้ เพราะหัวเมืองของมันจะกลายเป็นที่รกร้าง ปราศจากสิ่งใดอาศัยอยู่ในนั้น
48:10 ผู้ใดกระทำงานของพระเยโฮวาห์อย่างไม่ซื่อ ผู้นั้นก็ถูกสาป ผู้ที่กันไม่ให้ดาบของตนกระทำให้โลหิตตก ผู้นั้นจะถูกสาป
48:11 โมอับสบายตั้งแต่หนุ่มๆมา และได้ตกตะกอน มันไม่ได้ถูกถ่ายออกจากภาชนะนี้ไปภาชนะนั้น หรือต้องถูกกวาดไปเป็นเชลย ดังนั้น รสจึงยังอยู่ในนั้นและกลิ่นก็ไม่เปลี่ยนแปลง”
48:12 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อเราจะส่งนักท่องเที่ยวมาให้เขาเพื่อทำให้เขาท่องเที่ยวไป และเทภาชนะของเขาให้เกลี้ยง และทุบไหของเขาให้แตกเป็นชิ้นๆ
48:13 แล้วโมอับก็จะได้อายเพราะพระเคโมช อย่างที่วงศ์วานอิสราเอลได้อายเพราะเบธเอล อันเป็นที่วางใจของเขา
48:14 เจ้าว่าอย่างไรได้ว่า ‘เราเป็นพวกวีรชนและทแกล้วทหารสำหรับสงคราม’
48:15 เมืองโมอับถูกทำลายและขึ้นไปจากหัวเมืองของมันแล้ว และคนหนุ่มๆที่คัดเลือกแล้วของเมืองก็ลงไปสู่การถูกฆ่า พระบรมมหากษัตริย์ผู้ทรงพระนามว่า พระเยโฮวาห์จอมโยธา ตรัสดังนี้แหละ
48:16 ภัยพิบัติของโมอับอยู่ใกล้แค่คืบแล้ว และความทุกข์ใจของเขาก็เร่งก้าวเข้ามา
48:17 บรรดาท่านที่อยู่รอบเขา จงเสียใจด้วยเขาเถิด และบรรดาท่านที่รู้จักชื่อเขาด้วย จงกล่าวว่า ‘ไม้ธารพระกรอันทรงฤทธิ์หักเสียแล้ว คือคทาอันรุ่งโรจน์นั้น’
48:18 ธิดาผู้อาศัยเมืองดีโบนเอ๋ย จงลงมาจากสง่าราศีของเจ้าและนั่งด้วยความกระหาย เพราะผู้ทำลายโมอับจะมาสู้กับเจ้า เขาจะทำลายที่กำบังเข้มแข็งของเจ้า
48:19 โอ ชาวเมืองอาโรเออร์เอ๋ย จงยืนเฝ้าอยู่ข้างทาง จงถามชายที่หนีมาและผู้หญิงที่รอดพ้นมาว่า ‘เกิดเรื่องอะไรขึ้น’
48:20 โมอับถูกกระทำให้ได้อาย เพราะมันแตกเสียแล้ว คร่ำครวญและร้องร่ำไรอยู่ จงบอกแถวแม่น้ำอารโนนว่า ‘โมอับถูกทำลายเสียแล้ว’
48:21 การพิพากษาได้ตกเหนือที่ราบ เหนือโฮโลน และยาฮาส และเมฟาอาท
48:22 และดีโบน และเนโบ และเบธดิบลาธาอิม
48:23 และคีริยาธาอิม และเบธกามุล และเบธเมโอน
48:24 และเคริโอท และโบสราห์ และหัวเมืองทั้งสิ้นของแผ่นดินโมอับ ทั้งไกลและใกล้
48:25 พระเยโฮวาห์ตรัสว่า เขาของโมอับถูกตัดออกแล้ว และแขนของมันก็หักไป
48:26 จงทำให้เขามึนเมา เพราะว่าเขาได้พองตัวขึ้นต่อพระเยโฮวาห์ เพราะฉะนั้นโมอับจะต้องกลิ้งเกลือกอยู่ในอาเจียนของตัว และเขาจะถูกเยาะเย้ยด้วย
48:27 อิสราเอลไม่ถูกเจ้าเยาะเย้ยหรือ ได้พบเขาท่ามกลางโจรหรือ เมื่อเจ้าพูดถึงเขา เจ้าจึงกระโดดขึ้นด้วยความปีติยินดี
48:28 โอ ชาวเมืองโมอับเอ๋ย จงออกเสียจากหัวเมืองไปอาศัยอยู่ในหิน จงเป็นเหมือนนกเขาซึ่งทำรังอยู่ที่ข้างปากซอก
48:29 เราได้ยินถึงความเห่อเหิมของโมอับ (เขาเห่อเหิมมาก) ได้ยินถึงความยโส ความจองหองของเขา และความเห่อเหิมของเขา และถึงความยกตนข่มท่านในใจของเขา
48:30 พระเยโฮวาห์ตรัสว่า เรารู้ความโกรธของเขา แต่มันจะไม่สำเร็จ ความเท็จทั้งหลายของเขาจะไม่ถึงความสำเร็จ
48:31 เพราะฉะนั้น เราจะคร่ำครวญเพื่อโมอับ เราจะร้องร่ำไรเพื่อโมอับทั้งมวล ใจของเราจะโอดครวญเพื่อคนของคีร์เฮเรส
48:32 โอ เถาองุ่นแห่งสิบมาห์เอ๋ย เราจะร้องไห้เพื่อเจ้ามากกว่าเพื่อยาเซอร์ กิ่งทั้งหลายของเจ้ายื่นข้ามทะเลจนถึงทะเลของยาเซอร์ ผู้ทำลายได้โจมตีผลไม้ฤดูร้อนและการเก็บองุ่นของเจ้า
48:33 ความยินดีและความชื่นบานได้ถูกกวาดออกไปเสียจากเรือกสวนไร่นาและแผ่นดินของโมอับ เราได้กระทำให้เหล้าองุ่นหยุดไหลจากบ่อย่ำองุ่น ไม่มีคนย่ำด้วยเสียงโห่ร้อง เสียงโห่ร้องนั้นไม่ใช่เสียงโห่ร้องเลย
48:34 เมืองเฮชโบนและเมืองเอเลอาเลห์ได้ร้องร่ำไห้ เขาทั้งหลายส่งเสียงร้องไกลถึงเมืองยาฮาส จากโศอาร์ถึงโฮโรนาอิม ดังวัวตัวเมียอายุสามปี เพราะสายน้ำทั้งหลายแห่งนิมริมก็จะร้างเปล่าด้วย
48:35 พระเยโฮวาห์ตรัสว่า เราจะนำอวสานมาสู่ผู้ที่ถวายเครื่องบูชาในปูชนียสถานสูงและเผาเครื่องหอมถวายพระของเขาในโมอับ
48:36 เพราะฉะนั้นใจของเราจะโอดครวญเพื่อโมอับเหมือนอย่างปี่ และใจของเราจะโอดครวญเหมือนปี่เพื่อคนเมืองคีร์เฮเรส เพราะทรัพย์สมบัติที่เขาได้มาก็ได้พินาศ
48:37 ทุกศีรษะจะถูกโกน และทุกเคราจะถูกตัด บนมือทั้งปวงจะมีรอยเชือดเฉือน และจะมีผ้ากระสอบที่บั้นเอว
48:38 บนหลังคาเรือนทั้งสิ้นของโมอับและตามถนนทั้งหลายในเมืองนั้นจะมีแต่เสียงโอดครวญทั่วไป เพราะเราทุบโมอับเหมือนเราทุบภาชนะที่เราไม่พอใจ พระเยโฮวาห์ตรัสดังนี้แหละ
48:39 เขาทั้งหลายจะคร่ำครวญว่า ‘โมอับแตกแล้วหนอ โมอับหันหลังกลับด้วยความอับอายแล้วหนอ’ ดังนั้นแหละโมอับได้กลายเป็นที่เยาะเย้ย และเป็นที่หวาดเสียวแก่บรรดาผู้ที่อยู่ล้อมรอบเขา”
48:40 เพราะพระเยโฮวาห์ตรัสว่า “ดูเถิด ผู้หนึ่งจะโฉบลงเหมือนนกอินทรี และกางปีกออกสู้โมอับ
48:41 เคริโอทถูกจับไปและที่กำบังเข้มแข็งถูกยึด จิตใจของบรรดานักรบแห่งโมอับในวันนั้นจะเหมือนจิตใจของผู้หญิงซึ่งกำลังเจ็บครรภ์คลอดบุตร
48:42 โมอับจะถูกทำลายและไม่เป็นชนชาติหนึ่งอีกต่อไป เพราะว่าเขาพองตัวขึ้นต่อพระเยโฮวาห์
48:43 พระเยโฮวาห์ตรัสว่า โอ ชาวเมืองโมอับเอ๋ย ความสยดสยอง หลุมพรางและกับดัก จะอยู่เหนือเจ้า
48:44 ผู้ใดที่หนีจากความสยดสยองจะตกหลุมพราง และผู้ที่ปีนออกมาจากหลุมพรางก็จะติดกับ เพราะเราจะนำสิ่งเหล่านี้มาเหนือโมอับ ในปีแห่งการลงโทษเขา พระเยโฮวาห์ตรัสดังนี้แหละ
48:45 ผู้ลี้ภัยได้ไปยืนอยู่อย่างหมดแรงที่ในเงาเมืองเฮชโบน เพราะว่าไฟจะออกมาจากเฮชโบน เปลวไฟจะออกมาจากท่ามกลางสิโหน มันจะทำลายดินแดนของโมอับและกระหม่อมของบรรดาคนแห่งความอลเวง
48:46 โอ โมอับเอ๋ย วิบัติแก่เจ้า ชนชาติแห่งพระเคโมชกำลังวอดวายอยู่แล้ว เพราะบรรดาบุตรชายของเจ้าถูกจับไปเป็นเชลย และบุตรสาวของเจ้าก็เข้าในความเป็นเชลย
48:47 แต่เรายังจะให้โมอับกลับสู่สภาพเดิมในกาลต่อไป พระเยโฮวาห์ตรัสดังนี้แหละ” ข้อพิพากษาโมอับมีเพียงเท่านี้


เยเรมีย์ 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องคนอัมโมน
49:1 เกี่ยวด้วยเรื่องคนอัมโมน พระเยโฮวาห์ตรัสว่า “อิสราเอลไม่มีบุตรชายหรือ เขาไม่มีทายาทหรือ แล้วทำไมกษัตริย์ของพวกเขาจึงรับกาดเป็นมรดก และประชาชนของท่านอาศัยอยู่ในหัวเมืองของท่าน
49:2 พระเยโฮวาห์ตรัสว่า เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อเราจะกระทำให้ได้ยินเสียงสัญญาณสงครามในนครรับบาห์ของคนอัมโมน มันจะกลายเป็นกองซากปรักหักพัง และธิดาทั้งหลายของเมืองนั้นจะถูกเผาเสียด้วยไฟ แล้วอิสราเอลจะเป็นทายาทของคนเหล่านั้นที่เคยเป็นทายาทของเขา พระเยโฮวาห์ตรัสดังนี้แหละ
49:3 โอ เฮชโบนเอ๋ย จงคร่ำครวญ เพราะเมืองอัยถูกทำลาย บุตรสาวแห่งนครรับบาห์เอ๋ย จงร้องร่ำไร จงเอาผ้ากระสอบคาดเอวไว้ จงโอดครวญ วิ่งไปวิ่งมาอยู่ท่ามกลางรั้วต้นไม้ เพราะกษัตริย์ของพวกเขาจะต้องถูกกวาดไปเป็นเชลย พร้อมกับปุโรหิตและเจ้านายของมัน
49:4 โอ บุตรสาวผู้กลับสัตย์เอ๋ย ทำไมเจ้าโอ้อวดบรรดาหุบเขา หุบเขาของเจ้ามีน้ำไหล ผู้วางใจในสมบัติของตนว่า ‘ใครจะมาสู้ฉันนะ’
49:5 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสว่า ดูเถิด เราจะนำความสยดสยองมาเหนือเจ้า จากทุกคนที่อยู่รอบตัวเจ้า และเจ้าจะถูกขับไล่ออกไป ชายทุกคนตรงออกไปข้างหน้าเขา และจะไม่มีใครรวบรวมคนลี้ภัยได้
49:6 แต่ภายหลังเราจะให้คนอัมโมนกลับสู่สภาพเดิม” พระเยโฮวาห์ตรัสดังนี้แหละ

คำพยากรณ์เรื่องเมืองเอโดม
49:7 เกี่ยวกับเรื่องเมืองเอโดม พระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า “สติปัญญาไม่มีในเทมานอีกแล้วหรือ คำปรึกษาพินาศไปจากผู้เฉลียวฉลาดแล้วหรือ สติปัญญาของเขาสูญหายไปเสียแล้วหรือ
49:8 โอ ชาวเมืองเดดานเอ๋ย จงหนี จงหันกลับ จงอาศัยในที่ลึก เพราะว่าเราจะนำภัยพิบัติของเอซาวมาเหนือเขา เวลาเมื่อเราจะลงโทษเขา
49:9 ถ้าคนเก็บองุ่นมาหาเจ้า เขาจะไม่ทิ้งองุ่นตกค้างไว้บ้างหรือ ถ้าขโมยมาเวลากลางคืน เขาจะไม่ทำลายเพียงพอแก่ตัวเขาเท่านั้นหรือ
49:10 แต่เราได้เปลือยเอซาวให้เปลือยเลย เราได้เปิดที่ซ่อนของเขา และเขาไม่สามารถซ่อนตัวได้ เชื้อสายของเขาถูกทำลาย และพี่น้องของเขา และเพื่อนบ้านของเขา ไม่มีเขาอีกแล้ว
49:11 จงทิ้งเด็กกำพร้าพ่อของเจ้าไว้เถิด เราจะให้เขามีชีวิตอยู่ และให้แม่ม่ายของเจ้าวางใจในเราเถิด”
49:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด ถ้าคนที่ยังไม่สมควรจะดื่มจากถ้วยนั้นยังต้องดื่ม เจ้าจะพ้นโทษไปได้หรือ เจ้าจะพ้นโทษไปไม่ได้ เจ้าจะต้องดื่ม
49:13 พระเยโฮวาห์ตรัสว่า เราได้ปฏิญาณต่อตัวของเราเองว่า โบสราห์จะต้องกลายเป็นที่รกร้าง เป็นที่ตำหนิติเตียน เป็นที่ที่ถูกทิ้งไว้เสียเปล่า และเป็นคำสาปแช่ง และหัวเมืองทั้งสิ้นของเขาจะเป็นที่ที่ถูกทิ้งไว้เสียเปล่าอยู่เนืองนิตย์”
49:14 ข้าพเจ้าได้ยินข่าวลือจากพระเยโฮวาห์ ทูตคนหนึ่งถูกส่งไปท่ามกลางบรรดาประชาชาติ บอกว่า “เจ้าทั้งหลายจงรวบรวมกันเข้า และมาต่อสู้เมืองนั้น และลุกขึ้นเพื่อกระทำสงครามเถิด
49:15 เพราะว่า ดูเถิด เราจะกระทำเจ้าให้เล็กท่ามกลางบรรดาประชาชาติ ให้เป็นที่ดูหมิ่นท่ามกลางมนุษย์
49:16 เพราะความหวาดเสียวของเจ้าได้หลอกลวงเจ้า ทั้งความเห่อเหิมแห่งใจของเจ้า โอ เจ้าผู้ซึ่งอาศัยอยู่ในซอกหิน ผู้ยึดยอดภูเขาไว้เอ๋ย แม้เจ้าทำรังของเจ้าสูงเหมือนอย่างรังนกอินทรี เราจะฉุดเจ้าลงมาจากที่นั่น พระเยโฮวาห์ตรัสดังนี้แหละ
49:17 เอโดมจะกลายเป็นที่รกร้าง ทุกคนที่ผ่านเอโดมจะตกตะลึง และจะเย้ยหยันในภัยพิบัติทั้งสิ้นของมัน
49:18 อย่างเมื่อเมืองโสโดม และเมืองโกโมราห์ และหัวเมืองใกล้เคียงของมันถูกทำลายล้าง พระเยโฮวาห์ตรัสว่า ไม่มีใครจะพำนักอยู่ที่นั่น ไม่มีบุตรของมนุษย์คนใดจะอาศัยในเมืองนั้น
49:19 ดูเถิด เขาจะขึ้นมาอย่างสิงโตจากคลื่นของลุ่มแม่น้ำจอร์แดนโจนเข้าใส่คอกของแกะที่แข็งแรง แต่เราจะกระทำให้เขาวิ่งหนีเธอไปอย่างฉับพลัน และใครเป็นผู้ที่เลือกสรรไว้ ที่เราจะแต่งตั้งไว้เหนือเธอ ใครเป็นอย่างเราเล่า ใครจะนัดเราเล่า ผู้เลี้ยงแกะคนใดจะทนยืนอยู่ต่อหน้าเราได้
49:20 เพราะฉะนั้นจงฟังคำปรึกษาซึ่งพระเยโฮวาห์ทรงเตรียมไว้ต่อสู้เมืองเอโดม และพระประสงค์ทั้งหลายซึ่งพระองค์ได้ดำริไว้ต่อสู้ชาวเมืองเทมาน แน่ล่ะ ถึงตัวเล็กที่สุดในฝูงก็จะต้องถูกลากเอาไป แน่ละ พระองค์จะทรงกระทำให้ที่อาศัยของเขาร้างเปล่าไปพร้อมกับเขาด้วย
49:21 แผ่นดินโลกสั่นสะเทือนเพราะเสียงที่มันล้ม เสียงคร่ำครวญของเขาได้ยินถึงทะเลแดง
49:22 ดูเถิด ผู้หนึ่งจะเหาะขึ้นและโฉบลงเหมือนนกอินทรี และกางปีกของมันออกสู้โบสราห์ และจิตใจของนักรบแห่งเอโดมในวันนั้นจะเป็นเหมือนจิตใจของหญิงปวดท้องคลอดบุตร

คำพยากรณ์เรื่องเมืองดามัสกัส
49:23 เกี่ยวด้วยเรื่องเมืองดามัสกัส เมืองฮามัทและเมืองอารปัดได้ขายหน้า เพราะเขาทั้งหลายได้ยินข่าวร้าย เขาก็กลัวลาน ทะเลก็ทุรนทุราย มันสงบลงไม่ได้
49:24 เมืองดามัสกัสก็อ่อนเพลียแล้ว เธอหันหนีและความกลัวจนตัวสั่นจับเธอไว้ ความแสนระทมและความเศร้ายึดเธอไว้อย่างผู้หญิงกำลังคลอดบุตร
49:25 เมืองแห่งการสรรเสริญนั้นถูกทอดทิ้งแล้วหนอ คือเมืองที่เต็มด้วยความชื่นบานนั่นน่ะ
49:26 เพราะฉะนั้นคนหนุ่มๆของเมืองนั้นจะล้มลงตามถนนทั้งหลายในเมืองนั้น และบรรดาทหารของเมืองนั้นจะถูกตัดออกในวันนั้น พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
49:27 และเราจะก่อไฟขึ้นในกำแพงเมืองดามัสกัส และไฟนั้นจะกินพระราชวังของเบนฮาดัดเสีย

คำพยากรณ์เรื่องเมืองเคดาร์
49:28 เกี่ยวด้วยเรื่องคนเคดาร์และราชอาณาจักรฮาโซร์ ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนจะโจมตี พระเยโฮวาห์ตรัสดังนี้ว่า จงลุกขึ้น รุดเข้าไปสู้คนเคดาร์ จงทำลายประชาชนแห่งตะวันออกเสีย
49:29 เต็นท์และฝูงแพะแกะของเขาจะถูกริบเสีย ทั้งม่านและภาชนะทั้งสิ้นของเขา อูฐของเขาจะถูกนำเอาไปจากเขา และคนจะร้องแก่เขาว่า ‘ความสยดสยองทุกด้าน’
49:30 พระเยโฮวาห์ตรัสว่า โอ ชาวเมืองฮาโซร์เอ๋ย หนีเถิด จงสัญจรไปไกล ไปอาศัยในที่ลึก เพราะเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ดำริแผนงานต่อสู้เจ้า และก่อตั้งความประสงค์ไว้สู้เจ้า
49:31 พระเยโฮวาห์ตรัสว่า จงลุกขึ้น รุดหน้าไปสู้ประชาชาติหนึ่งที่มั่งมี ซึ่งอาศัยอยู่อย่างมั่นคง ไม่มีประตูเมืองและไม่มีดาลประตู อยู่แต่ลำพัง
49:32 อูฐของเขาทั้งหลายจะกลายเป็นของที่ปล้นมาได้ และฝูงวัวอันมากมายของเขาจะเป็นของที่ริบมา พระเยโฮวาห์ตรัสว่า เราจะกระจายเขาไปทุกทิศลม คือคนที่อยู่ในมุมที่ไกลที่สุด และเราจะนำภัยพิบัติมาจากทุกด้านของเขา
49:33 เมืองฮาโซร์จะเป็นที่อาศัยของมังกร เป็นที่ที่ถูกทิ้งไว้ให้รกร้างอยู่เป็นนิตย์ ไม่มีใครจะพำนักที่นั่น ไม่มีบุตรของมนุษย์คนใดจะอาศัยในเมืองนั้น”

คำพยากรณ์เรื่องเมืองเอลาม
49:34 พระวจนะของพระเยโฮวาห์ ซึ่งมายังเยเรมีย์ผู้พยากรณ์เกี่ยวด้วยเรื่องเมืองเอลามในตอนต้นรัชกาลเศเดคียาห์กษัตริย์แห่งยูดาห์ว่า
49:35 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะหักคันธนูของเอลาม ซึ่งเป็นหัวใจแห่งกำลังของเขาทั้งหลาย
49:36 และเราจะนำลมทั้งสี่ทิศจากฟ้าทั้งสี่ส่วนมาสู้เอลาม และเราจะกระจายเขาไปตามลมเหล่านั้นทั้งหมด จะไม่มีประชาชาติใดซึ่งผู้ถูกขับไล่ออกไปจากเอลามจะมาไม่ถึง
49:37 ด้วยว่าเราจะกระทำให้เอลามสยดสยองต่อหน้าศัตรูของเขาทั้งหลาย และต่อหน้าผู้ที่แสวงหาชีวิตของเขา พระเยโฮวาห์ตรัสว่า เราจะนำเหตุร้ายมาถึงเขาทั้งหลาย คือความพิโรธอันแรงกล้า เราจะใช้ให้ดาบไล่ตามเขาทั้งหลาย จนกว่าเราจะได้เผาผลาญเขาเสีย
49:38 และเราจะตั้งพระที่นั่งของเราในเอลาม และจะทำลายกษัตริย์และบรรดาเจ้านายของเขาทั้งหลาย พระเยโฮวาห์ตรัสดังนี้
49:39 พระเยโฮวาห์ตรัสว่า แต่ในกาลต่อไปเราจะให้เอลามกลับสู่สภาพเดิม”


เยเรมีย์ 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องกรุงบาบิโลนและชาวเคลเดีย
50:1 พระวจนะซึ่งพระเยโฮวาห์ทรงกล่าวด้วยเรื่องบาบิโลน เกี่ยวด้วยเรื่องแผ่นดินของชาวเคลเดีย โดยเยเรมีย์ผู้พยากรณ์ ว่า
50:2 “จงประกาศท่ามกลางบรรดาประชาชาติและป่าวร้อง จงตั้งธงขึ้นและป่าวร้อง อย่าปิดบังไว้เลย และว่า ‘บาบิโลนถูกยึดแล้ว พระเบลก็ได้อาย พระเมโรดัคก็ถูกทุบแหลกเป็นชิ้นๆ รูปเคารพทั้งหลายของเมืองนั้นถูกกระทำให้ได้อาย และรูปปั้นทั้งหลายก็ถูกทุบแหลกเป็นชิ้นๆ’
50:3 เพราะว่ามีประชาชาติหนึ่งออกจากทิศเหนือมาต่อสู้เมืองนั้น ซึ่งจะกระทำให้แผ่นดินของเธอเป็นที่รกร้าง และจะไม่มีสิ่งใดอาศัยในนั้นเลย ทั้งมนุษย์และสัตว์จะย้ายออกไปและจะออกไปเสีย
50:4 พระเยโฮวาห์ตรัสว่า ในวันเหล่านั้นและในเวลานั้น ประชาชนอิสราเอลและประชาชนยูดาห์จะมารวมกัน มาพลางร้องไห้พลาง และเขาทั้งหลายจะไปแสวงหาพระเยโฮวาห์พระเจ้าของเขา
50:5 เขาทั้งหลายจะถามหาทางไปศิโยนโดยหันหน้าตรงไปเมืองนั้น กล่าวว่า ‘มาเถิด ให้พวกเรามาติดสนิทกับพระเยโฮวาห์โดยทำพันธสัญญาเนืองนิตย์ซึ่งจะไม่ลืมเลย’
50:6 ประชาชนของเราเป็นแกะที่หลง บรรดาผู้เลี้ยงของเขาทั้งหลายได้พาเขาหลงไป หันเขาทั้งหลายไปเสียบนภูเขา เขาทั้งหลายได้เดินจากภูเขาไปหาเนินเขา เขาลืมคอกของเขาเสียแล้ว
50:7 บรรดาผู้ที่พบเข้าก็กินเขา และศัตรูของเขาได้กล่าวว่า ‘เราไม่มีความผิด เพราะเขาทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์ผู้เป็นที่อยู่อันเที่ยงธรรมของเขาทั้งหลาย คือพระเยโฮวาห์อันเป็นความหวังของบรรพบุรุษของเขาทั้งหลาย’
50:8 จงหนีจากท่ามกลางบาบิโลน จงออกไปเสียจากแผ่นดินของชาวเคลเดีย และเป็นเหมือนแพะตัวผู้นำหน้าฝูง
50:9 เพราะ ดูเถิด เราจะเร้าและนำบรรดาประชาชาติใหญ่หมู่หนึ่งจากประเทศเหนือมาต่อสู้บาบิโลน และเขาทั้งหลายจะเรียงรายพวกเขามาต่อสู้กับเธอ ตรงนั้นแหละเธอจะถูกยึด ลูกธนูของเขาทั้งหลายก็เหมือนนักรบที่มีฝีมือ ไม่มีคนใดจะกลับมือเปล่า
50:10 พระเยโฮวาห์ตรัสว่า ประเทศเคลเดียจะถูกปล้น บรรดาผู้ที่ปล้นเธอจะอิ่มหนำ
50:11 โอ บรรดาผู้ปล้นมรดกของเราเอ๋ย แม้ว่าเจ้าเปรมปรีดิ์ แม้ว่าเจ้าลิงโลด แม้เจ้าอ้วนพีอย่างวัวสาวอยู่ที่หญ้า และร้องอย่างวัวตัวผู้
50:12 มารดาของเจ้าจะละอายอย่างอดสู และนางที่คลอดเจ้าจะต้องอับอาย ดูเถิด ที่รั้งท้ายแห่งบรรดาประชาชาติจะเป็นถิ่นทุรกันดาร ที่แห้งแล้งและทะเลทราย
50:13 เมืองนั้นจะไม่มีคนอาศัยเพราะพระพิโรธของพระเยโฮวาห์ แต่จะเป็นที่รกร้างทั้งหมด ทุกคนที่ผ่านเมืองบาบิโลนไปจะตกตะลึง และจะเย้ยหยันในภัยพิบัติทั้งสิ้นของเมืองนั้น
50:14 จงเรียงรายตัวของเจ้าทั้งหลายเข้ามาสู้บาบิโลนให้รอบข้าง บรรดาเจ้าที่โก่งคันธนูจงยิงเธอ อย่าเสียดายลูกธนู เพราะเธอได้กระทำบาปต่อพระเยโฮวาห์
50:15 จงเปล่งเสียงโห่ร้องสู้เธอให้รอบข้าง เธอยอมแพ้แล้ว รากฐานของเธอล้มลงแล้ว กำแพงของเธอถูกพังลงมาแล้ว เพราะนี่เป็นการแก้แค้นของพระเยโฮวาห์ จงทำการแก้แค้นเธอ ทำกับเธออย่างที่เธอได้กระทำมาแล้ว
50:16 จงตัดผู้หว่านเสียจากบาบิโลน และตัดผู้ที่ถือเคียวในฤดูเกี่ยว เหตุเพราะดาบของผู้บีบบังคับทุกคนจึงหันเข้าหาชนชาติของตน และทุกคนจะหนีไปยังแผ่นดินของตน
50:17 อิสราเอลเป็นเหมือนแกะที่ถูกกระจัดกระจายไปแล้ว พวกสิงโตได้ขับล่าเขาไป ทีแรกกษัตริย์อัสซีเรียกินเขา ในที่สุดนี้เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้หักกระดูกของเขา
50:18 เพราะฉะนั้นพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะลงโทษกษัตริย์แห่งบาบิโลนและแผ่นดินของท่าน ดังที่เราได้ลงโทษกษัตริย์แห่งอัสซีเรีย
50:19 เราจะให้อิสราเอลกลับสู่ลานหญ้าของเขา และเขาจะกินอยู่บนคารเมลและในบาชาน และเขาจะอิ่มใจบนเนินเขาเอฟราอิมและในกิเลอาด
50:20 พระเยโฮวาห์ตรัสว่า ในวันเหล่านั้นและในเวลานั้น จะหาความชั่วช้าในอิสราเอลและจะหาไม่ได้เลย จะหาบาปในยูดาห์ก็หาไม่ได้เลย เพราะเราจะให้อภัยแก่ชนเหล่านั้นผู้ที่เราเหลือไว้ให้
50:21 พระเยโฮวาห์ตรัสว่า จงขึ้นไปสู้แผ่นดินเมราธาอิม และต่อสู้ชาวเมืองเปโขด จงฆ่าเขาและตามทำลายเสียให้สิ้นเชิง และจงกระทำทุกอย่างตามที่เราได้บัญชาเจ้าไว้
50:22 เสียงสงครามอยู่ในแผ่นดิน และเสียงการทำลายอย่างใหญ่หลวงก็อยู่ในนั้น
50:23 ค้อนทุบของแผ่นดินโลกทั้งหมดได้ถูกตัดลงและถูกหักเสียแล้วหนอ บาบิโลนได้กลายเป็นที่รกร้างท่ามกลางบรรดาประชาชาติแล้วหนอ
50:24 โอ บาบิโลนเอ๋ย เราวางบ่วงดักเจ้าและเจ้าก็ติดบ่วงนั้น และเจ้าไม่รู้เรื่อง เขามาพบเจ้าและจับเจ้า เพราะเจ้าได้ขันสู้กับพระเยโฮวาห์
50:25 พระเยโฮวาห์ได้ทรงเปิดคลังอาวุธของพระองค์ และทรงให้อาวุธแห่งพระพิโรธของพระองค์ออกมา เพราะนี่แหละเป็นพระราชกิจแห่งองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาในแผ่นดินแห่งชาวเคลเดีย
50:26 จงมาต่อสู้กับเธอจากทุกมุมโลก จงเปิดบรรดาฉางของเธอ จงกองเธอไว้เหมือนอย่างกองข้าวและทำลายเสียจนสิ้นเชิง อย่าให้เธอเหลืออยู่เลย
50:27 จงฆ่าวัวผู้ของเธอให้หมด ให้มันทั้งหลายลงไปยังการฆ่า วิบัติแก่มันทั้งหลาย เพราะวันเวลาของมันมาถึงแล้ว คือเวลาแห่งการลงโทษมัน
50:28 เสียงของเขาทั้งหลายที่ได้หนีและรอดพ้นจากแผ่นดินบาบิโลน ไปประกาศการแก้แค้นของพระเยโฮวาห์พระเจ้าของเราในศิโยน คือการแก้แค้นแทนพระวิหารของพระองค์
50:29 จงเรียกนักธนูมาต่อสู้กับบาบิโลน คือบรรดาคนที่โก่งธนู จงตั้งค่ายไว้รอบมัน อย่าให้ผู้ใดหนีรอดพ้นไปได้ จงกระทำกับเธอตามการกระทำของเธอ จงกระทำแก่เธออย่างที่เธอได้กระทำแล้ว เพราะเธอจองหองลองดีกับพระเยโฮวาห์ พระองค์ผู้บริสุทธิ์แห่งอิสราเอล
50:30 เพราะฉะนั้น คนหนุ่มๆของเธอจะล้มลงตามถนนทั้งหลาย และทหารของเธอทั้งสิ้นจะถูกตัดออกในวันนั้น พระเยโฮวาห์ตรัสดังนี้
50:31 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสว่า โอ ผู้จองหองเอ๋ย ดูเถิด เราต่อสู้กับเจ้า เพราะว่าวันเวลาของเจ้ามาถึงแล้ว คือเวลาที่เราจะลงโทษเจ้า
50:32 ผู้จองหองจะสะดุดและล้มลง จะไม่มีผู้ใดพยุงเขาขึ้นได้ และเราจะก่อไฟในบรรดาหัวเมืองของเขา และไฟจะกินบรรดาที่อยู่รอบเขาเสียสิ้น
50:33 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ประชาชนอิสราเอลและประชาชนยูดาห์ถูกบีบบังคับด้วยกัน บรรดาผู้ที่จับเขาทั้งหลายไปเป็นเชลยได้ยึดเขาไว้มั่น เขาทั้งหลายปฏิเสธไม่ยอมให้เขาไป
50:34 พระผู้ไถ่ของเขาทั้งหลายนั้นเข้มแข็ง พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา พระองค์จะทรงแก้คดีของเขาโดยตลอด เพื่อพระองค์จะประทานความสงบแก่แผ่นดิน แต่ประทานความไม่สงบแก่ชาวเมืองบาบิโลน
50:35 พระเยโฮวาห์ตรัสว่า ให้ดาบอยู่เหนือชาวเคลเดีย และเหนือชาวเมืองบาบิโลน และเหนือเจ้านายและนักปราชญ์ของเธอ
50:36 ให้ดาบอยู่เหนือผู้มุสา เพื่อเขาจะกลายเป็นคนโง่ไป ให้ดาบอยู่เหนือบรรดานักรบของเธอ เพื่อเขาทั้งหลายจะครั่นคร้าม
50:37 ให้ดาบอยู่เหนือม้าทั้งหลายของเขาและรถรบของเขา และอยู่เหนือบรรดาชนที่ปะปนกันท่ามกลางเขา เพื่อเขาทั้งหลายจะกลายเป็นผู้หญิงไป ให้ดาบอยู่เหนือทรัพย์สมบัติทั้งสิ้นของเขา เพื่อว่าทรัพย์สมบัตินั้นจะถูกปล้นเสีย
50:38 ให้ความแห้งแล้งอยู่เหนือน้ำทั้งหลายของเธอ เพื่อน้ำทั้งหลายนั้นจะได้แห้งไป เพราะเป็นแผ่นดินแห่งรูปเคารพสลัก และเขาทั้งหลายก็คลั่งไคล้รูปนั้น
50:39 เพราะฉะนั้น สัตว์ป่าทั้งหลายและบรรดาหมาจิ้งจอกจะอาศัยในบาบิโลน และนกเค้าแมวจะอาศัยอยู่ในนั้น เมืองนั้นจะไม่มีประชาชนอยู่อีกต่อไปเป็นนิตย์ คือไม่มีชาวเมืองอาศัยอยู่ตลอดชั่วอายุ
50:40 พระเยโฮวาห์ตรัสว่า เมื่อพระเจ้าได้ทรงคว่ำเมืองโสโดมและเมืองโกโมราห์และหัวเมืองใกล้เคียง ดังนั้นจะไม่มีคนพำนักอยู่ที่นั่น และไม่มีบุตรของมนุษย์คนใดอาศัยอยู่ในเมืองนั้น
50:41 ดูเถิด ชนชาติหนึ่งจะมาจากทิศเหนือ ประชาชาติอันเข้มแข็งชาติหนึ่ง และกษัตริย์หลายองค์จะถูกเร้าให้มาจากที่ไกลที่สุดของแผ่นดินโลก
50:42 เขาทั้งหลายจะจับคันธนูและหอก เขาทั้งหลายดุร้าย และจะไม่มีความกรุณา เสียงของเขาทั้งหลายจะเหมือนเสียงทะเลคะนอง เขาทั้งหลายจะขี่ม้า เรียงรายกันเป็นแถวเข้าสู้สงครามกับเจ้านะ โอ บุตรสาวแห่งบาบิโลนเอ๋ย
50:43 กษัตริย์แห่งบาบิโลนได้ยินข่าวเรื่องนั้น และพระหัตถ์ของพระองค์ก็อ่อนลง ความแสนระทมจับหัวใจเขา เจ็บปวดอย่างผู้หญิงกำลังคลอดบุตร
50:44 ดูเถิด เขาจะขึ้นมาอย่างสิงโตจากคลื่นของลุ่มแม่น้ำจอร์แดนโจนเข้าใส่คอกของแกะที่แข็งแรง แต่เราจะกระทำให้เขาวิ่งหนีเธอไปอย่างฉับพลัน และใครเป็นผู้ที่เลือกสรรไว้ ที่เราจะแต่งตั้งไว้เหนือเธอ ใครเป็นอย่างเราเล่า ใครจะนัดเราเล่า ผู้เลี้ยงแกะคนใดจะทนยืนอยู่ต่อหน้าเราได้
50:45 เพราะฉะนั้นจงฟังแผนงานซึ่งพระเยโฮวาห์ทรงกระทำไว้ต่อสู้บาบิโลน และบรรดาพระประสงค์ซึ่งพระองค์ได้ดำริขึ้นต่อสู้กับแผ่นดินของชาวเคลเดีย แน่ละตัวเล็กที่สุดที่อยู่ในฝูงก็ต้องถูกลากเอาไป แน่ละคอกของเขานั้นจะรกร้างไป
50:46 แผ่นดินโลกสั่นสะเทือนเพราะเสียงของการที่บาบิโลนถูกจับเป็นเชลย และเสียงคร่ำครวญดังไปท่ามกลางบรรดาประชาชาติ”


เยเรมีย์ 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าจะทรงพิพากษากรุงบาบิโลน
51:1 พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะปลุกกระแสลมแห่งการทำลาย ต่อสู้กับบาบิโลน และต่อสู้กับคนที่อาศัยท่ามกลางพวกที่ลุกขึ้นสู้กับเรา
51:2 เราจะส่งผู้ฝัดไปยังบาบิโลนและเขาทั้งหลายจะฝัดเธอ และเขาทั้งหลายจะทำให้แผ่นดินของเธอว่างเปล่า เมื่อเขาทั้งหลายมาล้อมเธอไว้ทุกด้าน ในวันแห่งความยากลำบาก
51:3 อย่าให้นักธนูโก่งคันธนูได้ อย่าให้เขาสวมเสื้อเกราะลุกขึ้นได้ อย่าไว้ชีวิตคนหนุ่มๆของเธอเลย จงทำลายพลโยธาของเธอทั้งหมด
51:4 ดังนั้นเขาทั้งหลายจะถูกฆ่าล้มลงในแผ่นดินของชาวเคลเดีย และจะถูกแทงทะลุที่ถนนเมืองนั้น
51:5 เพราะว่าอิสราเอลและยูดาห์มิได้ถูกทอดทิ้งโดยพระเจ้าของเขาทั้งหลายพระเยโฮวาห์จอมโยธา ถึงแม้แผ่นดินของเขาเต็มด้วยความผิดบาปต่อองค์บริสุทธิ์แห่งอิสราเอล
51:6 จงหนีเสียจากท่ามกลางบาบิโลน ให้ทุกคนเอาชีวิตของตนให้รอดพ้นเถิด เจ้าอย่าถูกตัดออกด้วยความชั่วช้าของเธอเลย เพราะนี่เป็นเวลาแห่งการแก้แค้นของพระเยโฮวาห์ พระองค์จะทรงตอบสนองต่อเธอสักครั้ง
51:7 บาบิโลนได้เคยเป็นถ้วยทองคำในพระหัตถ์ของพระเยโฮวาห์ กระทำให้แผ่นดินโลกทั้งสิ้นมึนเมาไป บรรดาประชาชาติได้ดื่มเหล้าองุ่นของเธอ เพราะฉะนั้นประชาชาติต่างจึงบ้าคลั่งไป
51:8 บาบิโลนได้ล้มลงและแตกไปอย่างฉับพลัน จงคร่ำครวญเพื่อเธอเถิด จงเอาพิมเสนมาให้เธอบรรเทาปวด ชะรอยจะรักษาเธอให้หายได้กระมัง
51:9 เราทั้งหลายอยากจะรักษาบาบิโลนให้หาย แต่เธอไม่หาย ละทิ้งเธอเสียเถิด และให้เราไป ต่างไปยังประเทศของตน เพราะว่าการพิพากษาเธอได้ขึ้นไปถึงฟ้าสวรรค์ และได้ถูกยกขึ้นถึงฟากฟ้า
51:10 พระเยโฮวาห์ทรงนำความชอบธรรมออกมาให้เรา มาเถิด ให้เราประกาศพระราชกิจของพระเยโฮวาห์พระเจ้าของเราที่ในศิโยน
51:11 จงฝนลูกธนู จงหยิบโล่ขึ้นมา พระเยโฮวาห์ทรงเร้าใจบรรดากษัตริย์คนมีเดีย เพราะว่าพระประสงค์ของพระองค์เกี่ยวด้วยเรื่องบาบิโลน ก็คือการทำลายมันเสีย เพราะนั่นแหละเป็นการแก้แค้นของพระเยโฮวาห์ คือการแก้แค้นแทนพระวิหารของพระองค์
51:12 จงปักธงชิดบรรดากำแพงของบาบิโลน จงทำคนเฝ้าให้เข้มแข็ง จงตั้งคนยามขึ้น จงเตรียมกองซุ่มไว้ เพราะพระเยโฮวาห์ทรงวางแผนงานและทั้งทรงกระทำเสร็จตามที่พระองค์ทรงลั่นพระวาจาเกี่ยวด้วยชาวเมืองบาบิโลน
51:13 โอ เจ้าผู้อาศัยตามน้ำมากหลาย ผู้มีสมบัติมากมายเอ๋ย อวสานของเจ้ามาถึงแล้ว เส้นความโลภของเจ้าได้ถูกตัดขาดเสียแล้ว
51:14 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณต่อพระองค์เองว่า แน่ละ เราจะให้เจ้ามีคนเต็มเมืองให้มากอย่างตั๊กแตน และเขาทั้งหลายจะเปล่งเสียงโห่ร้องมีชัยเหนือเจ้า
51:15 พระองค์ทรงสร้างโลกด้วยฤทธิ์เดชของพระองค์ พระองค์ทรงสถาปนาพิภพไว้ด้วยพระสติปัญญาของพระองค์ และทรงคลี่ท้องฟ้าออกด้วยความเข้าใจของพระองค์
51:16 เมื่อพระองค์ทรงเปล่งพระสุรเสียงก็มีเสียงน้ำคะนองในท้องฟ้า และทรงกระทำให้หมอกลอยขึ้นจากปลายพิภพ ทรงกระทำฟ้าแลบเพื่อฝน และทรงนำลมมาจากพระคลังของพระองค์
51:17 มนุษย์ทุกคนโฉดในทางความรู้ของตน ช่างทองทุกคนจะได้อายเพราะรูปเคารพสลักของตน เพราะรูปเคารพหล่อของเขาเป็นของเท็จ และไม่มีลมหายใจในรูปเคารพนั้น
51:18 มันเป็นของไร้ค่า และเป็นผลงานแห่งความผิดพลาด มันจะต้องพินาศเมื่อถึงเวลาการลงโทษ
51:19 พระองค์ผู้ทรงเป็นส่วนของยาโคบไม่เหมือนสิ่งเหล่านี้ เพราะพระองค์ทรงเป็นผู้ที่ก่อร่างทุกสิ่งขึ้น และอิสราเอลเป็นตระกูลที่เป็นมรดกของพระองค์ พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์
51:20 เจ้าเป็นค้อนและยุทโธปกรณ์ของเรา เราจะทุบบรรดาประชาชาติเป็นชิ้นๆด้วยเจ้า เราจะทำลายราชอาณาจักรทั้งหลายด้วยเจ้า
51:21 เราจะทุบม้าและคนขี่เป็นชิ้นๆด้วยเจ้า เราจะทุบบรรดารถรบและคนขับให้เป็นชิ้นๆด้วยเจ้า
51:22 เราจะทุบผู้ชายและผู้หญิงเป็นชิ้นๆด้วยเจ้า เราจะทุบคนแก่และคนหนุ่มเป็นชิ้นๆด้วยเจ้า เราจะทุบคนหนุ่มและหญิงพรหมจารีเป็นชิ้นๆด้วยเจ้า
51:23 เราจะทุบผู้เลี้ยงแกะและฝูงแกะเป็นชิ้นๆด้วยเจ้า เราจะทุบชาวนาและวัวคู่แอกของเขาเป็นชิ้นๆด้วยเจ้า เราจะทุบเจ้าเมืองและปลัดเมืองเป็นชิ้นๆด้วยเจ้า
51:24 พระเยโฮวาห์ตรัสว่า เราจะสนองบาบิโลนและบรรดาชาวประเทศเคลเดียท่ามกลางสายตาของเจ้า ซึ่งบรรดาความชั่วร้ายอันเขาได้กระทำในศิโยน
51:25 พระเยโฮวาห์ตรัสว่า โอ ภูเขาซึ่งทำลายเอ๋ย ดูเถิด เราต่อสู้เจ้า เจ้าผู้ทำลายแผ่นดินโลกทั้งสิ้น เราจะเหยียดมือของเราออกต่อสู้เจ้า และกลิ้งเจ้าลงมาจากหน้าผา และจะกระทำให้เจ้าเป็นภูเขาที่ถูกไหม้
51:26 เขาจะไม่เอาหินจากเจ้าไปทำศิลามุมเอก และไม่เอาหินไปทำรากฐาน แต่เจ้าจะถูกทิ้งร้างเป็นนิตย์ พระเยโฮวาห์ตรัสดังนี้
51:27 จงตั้งธงไว้บนแผ่นดิน จงเป่าแตรท่ามกลางประชาชาติทั้งหลาย จงเตรียมประชาชาติทั้งหลายไว้ทำสงครามกับเธอ จงเรียกราชอาณาจักรต่อไปนี้มาสู้กับเธอ อารารัต มินนี และอัชเคนัส จงตั้งจอมทัพไว้ต่อสู้เธอ จงทำให้ม้าขึ้นมาเหมือนพวกตัวบุ้งคัน
51:28 จงเตรียมบรรดาประชาชาติมาทำสงครามกับเธอ คือเตรียมบรรดากษัตริย์แห่งมีเดีย พร้อมทั้งเจ้าเมืองและปลัดเมืองทั้งหลาย และทุกแผ่นดินที่ขึ้นแก่มีเดีย
51:29 แผ่นดินนั้นจะสะเทือนสะท้านและโศกเศร้า เพราะบรรดาพระประสงค์ของพระเยโฮวาห์จะเกิดขึ้นเพื่อต่อสู้บาบิโลน เพื่อจะกระทำให้แผ่นดินบาบิโลนเป็นที่รกร้างปราศจากคนอาศัย
51:30 นักรบแห่งบาบิโลนหยุดรบแล้ว เขาทั้งหลายค้างอยู่ในที่กำบังเข้มแข็งของเขา กำลังของเขาถอยเสียแล้ว เขาทั้งหลายกลายเป็นเหมือนผู้หญิง เขาได้เผาที่อาศัยของเธอแล้ว และดาลประตูของเธอก็หัก
51:31 นักวิ่งคนหนึ่งวิ่งไปพบนักวิ่งอีกคนหนึ่ง ทูตคนหนึ่งวิ่งไปพบทูตอีกคนหนึ่ง เพื่อทูลกษัตริย์แห่งบาบิโลนว่า เมืองของพระองค์ถูกยึดไว้ทุกด้านแล้ว
51:32 ท่าลุยข้ามก็ถูกยึดแล้ว ที่เป็นบึงเป็นหนองก็ถูกไฟไหม้และบรรดาทหารก็ระส่ำระสาย
51:33 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า บุตรสาวแห่งบาบิโลนก็เหมือนลานนวดข้าว ณ เวลาที่เธอถูกเหยียบย่ำ อีกสักประเดี๋ยว เวลาเกี่ยวก็จะมาถึงแล้ว”
51:34 ให้ชาวเมืองศิโยนพูดว่า “เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กินข้าพเจ้าเสียแล้ว ท่านได้ขย้ำข้าพเจ้า ท่านได้ทำให้ข้าพเจ้าเป็นภาชนะว่างเปล่า ท่านได้กลืนข้าพเจ้าดั่งมังกร ท่านได้อิ่มท้องด้วยของอร่อยของข้าพเจ้า แล้วท่านก็คายข้าพเจ้าทิ้งเสีย
51:35 ความทารุณที่ได้กระทำแก่ข้าพเจ้าและแก่เนื้อหนังของข้าพเจ้าจงตกเหนือบาบิโลน” ให้เยรูซาเล็มกล่าวว่า “ให้ความรับผิดชอบสำหรับเลือดตกของเราอยู่แก่ชาวประเทศเคลเดีย”
51:36 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะแก้คดีของเจ้า และกระทำการแก้แค้นเพื่อเจ้า เราจะทำทะเลของเธอให้แห้ง และกระทำแหล่งน้ำของเธอให้เหือด
51:37 และบาบิโลนจะกลายเป็นกองซากปรักหักพัง เป็นที่อยู่อาศัยของมังกร เป็นที่น่าตกตะลึง และเป็นที่เย้ยหยัน ปราศจากคนอาศัย
51:38 เขาทั้งหลายจะคำรามด้วยกันอย่างสิงโต เขาทั้งหลายจะคำรามอย่างลูกสิงโต
51:39 ขณะที่เขาทั้งหลายผ่าวร้อน เราจะเตรียมการเลี้ยงให้ และกระทำให้เขาทั้งหลายมึนเมา เพื่อเขาทั้งหลายจะปลาบปลื้มยินดี จนเขาทั้งหลายจะนอนหลับอยู่ชั่วกาลนาน ไม่ตื่นเลย พระเยโฮวาห์ตรัสดังนี้แหละ
51:40 เราจะนำเขาทั้งหลายลงมาดุจลูกแกะไปยังการฆ่า เหมือนแกะผู้และแพะผู้
51:41 เชชักถูกยึดแล้วหนอ ซึ่งเป็นที่สรรเสริญของทั่วแผ่นดินโลกถูกจับแล้วเล่า บาบิโลนได้กลายเป็นที่น่าตกตะลึงท่ามกลางบรรดาประชาชาติเสียแล้วหนอ
51:42 ทะเลขึ้นมาเหนือบาบิโลน คลื่นอย่างมากมายคลุมเธอไว้
51:43 หัวเมืองของเธอกลายเป็นที่รกร้าง เป็นแผ่นดินที่แห้งแล้งและเป็นถิ่นทุรกันดาร เป็นแผ่นดินที่ไม่มีผู้ใดอาศัยอยู่และไม่มีบุตรของมนุษย์คนใดข้ามไป
51:44 และเราจะลงโทษพระเบลในบาบิโลน ท่านกลืนอะไรเข้าไปแล้ว เราจะเอาออกจากปากท่านเสีย บรรดาประชาชาติจะไม่ไหลไปหาท่านอีก เออ กำแพงแห่งบาบิโลนจะล้มลง
51:45 ประชาชนของเราเอ๋ย จงออกไปเสียจากท่ามกลางเธอ ให้ทุกคนเอาชีวิตของตนรอดจากความพิโรธอันร้อนแรงของพระเยโฮวาห์เถิด
51:46 อย่าให้ใจของเจ้าวิตก และอย่าให้กลัวต่อข่าวลือซึ่งได้ยินในแผ่นดินนั้น จะมีข่าวลือเรื่องหนึ่งมาในปีหนึ่ง และหลังจากนั้นอีกปีหนึ่งก็มีข่าวลือเรื่องหนึ่งมา และความทารุณก็มีอยู่ในแผ่นดินและผู้ครอบครองก็ต่อสู้กับผู้ครอบครอง
51:47 เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อเราจะลงโทษรูปเคารพสลักแห่งบาบิโลน แผ่นดินทั้งสิ้นของเธอจะต้องได้อาย และบรรดาชาวบาบิโลนซึ่งถูกฆ่าจะล้มลงที่ท่ามกลางเธอ
51:48 แล้วฟ้าสวรรค์และแผ่นดินโลกและสรรพสิ่งที่มีอยู่ในนั้น จะร้องเพลงเหนือบาบิโลน เพราะว่าผู้ทำลายจะมาจากทิศเหนือต่อสู้กับเธอ พระเยโฮวาห์ตรัสดังนี้
51:49 บาบิโลนทำให้คนอิสราเอลที่ถูกฆ่าล้มลงฉันใด คนที่ถูกฆ่าแห่งแผ่นดินโลกทั้งมวลจะต้องล้มลงที่บาบิโลนฉันนั้น
51:50 เจ้าทั้งหลายผู้ที่รอดพ้นไปจากดาบ หนีไปเถิด อย่ายืนนิ่งอยู่ จงระลึกถึงพระเยโฮวาห์จากที่ไกล และให้กรุงเยรูซาเล็มเข้ามาในจิตใจของเจ้า
51:51 เราได้อาย เพราะเราได้ยินคำเยาะเย้ย ความอัปยศคลุมหน้าเราไว้ เพราะคนต่างชาติได้เข้าในสถานบริสุทธิ์แห่งพระนิเวศของพระเยโฮวาห์”
51:52 พระเยโฮวาห์ตรัสว่า “เพราะฉะนั้น ดูเถิด วันเวลาจะมาถึง เมื่อเราจะลงโทษรูปเคารพสลักของเธอ และคนที่บาดเจ็บจะคร่ำครวญอยู่ทั่วแผ่นดินทั้งสิ้นของเธอ
51:53 พระเยโฮวาห์ตรัสว่า ถึงแม้บาบิโลนจะขึ้นไปบนสวรรค์ และถึงแม้เธอจะสร้างป้อมกันที่สูงอันเข้มแข็งของเธอไว้ บรรดาผู้ทำลายก็ยังจะมาจากเราเหนือเธอ
51:54 มีเสียงร้องมาจากบาบิโลน และเสียงการทำลายอย่างใหญ่หลวงจากแผ่นดินของคนเคลเดีย
51:55 เพราะพระเยโฮวาห์ได้ทรงกระทำให้บาบิโลนเป็นที่ทิ้งร้าง และกระทำเสียงที่ใหญ่โตของเธอให้เงียบ เมื่อคลื่นของเธอคะนองเหมือนสายน้ำอันยิ่งใหญ่ เสียงอึกทึกของเขาก็เปล่งออกมา
51:56 เพราะว่าผู้ทำลายได้มาเหนือเธอ มาเหนือบาบิโลน บรรดานักรบของเธอถูกยึดแล้ว คันธนูของเขาทั้งหลายถูกหักเป็นชิ้นๆ เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าแห่งการตอบแทน พระองค์จะทรงสนองเป็นแน่
51:57 เราจะกระทำให้เจ้านายของเธอและนักปราชญ์ของเธอ เจ้าเมืองของเธอ ผู้บังคับบัญชาของเธอ และนักรบของเธอมึนเมา จนเขาทั้งหลายจะนอนหลับอยู่ชั่วกาลนาน ไม่ตื่นเลย พระบรมมหากษัตริย์ผู้ทรงพระนามว่าพระเยโฮวาห์จอมโยธาตรัสดังนี้
51:58 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า กำแพงอันกว้างขวางของบาบิโลนจะถูกปราบลงให้เรียบเสมอพื้นดิน และประตูเมืองสูงของเธอจะถูกเผาด้วยไฟ บรรดาประชาชนจะทำงานอย่างไร้ผล และชนชาติทั้งหลายจะเหน็ดเหนื่อยก็เพื่อเผาไฟเสียเท่านั้น”
51:59 ถ้อยคำซึ่งเยเรมีย์ผู้พยากรณ์ได้บัญชาแก่เสไรอาห์บุตรชายเนริยาห์ ผู้เป็นบุตรชายมาอาเสอาห์ เมื่อเขาไปยังบาบิโลนกับเศเดคียาห์กษัตริย์แห่งยูดาห์ ในปีที่สี่แห่งรัชกาลของท่านนั้น เสไรอาห์เป็นหัวหน้าจัดที่พัก
51:60 เยเรมีย์ได้เขียนบรรดาความร้ายทั้งสิ้นซึ่งจะมาถึงบาบิโลนนั้นไว้ในหนังสือ บรรดาถ้อยคำเหล่านี้เป็นคำที่เขียนไว้เกี่ยวด้วยเรื่องบาบิโลน
51:61 และเยเรมีย์พูดกับเสไรอาห์ว่า “เมื่อท่านมาถึงบาบิโลนแล้ว ท่านจะเห็นและท่านจะอ่านถ้อยคำเหล่านี้ทั้งหมด
51:62 แล้วท่านจะกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ตรัสต่อสู้กับสถานที่นี้ว่า จะทรงตัดออกเสีย เพื่อว่าจะไม่มีอะไรเหลืออยู่ในนั้นเลย ไม่ว่ามนุษย์หรือสัตว์ แต่จะเป็นที่รกร้างเป็นนิตย์’
51:63 ต่อมาเมื่อท่านอ่านหนังสือนี้จบแล้ว จงเอาหินก้อนหนึ่งมัดติดมันไว้ และโยนมันทิ้งไปกลางแม่น้ำยูเฟรติส
51:64 และจงกล่าวว่า ‘บาบิโลนจะจมลงอย่างนี้แหละ จะไม่ลอยขึ้นอีกเลยเนื่องด้วยความร้ายซึ่งเราจะนำมาเหนือเธอ และพวกเขาจะเหน็ดเหนื่อย’” ถ้อยคำของเยเรมีย์มีเพียงนี้


เยเรมีย์ 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

รัชสมัยของเศเดคียาห์
52:1 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อท่านขึ้นเสวยราชย์ และท่านครอบครองในกรุงเยรูซาเล็มสิบเอ็ดปี พระมารดาของท่านมีชื่อว่าฮามุทาล เป็นบุตรสาวของเยเรมีย์แห่งลิบนาห์
52:2 และท่านได้กระทำสิ่งที่ชั่วร้ายในสายพระเนตรพระเยโฮวาห์ ตามการทุกอย่างที่เยโฮยาคิมได้กระทำนั้น
52:3 เป็นเพราะพระพิโรธของพระเยโฮวาห์เป็นแน่ สิ่งต่างๆได้เป็นไปถึงเพียงนี้ในกรุงเยรูซาเล็มและยูดาห์ จนพระองค์ทรงเหวี่ยงเขาทั้งหลายออกไปเสียจากพระพักตร์ของพระองค์ และเศเดคียาห์ได้กบฏต่อกษัตริย์แห่งบาบิโลน

การล่มสลายของกรุงเยรูซาเล็ม
52:4 และต่อมาในปีที่เก้าแห่งรัชกาลของท่าน ในวันที่สิบของเดือนที่สิบ เนบูคัดเนสซาร์กษัตริย์แห่งเมืองบาบิโลน พร้อมกับกองทัพทั้งสิ้นของท่านได้มาต่อสู้กับกรุงเยรูซาเล็มและล้อมเมืองไว้ และสร้างเครื่องล้อมไว้รอบ
52:5 กรุงนั้นจึงถูกล้อมอยู่จนปีที่สิบเอ็ดแห่งกษัตริย์เศเดคียาห์
52:6 เมื่อวันที่เก้าของเดือนที่สี่การกันดารอาหารในกรุงนั้นร้ายกาจมาก จนไม่มีอาหารเลยสำหรับประชาชนแห่งแผ่นดิน
52:7 แล้วกรุงนั้นก็แตกและทหารทั้งหมดก็หนีออกไปจากกรุงในกลางคืน ไปตามทางประตูเมืองระหว่างกำแพงทั้งสอง ไปตามทางราชอุทยาน (ฝ่ายคนเคลเดียก็ล้อมอยู่รอบกรุง) และเขาทั้งหลายไปทางที่ราบ
52:8 แต่กองทัพของคนเคลเดียได้ไล่ติดตามกษัตริย์ไป และไปทันเศเดคียาห์ในที่ราบเมืองเยรีโค และกองทัพทั้งสิ้นของท่านก็กระจัดกระจายไปจากท่าน
52:9 และเขาก็จับกษัตริย์ นำขึ้นมาถวายแด่กษัตริย์แห่งบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท และกษัตริย์ก็ได้พิพากษาโทษท่าน
52:10 กษัตริย์แห่งบาบิโลนได้ประหารบุตรชายทั้งหลายของเศเดคียาห์ต่อหน้าต่อตาท่าน และได้ประหารเจ้านายทั้งสิ้นแห่งยูดาห์เสียที่ตำบลริบลาห์
52:11 ท่านทำตาของเศเดคียาห์ให้บอดไป และกษัตริย์แห่งบาบิโลนตีตรวนไว้และนำท่านไปยังบาบิโลน และขังท่านไว้ในคุกจนวันที่ท่านสิ้นชีวิต

คนยูดาห์ถูกนำไปเป็นเชลย
52:12 เมื่อวันที่สิบในเดือนที่ห้า ซึ่งเป็นปีที่สิบเก้าของรัชกาลเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ ผู้ปรนนิบัติกษัตริย์บาบิโลน ได้เข้าไปในกรุงเยรูซาเล็ม
52:13 และเขาได้เผาพระนิเวศของพระเยโฮวาห์ และพระราชวัง และบรรดาเรือนทั้งสิ้นของกรุงเยรูซาเล็มเสีย ท่านเผาบ้านของผู้ยิ่งใหญ่ทั้งหลายเสียหมดทุกหลัง
52:14 และกองทัพทั้งสิ้นของคนเคลเดีย ผู้อยู่กับผู้บังคับบัญชาทหารรักษาพระองค์ได้ทลายกำแพงทั้งหมดที่อยู่รอบกรุงเยรูซาเล็มลง
52:15 และเนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ ได้นำประชาชนบางคนที่ยากจนและประชาชนที่เหลืออยู่ ผู้ซึ่งเหลืออยู่ในกรุง และผู้ที่หลบหนี ผู้หนีไปหากษัตริย์แห่งบาบิโลนพร้อมกับฝูงชนที่เหลืออยู่ไปเป็นเชลย
52:16 แต่เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ได้ละคนจนในแผ่นดินไว้บ้าง ให้เป็นคนทำสวนองุ่น และเป็นคนทำไร่ไถนา
52:17 บรรดาเสาทองสัมฤทธิ์ซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์ และเชิงและขันสาครทองสัมฤทธิ์ ซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์นั้น คนเคลเดียได้ทุบเสียเป็นชิ้นๆ และขนเอาทองสัมฤทธิ์ทั้งหมดไปยังบาบิโลน
52:18 และเขาได้ขนเอาหม้อขนาดใหญ่ด้วย อีกทั้งพลั่ว ตะไกรตัดไส้ตะเกียง และชามและช้อน และภาชนะทองสัมฤทธิ์ทั้งสิ้น ซึ่งใช้ในการปรนนิบัติ
52:19 ทั้งอ่าง ถาดรองไฟ และชาม และหม้อขนาดใหญ่ และเชิงเทียน และช้อน และอ่างน้ำ อะไรที่ทำด้วยทองคำ ผู้บังคับบัญชาทหารรักษาพระองค์ก็เอาไปเป็นทองคำ อะไรที่ทำด้วยเงินก็เอาไปเป็นเงิน
52:20 ส่วนเสาสองเสา และขันสาครหนึ่งลูก กับวัวทองสัมฤทธิ์สิบสองตัวซึ่งอยู่ใต้เชิงทั้งหลาย ซึ่งกษัตริย์ซาโลมอนได้สร้างไว้สำหรับพระนิเวศของพระเยโฮวาห์ ทองสัมฤทธิ์ของสิ่งของเหล่านี้ทั้งสิ้นก็ชั่งกันไม่ไหว
52:21 ส่วนเสานั้น เสาต้นหนึ่งสูงสิบแปดศอก วัดรอบสิบสองศอก และความหนาของมันเป็นสี่นิ้ว กลางกลวง
52:22 บนเสานี้มีบัวคว่ำยอดทองสัมฤทธิ์ บัวคว่ำยอดอันหนึ่งสูงห้าศอก มีตาข่ายและลูกทับทิม ทั้งหมดทำด้วยทองสัมฤทธิ์อยู่รอบบัวคว่ำยอด และเสาที่สองก็มีเหมือนกัน ทั้งลูกทับทิมด้วย
52:23 ข้างๆมีลูกทับทิมเก้าสิบหกลูก บนตาข่ายโดยรอบนั้นมีลูกทับทิมทั้งหมดหนึ่งร้อยลูก
52:24 และผู้บัญชาการทหารรักษาพระองค์ได้จับเสไรอาห์ปุโรหิตใหญ่ และเศฟันยาห์ปุโรหิตที่สอง และผู้เฝ้าธรณีประตูอีกสามคน
52:25 และจากกรุงนั้นท่านจับขันทีคนหนึ่ง ผู้บังคับทหาร และที่ปรึกษาของกษัตริย์เจ็ดคน ซึ่งพบอยู่ในกรุงนั้น และเลขานุการของผู้บังคับบัญชาของกองทัพ ผู้ซึ่งเกณฑ์ประชาชนแห่งแผ่นดิน และประชาชนแห่งแผ่นดินอีกหกสิบคนซึ่งพบอยู่ท่ามกลางกรุงนั้น
52:26 และเนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ได้จับคนเหล่านี้นำไปถวายกษัตริย์แห่งบาบิโลนที่ตำบลริบลาห์
52:27 และกษัตริย์แห่งบาบิโลนทรงตีเขา และประหารเขาเสียที่ตำบลริบลาห์ในแผ่นดินฮามัท ดังนั้นแหละ ยูดาห์ก็ได้ถูกนำไปเป็นเชลยออกไปจากแผ่นดินของตน
52:28 ต่อไปนี้เป็นจำนวนประชาชนซึ่งเนบูคัดเนสซาร์จับไปเป็นเชลย ในปีที่เจ็ด พวกยิวสามพันยี่สิบสามคน
52:29 ในปีที่สิบแปดแห่งรัชกาลเนบูคัดเนสซาร์ ท่านขนเชลยจากกรุงเยรูซาเล็มแปดร้อยสามสิบสองคน
52:30 ในปีที่ยี่สิบสามแห่งรัชกาลเนบูคัดเนสซาร์ เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์จับยิวเป็นเชลยเจ็ดร้อยสี่สิบห้าคน รวมคนทั้งหมดเป็นสี่พันกับหกร้อยคน

เยโฮยาคีนออกจากคุกในบาบิโลน (2 พกษ 25:27-30)
52:31 และต่อมาในปีที่สามสิบเจ็ดแห่งการเป็นเชลยของเยโฮยาคีนกษัตริย์แห่งยูดาห์นั้น เมื่อวันที่ยี่สิบห้าในเดือนที่สิบสอง เอวิลเมโรดักกษัตริย์แห่งบาบิโลน ในปีที่ท่านขึ้นเสวยราชย์ ท่านได้ยกศีรษะของเยโฮยาคีนกษัตริย์แห่งยูดาห์ขึ้น และได้นำท่านออกมาจากคุก
52:32 พระองค์ตรัสอย่างเมตตาต่อท่าน และให้นั่งบนที่นั่งเหนือกว่าบรรดากษัตริย์ทั้งหลายที่อยู่ในบาบิโลน
52:33 ดังนั้นเยโฮยาคีนจึงถอดเครื่องแต่งกายนักโทษออกเสีย และท่านได้รับประทานที่โต๊ะเสวยต่อพระพักตร์กษัตริย์ทุกวันตลอดชีวิต
52:34 ส่วนงบประมาณที่ให้นั้นท่านก็ได้รับพระราชทานจากกษัตริย์แห่งบาบิโลนตามความต้องการรายวันอยู่เสมอ ตลอดเมื่อท่านมีชีวิตอยู่จนวันตายของท่าน


เพลงคร่ำครวญ 1

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทแรก
1:1 กรุงที่คับคั่งด้วยพลเมืองมาอ้างว้างอยู่ได้หนอ กรุงที่รุ่งเรืองอยู่ท่ามกลางประชาชาติมากลายเป็นดั่งหญิงม่ายหนอ กรุงที่เป็นดั่งเจ้าหญิงท่ามกลางเมืองทั้งหลายก็กลับเป็นเมืองขึ้นเขาไป
1:2 กรุงนั้นร่ำไห้สะอื้นในราตรีกาล และน้ำตาของเธอก็อาบแก้ม เธอจะหาใครท่ามกลางคนที่รักเธอให้มาปลอบเธอก็หาไม่พบ บรรดาพวกเพื่อนของเธอสิ้นทุกคนได้ทรยศต่อเธอ เขาทั้งปวงกลับเป็นศัตรูของเธอ
1:3 ยูดาห์ได้ถูกกวาดไปเป็นเชลย ได้รับความทุกข์ใจ ต้องทำงานอย่างทาส เธอต้องพำนักอยู่ท่ามกลางประชาชาติทั้งหลาย เธอไม่พบที่หยุดพักสงบเลย บรรดาผู้ข่มเหงได้ไล่ทันเธอเมื่อเวลาเธอทุกข์ใจ
1:4 ถนนหนทางที่เข้าเมืองศิโยนก็คร่ำครวญอยู่ เพราะไม่มีผู้ใดเดินไปในงานเทศกาลที่เคร่งครัดทั้งหลายนั้น บรรดาประตูเมืองของเธอก็รกร้างเสียแล้ว พวกปุโรหิตของเธอได้พากันถอนใจ สาวพรหมจารีทั้งหลายของเธอก็ต้องทนทุกข์ และตัวเธอเองก็ได้รับความขมขื่นยิ่งนัก
1:5 พวกคู่อริของเธอกลายเป็นหัวหน้า พวกศัตรูของเธอได้จำเริญขึ้น ด้วยว่าพระเยโฮวาห์ได้ทรงกระทำให้เธอทนทุกข์ เพราะความทรยศอันมหันต์ของเธอ ลูกเต้าทั้งหลายของเธอตกไปเป็นเชลยต่อหน้าคู่อริ
1:6 และความโอ่อ่าตระการได้พรากไปจากธิดาแห่งศิโยนเสียแล้ว พวกเจ้านายของเธอก็กลับเป็นดุจฝูงกวางที่หาทุ่งหญ้าเลี้ยงชีวิตไม่ได้ และได้วิ่งป้อแป้หนีไปข้างหน้าผู้ไล่ติดตาม
1:7 เยรูซาเล็มเมื่อตกอยู่ในยามทุกข์ใจและยามลำเค็ญก็ได้หวนระลึกถึงสิ่งประเสริฐที่ตนเคยมีในครั้งกระโน้น เมื่อพลเมืองของเธอตกอยู่ในมือของคู่อริ และหามีผู้ใดจะสงเคราะห์เธอไม่ พวกคู่อริเห็นเธอแล้วก็เยาะเย้ยวันสะบาโตทั้งหลายของเธอ
1:8 เยรูซาเล็มได้ทำบาปอย่างใหญ่หลวง เหตุฉะนี้เธอจึงถูกไล่ออก บรรดาคนที่เคยให้เกียรติเธอก็ลบหลู่เธอ เพราะเหตุเขาทั้งหลายเห็นความเปลือยเปล่าของเธอ เออ เธอเองได้ถอนใจยิ่งและหันหน้าของเธอไปเสีย
1:9 มลทินของเธอก็กรังอยู่ในกระโปรงของเธอ และเธอหาได้คำนึงถึงอนาคตของเธอไม่ ดังนั้นเธอจึงได้เสื่อมทรามลงเร็วอย่างน่าใจหาย เธอก็ไม่มีผู้ใดจะเล้าโลม “โอ ข้าแต่พระเยโฮวาห์ ขอทอดพระเนตรความทุกข์ใจของข้าพระองค์ เพราะพวกศัตรูได้พองตัวขึ้นแล้ว”
1:10 พวกศัตรูได้ยื่นมือของเขายึดเอาบรรดาของประเสริฐของเธอ ด้วยเธอได้เห็นบรรดาประชาชาติบุกรุกเข้ามาในสถานบริสุทธิ์ของเธอ คือคนที่พระองค์ได้ทรงห้ามไม่ให้เข้ามาในชุมนุมชนของพระองค์
1:11 บรรดาพลเมืองของเธอได้ถอนใจใหญ่ เขาทั้งหลายเสาะหาอาหาร และพวกเขาได้เอาของประเสริฐของตัวออกแลกอาหารกิน เพื่อจะได้ประทังชีวิต “โอ ข้าแต่พระเยโฮวาห์ ขอทรงทอดพระเนตรและพิจารณา เพราะข้าพระองค์เป็นที่เหยียดหยามเสียแล้ว”
1:12 “ดูก่อน ท่านทั้งหลายที่เดินผ่านไป ท่านไม่เกิดความรู้สึกอะไรบ้างหรือ ดูเถิด จงดูซิว่ามีความทุกข์อันใดบ้างไหมที่เหมือนความทุกข์ที่มาสู่ข้าพเจ้า เป็นความทุกข์ซึ่งพระเยโฮวาห์ได้ทรงกระทำแก่ข้าพเจ้าในวันที่พระองค์ทรงกริ้วข้าพเจ้าอย่างเกรี้ยวกราดนั้น
1:13 พระองค์ได้ทรงส่งเพลิงลงมาจากเบื้องบนให้เข้าไปเหนือกระดูกทั้งหลายของข้าพเจ้า และเพลิงนั้นก็มีชัยชนะต่อกระดูกเหล่านั้น พระองค์ได้ทรงกางตาข่ายไว้ดักเท้าของข้าพเจ้า พระองค์ได้ทรงกระทำให้ข้าพเจ้าต้องหันกลับ พระองค์ได้ทรงกระทำให้ข้าพเจ้าโดดเดี่ยวอ้างว้าง และอ่อนระอาตลอดทั้งวัน
1:14 แอกแห่งการละเมิดทั้งมวลของข้าพเจ้าก็ถูกรวบเข้าโดยพระหัตถ์ของพระองค์ทรงรวบมัดไว้ แอกนั้นรัดรึงรอบคอข้าพเจ้า พระองค์ได้ทรงกระทำให้กำลังข้าพเจ้าถอยไป องค์พระผู้เป็นเจ้าได้ทรงมอบข้าพเจ้าไว้ในมือของเขาทั้งหลาย ซึ่งข้าพเจ้าไม่สามารถต่อต้านได้
1:15 องค์พระผู้เป็นเจ้าได้ทรงเหยียบบรรดาผู้มีกำลังแข็งแกร่งของข้าพเจ้าไว้ใต้พระบาทท่ามกลางข้าพเจ้า พระองค์ได้ทรงเกณฑ์ชุมนุมชนเข้ามาต่อสู้ข้าพเจ้า เพื่อจะขยี้ชายฉกรรจ์ของข้าพเจ้าให้แหลกไป องค์พระผู้เป็นเจ้าได้ทรงย่ำบุตรสาวพรหมจารีแห่งยูดาห์ ดั่งเหยียบผลองุ่นลงในบ่อย่ำองุ่น
1:16 เพราะเรื่องเหล่านี้ข้าพเจ้าจึงร้องไห้ นัยน์ตาของข้าพเจ้า เออ นัยน์ตาของข้าพเจ้ามีน้ำตาไหลลงมา เพราะผู้ปลอบโยนที่ควรจะปลอบประโลมใจข้าพเจ้าก็อยู่ไกลจากข้าพเจ้า ลูกๆของข้าพเจ้าก็โดดเดี่ยวอ้างว้าง เพราะพวกศัตรูได้ชัยชนะ”
1:17 เมืองศิโยนได้เหยียดมือทั้งสองออก แต่ก็ไม่มีใครที่เล้าโลมเธอได้ พระเยโฮวาห์ทรงมีพระบัญชาเรื่องยาโคบว่า ให้พวกคู่อริล้อมยาโคบไว้ เยรูซาเล็มเป็นดั่งผู้หญิงเมื่อมีประจำเดือนท่ามกลางเขาทั้งหลาย
1:18 “พระเยโฮวาห์ทรงชอบธรรมแล้ว เพราะข้าพเจ้าได้กบฏต่อพระบัญญัติของพระองค์ ดูก่อนบรรดาชนชาติทั้งหลาย ข้าพเจ้าขอท่านได้ฟังและขอมามองดูความทนทุกข์ของข้าพเจ้า สาวพรหมจารีของข้าพเจ้า และหนุ่มๆของข้าพเจ้าตกไปเป็นเชลยแล้ว
1:19 ข้าพเจ้าได้ร้องเรียกบรรดาคนรักของข้าพเจ้า แต่เขาทั้งหลายได้หลอกลวงข้าพเจ้า พวกปุโรหิตและพวกผู้ใหญ่ของข้าพเจ้าก็ตายที่กลางเมือง ขณะเมื่อเขาออกหาอาหารเพื่อประทังชีวิตของตน
1:20 โอ ข้าแต่พระเยโฮวาห์ โปรดทอดพระเนตร เพราะข้าพระองค์มีความทุกข์ จิตใจของข้าพระองค์มีความทุรนทุราย จิตใจของข้าพระองค์ยุ่งเหยิงเพราะข้าพระองค์มักกบฏอย่างร้ายกาจ นอกบ้านมีคนต้องคมดาบตาย ในบ้านก็เหมือนมฤตยู
1:21 เขาทั้งหลายได้ยินว่า ข้าพระองค์ถอนใจอย่างไร หามีผู้ใดปลอบโยนข้าพระองค์ไม่ บรรดาศัตรูของข้าพระองค์ได้ยินถึงเหตุร้ายที่ตกแก่ข้าพระองค์ เขาทั้งหลายก็พากันดีใจที่พระองค์ได้ทรงกระทำอย่างนี้ พระองค์จะทรงนำวาระที่พระองค์ทรงประกาศไว้นั้นให้มาถึง และเขาทั้งหลายจะเป็นอย่างที่ข้าพระองค์เป็นอยู่นี้
1:22 ขอให้บรรดาการชั่วของเขาทั้งหลายมาปรากฏต่อพระพักตร์พระองค์ และขอทรงกระทำแก่เขาทั้งหลาย เหมือนที่พระองค์ได้ทรงกระทำแก่ข้าพระองค์ เพราะการละเมิดทั้งสิ้นของข้าพระองค์เถิด ด้วยความสะท้อนถอนใจของข้าพระองค์นั้นมากมายหลายครั้ง และจิตใจของข้าพระองค์ก็อ่อนเพลียเต็มทีแล้ว”


เพลงคร่ำครวญ 2

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สอง
2:1 ด้วยพระพิโรธ องค์พระผู้เป็นเจ้าทรงใช้เมฆบังธิดาของศิโยนหนอ พระองค์ได้ทรงเหวี่ยงสง่าราศีของอิสราเอลให้ตกลงจากฟ้าถึงดิน พระองค์มิได้ทรงระลึกถึงแท่นรองพระบาทของพระองค์เลยในยามที่พระองค์ทรงกริ้ว
2:2 องค์พระผู้เป็นเจ้าทรงกลืนที่อยู่ทั้งสิ้นของยาโคบเสียแล้ว และไม่ทรงเมตตา พระองค์ได้ทรงพังป้อมปราการทั้งหลายของธิดาแห่งยูดาห์ให้ลงด้วยพระพิโรธของพระองค์ พระองค์ได้ทรงทลายป้อมปราการเหล่านั้นลงถึงดิน และทรงกระทำให้ราชอาณาจักรและเจ้านายทั้งหลายในนั้นเป็นมลทินไป
2:3 พระองค์ได้ทรงตัดบรรดาเขาแห่งอิสราเอลให้ขาดสิ้นไปด้วยพระพิโรธอันรุนแรงของพระองค์ พระองค์ทรงดึงพระหัตถ์เบื้องขวาของพระองค์กลับมาเสียจากเขาต่อหน้าศัตรู และพระองค์ทรงเผาผลาญคนยาโคบดุจเพลิงลุกโพลงไหม้ไปรอบๆ
2:4 พระองค์ทรงโก่งธนูของพระองค์อย่างศัตรู ทรงยกพระหัตถ์เบื้องขวาทีท่าปัจจามิตร และได้ทรงประหารบรรดาคนที่ตาของเราจะอวดได้นั้นเสียในกระโจมของธิดาแห่งศิโยน พระองค์ได้ทรงระบายพระพิโรธของพระองค์ออกมาดุจเพลิง
2:5 องค์พระผู้เป็นเจ้าทรงเป็นเหมือนศัตรู พระองค์ได้ทรงกลืนพวกอิสราเอลเสีย พระองค์ได้ทรงกลืนบรรดาวังของเขาหมด และได้ทรงทำลายที่กำบังของเขาให้ ทรงทวีความเศร้าโศกและการคร่ำครวญในธิดาแห่งยูดาห์
2:6 พระองค์ได้ทรงพังพลับพลาของพระองค์เสียเหมือนหนึ่งเป็นเพิงในสวน ทรงทำลายสถานที่ประชุมทั้งหลายของพระองค์ พระเยโฮวาห์ได้ทรงกระทำทั้งเทศกาลตามกำหนดและวันสะบาโตให้ลืมเลือนไปในศิโยน ด้วยพระพิโรธอันเดือดดาลพระองค์ทรงดูถูกองค์กษัตริย์และปุโรหิต
2:7 องค์พระผู้เป็นเจ้าได้ทรงทิ้งแท่นบูชาของพระองค์เสีย พระองค์ทรงเกลียดสถานบริสุทธิ์ของพระองค์ กำแพงวังทั้งหลายนั้น พระองค์ได้ทรงมอบไว้ในเงื้อมมือศัตรู เขาทั้งหลายได้ส่งเสียงอึกทึกในพระนิเวศแห่งพระเยโฮวาห์เหมือนอย่างในวันเทศกาลตามกำหนด
2:8 พระเยโฮวาห์ได้ทรงตั้งพระทัยไว้แล้วว่าจะทำลายกำแพงของธิดาแห่งศิโยนเสีย พระองค์ได้ทรงขึงเส้นวัดไว้แล้ว พระองค์มิได้ทรงหดพระหัตถ์เลิกการทำลาย เหตุฉะนี้พระองค์ได้ทรงกระทำให้เนินดินและกำแพงนั้นคร่ำครวญ ให้ทรุดโทรมร่วงโรยไปด้วยกัน
2:9 ประตูเมืองศิโยนทั้งสิ้นทรุดลงในดินแล้ว พระองค์ได้ทรงทำลายและทรงหักดาลประตูทั้งปวงเสียสิ้น กษัตริย์และเจ้านายทั้งหลายแห่งศิโยนก็ตกอยู่ท่ามกลางประชาชาติ ไม่มีพระราชบัญญัติอีกต่อไป บรรดาผู้พยากรณ์แห่งเมืองศิโยนหาได้รับนิมิตจากพระเยโฮวาห์อีกไม่
2:10 พวกผู้ใหญ่ของธิดาแห่งศิโยนก็กำลังนั่งเงียบอยู่บนพื้นแผ่นดิน เขาทั้งหลายเอาผงคลีดินซัดขึ้นบนศีรษะของตัว และนุ่งห่มผ้ากระสอบ สาวพรหมจารีทั้งหลายแห่งกรุงเยรูซาเล็มคอตกไปถึงดิน
2:11 นัยน์ตาของข้าพเจ้าก็ร่วงโรยเพราะร้องไห้ จิตวิญญาณของข้าพเจ้าก็ระทม เพราะความพินาศของธิดาแห่งชนชาติของข้าพเจ้า ตับของข้าพเจ้าเทออกบนพื้นดิน และเพราะเหล่าเด็กเล็กและเด็กที่ยังดูดนมนั้นเป็นลมสลบอยู่ตามถนนในกรุง
2:12 ลูกทั้งหลายถามแม่ของตัวว่า “แม่จ๋า ข้าวและน้ำองุ่นอยู่ที่ไหน” ขณะเมื่อเขาเป็นลมดุจคนที่ถูกบาดเจ็บตามถนนในกรุง เมื่อชีวิตของเขาต้องเทออกที่อกแม่ของเขาทั้งหลาย
2:13 โอ ธิดาแห่งเยรูซาเล็มเอ๋ย ข้าพเจ้าจะเอาอะไรมาเป็นพยานฝ่ายเจ้าได้ ข้าพเจ้าจะเปรียบเจ้ากับอะไร โอ ธิดาพรหมจารีแห่งศิโยนเอ๋ย ข้าพเจ้าจะหาอะไรที่มาเทียบกับเจ้าได้เล่า เพื่อข้าพเจ้าจะเล้าโลมเจ้าได้ เพราะความอับปางของเจ้าก็ใหญ่เทียมเท่าสมุทร ผู้ใดจะรักษาเจ้าได้เล่า
2:14 ผู้พยากรณ์ทั้งหลายของเจ้าได้เห็นสิ่งที่โง่เขลาและไร้สาระมาบอกเจ้า แทนที่เขาจะเผยความชั่วช้าของเจ้าออกมาให้ประจักษ์ เพื่อจะให้เจ้ากลับสู่สภาพดี เขาทั้งหลายกลับได้เห็นภาระที่เทียมเท็จอันเป็นเหตุให้เกิดการเนรเทศ
2:15 บรรดาคนที่ได้ผ่านไปมาก็ตบมือเยาะเย้ยเจ้า เขาทั้งหลายได้เย้ยหยันและได้สั่นศีรษะใส่ธิดาแห่งเยรูซาเล็มแล้วว่า “นี่หรือคือกรุงที่คนทั้งหลายได้ขนานนามว่า งามหมดจด ว่า เป็นความชื่นชมยินดีของคนทั่วทั้งโลก”
2:16 บรรดาศัตรูของเจ้าได้อ้าปากตะโกนโพนทะนาเจ้า เขาทั้งหลายเย้ยหยันและขบเขี้ยวเคี้ยวฟัน เขาพากันร้องว่า “พวกเราได้กลืนเมืองนี้แล้ว วันนี้แหละคือวันที่พวกเราได้จ้องมองหา พวกเราได้พบแล้ว พวกเราเห็นแล้ว”
2:17 พระเยโฮวาห์ได้ทรงกระทำตามพระประสงค์แล้ว ได้ทรงกระทำให้พระดำรัสของพระองค์สำเร็จ ตามที่พระองค์ได้บัญชาไว้นานแล้ว พระองค์ก็ได้ทรงทำลายอย่างไม่มีพระเมตตา พระองค์ทรงกระทำให้ศัตรูเปรมปรีดิ์เย้ยเจ้า พระองค์ได้ทรงชูเขาของพวกศัตรูของเจ้าขึ้น
2:18 จิตใจของเขาทั้งหลายร้องทูลองค์พระผู้เป็นเจ้า โอ กำแพงของธิดาแห่งศิโยนเอ๋ย จงให้น้ำตาไหลลงดุจสายน้ำทั้งกลางวันและกลางคืน อย่าให้เจ้าได้หยุดพัก อย่าให้แก้วตาของเจ้าหยุดหย่อนเลย
2:19 จงลุกขึ้นร้องไห้ในกลางคืน ในต้นยามจงระบายความในใจของเจ้าออกอย่างน้ำตรงพระพักตร์องค์พระผู้เป็นเจ้า จงชูมือทั้งสองของเจ้าขึ้นตรงไปยังพระองค์เพื่อขอชีวิตของบรรดาลูกเล็กเด็กแดงของเจ้า ที่หิวจนเป็นลมสลบไป ตามหัวถนนหนทางทุกแห่ง
2:20 โอ ข้าแต่พระเยโฮวาห์ ขอทอดพระเนตรและพิจารณาเถิดว่า พระองค์ได้ทรงกระทำการเช่นนี้แก่ผู้ใด ควรที่พวกผู้หญิงจะกินลูกของตนหรือ จะกินทารกที่ยังอุ้มอยู่หรือ พวกปุโรหิตและพวกผู้พยากรณ์ควรจะถูกประหารในสถานบริสุทธิ์ขององค์พระผู้เป็นเจ้าหรือ
2:21 คนหนุ่มและคนแก่นอนเหยียดอยู่ตามพื้นดินในถนน สาวพรหมจารีและชายหนุ่มของข้าพระองค์ถูกคมดาบหวดล้มลงแล้ว พระองค์ได้ทรงประหารเขาในวันเมื่อพระองค์ทรงกริ้ว ได้ทรงสังหารเขาเสียโดยปราศจากพระกรุณา
2:22 พระองค์ได้ทรงเรียกผู้ที่ข้าพระองค์กลัวรอบทุกด้านมาอย่างในวันเทศกาล พอถึงวันที่พระเยโฮวาห์ทรงพระพิโรธก็ไม่มีสักคนหนึ่งหนีเอาตัวรอดได้ หรือคงเหลือตกค้างรอดตายอยู่ ผู้ที่ข้าพระองค์ได้อุ้มชูและเลี้ยงดูมานั้น ศัตรูของข้าพระองค์ได้เผาผลาญเสียหมดแล้ว


เพลงคร่ำครวญ 3

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สาม
3:1 ข้าพเจ้าเป็นคนที่ได้เห็นความทุกข์ใจ โดยไม้เรียวแห่งพระพิโรธของพระองค์
3:2 พระองค์ทรงนำและพาข้าพเจ้ามาในความมืดและไม่ใช่ในความสว่าง
3:3 แท้จริงพระองค์ทรงหันมาต่อสู้ข้าพเจ้า พระองค์ทรงพลิกพระหัตถ์ของพระองค์ต่อสู้ข้าพเจ้าอยู่ตลอดวันร่ำไป
3:4 เนื้อและหนังข้าพเจ้าพระองค์ทรงกระทำให้ซูบซีดไป พระองค์ทรงหักกระดูกข้าพเจ้าแล้ว
3:5 พระองค์ทรงสร้างรั้วขังข้าพเจ้า ทรงเอาความขมขื่นและความทุกข์ยากลำบากล้อมข้าพเจ้าไว้
3:6 พระองค์ได้ทรงบังคับข้าพเจ้าให้อยู่ในที่มืด ดุจคนที่ตายนานแล้ว
3:7 พระองค์ทรงกระทำรั้วต้นไม้ล้อมข้าพเจ้าไว้เพื่อจะกักไม่ให้ออกไปได้ พระองค์ทรงตีตรวนหนักล่ามข้าพเจ้าไว้
3:8 ยิ่งกว่านั้น เมื่อข้าพเจ้าร้องและตะโกน พระองค์มิทรงฟังคำอธิษฐานของข้าพเจ้า
3:9 พระองค์ทรงล้อมทางทั้งหลายของข้าพเจ้าด้วยก้อนหินที่สกัด พระองค์ทรงกระทำให้หนทางข้าพเจ้าคดเคี้ยวไป
3:10 ทีข้าพเจ้า พระองค์ทรงทำท่าดุจหมีคอยตระครุบ และดั่งสิงโตแอบซุ่มอยู่ในที่ลับ
3:11 พระองค์ทรงหันเหทางของข้าพเจ้าไปเสีย และฉีกข้าพเจ้าเป็นชิ้นๆ พระองค์ทรงกระทำให้ข้าพเจ้าต้องโดดเดี่ยวอ้างว้าง
3:12 พระองค์ทรงโก่งธนูของพระองค์และเอาข้าพเจ้าตั้งเป็นเป้าสำหรับลูกธนู
3:13 พระองค์ทรงเอาลูกธนูในแล่งของพระองค์ ยิงเข้าในหัวใจของข้าพเจ้าแล้ว
3:14 ข้าพเจ้าได้กลายเป็นที่นินทาให้ชนชาติทั้งหลายหัวเราะเยาะ เป็นเนื้อเพลงให้เขาร้องเล่นวันยังค่ำ
3:15 พระองค์ทรงให้ข้าพเจ้าบริโภคผักรสขมจนช่ำ พระองค์ทรงให้ข้าพเจ้าเมาไปด้วยบอระเพ็ด
3:16 พระองค์กระทำให้ฟันข้าพเจ้าหักโดยเคี้ยวก้อนกรวด และทรงปกคลุมข้าพเจ้าด้วยขี้เถ้า
3:17 พระองค์กระทำให้จิตวิญญาณของข้าพเจ้าขาดความสงบสุข จนข้าพเจ้าลืมความมั่งคั่งว่าเป็นอะไร
3:18 ข้าพเจ้าจึงว่า “กำลังและความหวังซึ่งข้าพเจ้าได้จากพระเยโฮวาห์ก็ดับหมด”
3:19 ขอทรงจำความทุกข์ใจและความทรมานของข้าพเจ้า อันเป็นบอระเพ็ดและดีหมี
3:20 จิตวิญญาณของข้าพเจ้ายังนึกถึงเนืองๆ และต้องค้อมลงภายในตัวข้าพเจ้า
3:21 ข้าพเจ้าหวนคิดขึ้นมาได้ ข้าพเจ้าจึงมีความหวัง
3:22 เพราะเหตุพระเมตตาของพระเยโฮวาห์เราจึงไม่สูญสิ้นไป เพราะพระเมตตาของพระองค์ไม่มีสิ้นสุด
3:23 เป็นของใหม่อยู่ทุกเวลาเช้า ความสัตย์ซื่อของพระองค์ใหญ่ยิ่งนัก
3:24 จิตใจของข้าพเจ้าว่า “พระเยโฮวาห์ทรงเป็นส่วนของข้าพเจ้า เหตุฉะนี้ข้าพเจ้าจะหวังในพระองค์”
3:25 พระเยโฮวาห์ทรงดีต่อคนทั้งปวงที่คอยท่าพระองค์อยู่ และทรงดีต่อจิตวิญญาณที่แสวงหาพระองค์
3:26 เป็นการดีที่คนเราจะหวังใจและรอคอยความรอดจากพระเยโฮวาห์ด้วยความสงบ
3:27 เป็นการดีที่คนเราจะแบกแอกในปฐมวัย
3:28 ให้เขานั่งเงียบๆอยู่แต่ลำพัง เพราะพระองค์ทรงวางแอกนั้นเอง
3:29 ให้เขาเอาปากจดไว้ในผงคลีดิน ถ้าทำดังนั้นชะรอยจะมีหวัง
3:30 ให้เขาเอียงแก้มให้ผู้ที่ตบเขา ให้เขายอมรับความอับอายอย่างเต็มเปี่ยมเถิด
3:31 ด้วยว่าองค์พระผู้เป็นเจ้าจะไม่ทรงละทิ้งเป็นนิตย์ดอก
3:32 แม้พระองค์ทรงกระทำให้เกิดความเศร้าโศก พระองค์จะทรงพระกรุณาตามความเมตตาอันล้นเหลือของพระองค์
3:33 เพราะพระองค์ทรงกระทำให้ใครเกิดความทุกข์ใจ หรือให้บุตรทั้งหลายของมนุษย์มีความโศกด้วยชอบพระทัยก็หามิได้
3:34 การเหยียบย่ำบรรดาเชลยแห่งแผ่นดินโลกไว้ใต้เท้าก็ดี
3:35 การตัดสิทธิ์ของมนุษย์ผู้หนึ่งผู้ใดต่อพระพักตร์ผู้ใหญ่ยิ่งสูงสุดก็ดี
3:36 การตัดสินกลับสัตย์ในคดีของมนุษย์ก็ดี องค์พระผู้เป็นเจ้าไม่ทรงพอพระทัยเลย
3:37 ผู้ใดจะสั่งและให้เป็นไปได้นอกจากเมื่อองค์พระผู้เป็นเจ้าทรงบัญชาให้เป็นไป
3:38 จากพระโอษฐ์ของพระผู้สูงสุดนั้นไม่ใช่มีมาทั้งร้ายและดีหรือ
3:39 มนุษย์เป็นๆจะไปบ่นเอากับใคร คือมนุษย์ที่ถูกทำโทษเพราะบาปของตน
3:40 ให้พวกเราทดสอบและพิจารณาวิถีของพวกเรา และกลับมาหาพระเยโฮวาห์เถิด
3:41 ให้พวกเรายกจิตใจและมือของพวกเราขึ้นต่อพระเจ้าในฟ้าสวรรค์ทูลว่า
3:42 “พวกข้าพระองค์ได้ทรยศและได้กบฏแล้ว และพระองค์ยังไม่ได้ทรงอภัยโทษ
3:43 พระองค์ทรงห่มความกริ้วและข่มเหงพวกข้าพระองค์ ได้ทรงประหารอย่างไม่สงสาร
3:44 พระองค์ทรงคลุมพระองค์ไว้เสียด้วยเมฆ เพื่อว่าการอธิษฐานของพวกข้าพระองค์จะไม่ทะลุไปถึงพระองค์ได้
3:45 พระองค์ได้ทรงกระทำให้พวกข้าพระองค์เป็นเหมือนหยากเยื่อและมูลฝอยอยู่ในท่ามกลางชนชาติทั้งหลาย
3:46 บรรดาศัตรูของพวกข้าพระองค์ได้อ้าปากตะโกนโพนทะนาว่าพวกข้าพระองค์
3:47 ความหวาดและกับดักมาถึงข้าพระองค์ทั้งหลาย ทั้งการรกร้างว่างเปล่าและความพินาศ
3:48 น้ำตาของข้าพระองค์ไหลเป็นแม่น้ำเนื่องด้วยความพินาศแห่งธิดาของชนชาติของข้าพระองค์
3:49 น้ำตาของข้าพระองค์ไหลลงไม่หยุดและไม่มีเวลาสร่างเลย
3:50 กว่าพระเยโฮวาห์จะทอดพระเนตรลงแลดูจากสวรรค์
3:51 นัยน์ตาของข้าพระองค์ทำให้ใจข้าพระองค์ระทมเพราะเหตุบรรดาบุตรสาวแห่งกรุงข้าพระองค์
3:52 พวกที่ตั้งตนเป็นศัตรูต่อข้าพระองค์โดยไม่มีเหตุนั้นได้ขับไล่ข้าพระองค์ดังขับไล่นก
3:53 เขาทั้งหลายจะตัดชีวิตของข้าพระองค์เสียในคุกใต้ดิน และเอาหินก้อนหนึ่งทุ่มใส่ข้าพระองค์
3:54 น้ำได้ท่วมศีรษะของข้าพระองค์ ข้าพระองค์ว่า ‘ข้าพเจ้าถูกผลาญแน่แล้ว’
3:55 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ร้องออกพระนามของพระองค์จากที่ลึกในคุกใต้ดิน
3:56 พระองค์ทรงสดับเสียงข้าพระองค์ที่ว่า ‘ขออย่าทรงจุกพระกรรณต่อลมหายใจและการร้องทูลของข้าพระองค์’
3:57 พระองค์ทรงเข้ามาใกล้ในวันที่ข้าพระองค์ร้องทูลพระองค์ พระองค์ตรัสว่า ‘ไม่ต้องกลัว’
3:58 โอ ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ได้ทรงเข้ากับคดีของจิตใจข้าพระองค์แล้ว พระองค์ทรงไถ่ชีวิตข้าพระองค์
3:59 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเห็นที่เขาผิดต่อข้าพระองค์แล้ว ขอทรงพิพากษาคดีของข้าพระองค์เถิด
3:60 พระองค์ได้ทรงเห็นการแก้แค้นทั้งสิ้นของเขา และบรรดาแผนการทำร้ายข้าพระองค์แล้ว
3:61 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงได้ยินคำเยาะเย้ย และบรรดาแผนการทำร้ายข้าพระองค์แล้ว
3:62 คือริมฝีปากและความคิดของผู้ที่ได้รุกรานข้าพระองค์ ก็ต่อสู้ข้าพระองค์อยู่วันยังค่ำ
3:63 ดูเถิด ไม่ว่าเขาจะนั่งหรือลุก ตัวข้าพระองค์ก็เป็นเนื้อเพลงให้เขาร้องเล่น
3:64 โอ ข้าแต่พระเยโฮวาห์ ขอพระองค์ทรงสนองเขาทั้งหลายตามการกระทำแห่งน้ำมือของเขา
3:65 ขอพระองค์ทรงกระทำให้ใจของเขาทั้งปวงโศกเศร้า ขอให้คำสาปของพระองค์ตกเหนือเขา
3:66 ขอพระองค์ทรงรังควานและทำลายเขาเสียด้วยพระพิโรธจากใต้ฟ้าสวรรค์ของพระเยโฮวาห์”


เพลงคร่ำครวญ 4

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สี่
4:1 นี่อย่างไรหนอ ทองคำจึงมีสีสลัวและทองคำเนื้อดีก็เปลี่ยนไป เพชรพลอยแห่งสถานบริสุทธิ์ทิ้งอยู่เกลื่อนกลาดตามทุกหัวถนน
4:2 บุตรชายผู้ประเสริฐของกรุงศิโยนมีค่าเปรียบได้กับทองคำเนื้อดีนั้น ถูกตีราคาเพียงเท่าหม้อดินที่ปั้นขึ้นด้วยมือของช่างหม้อเท่านั้นหนอ
4:3 แม้แต่สัตว์ประหลาดทะเลยังได้เอานมออกให้ลูกของมันดูด แต่ธิดาแห่งชนชาติของข้าพเจ้าก็ใจร้าย ดุจนกกระจอกเทศในถิ่นทุรกันดาร
4:4 ลิ้นของทารกที่ยังไม่หย่านมกระหายจนติดเพดาน พวกเด็กได้ขออาหาร แต่ไม่มีใครยื่นให้เขา
4:5 คนทั้งปวงที่เคยรับประทานอาหารอย่างเลิศหรูกลับต้องโดดเดี่ยวอยู่ตามถนน คนทั้งหลายที่เติบโตมาด้วยเสื้อสีแดงสดกลับต้องกอดกองขยะ
4:6 เพราะโทษความชั่วช้าของธิดาแห่งชนชาติข้าพเจ้านั้นก็ใหญ่โตกว่าโทษบาปของเมืองโสโดมที่ต้องคว่ำทลายลงในพริบตาเดียว โดยไม่มีมือใครได้แตะต้องเลย
4:7 พวกนาศีร์ของเธอบริสุทธิ์กว่าหิมะ และขาวกว่าน้ำนม ผิวพรรณของเขาเปล่งปลั่งยิ่งกว่ามุกดา เขามีรูปร่างงามดั่งไพทูรย์
4:8 บัดนี้ผิวพรรณของเขาก็ดำยิ่งกว่าถ่านหิน ใครๆตามถนนก็จำเขาไม่ได้ หนังของเขาเหี่ยวหุ้มกระดูกและซูบราวกับไม้เสียบ
4:9 คนที่ตายด้วยคมดาบยังดีกว่าคนที่ต้องอดอยากตาย เพราะคนเหล่านี้ค่อยผอมค่อยตายไป ถูกแทงทะลุเพราะขาดผลจากท้องนา
4:10 มือของหญิงที่ใจอ่อนกลับเอาลูกของตัวต้มกิน ลูกที่ถูกต้มเป็นอาหารนั้นกินกันเมื่อยามหายนะมาสู่ธิดาแห่งชนชาติของข้าพเจ้า
4:11 พระเยโฮวาห์ทรงบันดาลโทโสออกมาแล้ว พระองค์ทรงเทพระพิโรธอันเกรี้ยวกราดของพระองค์ลงแล้ว และได้ทรงจุดไฟขึ้นในกรุงศิโยน ซึ่งเผาผลาญรากของเมืองนั้น
4:12 กษัตริย์ทั้งปวงแห่งแผ่นดินโลก และบรรดาชาวพิภพพากันไม่เชื่อว่าคู่อริหรือศัตรูจะได้เข้าไปในประตูกรุงเยรูซาเล็มได้
4:13 เพราะความผิดบาปของพวกผู้พยากรณ์ของกรุงศิโยน และเพราะความชั่วช้าของพวกปุโรหิตของกรุงนั้น ที่ได้กระทำโลหิตของคนชอบธรรมให้ไหลออกในท่ามกลางกรุง
4:14 เขาทั้งหลายเดินเปะปะและตาบอดไปตามถนน ทำตัวให้มลทินด้วยโลหิต จนคนจะจับต้องไม่ได้ที่เสื้อผ้าของเขา
4:15 คนทั้งหลายร้องบอกเขาว่า “ไปซิ มลทินจริง ไปเถอะ ไป๊ อย่ามาถูกต้องนะ” เมื่อเขาเหล่านั้นหนีไป เป็นคนพเนจร พลเมืองของประชาชาติพูดกันว่า “เขาต้องไม่อยู่ที่นี่อีกต่อไป”
4:16 พระพิโรธของพระเยโฮวาห์ทรงกระทำให้เขาทั้งปวงกระจัดกระจายไป พระองค์จะไม่ทรงสนพระทัยในเขาอีกเลย คนทั้งหลายจึงไม่นับถือพวกปุโรหิต ไม่ทำคุณต่อพวกผู้ใหญ่
4:17 นัยน์ตาของพวกเรามองหาความช่วยเหลือ การช่วยเหลือนั้นไร้ประโยชน์ ส่วนการเฝ้ารอคอย พวกเราได้คอยประเทศที่ไม่อาจจะช่วยเราให้รอดได้
4:18 มีคนสะกดรอยตามเรา จนพวกเราเดินตามถนนของพวกเราไม่ได้ เบื้องปลายของพวกเราก็ใกล้เข้ามาแล้ว วันเดือนทั้งหลายของพวกเราก็จะจบอยู่ เพราะบั้นปลายของพวกเรามาถึง
4:19 พวกที่ข่มเหงเราก็เร็วกว่านกอินทรีในท้องฟ้า เขาทั้งหลายวิ่งไล่กวดพวกเราบนภูเขา เขาทั้งหลายซุ่มคอยจับเราในถิ่นทุรกันดาร
4:20 ลมปราณทางจมูกของพวกข้าพเจ้า คือผู้ที่พระเยโฮวาห์ทรงเจิมไว้นั้น ก็ตกหลุมพรางของเขาทั้งหลายแล้ว คือพวกเรากล่าวถึงพระองค์ท่านว่า “เราจะดำรงชีวิตของเราท่ามกลางประชาชาติได้ ก็ด้วยอาศัยร่มเงาของพระองค์ท่าน”
4:21 โอ ธิดาแห่งเมืองเอโดม ที่อาศัยอยู่ในแผ่นดินอูส จงเปรมปรีดิ์และยินดีเถิด ถ้วยนั้นจะผ่านมาถึงเจ้าด้วย เจ้าจะต้องเมามาย และจะกระทำให้ตัวเองเปลือยเปล่าไป
4:22 โอ ธิดาแห่งกรุงศิโยนเอ๋ย การลงโทษเพราะความชั่วช้าของเจ้าก็ครบแล้ว พระองค์จะไม่ทรงพาเจ้าออกไปให้เป็นเชลยอีกต่อไป โอ ธิดาแห่งเมืองเอโดมเอ๋ย พระองค์จะทรงลงโทษเพราะความชั่วช้าของเจ้า พระองค์จะทรงเผยบาปของเจ้าให้ประจักษ์


เพลงคร่ำครวญ 5

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่ห้า
5:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกว่ามีอะไรตกถึงข้าพระองค์ ขอทรงพิจารณาและทอดพระเนตรความอดสูของข้าพระองค์
5:2 มรดกของพวกข้าพระองค์ได้ไปตกอยู่กับพวกต่างประเทศ บ้านเรือนของพวกข้าพระองค์เป็นของคนต่างด้าว
5:3 พวกข้าพระองค์เป็นคนกำพร้าและคนกำพร้าพ่อ และเหล่ามารดาของข้าพระองค์เป็นดั่งหญิงม่าย
5:4 น้ำก็ต้องซื้อเขาดื่ม ฟืนก็ต้องซื้อเขาใช้
5:5 ผู้ข่มขี่ได้ขี่คอพวกข้าพระองค์ไว้ พวกข้าพระองค์ทำงานหนักและไม่มีเวลาพักเลย
5:6 พวกข้าพระองค์พนมมือให้คนอียิปต์และคนอัสซีเรีย เพื่อจะได้อาหารรับประทานอิ่มหนึ่ง
5:7 บรรพบุรุษของพวกข้าพระองค์ได้กระทำบาป และก็ตายหมดแล้ว พวกข้าพระองค์ต้องถูกโทษเพราะความชั่วช้าของเขา
5:8 ทาสกลับปกครองพวกข้าพระองค์ ไม่มีผู้ใดช่วยข้าพระองค์ให้พ้นมือของเขาได้
5:9 ข้าพระองค์ทั้งหลายได้อาหารมาโดยเอาชีวิตเข้าเสี่ยงเพราะดาบแห่งถิ่นทุรกันดาร
5:10 ผิวหนังของพวกข้าพระองค์ก็ร้อนปานเตาอบ เพราะความเดือดร้อนของทุพภิกขภัย
5:11 เขาทั้งหลายขืนใจพวกผู้หญิงในกรุงศิโยน และข่มใจสาวพรหมจารีในหัวเมืองแห่งยูดาห์
5:12 พวกเจ้านายต้องถูกผูกมือแขวน ไม่มีใครแสดงความนับถือต่อหน้าพวกผู้ใหญ่
5:13 พวกคนหนุ่มถูกบังคับให้โม่แป้ง และพวกเด็กต้องแบกฟืนหนักล้มลุกคลุกคลาน
5:14 พวกผู้ใหญ่หายตัวไปจากประตูเมือง พวกคนหนุ่มได้หยุดดีดสีตีเป่าแล้ว
5:15 ความปลาบปลื้มก็ประลาตไปจากใจของพวกข้าพระองค์สิ้น การเต้นรำของพวกข้าพระองค์กลายเป็นการร่ำไห้
5:16 มงกุฎได้ร่วงหล่นจากศีรษะข้าพระองค์แล้ว วิบัติแก่พวกข้าพระองค์ เพราะพวกข้าพระองค์กระทำบาปไว้
5:17 เหตุนี้เองใจพวกข้าพระองค์จึงอ่อนกำลัง เพราะการเหล่านี้เองนัยน์ตาข้าพระองค์จึงมัวไป
5:18 เหตุด้วยภูเขาศิโยนซึ่งรกร้างไป พวกสุนัขจิ้งจอกจึงมาเดินเพ่นพ่านอยู่บนนั้น
5:19 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงสถิตอยู่เป็นนิตย์ พระที่นั่งของพระองค์ดำรงอยู่ทุกชั่วอายุ
5:20 เป็นไฉนพระองค์ทรงลืมพวกข้าพระองค์เสียเป็นนิตย์ เป็นไฉนได้ทรงทอดทิ้งพวกข้าพระองค์เสียนานดังนี้
5:21 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้กลับสู่พระองค์เถิด แล้วพวกข้าพระองค์จะกลับสู่พระองค์ ขอทรงฟื้นเดือนปีของข้าพระองค์ให้เหมือนดังก่อน
5:22 เว้นเสียแต่พระองค์ทรงสลัดทิ้งพวกข้าพระองค์เสียแล้ว และพระองค์ทรงกริ้วพวกข้าพระองค์อย่างล้นพ้น


เอเสเคียล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

นิมิตถึงสิ่งที่มีชีวิตอยู่สี่ตัวแห่งสวรรค์
1:1 อยู่มา ในวันที่ห้าเดือนที่สี่ปีที่สามสิบ ขณะเมื่อข้าพเจ้าอยู่ที่ริมแม่น้ำเคบาร์ในหมู่พวกเชลย ท้องฟ้าเบิกออก และข้าพเจ้าได้เห็นนิมิตจากพระเจ้า
1:2 เมื่อวันที่ห้าเดือนนั้น คือในปีที่ห้าที่กษัตริย์เยโฮยาคีนต้องเป็นเชลย
1:3 พระวจนะของพระเยโฮวาห์มายังเอเสเคียลปุโรหิต บุตรชายบุซีในแผ่นดินของคนเคลเดียริมแม่น้ำเคบาร์ ณ ที่นั่นพระหัตถ์ของพระเยโฮวาห์มาอยู่เหนือท่าน
1:4 ดูเถิด เมื่อข้าพเจ้ามองดู ลมหมุนก็พัดมาจากทางเหนือ มีเมฆก้อนใหญ่ที่มีความสว่างอยู่รอบ และมีไฟลุกวาบออกมาอยู่เสมอ ท่ามกลางไฟนั้นดูประหนึ่งทองสัมฤทธิ์ที่แวบวาบ ซึ่งออกมาจากท่ามกลางไฟนั้น
1:5 และจากท่ามกลางไฟนี้มีร่างดังสิ่งที่มีชีวิตอยู่สี่ตัวออกมา รูปร่างของสิ่งที่มีชีวิตอยู่นั้นเป็นเช่นนี้ คือมีสัณฐานเหมือนมนุษย์
1:6 แต่สิ่งที่มีชีวิตอยู่ทุกตัวมีหน้าสี่หน้า และมีปีกสี่ปีกทุกตัว
1:7 เท้าของสิ่งที่มีชีวิตอยู่นั้นตรง และฝ่าเท้าก็เหมือนฝ่าตีนลูกวัว และเป็นประกายอย่างทองสัมฤทธิ์ขัด
1:8 ที่ใต้ปีกข้างตัวทั้งสี่ข้างมีเป็นมือคน สิ่งที่มีชีวิตอยู่ทั้งสี่มีหน้าและมีปีกดังนี้
1:9 คือปีกของมันต่างก็จดปีกของกันและกัน มันบินตรงไปข้างหน้า ขณะที่ไปก็ไม่หันเลย
1:10 สัณฐานหน้าของสิ่งที่มีชีวิตอยู่ทั้งสี่มีหน้าเหมือนหน้าคน ทั้งสี่มีหน้าสิงโตอยู่ด้านขวา ทั้งสี่มีหน้าวัวอยู่ด้านซ้าย ทั้งสี่มีหน้านกอินทรีด้วย
1:11 หน้าของมันเป็นดังนี้แหละ ปีกของมันกางแผ่ขึ้นข้างบน ปีกสองปีกของแต่ละตัวจดปีกของกันและกัน ส่วนอีกสองปีกคลุมกายของมัน
1:12 สิ่งที่มีชีวิตอยู่ทุกตัวบินตรงไปข้างหน้า ไม่ว่าวิญญาณจะไปทางไหน มันก็ไปทางนั้น เมื่อไปก็ไม่หันเลย
1:13 สัณฐานของสิ่งที่มีชีวิตอยู่นั้น มีสิ่งหนึ่งที่ดูเหมือนถ่านคุเหมือนคบเพลิงหลายอัน เคลื่อนไปมาอยู่ในหมู่สิ่งที่มีชีวิตอยู่เหล่านั้น ไฟนั้นสุกใสและมีแสงฟ้าแลบออกมาจากไฟนั้น
1:14 สิ่งที่มีชีวิตอยู่ก็พุ่งไปพุ่งมาดั่งฟ้าแลบแปลบปลาบ
1:15 ขณะเมื่อข้าพเจ้ามองดูสิ่งที่มีชีวิตอยู่นั้น ดูเถิด วงล้ออันหนึ่งอยู่บนพิภพข้างสิ่งมีชีวิตอยู่ที่มีหน้าสี่หน้านั้น
1:16 ลักษณะและทรวดทรงของวงล้อเหล่านั้นแวบวาบอย่างพลอยเขียว วงล้อทั้งสี่ก็มีสัณฐานเหมือนกัน ส่วนลักษณะและทรวดทรงนั้นเหมือนวงล้อซ้อนในวงล้อ
1:17 เมื่อจะไปก็ไปข้างใดในสี่ข้างของมันได้ เมื่อไปก็ไม่หันเลย
1:18 ขอบวงล้อนั้นสูงมากจนน่าสะพรึงกลัว และทั้งสี่นั้นที่ขอบมีนัยน์ตาเต็มอยู่รอบๆ
1:19 เมื่อสิ่งที่มีชีวิตอยู่นั้นไป วงล้อก็ตามไปข้างๆด้วย เมื่อสิ่งที่มีชีวิตอยู่เหาะขึ้นจากพิภพ วงล้อก็เหาะขึ้นด้วย
1:20 วิญญาณจะไปที่ไหน สิ่งที่มีชีวิตอยู่นั้นก็ไป คือวิญญาณของมันไปที่นั่น และวงล้อนั้นก็เหาะตามไปด้วย เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่ได้อยู่ในวงล้อ
1:21 เมื่อสิ่งที่มีชีวิตอยู่ไป วงล้อก็ไปด้วย เมื่อสิ่งที่มีชีวิตอยู่หยุด วงล้อก็หยุด เมื่อสิ่งที่มีชีวิตอยู่เหาะขึ้นจากพิภพ วงล้อก็เหาะตามไปด้วย เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่ได้อยู่ในวงล้อ

นิมิตถึงสง่าราศีของพระเจ้า
1:22 เหนือศีรษะของสิ่งที่มีชีวิตอยู่นั้นมีลักษณะเหมือนท้องฟ้า ทอแสงอย่างแก้วผลึกที่น่ากลัว แผ่กว้างอยู่เหนือศีรษะของสิ่งที่มีชีวิตอยู่นั้น
1:23 ใต้ท้องฟ้านี้ปีกกางออกตรง กางออกไปหากัน สิ่งที่มีชีวิตอยู่ทุกตัวมีปีกคลุมกายข้างนี้สองปีก และมีปีกคลุมกายข้างนั้นสองปีก
1:24 และเมื่อสิ่งที่มีชีวิตอยู่เหล่านี้ไป ข้าพเจ้าได้ยินเสียงของปีกเหมือนเสียงของน้ำมากหลาย ดังพระสุรเสียงขององค์ผู้ทรงมหิทธิฤทธิ์ เสียงโกลาหล เหมือนเสียงพลโยธา เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่งก็หุบปีกลง
1:25 และมีเสียงมาจากท้องฟ้าเหนือศีรษะของมัน เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่งก็หุบปีกลง
1:26 และเหนือท้องฟ้าที่อยู่เหนือศีรษะของสิ่งที่มีชีวิตอยู่นั้นมีสิ่งคล้ายบัลลังก์มีลักษณะเหมือนไพทูรย์ และบนสิ่งที่เหมือนบัลลังก์นั้นก็มีลักษณะเหมือนมนุษย์
1:27 และข้าพเจ้าเห็นประหนึ่งทองสัมฤทธิ์ที่แวบวาบ เหมือนไฟที่บังไว้อยู่รอบข้าง เหนือสิ่งที่เหมือนบั้นเอวของผู้นั้นขึ้นไป และจากสิ่งที่เหมือนบั้นเอวลงมา ข้าพเจ้าเห็นเหมือนไฟ และมีความสุกใสที่อยู่รอบท่านผู้นั้น
1:28 ลักษณะความสุกใสที่อยู่รอบนั้นเหมือนกับสัณฐานของรุ้งที่ปรากฏในเมฆในวันที่ฝนตก ลักษณะทรวดทรงแห่งสง่าราศีของพระเยโฮวาห์เป็นดังนี้แหละ และเมื่อข้าพเจ้าเห็นแล้ว ข้าพเจ้าก็ซบหน้าลงถึงดิน และข้าพเจ้าได้ยินเสียงท่านผู้หนึ่งตรัส


เอเสเคียล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลประกอบด้วยพระวิญญาณ
2:1 พระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย ยืนขึ้น เราจะพูดกับเจ้า”
2:2 และเมื่อพระองค์ตรัสกับข้าพเจ้าพระวิญญาณได้เข้าไปในข้าพเจ้าและตั้งข้าพเจ้าให้ยืนขึ้น และข้าพเจ้าได้ยินพระองค์นั้นผู้ตรัสกับข้าพเจ้า

พระเจ้าทรงเรียกเอเสเคียลให้เป็นผู้พยากรณ์
2:3 และพระองค์ตรัสสั่งข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เราส่งเจ้าไปยังคนอิสราเอล ถึงประชาชาติที่มักกบฏ ผู้ซึ่งได้กบฏต่อเรา ทั้งตัวเขาและบรรพบุรุษของเขาได้ละเมิดต่อเราจนกระทั่งวันนี้
2:4 ประชาชนก็หน้าด้านและดื้อดึงด้วย เราใช้เจ้าไปหาเขา และเจ้าจะพูดกับเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’
2:5 เขาจะฟังหรือปฏิเสธไม่ฟังก็ตาม (เพราะว่าเขาเป็นวงศ์วานที่มักกบฏ) เขาก็จะทราบว่า ได้มีผู้พยากรณ์คนหนึ่งในหมู่พวกเขาแล้ว
2:6 เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าอย่ากลัวเขา หรืออย่าเกรงคำพูดของเขา ถึงแม้ว่าหนามย่อยหนามใหญ่อยู่กับเจ้า และเจ้าอยู่ท่ามกลางแมลงป่อง อย่าเกรงคำพูดของเขาเลย อย่าท้อถอยเมื่อเห็นหน้าเขา เพราะเขาเป็นวงศ์วานที่มักกบฏ
2:7 และเจ้าจะกล่าวถ้อยคำของเราให้เขาฟัง เขาจะฟังหรือปฏิเสธไม่ฟังก็ตามเถอะ เพราะเขาเป็นผู้ที่มักกบฏ
2:8 บุตรแห่งมนุษย์เอ๋ย ฝ่ายเจ้าจงฟังสิ่งที่เรากล่าวแก่เจ้า อย่าเป็นคนมักกบฏอย่างวงศ์วานที่มักกบฏนั้น จงอ้าปากขึ้นและกินสิ่งที่เราให้เจ้า”
2:9 ดูเถิด เมื่อข้าพเจ้ามองดูก็เห็นพระหัตถ์ข้างหนึ่งเหยียดออกมายังข้าพเจ้า และดูเถิด ในพระหัตถ์นั้นมีหนังสืออยู่ม้วนหนึ่ง
2:10 พระองค์ทรงคลี่หนังสือม้วนนั้นออกต่อหน้าข้าพเจ้า และมีตัวหนังสือเขียนอยู่ทั้งด้านหน้าและด้านหลัง มีบทคร่ำครวญ คำไว้ทุกข์และคำวิบัติเขียนอยู่บนนั้น


เอเสเคียล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลจะประกาศพระวจนะของพระเจ้า
3:1 พระองค์ตรัสกับข้าพเจ้าอีกว่า “บุตรแห่งมนุษย์เอ๋ย จงรับประทานสิ่งที่เจ้าได้พบ จงรับประทานหนังสือม้วนนี้ และจงไปพูดกับวงศ์วานอิสราเอล”
3:2 ข้าพเจ้าจึงอ้าปาก และพระองค์ทรงให้ข้าพเจ้ารับประทานหนังสือม้วนนั้น
3:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงรับประทานหนังสือม้วนนี้ซึ่งเราได้ให้แก่เจ้า และบรรจุให้เต็มท้องของเจ้า” แล้วข้าพเจ้าก็ได้รับประทาน และเมื่อหนังสือม้วนนั้นอยู่ในปากของข้าพเจ้าก็หวานเหมือนน้ำผึ้ง
3:4 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าจงไปยังวงศ์วานอิสราเอลและกล่าวถ้อยคำของเราแก่เขา
3:5 เพราะเรามิได้ใช้เจ้าไปหาชนชาติที่พูดภาษาต่างด้าวและภาษาที่พูดยาก แต่ให้ไปหาวงศ์วานอิสราเอล
3:6 มิใช่ให้ไปหาชนชาติทั้งหลายเป็นอันมากที่พูดภาษาต่างด้าวและภาษาที่พูดยาก เป็นคำที่เจ้าจะเข้าใจไม่ได้ ที่จริงถ้าเราใช้เจ้าไปหาคนเช่นนั้น เขาทั้งหลายจะฟังเจ้า
3:7 แต่วงศ์วานอิสราเอลจะไม่ยอมฟังเจ้า เพราะเขาไม่ยอมฟังเรา เพราะว่าวงศ์วานอิสราเอลทั้งสิ้นเป็นคนหัวแข็งและจิตใจดื้อดึง
3:8 ดูเถิด เราได้กระทำให้หน้าของเจ้าขมึงทึงต่อหน้าของเขา และให้หน้าผากของเจ้าขึงขังต่อหน้าผากของเขา
3:9 เราได้กระทำให้หน้าผากของเจ้าแข็งขันอย่างเพชรที่แข็งกว่าหินเหล็กไฟ อย่ากลัวเขาเลย อย่าท้อถอยเมื่อเห็นหน้าเขา เพราะเขาเป็นวงศ์วานที่มักกบฏ”
3:10 พระองค์ตรัสกับข้าพเจ้าอีกว่า “บุตรแห่งมนุษย์เอ๋ย จงรับถ้อยคำทั้งสิ้นของเราที่พูดกับเจ้าไว้ในใจของเจ้า และจงฟังไว้ด้วยหูของเจ้า
3:11 ไปเถอะ เจ้าจงไปหาพวกที่เป็นเชลย คือชนชาติของเจ้านั้น จงพูดกับเขา และกล่าวแก่เขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’ ถึงเขาจะฟังหรือปฏิเสธไม่ฟังก็ช่างเถิด”
3:12 พระวิญญาณจึงยกข้าพเจ้าขึ้น และข้าพเจ้าก็ได้ยินเสียงกระหึ่มอยู่ข้างหลังข้าพเจ้าว่า “จงสรรเสริญแด่สง่าราศีของพระเยโฮวาห์ซึ่งขึ้นมาจากสถานที่ของพระองค์”
3:13 ข้าพเจ้าได้ยินเสียงปีกสิ่งที่มีชีวิตอยู่ที่ถูกต้องกันด้วย และเสียงวงล้อข้างๆสิ่งที่มีชีวิตอยู่นั้น เป็นเสียงกระหึ่ม
3:14 พระวิญญาณก็ยกข้าพเจ้าขึ้นและพาข้าพเจ้าไป ข้าพเจ้าก็ไปด้วยความขมขื่น ใจข้าพเจ้าเดือดร้อน พระหัตถ์ของพระเยโฮวาห์ก็หนักอยู่บนข้าพเจ้า
3:15 ข้าพเจ้าจึงมาถึงพวกที่เป็นเชลยที่เทลอาบิบ ผู้ที่อาศัยอยู่ที่ริมแม่น้ำเคบาร์ และที่ที่เขานั่งอยู่ข้าพเจ้าก็นั่งอยู่ และยังคงอยู่อย่างมึนซึมท่ามกลางเขาเจ็ดวัน
3:16 ต่อมาพอสิ้นเจ็ดวัน พระวจนะแห่งพระเยโฮวาห์ก็มาถึงข้าพเจ้าว่า

พระเจ้าทรงตั้งเอเสเคียลให้เป็นยามเฝ้าจิตวิญญาณแห่งวงศ์วานอิสราเอล
3:17 “บุตรแห่งมนุษย์เอ๋ย เราได้กระทำให้เจ้าเป็นยามเฝ้าวงศ์วานอิสราเอล เจ้าได้ยินถ้อยคำจากปากของเราเมื่อไร เจ้าจงกล่าวคำตักเตือนเขาจากเรา
3:18 เมื่อเราบอกแก่คนชั่วว่า ‘เจ้าจะต้องตายแน่ๆ’ และเจ้าไม่ตักเตือนเขาหรือกล่าวเตือนคนชั่วให้ละทิ้งทางชั่วของตนเสีย เพื่อจะช่วยชีวิตเขาให้รอด คนชั่วนั้นจะตายเพราะความชั่วช้าของเขา แต่เราจะเรียกร้องโลหิตของเขาจากมือของเจ้า
3:19 แต่ถ้าเจ้าได้ตักเตือนคนชั่วและเขามิได้หันกลับจากความชั่วของเขา หรือจากทางชั่วของเขา เขาจะตายเพราะความชั่วช้าของเขา แต่เจ้าจะได้ช่วยชีวิตของเจ้าให้รอดพ้นมาได้
3:20 อีกประการหนึ่ง เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขา และได้กระทำความชั่วช้า และเราวางสิ่งที่สะดุดไว้ตรงหน้าเขา เขาจะต้องตาย เพราะว่าเจ้ามิได้ตักเตือนเขา เขาจะตายเพราะบาปของเขา และจะไม่มีใครจดจำการกระทำอันชอบธรรมของเขาไว้เลย แต่เราจะเรียกร้องโลหิตของเขาจากมือของเจ้า
3:21 แต่ถ้าเจ้าได้ตักเตือนคนชอบธรรมไม่ให้กระทำบาปและเขามิได้กระทำบาป เขาจะมีชีวิตอยู่ได้แน่ เพราะเขารับคำตักเตือน และเจ้าก็ได้ช่วยชีวิตของเจ้าให้รอดพ้นมาได้”
3:22 ณ ที่นั่นพระหัตถ์แห่งพระเยโฮวาห์ได้มาอยู่เหนือข้าพเจ้า และพระองค์ตรัสกับข้าพเจ้าว่า “จงลุกขึ้นออกไปยังที่ราบ และเราจะพูดกับเจ้าที่นั่น”
3:23 ดังนั้นข้าพเจ้าจึงลุกขึ้นออกไปยังที่ราบ และดูเถิด สง่าราศีของพระเยโฮวาห์ก็อยู่ที่นั่นอย่างเดียวกับสง่าราศีซึ่งข้าพเจ้าได้เห็นที่ริมแม่น้ำเคบาร์ และข้าพเจ้าก็ซบหน้าลงถึงดิน

เอเสเคียลประกอบด้วยพระวิญญาณอีกครั้ง
3:24 แต่พระวิญญาณได้เสด็จเข้าในข้าพเจ้ากระทำให้ข้าพเจ้ายืนขึ้น และพระองค์ตรัสกับข้าพเจ้า และทรงบอกข้าพเจ้าว่า “จงไป ขังตัวเจ้าไว้ภายในเรือนของเจ้า
3:25 เจ้า โอ บุตรแห่งมนุษย์เอ๋ย ดูเถิด เขาจะเอาเชือกพันเจ้า และผูกมัดเจ้าไว้ด้วยเชือกนั้น เจ้าจึงออกไปท่ามกลางเขาไม่ได้
3:26 และเราจะกระทำให้ลิ้นของเจ้าติดกับเพดานปากของเจ้า ดังนั้นเจ้าจะเป็นใบ้ ไม่สามารถว่ากล่าวเขาได้ เพราะว่าเขาทั้งหลายเป็นวงศ์วานที่มักกบฏ
3:27 แต่เมื่อเราพูดกับเจ้า เราจะให้เจ้าหายใบ้ และเจ้าจะกล่าวแก่เขาทั้งหลายว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’ ผู้ที่จะฟังก็ให้เขาได้ฟัง และผู้ที่จะปฏิเสธไม่ฟังก็ให้เขาปฏิเสธ เพราะเขาทั้งหลายเป็นวงศ์วานที่มักกบฏ”


เอเสเคียล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หมายสำคัญแห่งการล้อมนครเยรูซาเล็มไว้
4:1 “เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอาก้อนอิฐมาวางไว้ข้างหน้าเจ้า และแกะรูปเมืองหนึ่งไว้บนนั้นคือนครเยรูซาเล็ม
4:2 จงล้อมนครนั้นไว้และก่อกำแพงล้อมไว้รอบนครนั้นด้วย และก่อเชิงเทินไว้สู้นครนั้นและตั้งค่ายรอบนครไว้ และตั้งเครื่องทะลวงกำแพงไว้รอบนคร
4:3 จงหากระทะเหล็กมา และวางกระทะเหล็กนั้นต่างเป็นกำแพงเหล็กระหว่างเจ้ากับนครนั้น และเจ้าจงหันหน้าสู่นครนั้น ให้นครนั้นถูกล้อม แล้วเจ้าจงกระชับการล้อมเข้าไป นี่เป็นหมายสำคัญสำหรับวงศ์วานอิสราเอล
4:4 แล้วเจ้าจงนอนตะแคงข้างซ้ายและเราจะวางความชั่วช้าแห่งวงศ์วานอิสราเอลไว้เหนือเจ้า เจ้านอนทับอยู่กี่วัน เจ้าจะแบกความชั่วช้าของนครนั้นเท่านั้นวัน
4:5 เพราะเราได้กำหนดวันให้แก่เจ้าแล้ว คือสามร้อยเก้าสิบวันเท่ากับจำนวนปีแห่งความชั่วช้าของเขา เจ้าจะต้องแบกความชั่วช้าของวงศ์วานอิสราเอลนานเท่านั้น
4:6 และเมื่อเจ้ากระทำเช่นนี้ครบวันแล้ว เจ้าจะต้องนอนลงอีกครั้ง แต่นอนตะแคงข้างขวา และเจ้าจะแบกความชั่วช้าของวงศ์วานยูดาห์ เรากำหนดให้เจ้าสี่สิบวันวันแทนปี
4:7 และเจ้าต้องตั้งหน้าตรงการล้อมเยรูซาเล็มไว้ด้วยแขนเปลือยเปล่า และเจ้าจงพยากรณ์สู้นครนั้น
4:8 และ ดูเถิด เราจะเอาเชือกมัดเจ้าไว้ เจ้าจะพลิกจากข้างนี้ไปข้างโน้นไม่ได้จนกว่าเจ้าจะครบการล้อมนครตามกำหนดวันของเจ้า
4:9 เจ้าจงเอาข้าวสาลี ข้าวบาร์เลย์ ถั่วยาง และถั่วแดง ข้าวฟ่าง และเทียนแดง มาใส่ในภาชนะลูกเดียวใช้ทำเป็นขนมปังให้เจ้า ระหว่างที่เจ้านอนตะแคงตามกำหนดวันสามร้อยเก้าสิบวันนั้น เจ้าจะรับประทานอาหารนี้
4:10 และอาหารที่เจ้ารับประทานจะต้องชั่ง เป็นวันละยี่สิบเชเขล เจ้าจงรับประทานตามเวลากำหนด
4:11 และน้ำเจ้าต้องตวงดื่ม คือหนึ่งในหกของฮินหนึ่ง เจ้าจงดื่มน้ำตามเวลากำหนด
4:12 และเจ้าจะต้องรับประทานต่างขนมปังข้าวบาร์เลย์ ใช้ไฟอุจจาระมนุษย์ปิ้งท่ามกลางสายตาของเขาทั้งหลาย”
4:13 และพระเยโฮวาห์ตรัสว่า “ประชาชนอิสราเอลจะต้องรับประทานขนมปังของเขาอย่างมลทินอย่างนี้แหละ ณ ท่ามกลางประชาชาติ ซึ่งเราจะขับไล่เขาไปอยู่”
4:14 แล้วข้าพเจ้าจึงกล่าวว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าข้า ดูเถิด จิตใจของข้าพระองค์ไม่เคยเป็นมลทินเลย เพราะตั้งแต่หนุ่มๆมาจนบัดนี้ ข้าพระองค์ไม่เคยรับประทานสิ่งที่ตายเอง หรือที่ถูกสัตว์ฉีกจนแหลกเป็นชิ้นๆ ไม่มีเนื้อสัตว์ที่พึงรังเกียจเข้าไปในปากของข้าพระองค์เลย”
4:15 แล้วพระองค์จึงตรัสกับข้าพเจ้าว่า “ดูเถิด เราจะยอมให้เจ้าใช้มูลวัวแทนอุจจาระของมนุษย์ ซึ่งเจ้าจะใช้เตรียมขนมปังของเจ้า”
4:16 พระองค์ตรัสกับข้าพเจ้าอีกว่า “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะทำลายอาหารหลักในเยรูซาเล็มเสีย เขาจะต้องชั่งขนมปังรับประทาน ทั้งรับประทานด้วยความหวาดกลัว และเขาจะตวงน้ำดื่ม ทั้งดื่มด้วยอาการอกสั่นขวัญหาย
4:17 เพื่อให้ขาดขนมปังและน้ำ ให้ต่างคนต่างอกสั่นขวัญหาย และซูบผอมไปเพราะความชั่วช้าของเขาทั้งหลาย”


เอเสเคียล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การที่เอเสเคียลตัดผมเปรียบได้กับโทษสามอย่าง
5:1 “เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอามีดคมเล่มหนึ่ง จงเอามีดโกนของช่างตัดผม จงโกนศีรษะและโกนเคราของเจ้า เอาตาชั่งสำหรับชั่งมา แบ่งผมนั้นออก
5:2 เมื่อวันการล้อมครบถ้วนแล้ว เจ้าจงเผาหนึ่งในสามส่วนเสียในไฟที่กลางเมือง และเอาหนึ่งในสามอีกส่วนหนึ่งมา เอามีดฟันให้รอบเมือง และหนึ่งในสามอีกส่วนหนึ่งนั้น เจ้าจงให้ลมพัดกระจายไป และเราจะชักดาบออกตามไป
5:3 และเจ้าจงเอาเส้นผมนั้นมาหน่อยหนึ่งมัดติดไว้ที่เสื้อคลุมของเจ้า
5:4 และเจ้าจงเอาผมเหล่านี้มาอีกบ้าง จงโยนเข้าไปในไฟให้ไหม้เสียในไฟนั้น จากที่นั่นจะมีไฟเข้าไปในวงศ์วานอิสราเอลทั้งหมด
5:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า นี่คือเยรูซาเล็ม เราตั้งเธอไว้ในท่ามกลางประชาชาติและประเทศทั้งหลายที่อยู่ล้อมรอบเธอ
5:6 และเยรูซาเล็มได้เปลี่ยนคำตัดสินของเราให้เป็นสิ่งที่ชั่วร้ายยิ่งกว่าประชาชาติใดๆ และได้เปลี่ยนกฎเกณฑ์ของเรามากยิ่งกว่าประเทศที่อยู่ล้อมรอบ โดยปฏิเสธไม่รับคำตัดสินของเรา และไม่ดำเนินตามกฎเกณฑ์ของเรา
5:7 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเหตุว่าเจ้าดันทุรังยิ่งกว่าประชาชาติที่อยู่รอบเจ้า และมิได้ดำเนินตามกฎเกณฑ์ หรือรักษาคำตัดสินของเรา แต่ได้ประพฤติตามคำตัดสินของประชาชาติที่อยู่รอบเจ้า
5:8 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เรา แม้ว่าเรานี่แหละเป็นปฏิปักษ์กับเจ้า เราจะพิพากษาลงโทษท่ามกลางเจ้าท่ามกลางสายตาของประชาชาติทั้งหลาย
5:9 และเพราะการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า เราจะกระทำท่ามกลางเจ้าอย่างที่เราไม่เคยกระทำมาก่อนเลย และเราจะไม่กระทำอย่างนั้นอีกต่อไป
5:10 เพราะฉะนั้นบิดาจะกินบุตรชายของตนท่ามกลางเจ้าทั้งหลาย และบรรดาบุตรชายจะกินบรรดาบิดาของเขาทั้งหลาย และเราจะพิพากษาลงโทษเจ้า ผู้ใดในพวกเจ้าที่เหลืออยู่ เราจะให้กระจัดกระจายไปตามลมทุกทิศานุทิศ
5:11 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เรามีชีวิตอยู่แน่ฉันใด แน่ทีเดียวเพราะเจ้าได้กระทำให้สถานบริสุทธิ์ของเราเป็นมลทินไปด้วยสิ่งน่าสะอิดสะเอียนทั้งสิ้นของเจ้า และด้วยสิ่งลามกทั้งสิ้นของเจ้า เพราะฉะนั้นเราจะตัดเจ้าลง นัยน์ตาของเราจะไม่ปรานี เราจะไม่สงสารด้วย
5:12 พวกเจ้าหนึ่งในสามส่วนจะล้มตายเพราะโรคระบาด และถูกผลาญด้วยการกันดารอาหารในหมู่พวกเจ้า อีกหนึ่งในสามส่วนจะล้มตายด้วยดาบอยู่รอบเจ้า และอีกหนึ่งในสามส่วนเราจะให้กระจัดกระจายไปตามลมทุกทิศานุทิศ และเราจะชักดาบออกไล่ตามเขาทั้งหลายไป
5:13 เช่นนี้แหละ ความกริ้วของเราจะมอดลง และเราจะระบายความโกรธของเราจนหมดและพอใจ และเขาทั้งหลายจะได้ทราบว่า เราคือพระเยโฮวาห์ได้กล่าวเช่นนี้ด้วยใจจดจ่อเมื่อความโกรธของเราต่อเขามอดลงแล้ว
5:14 ยิ่งกว่านั้น เราจะกระทำให้เจ้าถูกทิ้งไว้ให้เสียไปเปล่าๆ และเป็นที่ถูกตำหนิติเตียนท่ามกลางประชาชาติทั้งหลายที่อยู่ล้อมรอบเจ้า และในสายตาของบรรดาผู้ที่ผ่านไปมา
5:15 เจ้าจะเป็นที่เขาประณามและเย้ยหยัน เป็นคำสั่งสอนและเป็นที่น่าหวาดเสียวแก่ประชาชาติที่อยู่ล้อมรอบเจ้า เมื่อเราจะพิพากษาลงโทษเจ้า ด้วยความกริ้วและความเกรี้ยวกราด และการต่อว่าอย่างรุนแรงของเรา เรา พระเยโฮวาห์ได้ลั่นวาจาเช่นนี้แล้ว
5:16 เมื่อเราจะปล่อยลูกธนูมฤตยูแห่งการกันดารอาหาร คือลูกธนูแห่งการทำลายในท่ามกลางเจ้า ซึ่งเราจะปล่อยไปทำลายเจ้า และเมื่อเราเพิ่มการกันดารอาหารให้เจ้า และทำลายอาหารหลักของเจ้าเสีย
5:17 เราจะส่งการกันดารอาหารและสัตว์ป่าร้ายมาสู้เจ้า และมันจะริบลูกหลานของเจ้าไปเสีย โรคระบาดและโลหิตจะผ่านเจ้า และเราจะนำดาบมาเหนือเจ้า เราคือพระเยโฮวาห์ได้ลั่นวาจาเช่นนี้แล้ว”


เอเสเคียล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทรงสาปแช่งภูเขาทั้งหลายของอิสราเอล
6:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า
6:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าตรงที่ภูเขาทั้งหลายของอิสราเอล และจงพยากรณ์กล่าวโทษภูเขานั้น
6:3 และกล่าวว่า ภูเขาทั้งหลายของอิสราเอลเอ๋ย จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่ภูเขาทั้งหลายและแก่เนินเขา และห้วยและหุบเขาทั้งหลายว่า ดูเถิด เราจะนำดาบมาเหนือเจ้า และเราจะทำลายปูชนียสถานสูงของเจ้าเสีย
6:4 แท่นบูชาทั้งหลายของเจ้าจะรกร้าง และพวกรูปเคารพของเจ้าจะแตกหักเสีย และเราจะเหวี่ยงคนที่ถูกฆ่าสังเวยของเจ้านั้นลงต่อหน้ารูปเคารพของเจ้า
6:5 และเราจะวางศพคนอิสราเอลไว้หน้ารูปเคารพของเขา และเราจะกระจายกระดูกของเจ้ารอบแท่นบูชาของเจ้า
6:6 เจ้าอาศัยอยู่ที่ไหนๆ เมืองของเจ้าจะร้างและปูชนียสถานสูงของเจ้าจะรกร้าง ดังนั้นแหละแท่นบูชาของเจ้าจะร้างและรกร้าง รูปเคารพของเจ้าจะหักและสิ้นสุดลง รูปเคารพทั้งหลายของเจ้าจะถูกตัดลง และการงานของเจ้าจะถูกกวาดทิ้งเสียสิ้น
6:7 และคนที่ถูกฆ่าจะล้มลงท่ามกลางเจ้า และเจ้าจะทราบว่าเราคือพระเยโฮวาห์

บางคนจะรอดจากความตาย
6:8 แต่เราจะให้เจ้าเหลืออยู่บ้างเป็นบางคน เพื่อเจ้าจะมีบางคนท่ามกลางประชาชาติที่หนีพ้นดาบไป เมื่อเจ้าจะกระจายไปอยู่ในประเทศต่างๆ
6:9 แล้วคนในพวกเจ้าที่หนีไปได้นั้น จะระลึกถึงเราท่ามกลางประชาชาติทั้งหลาย ซึ่งเขาถูกกวาดไปเป็นเชลยนั้น เพราะใจของเราแหลกสลายเนื่องด้วยใจแพศยาของเขาซึ่งได้พรากจากเราไป และเนื่องด้วยตาของเขาที่มองดูรูปเคารพด้วยใจแพศยานั้น และเขาจะเกลียดตัวเองเนื่องจากความชั่วร้ายซึ่งเขาได้กระทำในสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเขาด้วย
6:10 เขาจะทราบว่าเราคือพระเยโฮวาห์ เรามิได้พูดพล่อยๆว่า เราจะกระทำการร้ายนี้แก่เขา”

โรคระบาดในแผ่นดิน
6:11 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “จงตบมือและกระทืบเท้าของเจ้า และกล่าวว่า อนิจจาสำหรับการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นแห่งวงศ์วานอิสราเอล เหตุว่าเขาทั้งหลายจะล้มลงด้วยดาบ ด้วยการกันดารอาหารและด้วยโรคระบาด
6:12 ผู้ที่อยู่ห่างไกลออกไปจะตายด้วยโรคระบาด ผู้ที่อยู่ใกล้ก็จะล้มตายด้วยดาบ และผู้ที่เหลืออยู่และถูกล้อมไว้จะตายด้วยการกันดารอาหาร เราจะให้ความเกรี้ยวกราดของเรามีเหนือเขาจนกว่าจะมอดลง เช่นนี้แหละ
6:13 และเจ้าจะทราบว่าเราคือพระเยโฮวาห์ เมื่อคนที่ถูกฆ่านอนอยู่ท่ามกลางรูปเคารพของเขารอบแท่นบูชาของเขา บนเนินเขาสูงทุกแห่ง บนยอดเขาทั้งสิ้น ที่ใต้ต้นไม้เขียวทุกต้น และใต้ต้นโอ๊กใบดกทุกต้น ไม่ว่าที่ใดๆที่เขาถวายกลิ่นที่พึงใจแก่รูปเคารพทั้งสิ้นของเขา
6:14 และเราจะยื่นมือของเราออกต่อสู้เขา และกระทำให้แผ่นดินนั้นรกร้าง และทิ้งร้างตลอดที่อาศัยทั้งสิ้นของเขา คือรกร้างมากกว่าถิ่นทุรกันดารที่ไปทางดิบลา แล้วเขาจึงจะรู้ว่าเราคือพระเยโฮวาห์”


เอเสเคียล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงพิพากษาอิสราเอล
7:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าอีกว่า
7:2 “เจ้า บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสกับแผ่นดินอิสราเอลดังนี้ว่า อวสาน ความสิ้นสุดได้มาถึงทั้งสี่มุมของแผ่นดินแล้ว
7:3 บัดนี้บั้นปลายก็มาถึงเจ้าแล้ว และเราจะปล่อยความโกรธของเรามาเหนือเจ้าทั้งหลาย และจะพิพากษาเจ้าตามวิถีทางทั้งหลายของเจ้า และเราจะตอบสนองการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าแก่เจ้า
7:4 นัยน์ตาของเราจะไม่เมตตาเจ้า และเราจะไม่สงสาร แต่เราจะตอบสนองต่อวิถีทางทั้งหลายของเจ้าแก่เจ้าเอง และสิ่งที่น่าสะอิดสะเอียนของเจ้าจะอยู่ท่ามกลางเจ้า แล้วเจ้าจะทราบว่า เราคือพระเยโฮวาห์
7:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแล้ววิบัติเล่า ดูเถิด วิบัติมาถึงแล้ว
7:6 ความสิ้นสุดมาถึงแล้ว อวสานนั้นมาถึง มันตื่นขึ้นต่อสู้เจ้า ดูเถิด วิบัติมาถึงแล้ว
7:7 โอ ชาวแผ่นดินเอ๋ย เวลาเช้ามาถึงแล้ว เวลามาถึงแล้ว วันแห่งความโกลาหลใกล้เข้ามาแล้ว และไม่ใช่เสียงโห่ร้องยินดีที่บนภูเขา
7:8 บัดนี้ ไม่ช้าแล้วเราจะเทความเดือดดาลของเราลงบนเจ้า และกระทำให้ความโกรธของเราซึ่งมีต่อเจ้าถึงที่สำเร็จ และเราจะพิพากษาเจ้าตามวิถีทางทั้งหลายของเจ้า และเราจะตอบสนองเจ้าสำหรับการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า
7:9 นัยน์ตาของเราจะไม่เมตตา และเราจะไม่สงสาร เราจะตอบสนองเจ้าตามวิถีทางทั้งหลายของเจ้า และตามการกระทำอันน่าสะอิดสะเอียนของเจ้าซึ่งอยู่ท่ามกลางเจ้า แล้วเจ้าจะทราบว่า เราคือพระเยโฮวาห์ผู้โบยตี
7:10 ดูเถิด วันนั้น ดูเถิด มาถึงแล้ว เวลาเช้าออกมาแล้ว พลองก็บานแล้ว ความเย่อหยิ่งก็ผลิดอก
7:11 ความทารุณได้เจริญเป็นพลองชั่วร้าย จะไม่มีใครเหลืออยู่เลย ประชาชนของเขาก็ไม่มี สิ่งของของเขาก็ไม่มี ไม่มีใครร้องคร่ำครวญเผื่อพวกเขาเลย
7:12 เวลานั้นมาถึงแล้ว วันนั้นก็ใกล้เข้า อย่าให้ผู้ซื้อดีใจ อย่าให้ผู้ขายเสียใจ เพราะพระพิโรธอยู่เหนือประชาชนทั้งสิ้นของเธอ
7:13 เพราะว่าผู้ขายจะไม่ได้กลับไปยังสิ่งที่เขาได้ขายไป ขณะเมื่อเขายังมีชีวิตอยู่ เพราะว่านิมิตนั้นก็เกี่ยวข้องกับประชาชนทั้งมวล และจะไม่หันกลับ และเพราะความชั่วช้าของเขา จึงจะไม่มีผู้ใดรักษาชีวิตไว้ได้
7:14 เขาได้เป่าแตรแล้ว และได้เตรียมทุกอย่างไว้พร้อม แต่ไม่มีใครเข้าสงคราม เพราะว่าพิโรธของเราอยู่เหนือประชาชนทั้งสิ้นของเธอ
7:15 ดาบก็อยู่ข้างนอก โรคระบาดและการกันดารอาหารก็อยู่ข้างใน ผู้ที่อยู่ในทุ่งนาจะตายเสียด้วยดาบ และผู้ที่อยู่ในเมืองการกันดารอาหารและโรคระบาดจะกินเสีย
7:16 แต่ผู้หนึ่งผู้ใดที่รอดตายได้จะหนีไปอยู่บนภูเขาเหมือนนกเขาแห่งหุบเขา ทุกคนก็ร้องครวญครางเพราะความชั่วช้าของตน
7:17 มือทั้งสิ้นจะอ่อนแอ และเข่าทั้งหมดจะอ่อนเหมือนน้ำ
7:18 เขาทั้งหลายจะคาดเอวไว้ด้วยผ้ากระสอบ และความสั่นสะท้านจะครอบเขาไว้ ความละอายจะอยู่ที่ใบหน้าของเขาทุกคน และศีรษะของเขาจะล้านหมด
7:19 เขาจะโยนเงินของเขาไปในถนน และทองคำของเขาจะถูกเอาออกไปเสีย เงินและทองของเขาไม่อาจที่จะช่วยเขาให้พ้นในวันแห่งพระพิโรธของพระเยโฮวาห์ เขาจะให้หายหิว หรือบรรจุให้เต็มท้องด้วยเงินทองก็ไม่ได้ เพราะว่าเป็นสิ่งที่สะดุดให้เขาทำความชั่วช้า
7:20 เขานำความงดงามแห่งเครื่องประดับของเขามาแสดงออกถึงความสง่าผ่าเผย และเขาสร้างรูปเคารพด้วยสิ่งที่น่าสะอิดสะเอียนและน่าเกลียดน่าชังของเขาไว้ภายในเครื่องประดับนั้น เพราะฉะนั้นเราจะกระทำให้สิ่งนี้อยู่ห่างไกลจากเขา
7:21 และเราจะมอบสิ่งเหล่านั้นไว้ในมือของชนต่างด้าวให้เป็นของริบ และแก่คนชั่วในแผ่นดินโลกให้เป็นของปล้นได้ และเขาทั้งหลายจะกระทำให้เป็นมลทิน
7:22 เราจะหันหน้าของเราไปเสียจากเขาด้วย แล้วเขาจึงจะกระทำสถานที่ลับของเราให้มัวหมอง โจรจะเข้ามาในสถานที่ลับนั้นและกระทำให้เป็นมลทิน
7:23 จงทำโซ่ตรวน เพราะว่าแผ่นดินนั้นเต็มด้วยคดีที่แปดเปื้อนด้วยโลหิต และเมืองก็เต็มด้วยความทารุณ
7:24 ฉะนั้นเราจะนำประชาชาติที่ชั่วร้ายที่สุดมาถือกรรมสิทธิ์บ้านเรือนของเขา และเราจะให้ทิฐิของคนที่แข็งแรงนั้นสิ้นสุดลง และสถานที่บริสุทธิ์ของเขาจะเป็นมลทิน
7:25 เมื่อการทำลายมาถึง เขาจะแสวงหาสันติภาพ แต่ก็ไม่มีเลย
7:26 วิบัติมาถึงแล้ว วิบัติจะมาถึงอีก ข่าวลือจะเกิดตามข่าวลือ เขาจะแสวงหานิมิตจากผู้พยากรณ์ แต่พระราชบัญญัติจะพินาศไปจากปุโรหิต และคำปรึกษาจะปลาตไปจากพวกผู้ใหญ่
7:27 กษัตริย์จะไว้ทุกข์ และเจ้านายจะคลุมกายด้วยความทอดอาลัย และมือของประชาชนแห่งแผ่นดินนั้นจะสั่นเทา เราจะกระทำแก่เขาตามทางของเขา และเราจะพิพากษาเขาตามสมควรแก่การกระทำของเขา และเขาจะทราบว่าเราคือพระเยโฮวาห์”


เอเสเคียล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลนิมิตเห็นคนอิสราเอลไหว้รูปเคารพ
8:1 ต่อมาเมื่อวันที่ห้า เดือนที่หก ในปีที่หก ขณะที่ข้าพเจ้านั่งอยู่ในเรือนของข้าพเจ้า และพวกผู้ใหญ่ของพวกยูดาห์นั่งอยู่หน้าข้าพเจ้า พระหัตถ์ขององค์พระผู้เป็นเจ้าพระเจ้าลงมาบนข้าพเจ้า ณ ที่นั้น
8:2 แล้วข้าพเจ้าก็มองดู และดูเถิด มีสัณฐานอย่างไฟ เบื้องล่างของส่วนที่มองเห็นเป็นเอวนั้นเป็นไฟ เหนือเอวขึ้นไปเหมือนความสุกปลั่งประหนึ่งทองสัมฤทธิ์ที่แวบวาบ
8:3 ท่านยื่นส่วนที่มีสัณฐานเป็นมือนั้นออกมาจับผมของข้าพเจ้าปอยหนึ่ง และพระวิญญาณได้ยกข้าพเจ้าขึ้นระหว่างพิภพและสวรรค์ และนำข้าพเจ้ามาถึงเยรูซาเล็มในนิมิตของพระเจ้า มายังทางเข้าประตูด้านเหนือของลานชั้นใน ซึ่งเป็นที่ตั้งรูปของความหวงแหน ซึ่งกระทำให้บังเกิดความหวงแหน
8:4 ดูเถิด สง่าราศีของพระเจ้าของอิสราเอลก็อยู่ที่นั่น เหมือนอย่างนิมิตที่ข้าพเจ้าได้เห็นในที่ราบ
8:5 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บัดนี้จงเงยหน้าขึ้นไปดูทางทิศเหนือ” ข้าพเจ้าจึงเงยหน้าขึ้นมองไปดูทางทิศเหนือ และดูเถิด ทางทิศเหนือของประตูแท่นบูชาในทางเข้า รูปความหวงแหนนี้อยู่ที่นั่น
8:6 และพระองค์ตรัสกับข้าพเจ้ายิ่งกว่านั้นอีกว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าไม่เห็นหรือว่าเขาทำอะไร คือการกระทำอันน่าสะอิดสะเอียนที่ยิ่งใหญ่ซึ่งวงศ์วานอิสราเอลกระทำกันอยู่ที่นี่ ซึ่งจะทำให้เราออกไปให้ไกลจากสถานบริสุทธิ์ของเรา แต่เจ้าจงหันกลับมาอีกแล้วจะได้เห็นสิ่งที่น่าสะอิดสะเอียนที่ยิ่งใหญ่กว่านี้อีก”
8:7 และพระองค์ทรงนำข้าพเจ้ามาถึงประตูลาน และเมื่อข้าพเจ้ามองดู ดูเถิด ก็เห็นช่องหนึ่งอยู่ในกำแพง
8:8 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงเจาะเข้าไปในกำแพง” และเมื่อข้าพเจ้าได้เจาะเข้าไปในกำแพงแล้ว ดูเถิด มีประตูอยู่ประตูหนึ่ง
8:9 และพระองค์ตรัสกับข้าพเจ้าว่า “จงเข้าไปดูสิ่งที่น่าสะอิดสะเอียนอันชั่วร้ายซึ่งเขากระทำกันที่นี่”
8:10 ดังนั้นข้าพเจ้าจึงเข้าไปและได้เห็น ดูเถิด มีภาพสัตว์เลื้อยคลานในทุกรูปแบบ และสัตว์ที่พึงรังเกียจและรูปเคารพทั้งสิ้นของวงศ์วานอิสราเอลปรากฏอยู่บนผนังโดยรอบ
8:11 และมีพวกผู้ใหญ่แห่งวงศ์วานอิสราเอลเจ็ดสิบคนยืนอยู่ข้างหน้ารูปเหล่านั้น และมียาอาซันยาห์ บุตรชายชาฟานยืนอยู่ในหมู่พวกเขาทั้งหลาย ต่างก็มีกระถางไฟอยู่ในมือ และควันหนาทึบแห่งเครื่องบูชาก็ขึ้นไปข้างบน
8:12 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นแล้วมิใช่หรือว่าพวกผู้ใหญ่ของวงศ์วานอิสราเอลกระทำอะไรอยู่ในที่มืด ทุกคนต่างก็อยู่ในห้องรูปภาพของตนเพราะเขาทั้งหลายพูดว่า ‘พระเยโฮวาห์ไม่ทอดพระเนตรเห็นเรา พระเยโฮวาห์ทรงทอดทิ้งแผ่นดินนี้เสียแล้ว’”
8:13 พระองค์ตรัสกับข้าพเจ้าด้วยว่า “เจ้าจงหันกลับมาอีกแล้วเจ้าจะเห็นสิ่งที่น่าสะอิดสะเอียนซึ่งเขากระทำยิ่งกว่านี้อีก”
8:14 แล้วพระองค์ทรงนำข้าพเจ้ามาถึงทางเข้าประตูพระนิเวศของพระเยโฮวาห์ด้านเหนือ และดูเถิด ที่นั่นมีผู้หญิงหลายคนนั่งร้องไห้อาลัยเจ้าพ่อทัมมุส
8:15 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “โอ บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นแล้วใช่ไหม เจ้าจงหันกลับมาอีกแล้วจะเห็นสิ่งที่น่าสะอิดสะเอียนยิ่งกว่าสิ่งเหล่านี้อีก”
8:16 แล้วพระองค์ทรงนำข้าพเจ้าเข้ามาในลานชั้นในแห่งพระนิเวศของพระเยโฮวาห์ ดูเถิด ตรงประตูพระวิหารของพระเยโฮวาห์ ระหว่างมุขและแท่นบูชา มีชายประมาณยี่สิบห้าคนหันหลังให้พระวิหารแห่งพระเยโฮวาห์ หน้าของเขาหันไปทางทิศตะวันออก กำลังนมัสการพระอาทิตย์ตรงทิศตะวันออกนั้น
8:17 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “โอ บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นแล้วใช่ไหม ที่วงศ์วานยูดาห์กระทำสิ่งที่น่าสะอิดสะเอียนซึ่งเขากระทำอยู่ที่นี่ เป็นสิ่งเล็กน้อยหรือ ด้วยว่าเขากระทำให้แผ่นดินเต็มไปด้วยความรุนแรง และกลับมายั่วยุให้เราโกรธแล้ว ดูเถิด เขาทั้งหลายเอากิ่งไม้มาแตะจมูกของเขา
8:18 เพราะฉะนั้น เราจะกระทำด้วยความพิโรธ นัยน์ตาของเราจะไม่ปรานี และเราจะไม่สงสาร แม้ว่าเขาจะร้องด้วยเสียงอันดังใส่หูของเรา เราจะไม่ฟังเขา”


เอเสเคียล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทูตสวรรค์ของพระเจ้าอยู่เบื้องหลังศัตรูของอิสราเอล
9:1 พระองค์ทรงเปล่งพระสุรเสียงดังเข้าหูข้าพเจ้าด้วยว่า “เจ้าทั้งหลายผู้เป็นพนักงานประจำเมือง จงเข้ามาใกล้ ให้ต่างคนถืออาวุธสำหรับทำลายมาด้วย”
9:2 และ ดูเถิด มีชายหกคนเข้ามาจากทางประตูบน ซึ่งหันหน้าไปทางเหนือ ทุกคนถืออาวุธสำหรับฆ่ามา มีชายคนหนึ่งนุ่งห่มผ้าป่าน หนีบหีบเครื่องเขียนมากับคนเหล่านั้นด้วย และเขาทั้งหลายเข้าไปยืนอยู่ที่ข้างแท่นทองสัมฤทธิ์
9:3 สง่าราศีของพระเจ้าของอิสราเอลได้เหาะขึ้นไปจากเครูบ แล้วซึ่งเป็นที่เคยสถิตไปยังธรณีประตูพระนิเวศ และพระองค์ตรัสเรียกชายผู้ที่นุ่งห่มผ้าป่าน ผู้ที่หนีบหีบเครื่องเขียน
9:4 และพระเยโฮวาห์ตรัสกับเขาว่า “จงผ่านไปท่ามกลางนครนั้นให้ตลอด คือตลอดท่ามกลางกรุงเยรูซาเล็ม และทำเครื่องหมายไว้บนหน้าผากของประชาชนที่ถอนหายใจ และร่ำไห้เพราะสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นที่กระทำกันท่ามกลางนครนั้น”
9:5 และพระองค์ตรัสกับคนอื่นๆซึ่งข้าพเจ้าได้ยินว่า “จงผ่านไปตลอดนครตามชายคนนั้นไปและฆ่าฟันเสีย นัยน์ตาของเจ้าอย่าได้ปรานี และเจ้าอย่าสงสารเลย
9:6 จงฆ่าให้ตายทั้งคนแก่ คนหนุ่มๆ สาวๆ ทั้งเด็กๆ และผู้หญิง แต่อย่าเข้าใกล้ผู้ที่มีเครื่องหมาย และจงเริ่มต้นที่สถานบริสุทธิ์ของเรา” ดังนั้นเขาจึงตั้งต้นกับพวกคนแก่ผู้ซึ่งอยู่หน้าพระนิเวศนั้น
9:7 แล้วพระองค์ตรัสกับพวกเขาว่า “จงกระทำให้พระนิเวศเป็นมลทิน จงทิ้งผู้ที่ถูกฆ่าให้เต็มลาน จงไปเถิด” เขาทั้งหลายจึงออกไปและฆ่าฟันที่ในนคร
9:8 ต่อมาขณะที่เขากำลังฆ่าฟันอยู่นั้นเหลือข้าพเจ้าแต่ลำพัง ข้าพเจ้าก็ซบหน้าลงถึงดินร้องว่า “อนิจจา องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงทำลายคนอิสราเอลที่เหลืออยู่นั้นทั้งสิ้นในการที่พระองค์ทรงระบายความกริ้วของพระองค์เหนือเยรูซาเล็มหรือ”
9:9 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “ความชั่วช้าของวงศ์วานอิสราเอลและยูดาห์ใหญ่ยิ่งนัก แผ่นดินก็เต็มไปด้วยโลหิต และความอยุติธรรมก็เต็มนคร เพราะเขากล่าวว่า ‘พระเยโฮวาห์ทรงทอดทิ้งแผ่นดินนี้แล้ว และพระเยโฮวาห์ไม่ทอดพระเนตรอีก’
9:10 สำหรับเรา นัยน์ตาของเราจะไม่ปรานี และเราจะไม่สงสาร แต่เราจะตอบสนองตามการประพฤติของเขาเหนือศีรษะของเขาทั้งหลาย”
9:11 และดูเถิด ชายคนที่นุ่งห่มผ้าป่านหนีบหีบเครื่องเขียนนั้น ได้นำถ้อยคำกลับมากล่าวว่า “ข้าพระองค์ได้กระทำตามที่พระองค์ทรงบัญชาข้าพระองค์ไว้นั้นแล้ว”


เอเสเคียล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การโปรยไฟแห่งการแก้แค้นเหนือนครเยรูซาเล็ม
10:1 แล้วข้าพเจ้าก็มองดู ดูเถิด ที่ท้องฟ้าซึ่งอยู่เหนือศีรษะของเหล่าเครูบ มีอะไรปรากฏขึ้นเหนือเครูบนั้นเหมือนไพทูรย์ มีสัณฐานคล้ายพระที่นั่ง
10:2 และพระองค์ตรัสกับชายที่นุ่งห่มผ้าป่านว่า “จงเข้าไปท่ามกลางวงล้อซึ่งอยู่ภายใต้เครูบ จงเอามือกอบถ่านคุจากท่ามกลางเหล่าเครูบ นำไปโปรยเหนือนครนั้น” และชายคนนั้นก็เข้าไปท่ามกลางสายตาของข้าพเจ้า
10:3 ฝ่ายเหล่าเครูบนั้นยืนที่ด้านขวาของพระนิเวศ ขณะเมื่อชายคนนั้นเข้าไป และเมฆก็คลุมอยู่เต็มลานชั้นใน
10:4 และสง่าราศีของพระเยโฮวาห์ก็ขึ้นจากเครูบไปยังธรณีประตูพระนิเวศ และพระนิเวศนั้นก็มีเมฆคลุมอยู่เต็ม และลานนั้นก็เต็มไปด้วยความสุกใสแห่งสง่าราศีของพระเยโฮวาห์
10:5 และเสียงปีกของเหล่าเครูบนั้นก็ได้ยินไปถึงลานชั้นนอก เหมือนพระสุรเสียงของพระเจ้าผู้ทรงมหิทธิฤทธิ์เมื่อพระองค์ตรัส
10:6 และต่อมาเมื่อพระองค์มีพระบัญชาสั่งชายที่นุ่งห่มผ้าป่านว่า “จงไปเอาไฟมาจากกลางวงล้อ และจากกลางเหล่าเครูบ” ชายคนนั้นก็เข้าไปยืนอยู่ข้างๆวงล้อเหล่านั้น
10:7 เครูบตนหนึ่งได้ยื่นมือของตนออกมาระหว่างเหล่าเครูบไปยังไฟซึ่งอยู่ระหว่างเหล่าเครูบ หยิบไฟขึ้นมาบ้าง และใส่มือของชายที่นุ่งห่มผ้าป่าน ชายนั้นก็นำไฟออกไป

สิ่งที่มีชีวิตอยู่ (คือเครูบ) เป็นตัวแทนพระเจ้า
10:8 ปรากฏว่าในเหล่าเครูบนั้นมีอะไรอยู่ใต้ปีกอย่างมือมนุษย์
10:9 และข้าพเจ้ามองดู ดูเถิด มีวงล้ออยู่สี่อันข้างๆเหล่าเครูบ อยู่ข้างเครูบตนละหนึ่งวงล้อ ลักษณะของวงล้อนั้นเหมือนแสงพลอยเขียว
10:10 ลักษณะสัณฐานวงล้อทั้งสี่นั้นก็เหมือนกัน เหมือนวงล้อซ้อนในวงล้อ
10:11 เมื่อวงล้อนี้ไป ก็ไปได้ข้างหนึ่งข้างใดในข้างทั้งสี่ โดยไม่ต้องหันเลยในเวลาไป ถ้าอันหน้ามุ่งหน้าไปทางไหน วงล้ออันอื่นก็ตามไปโดยไม่ต้องหันในขณะที่ไป
10:12 และทั้งตัว ด้านหลัง มือ ปีก และวงล้อมีนัยน์ตาเต็มอยู่รอบ ทั้งสี่นั้นก็มีวงล้อของตัว
10:13 วงล้อเหล่านั้น ที่ข้าพเจ้าได้ยินกับหูเขาเรียกว่า “โอ วงล้อกังหันเอ๋ย”
10:14 มีหน้าสี่หน้าทั้งนั้น หน้าแรกเป็นหน้าเครูบ หน้าที่สองเป็นหน้ามนุษย์ และหน้าที่สามเป็นหน้าสิงโต และที่สี่เป็นหน้านกอินทรี
10:15 และเหล่าเครูบก็เหาะขึ้น เป็นสิ่งที่มีชีวิตอยู่ที่ข้าพเจ้าเคยเห็นอยู่ริมแม่น้ำเคบาร์
10:16 เมื่อเหล่าเครูบไป วงล้อก็ตามข้างไปด้วย และเมื่อเหล่าเครูบกางปีกออกเพื่อบินขึ้นจากพิภพ วงล้อเหล่านั้นก็ไม่หันไปจากข้างๆเหล่าเครูบเลย
10:17 เมื่อเหล่าเครูบหยุดนิ่ง เหล่าวงล้อก็หยุดนิ่ง เมื่อเหล่าเครูบเหาะขึ้น เหล่าวงล้อก็เหาะขึ้นไปด้วย เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่นั้นอยู่ในวงล้อ
10:18 แล้วสง่าราศีของพระเยโฮวาห์ได้ไปจากธรณีประตูพระนิเวศ สถิตเหนือเหล่าเครูบ
10:19 เมื่อเหล่าเครูบออกไปก็กางปีกออกบินขึ้นไปจากพิภพท่ามกลางสายตาของข้าพเจ้า วงล้อก็ตามข้างไปด้วย และไปยืนอยู่ที่ทางเข้าประตูด้านตะวันออกของพระนิเวศแห่งพระเยโฮวาห์ และสง่าราศีของพระเจ้าของอิสราเอลก็อยู่เหนือเครูบเหล่านั้น
10:20 เหล่านี้เป็นสิ่งที่มีชีวิตอยู่ซึ่งข้าพเจ้าได้เห็นภายใต้พระเจ้าแห่งอิสราเอลที่ริมแม่น้ำเคบาร์ และข้าพเจ้าทราบว่า เป็นเหล่าเครูบ
10:21 เครูบทุกตนมีสี่หน้าและสี่ปีก และภายใต้ปีกมีสัณฐานเหมือนมือมนุษย์
10:22 ส่วนสัณฐานของหน้าเหล่านั้น เป็นหน้าทั้งรูปทั้งตัว ซึ่งข้าพเจ้าได้เห็นที่ริมแม่น้ำเคบาร์ เครูบทุกตนออกตรงไปข้างหน้าของตน


เอเสเคียล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงพระพิโรธพวกเจ้านายที่มุสา
11:1 พระวิญญาณได้ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามายังประตูด้านตะวันออกของพระนิเวศแห่งพระเยโฮวาห์ซึ่งหันหน้าไปทิศตะวันออก ดูเถิด ที่ทางเข้าประตูมีผู้ชายอยู่ยี่สิบห้าคน และท่ามกลางนั้นข้าพเจ้าเห็นยาอาซันยาห์บุตรชายอัสซูร์ และเป-ลาทียาห์บุตรชายเบไนยาห์ เจ้านายแห่งประชาชน
11:2 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย คนเหล่านี้คือผู้ที่ออกอุบายทำความบาปผิด และเป็นผู้ให้คำปรึกษาที่ชั่วร้ายในนครนี้
11:3 ผู้กล่าวว่า ‘เวลายังไม่มาใกล้เลย ให้เราปลูกบ้านเถิด นครนี้เป็นหม้อขนาดใหญ่และเราเป็นเนื้อ’
11:4 โอ บุตรแห่งมนุษย์เอ๋ย เพราะฉะนั้นจงพยากรณ์กล่าวโทษเขา จงพยากรณ์เถิด”
11:5 พระวิญญาณของพระเยโฮวาห์ลงมาประทับบนข้าพเจ้า และพระองค์ตรัสกับข้าพเจ้าว่า “จงกล่าวเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า โอ วงศ์วานอิสราเอลเอ๋ย เจ้าคิดดังนั้น และเรารู้สิ่งทั้งหลายที่เข้ามาในใจของเจ้า
11:6 เจ้าได้ทวีคนที่เจ้าได้ฆ่าในนครนี้ และทิ้งคนที่ถูกฆ่าเต็มตามถนนหนทางไปหมด
11:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า คนทั้งหลายที่เจ้าได้ฆ่าซึ่งเจ้าได้ทิ้งไว้ท่ามกลางนครนี้ เขาทั้งหลายเป็นเนื้อ และนครนี้เป็นหม้อขนาดใหญ่ แต่เราจะนำเจ้าออกมาจากท่ามกลางนั้น
11:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เจ้ากลัวดาบ และเราจะนำดาบมาเหนือเจ้า
11:9 เราจะนำเจ้าออกมาจากท่ามกลางนั้น และมอบเจ้าไว้ในมือของคนต่างด้าว และจะทำการพิพากษาลงโทษเจ้า
11:10 เจ้าจะถูกดาบล้มลง เราจะลงโทษเจ้าที่พรมแดนอิสราเอล และเจ้าจะได้ทราบว่าเราคือพระเยโฮวาห์
11:11 นครนี้จะไม่ใช่หม้อขนาดใหญ่ของเจ้า ที่เจ้าจะเป็นเนื้อในท่ามกลางนั้น เราจะพิพากษาเจ้าที่พรมแดนอิสราเอล
11:12 และเจ้าจะทราบว่าเราคือพระเยโฮวาห์ เพราะเจ้ามิได้ดำเนินตามกฎเกณฑ์ของเรา หรือปฏิบัติตามคำตัดสินของเรา แต่ได้ประพฤติตามลักษณะท่าทางของประชาชาติทั้งหลายที่อยู่รอบเจ้า”
11:13 อยู่มาเมื่อข้าพเจ้ากำลังพยากรณ์อยู่ เป-ลาทียาห์บุตรชายเบไนยาห์ก็สิ้นชีวิต แล้วข้าพเจ้าก็ซบหน้าลงถึงดินร้องเสียงดังว่า “องค์พระผู้เป็นเจ้าพระเจ้า เจ้าข้า พระองค์จะทรงกระทำให้คนอิสราเอลที่เหลืออยู่นั้นสิ้นสุดเลยทีเดียวหรือ พระเจ้าข้า”

คนสัตย์ซื่อบางคนจะได้รอดพ้น
11:14 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
11:15 “บุตรแห่งมนุษย์เอ๋ย พี่น้องของเจ้า คือพี่น้องของเจ้าเอง คือญาติที่มีสิทธิ์ไถ่คืน สิ้นทั้งวงศ์วานอิสราเอลหมดด้วยกัน คือบุคคลที่ชาวเยรูซาเล็มได้กล่าวว่า ‘เจ้าทั้งหลายจงเหินห่างไปจากพระเยโฮวาห์ แผ่นดินนี้ทรงมอบไว้แก่เราเป็นกรรมสิทธิ์’
11:16 เพราะฉะนั้นจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า แม้เราได้ย้ายเขาให้ห่างออกไปอยู่ท่ามกลางประชาชาติทั้งหลาย แม้เราได้กระจายเขาไปอยู่ท่ามกลางประเทศทั้งปวง เราก็จะเป็นสถานบริสุทธิ์อันเล็กสำหรับเขาในประเทศที่เขาจะได้ไปอยู่’

อิสราเอลจะกลับคืนมาและรับความรอด
11:17 เพราะฉะนั้นจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะรวบรวมเจ้ามาจากชนชาติทั้งหลาย และชุมนุมเจ้าจากประเทศที่เจ้ากระจัดกระจายไปอยู่นั้น และเราจะมอบแผ่นดินอิสราเอลให้แก่เจ้า’
11:18 และเขาจะมาที่นั่น เขาจะเอาสิ่งที่น่ารังเกียจทั้งสิ้นของเมืองนั้น และสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเมืองนั้นออกไปเสียจากที่นั่น
11:19 และเราจะให้จิตใจเดียวแก่เขา และเราจะบรรจุจิตวิญญาณใหม่ไว้ในเจ้า เราจะนำใจหินออกไปเสียจากเนื้อของเขา และจะให้ใจเนื้อแก่เขา
11:20 เพื่อเขาจะดำเนินตามกฎเกณฑ์ของเรา และรักษากฎของเราและกระทำตาม เขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขาทั้งหลาย
11:21 แต่คนเหล่านั้นที่ใจของเขาดำเนินตามจิตใจแห่งสิ่งที่น่ารังเกียจของเขาและสิ่งที่น่าสะอิดสะเอียนของเขา เราจะตอบสนองต่อวิถีทางของเขาเหนือศีรษะของเขาเอง องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

สง่าราศีของพระเจ้าออกจากกลางนครเยรูซาเล็ม เอเสเคียลถูกนำกลับไปยังเมืองเคลเดีย
11:22 แล้วเหล่าเครูบก็กางปีกออก วงล้อก็อยู่ข้างๆ และสง่าราศีของพระเจ้าของอิสราเอลก็อยู่เหนือสิ่งเหล่านั้น
11:23 สง่าราศีของพระเยโฮวาห์ขึ้นไปจากกลางนคร ไปสถิตอยู่บนภูเขาซึ่งอยู่ทางด้านตะวันออกของนครนั้น
11:24 ต่อมาพระวิญญาณได้ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามาด้วยนิมิตโดยพระวิญญาณของพระเจ้าถึงเมืองเคลเดีย มาสู่พวกที่ถูกกวาดไปเป็นเชลย แล้วนิมิตที่ข้าพเจ้าได้เห็นนั้นก็ขึ้นไปจากข้าพเจ้า
11:25 ข้าพเจ้าจึงได้บอกถึงบรรดาสิ่งต่างๆซึ่งพระเยโฮวาห์ทรงสำแดงแก่ข้าพเจ้าให้พวกที่ถูกกวาดไปเป็นเชลยทราบ


เอเสเคียล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หมายสำคัญถึงเวลาที่ยูดาห์ออกจากเยรูซาเล็ม
12:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า
12:2 “บุตรแห่งมนุษย์เอ๋ย เจ้าอาศัยอยู่ท่ามกลางวงศ์วานที่มักกบฏ ผู้มีตาเพื่อดู แต่ดูไม่เห็น ผู้มีหูเพื่อฟัง แต่ฟังไม่ได้ยิน เพราะเขาทั้งหลายเป็นวงศ์วานที่มักกบฏ
12:3 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย เจ้าจงจัดเตรียมข้าวของสำหรับตนเพื่อการถูกกวาดไปเป็นเชลย และจงไปเป็นเชลยในเวลากลางวันท่ามกลางสายตาของเขา เจ้าจะต้องไปเป็นเชลยจากสถานที่ของเจ้าไปยังอีกที่หนึ่งในสายตาของเขา บางทีเขาอาจจะพินิจพิเคราะห์ดูได้ แม้ว่าเขาเป็นวงศ์วานที่มักกบฏ
12:4 เจ้าจงเอาข้าวของของเจ้าออกมาในเวลากลางวันท่ามกลางสายตาของเขา เหมือนข้าวของเพื่อการถูกกวาดไปเป็นเชลย เจ้าจงออกไปในเวลาเย็นท่ามกลางสายตาของเขา ออกไปอย่างผู้ถูกกวาดไปเป็นเชลย
12:5 จงเจาะกำแพงท่ามกลางสายตาของเขา แล้วออกไปตามรูกำแพงนั้น
12:6 จงยกข้าวของใส่บ่าของเจ้าท่ามกลางสายตาของเขา แล้วแบกออกไปในเวลามืด เจ้าจงคลุมหน้าเสีย เพื่อเจ้าจะไม่เห็นพื้นดิน เพราะเรากระทำเจ้าให้เป็นหมายสำคัญแก่วงศ์วานอิสราเอล”
12:7 ข้าพเจ้าก็กระทำตามที่ข้าพเจ้ารับบัญชามา ข้าพเจ้านำข้าวของออกมาในเวลากลางวัน เหมือนข้าวของเพื่อการถูกกวาดไปเป็นเชลย ในเวลาเย็นข้าพเจ้าก็เจาะกำแพงด้วยมือของข้าพเจ้าเอง ข้าพเจ้าออกไปในเวลามืด แบกสัมภาระของข้าพเจ้าไปท่ามกลางสายตาของเขา
12:8 ในเวลาเช้า พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า
12:9 “บุตรแห่งมนุษย์เอ๋ย วงศ์วานอิสราเอลคือวงศ์วานที่มักกบฏนั้น ได้พูดกับเจ้ามิใช่หรือว่า ‘เจ้าทำอะไร’
12:10 จงกล่าวแก่เขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ภาระเกี่ยวกับเจ้านายคนนั้นในเยรูซาเล็ม และวงศ์วานอิสราเอลทั้งหมดซึ่งอยู่ในนครนั้น’
12:11 จงกล่าวว่า ‘ข้าพเจ้าเป็นหมายสำคัญสำหรับท่าน ที่ข้าพเจ้าได้กระทำแล้วนี้ เขาทั้งหลายจะถูกกระทำอย่างเดียวกัน เขาจะถูกกวาดไปเป็นเชลย’
12:12 และเจ้านายคนนั้นผู้อยู่ท่ามกลางเขา จะยกข้าวของขึ้นใส่บ่าในเวลามืดและออกไป เขาทั้งหลายจะเจาะกำแพงและนำออกไปทางนั้น ท่านจะคลุมหน้าของท่าน เพื่อว่าท่านจะไม่แลเห็นแผ่นดินด้วยตาของท่านเอง
12:13 และเราจะกางข่ายของเราคลุมท่าน และท่านจะติดกับของเรา และเราจะนำท่านเข้าไปในบาบิโลนแผ่นดินของคนเคลเดีย ถึงกระนั้นท่านจะยังแลไม่เห็นแผ่นดินนั้น และท่านจะต้องตายที่นั่น
12:14 บรรดาผู้ที่อยู่รอบท่านนั้น เราจะกระจายเขาไปตามลมทุกทิศานุทิศ รวมทั้งผู้ช่วยและบรรดากองทัพของท่านด้วย และเราจะชักดาบออกไล่ตามเขาไป
12:15 และเมื่อเราให้เขากระจัดกระจายไปอยู่ท่ามกลางประชาชาติ และกระจายเขาไปตามประเทศต่างๆ เขาจึงจะทราบว่าเราคือพระเยโฮวาห์
12:16 แต่เราจะละบางคนในพวกเขาไว้จากดาบ จากการกันดารอาหาร และจากโรคระบาด เพื่อเขาจะได้เล่าถึงการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเขาท่ามกลางประชาชาติซึ่งเขาไปอยู่นั้น และเขาจะทราบว่าเราคือพระเยโฮวาห์”

การเป็นเชลยและการร้างเปล่าใกล้เข้ามาแล้ว
12:17 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าอีกว่า
12:18 “บุตรแห่งมนุษย์เอ๋ย จงรับประทานอาหารของเจ้าด้วยตัวสั่น และดื่มน้ำด้วยความสะทกสะท้านและด้วยความระมัดระวัง
12:19 และกล่าวแก่ประชาชนของแผ่นดินนั้นว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับพลเมืองแห่งกรุงเยรูซาเล็มและเกี่ยวกับแผ่นดินอิสราเอลว่า เขาจะรับประทานอาหารของเขาด้วยความระมัดระวัง และดื่มน้ำด้วยอกสั่นขวัญหาย เพราะว่าสารพัดที่มีอยู่ในแผ่นดินของเขาจะสูญหายไปหมด เนื่องด้วยความรุนแรงของคนทั้งปวงที่อยู่ในแผ่นดินนั้น
12:20 และเมืองที่มีคนอาศัยอยู่จะถูกทิ้งไว้เสียเปล่า และแผ่นดินนั้นก็จะรกร้าง และเจ้าจะทราบว่าเราคือพระเยโฮวาห์”
12:21 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า
12:22 “บุตรแห่งมนุษย์เอ๋ย สุภาษิตซึ่งเจ้าทั้งหลายมีที่กล่าวถึงแผ่นดินอิสราเอลว่า ‘วันนั้นก็ไกลออกไป และนิมิตทุกเรื่องก็เหลว’ นั้น เจ้าหมายว่ากระไร
12:23 เพราะฉะนั้นจงบอกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะให้สุภาษิตบทนี้สิ้นสุดเสียที เขาจะไม่ใช้เป็นสุภาษิตอีกในอิสราเอล แต่จงกล่าวแก่เขาว่า วันนั้นก็ใกล้แค่คืบ และนิมิตทุกเรื่องก็จะสำเร็จ
12:24 เพราะจะไม่มีนิมิตปลอมหรือคำทำนายประจบประแจงในวงศ์วานอิสราเอลอีกเลย
12:25 แต่เราคือพระเยโฮวาห์จะพูดคำที่เราจะพูด และจะต้องเป็นไปตามคำนั้น จะไม่ล่าช้าต่อไปอีก แต่องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า โอ วงศ์วานที่มักกบฏเอ๋ย ในสมัยของเจ้านี่แหละ เราจะลั่นวาจาและจะกระทำตามนั้น’”
12:26 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
12:27 “ดูเถิด บุตรแห่งมนุษย์เอ๋ย วงศ์วานของอิสราเอลกล่าวว่า ‘นิมิตที่เขาเห็นเป็นเรื่องของอีกหลายวันข้างหน้า และเขาพยากรณ์ถึงเวลาที่ห่างไกลโน้น’
12:28 เพราะฉะนั้นจงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า บรรดาถ้อยคำของเราจะไม่ล่าช้าอีกต่อไปเลย แต่วาจาที่เราลั่นออกมานั้นจะต้องเป็นไปจริง องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”


เอเสเคียล 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บรรดาผู้พยากรณ์เท็จต้องระวังตัว
13:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า
13:2 “บุตรแห่งมนุษย์เอ๋ย เจ้าจงพยากรณ์กล่าวโทษผู้พยากรณ์ของอิสราเอลที่พยากรณ์ และกล่าวแก่คนเหล่านั้นที่พยากรณ์ตามอำเภอใจของตนว่า ‘จงฟังพระวจนะของพระเยโฮวาห์’
13:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่ผู้พยากรณ์โฉดเขลา ผู้ติดตามวิญญาณของตนเอง และไม่เคยได้เห็นอะไรเลย
13:4 โอ อิสราเอลเอ๋ย ผู้พยากรณ์ของเจ้าเหมือนสุนัขจิ้งจอกท่ามกลางสิ่งปรักหักพัง
13:5 เจ้าไม่ได้ขึ้นไปถึงที่ชำรุด และไม่ได้สร้างรั้วต้นไม้เพื่อวงศ์วานอิสราเอล เพื่อให้ตั้งอยู่ได้ในสงครามในวันแห่งพระเยโฮวาห์
13:6 เขาทั้งหลายเห็นนิมิตเท็จและทำนายมุสา เขากล่าวว่า ‘พระเยโฮวาห์ตรัสว่า’ ในเมื่อพระเยโฮวาห์มิได้ทรงใช้เขาไป เขาทำให้คนอื่นหวังว่าเขาจะรับรองถ้อยคำของเขา
13:7 เจ้าได้เคยเห็นนิมิตเท็จ และเคยทำนายมุสามิใช่หรือ ในเมื่อเจ้ากล่าวว่า ‘พระเยโฮวาห์ตรัสว่า’ ทั้งที่เรามิได้พูดเลย”
13:8 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เพราะเจ้ากล่าวเท็จและได้เห็นนิมิตมุสา องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เพราะฉะนั้นดูเถิด เราเป็นปฏิปักษ์กับเจ้า
13:9 มือของเราจะต่อสู้ผู้พยากรณ์ผู้เห็นนิมิตเท็จและผู้ให้คำทำนายมุสา เขาจะไม่ได้เข้าอยู่ในสภาแห่งประชาชนของเรา หรือขึ้นทะเบียนอยู่ในทะเบียนของวงศ์วานอิสราเอล และเขาจะไม่ได้เข้าในแผ่นดินอิสราเอล และเจ้าจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า
13:10 เพราะว่า เออ เพราะว่าเขาทั้งหลายได้นำประชาชนของเราให้หลง โดยกล่าวว่า ‘สันติภาพ’ เมื่อไม่มีสันติภาพเลย และเพราะว่าเมื่อมีคนสร้างกำแพง ดูเถิด คนอื่นก็ฉาบด้วยปูนขาว
13:11 จงกล่าวแก่ผู้ที่ฉาบปูนขาวนั้นว่า กำแพงนั้นจะพัง จะมีฝนตกท่วม และเจ้า โอ ลูกเห็บใหญ่เอ๋ย จะตกลงมา และลมพายุจะฉีกมัน
13:12 ดูเถิด เมื่อกำแพงพังลง เขาจะไม่พูดกับท่านหรือว่า ‘ปูนขาวที่เจ้าได้ฉาบนั้นอยู่ที่ไหนเล่า’
13:13 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกระทำให้ลมพายุฉีกมันด้วยความกริ้วของเรา และด้วยความโกรธของเราจะมีฝนท่วม ด้วยความกริ้วของเราจะมีลูกเห็บใหญ่ทำลายเสีย
13:14 และเราจะพังกำแพงซึ่งเจ้าฉาบด้วยปูนขาวนั้น และให้พังลงถึงดิน รากกำแพงนั้นจึงจะปรากฏ เมื่อกำแพงพัง เจ้าทั้งหลายจะพินาศอยู่ที่กลางกำแพง และเจ้าจะทราบว่าเราคือพระเยโฮวาห์
13:15 เราจะให้ความพิโรธของเราสำเร็จบนกำแพงและบนคนเหล่านั้นที่ฉาบกำแพงด้วยปูนขาว และเราจะพูดกับเจ้าว่า ‘กำแพงไม่มีอีกแล้ว ผู้ที่ฉาบปูนขาวก็ไม่มีด้วย’
13:16 คือผู้พยากรณ์แห่งอิสราเอลซึ่งพยากรณ์เกี่ยวถึงกรุงเยรูซาเล็มและได้เห็นนิมิตแห่งสันติภาพของเมืองนั้น ในเมื่อไม่มีสันติภาพ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
13:17 เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงมุ่งหน้าต่อสู้บรรดาบุตรสาวแห่งชนชาติของเจ้า ผู้พยากรณ์ตามอำเภอใจของตนเอง จงพยากรณ์กล่าวโทษเขา
13:18 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแห่งหญิงที่เย็บปลอกไสยศาสตร์สำหรับใส่ช่องแขนเสื้อทั้งสิ้น และทำผ้าคลุมศีรษะให้คนทุกขนาดเพื่อล่าวิญญาณ เจ้าจะล่าวิญญาณซึ่งเป็นของประชาชนของเรา และจะรักษาวิญญาณอื่นๆให้คงชีวิตอยู่เพื่อผลกำไรของเจ้าหรือ
13:19 เจ้าจะกระทำให้เรามัวหมองท่ามกลางประชาชนของเรา ด้วยเห็นแก่ข้าวบาร์เลย์เพียงหลายกำมือ และขนมปังเพียงหลายชิ้น เพื่อสังหารคนที่ไม่สมควรจะตาย และไว้ชีวิตคนที่ไม่ควรจะมีชีวิตอยู่ โดยการมุสาของเจ้าต่อประชาชนของเราที่ฟังคำมุสานั้น
13:20 ด้วยเหตุนี้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้ปลอกไสยศาสตร์ของเจ้า ซึ่งเจ้าใช้ล่าวิญญาณเพื่อให้เขาบินไป และเราจะฉีกปลอกไสยศาสตร์นั้นเสียจากแขนของเจ้าทั้งหลาย และเราจะปล่อยวิญญาณเหล่านั้นไป คือวิญญาณที่เจ้าล่าเพื่อให้เขาบินไป
13:21 ผ้าคลุมของเจ้าเราก็จะฉีกเสียด้วย และช่วยประชาชนของเราให้พ้นจากมือของเจ้า และเขาจะไม่เป็นเหยื่อในมือของเจ้าต่อไป และเจ้าจะทราบว่าเราคือพระเยโฮวาห์
13:22 เพราะเจ้าได้กระทำให้คนชอบธรรมท้อใจด้วยการมุสา ทั้งที่เราไม่ได้กระทำให้เขาเศร้าใจเลย และเจ้าได้ทำให้มือของคนชั่วแข็งแรงขึ้น เพื่อมิให้เขาหันกลับจากทางชั่วของเขา โดยสัญญาว่าเขาจะได้ชีวิตรอด
13:23 เพราะฉะนั้นเจ้าจะไม่ได้เห็นเรื่องเหลวไหลหรือทำนายเหตุการณ์ในอนาคตอีก ด้วยว่าเราจะช่วยประชาชนของเราให้พ้นจากมือของเจ้า แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์”


เอเสเคียล 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงตักเตือนพวกผู้ใหญ่ของอิสราเอล
14:1 พวกผู้ใหญ่ของอิสราเอลบางคนมาหาข้าพเจ้า และมานั่งอยู่หน้าข้าพเจ้า
14:2 และพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า
14:3 “บุตรแห่งมนุษย์เอ๋ย คนเหล่านี้ได้ยึดเอารูปเคารพของเขาไว้ในใจ และวางสิ่งที่สะดุดให้ทำความชั่วช้าไว้ข้างหน้าเขา ควรที่เราจะยอมตัวให้เขาถามเราหรือ
14:4 เพราะฉะนั้นจงพูดกับเขาและกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า คนใดในวงศ์วานอิสราเอลเอารูปเคารพของเขาไว้ในใจ และวางสิ่งที่สะดุดให้ทำความชั่วช้าไว้ข้างหน้าเขาและยังมาหาผู้พยากรณ์ เราคือพระเยโฮวาห์จะตอบเขาเองด้วยเรื่องรูปเคารพมากมายของเขานั้น
14:5 เพื่อเราจะได้ยึดจิตใจของวงศ์วานอิสราเอล ผู้เหินห่างไปจากเราทุกคนด้วยเรื่องรูปเคารพของเขา
14:6 เพราะฉะนั้นจงกล่าวแก่วงศ์วานอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงกลับใจและหันกลับจากรูปเคารพของเจ้าเสีย และจงหันหน้าของเจ้าเสียจากบรรดาสิ่งที่น่าสะอิดสะเอียนของเจ้า
14:7 เพราะว่าคนใดในวงศ์วานอิสราเอล หรือคนต่างด้าวคนใดที่อาศัยอยู่ในอิสราเอล ผู้ซึ่งแยกตัวเขาจากเรา ยึดเอารูปเคารพของเขาไว้ในใจของเขา และวางสิ่งที่สะดุดให้ทำความชั่วช้าไว้ตรงหน้าของเขา แล้วยังจะมาหาผู้พยากรณ์เพื่อขอถามเขาเกี่ยวกับเรา เราคือพระเยโฮวาห์จะตอบเขาเอง
14:8 และเราจะมุ่งหน้าของเราต่อสู้คนนั้น เราจะทำให้เขาเป็นหมายสำคัญและเป็นคำภาษิต และจะตัดเขาออกเสียจากท่ามกลางประชาชนของเรา และเจ้าจะทราบว่าเราคือพระเยโฮวาห์
14:9 และถ้าผู้พยากรณ์ถูกหลอกลวงกล่าวคำหนึ่งคำใด เราคือพระเยโฮวาห์ได้ลวงผู้พยากรณ์คนนั้น และเราจะเหยียดมือของเราออกต่อสู้เขา และจะทำลายเขาเสียจากท่ามกลางอิสราเอลประชาชนของเรา
14:10 เขาทั้งหลายจะต้องทนรับโทษเพราะความชั่วช้าของเขา โทษของผู้พยากรณ์และโทษของผู้ขอถามจะเหมือนกัน
14:11 เพื่อว่าวงศ์วานอิสราเอลจะไม่หลงเจิ่นไปจากเราอีก หรือไม่กระทำตัวให้มลทินด้วยการละเมิดทั้งหลายของตนอีก แต่เขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้”

นครเยรูซาเล็มจะไม่รอดพ้น
14:12 และพระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าอีกว่า
14:13 “บุตรแห่งมนุษย์เอ๋ย เมื่อแผ่นดินกระทำบาปต่อเราโดยประพฤติละเมิดอย่างน่าเศร้าใจ เราก็จะเหยียดมือของเราออกเหนือแผ่นดินนั้น และจะทำลายอาหารหลักเสีย และจะส่งการกันดารอาหารมาเหนือแผ่นดินนั้น และจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น
14:14 ถึงแม้ว่ามนุษย์ทั้งสามนี้ คือ โนอาห์ ดาเนียล และโยบ อยู่ในแผ่นดินนั้น เขาก็จะเอาแต่ชีวิตของตนให้พ้นเท่านั้น ออกมาด้วยความชอบธรรมของเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้
14:15 ถ้าเรากระทำให้สัตว์ร้ายทั้งหลายผ่านแผ่นดินนั้น และพวกมันทำให้แผ่นดินเสียไป เพื่อให้เป็นที่รกร้าง จนไม่มีผู้ใดผ่านเข้าไปได้เพราะสัตว์ร้ายนั้น
14:16 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด แม้ว่าบุรุษทั้งสามอยู่ในแผ่นดินนั้น เขาทั้งหลายจะช่วยบุตรชายหญิงให้รอดพ้นไม่ได้ เฉพาะตัวเขาเองจะรอดพ้นไปได้ แต่แผ่นดินนั้นจะรกร้างเสีย
14:17 หรือถ้าเรานำดาบมาเหนือแผ่นดินนั้น และกล่าวว่า ‘ดาบเอ๋ย จงผ่านแผ่นดินนั้นไปโดยตลอด’ เพื่อเราจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น
14:18 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แม้บุรุษทั้งสามจะอยู่ในนั้น เรามีชีวิตอยู่แน่ฉันใด เขาทั้งหลายจะช่วยบุตรทั้งชายหญิงให้รอดพ้นไม่ได้ เฉพาะตัวเขาเองจะรอดพ้นไปได้
14:19 หรือถ้าเราส่งโรคระบาดเข้ามาในแผ่นดินนั้น และเทความเดือดดาลของเราออกเหนือเมืองนั้นด้วยโลหิต เพื่อตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น
14:20 ถึงแม้ว่า โนอาห์ ดาเนียลและโยบอยู่ในแผ่นดินนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เขาทั้งหลายจะช่วยบุตรทั้งชายหญิงให้รอดพ้นไม่ได้ เขาจะช่วยเฉพาะชีวิตของเขาให้รอดพ้นได้ด้วยความชอบธรรมของเขา
14:21 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จะรุนแรงยิ่งกว่านั้นสักเท่าใด เมื่อเราส่งการพิพากษาอันร้ายกาจทั้งสี่ประการของเรามาเหนือกรุงเยรูซาเล็ม คือดาบ การกันดารอาหาร สัตว์ร้ายและโรคระบาด เพื่อตัดมนุษย์และสัตว์ออกเสียจากเมืองนั้น
14:22 ดูเถิด แม้จะมีคนรอดตายเหลืออยู่ในนครนั้น นำเอาบุตรชายและบุตรสาวทั้งหลายของเขาออกมา ดูเถิด เมื่อเขาทั้งหลายออกมาหาเจ้า เจ้าจะได้เห็นทางและการกระทำของเขา เจ้าจะเบาใจในเรื่องการร้าย ซึ่งเราได้นำมาเหนือเยรูซาเล็ม คือบรรดาสิ่งที่เราได้นำมาเหนือนครนั้น
14:23 คนเหล่านั้นจะทำให้เจ้าเบาใจ เมื่อเจ้าได้เห็นทางและการกระทำทั้งหลายของเขาแล้ว และเจ้าจะทราบว่า เรามิได้กระทำบรรดาสิ่งที่เราได้กระทำไว้แล้วในนครนั้นด้วยปราศจากเหตุผล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”


เอเสเคียล 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เยรูซาเล็มถูกทำลายเหมือนต้นองุ่นที่ถูกไฟเผาเสีย
15:1 พระวจนะของพระเยโฮวาห์มาถึงข้าพเจ้าว่า
15:2 “บุตรแห่งมนุษย์เอ๋ย ต้นเถาองุ่นวิเศษกว่าต้นไม้อื่น และวิเศษกว่าไม้กิ่งหนึ่งซึ่งอยู่ท่ามกลางต้นไม้ในป่าหรือ
15:3 เขาเอาไม้ต้นเถาองุ่นไปทำอะไรบ้างหรือ คนเอาไปทำขอสำหรับแขวนภาชนะอันใดหรือ
15:4 ดูเถิด เขาใช้เป็นฟืนใส่ไฟ เมื่อไฟไหม้ปลายทั้งสองแล้ว กลางก็เป็นถ่าน จะใช้ประโยชน์อะไรได้หรือ
15:5 ดูเถิด เมื่อมันยังดีอยู่ก็มิได้ใช้ประโยชน์อะไร เมื่อถูกไฟไหม้เป็นถ่านแล้วยิ่งมีประโยชน์น้อยลง จะใช้ทำอะไรได้บ้างเล่า
15:6 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า ต้นเถาองุ่นซึ่งอยู่ท่ามกลางต้นไม้ในป่า เราทิ้งให้มันเป็นฟืนใส่ไฟเสียฉันใด เราจะทิ้งชาวเยรูซาเล็มฉันนั้น
15:7 เราจะมุ่งหน้าของเราต่อสู้เขา แม้ว่าเขาจะหนีออกจากไฟอันหนึ่ง ไฟอีกอันหนึ่งก็ยังจะเผาผลาญเขา และเมื่อเรามุ่งหน้าของเราต่อสู้เขา เจ้าจะทราบว่า เราคือพระเยโฮวาห์
15:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะกระทำให้แผ่นดินนั้นรกร้างไป เพราะเขาได้ประพฤติละเมิด”


เอเสเคียล 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เยรูซาเล็มเหมือนหญิงแพศยา คือไม่สัตย์ซื่อ
16:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
16:2 “บุตรแห่งมนุษย์เอ๋ย จงให้เยรูซาเล็มทราบถึงสิ่งที่น่าสะอิดสะเอียนของตัวเธอเอง
16:3 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสอย่างนี้แก่เยรูซาเล็มว่า ดั้งเดิมและกำเนิดของเจ้าเป็นแผ่นดินของคนคานาอัน พ่อของเจ้าเป็นคนอาโมไรต์ และแม่ของเจ้าเป็นคนฮิตไทต์
16:4 พูดถึงกำเนิดของเจ้า ในวันที่เจ้าเกิดมานั้นเขามิได้ตัดสายสะดือ และเขาก็มิได้ใช้น้ำล้างชำระเจ้า มิได้เอาเกลือถู มิได้เอาผ้าพันเจ้าไว้
16:5 ไม่มีตาสักดวงหนึ่งสงสารเจ้า ที่จะเมตตาเจ้าและกระทำสิ่งเหล่านี้ให้เจ้า แต่เจ้าถูกทอดทิ้งในพื้นทุ่ง เพราะในวันที่เจ้าเกิดนั้นเจ้าเป็นที่รังเกียจ
16:6 และเมื่อเราผ่านเจ้าไป เห็นเจ้าดิ้นกระแด่วๆอยู่ในกองโลหิตของเจ้า เราก็พูดกับเจ้าในกองโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’ เออ เราก็พูดกับเจ้าในกองโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’
16:7 เราได้กระทำให้เจ้าทวีคูณเหมือนอย่างพืชในท้องนา เจ้าก็เติบโตและสูงขึ้นจนเป็นสาวเต็มตัว ถันของเจ้าก็ก่อรูปขึ้นมา และขนของเจ้าก็งอก ทั้งๆที่เจ้าเคยเปลือยเปล่าและล่อนจ้อน
16:8 และเมื่อเราผ่านเจ้าไปอีกครั้งหนึ่งและมองดูเจ้า ดูเถิด เจ้ามีอายุรู้จักรักแล้ว เราก็ขยายชายเสื้อคลุมเจ้าและปกคลุมความเปลือยเปล่าของเจ้าไว้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เออ เราก็ปฏิญาณและกระทำพันธสัญญากับเจ้า และเจ้าก็เป็นของเรา
16:9 และเราก็เอาเจ้าอาบน้ำ ล้างโลหิตเสียจากเจ้า และเจิมเจ้าด้วยน้ำมัน
16:10 เราแต่งตัวเจ้าด้วยเสื้อปัก และเอารองเท้าหนังของตัวแบดเจอร์สวมให้เจ้า เราพันเจ้าไว้ด้วยผ้าป่านเนื้อละเอียด และคลุมเจ้าไว้ด้วยผ้าไหม
16:11 เราแต่งตัวเจ้าด้วยเครื่องอาภรณ์ สวมกำไลมือให้เจ้า และเราสวมสร้อยคอให้เจ้า
16:12 เราเอาเพชรพลอยเม็ดหนึ่งใส่หน้าผากเจ้า และใส่ตุ้มหูที่หูของเจ้า และสวมมงกุฎงามไว้บนศีรษะของเจ้า
16:13 เราก็ประดับเจ้าด้วยทองคำและเงิน และเสื้อผ้าของเจ้าก็เป็นผ้าป่านเนื้อละเอียด ผ้าไหมและผ้าปัก เจ้ากินยอดแป้ง น้ำผึ้งและน้ำมัน เจ้างามเลิศทีเดียว และเจ้าเจริญขึ้นเป็นชั้นจ้าว
16:14 ชื่อเสียงของเจ้าก็ลือไปท่ามกลางประชาชาติเพราะความงามของเจ้า ด้วยความงามนั้นก็สมบูรณ์ทีเดียว เนื่องจากความสง่างามที่เราได้ทุ่มเทให้เจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
16:15 แต่เจ้าวางใจในความงามของเจ้า และได้เล่นชู้เพราะชื่อเสียงของเจ้า ไม่ว่าผู้ใดจะผ่านมา เจ้าก็ให้หลงระเริงไปด้วยการเล่นชู้ของเจ้า
16:16 เจ้าเอาเสื้อผ้าของเจ้าบ้าง และเจ้าได้สร้างบรรดาปูชนียสถานสูงประดับอย่างหรูหรา แล้วก็เล่นชู้อยู่บนนั้น ไม่เคยมีเหมือนอย่างนี้ ต่อไปก็ไม่มีเหมือน
16:17 เจ้ายังเอาเครื่องรูปพรรณอันงามของเจ้า ซึ่งเป็นทองคำของเราและเงินของเรา ซึ่งเราได้ให้แก่เจ้า แล้วเจ้าสร้างเป็นรูปผู้ชายสำหรับเจ้า และเจ้าก็เล่นชู้อยู่กับรูปเหล่านั้น
16:18 เจ้าเอาเครื่องแต่งตัวที่ปักไปห่มรูปเหล่านั้นไว้ และวางน้ำมันและเครื่องหอมของเราไว้ข้างหน้ามัน
16:19 อาหารที่เราให้แก่เจ้าก็เหมือนกัน คือเราเลี้ยงเจ้าด้วยยอดแป้ง น้ำมันและน้ำผึ้ง เจ้าก็เอามาวางข้างหน้ามัน ให้เป็นกลิ่นหอมที่พึงใจ และก็เป็นอย่างนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
16:20 ยิ่งกว่านั้นอีก เจ้าได้นำบุตรชายของเจ้าและบุตรสาวของเจ้า ซึ่งเจ้าได้ให้บังเกิดมาเพื่อเรา และเจ้าก็ได้ถวายบูชาแก่มันเพื่อให้มันเผาผลาญ การเล่นชู้ของเจ้าเป็นสิ่งเล็กน้อยอยู่หรือ
16:21 เจ้าจึงได้ฆ่าลูกของเราถวายแก่รูปเหล่านั้นโดยให้ลุยไฟ
16:22 และในการอันน่าสะอิดสะเอียนของเจ้าและการเล่นชู้ของเจ้า เจ้ามิได้ระลึกถึงวันที่เจ้ายังเด็กอยู่เมื่อเจ้าเปลือยเปล่าและล่อนจ้อน และมัวหมองอยู่ในกองเลือดของเจ้า
16:23 ต่อมาภายหลังจากความชั่วร้ายทั้งสิ้นของเจ้า (องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า วิบัติ วิบัติแก่เจ้า)
16:24 เจ้าได้สร้างห้องหลังคาโค้งสำหรับตัว ถนนทุกสายเจ้าก็สร้างสถานที่สูงสำหรับตัว
16:25 หัวถนนทุกแห่งเจ้าสร้างที่สูงของเจ้า และเอาความงามของเจ้ามาทำลามก อ้าเท้าของเจ้าให้ผู้ที่ผ่านไปมาไม่ว่าใคร และทวีการเล่นชู้ของเจ้า
16:26 เจ้าได้เล่นชู้กับคนอียิปต์ ซึ่งเป็นเพื่อนบ้านที่มักมากของเจ้า ทวีการเล่นชู้ของเจ้าเพื่อกระทำให้เรากริ้ว
16:27 ดูเถิด เราจึงเหยียดมือของเราออกต่อสู้เจ้า และลดอาหารส่วนแบ่งของเจ้าลง และมอบเจ้าไว้ให้แก่พวกที่เกลียดเจ้าให้เขากระทำตามใจชอบ คือบรรดาบุตรสาวคนฟีลิสเตีย ผู้ซึ่งละอายในความประพฤติอันลามกของเจ้า
16:28 เจ้ายังเล่นชู้กับคนอัสซีเรียด้วย เพราะว่าเจ้าไม่รู้จักอิ่ม เออ เจ้าเล่นชู้กับเขาทั้งหลาย ถึงกระนั้นเจ้าก็ยังไม่อิ่มใจ
16:29 เจ้ายังทวีการเล่นชู้ของเจ้าในแผ่นดินคานาอันกับคนเคลเดีย ถึงแม้กับแผ่นดินนี้เจ้าก็ยังไม่อิ่มใจ
16:30 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แหมใจของเจ้าเป็นโรครักเสียจริงๆในเมื่อเจ้ากระทำสิ่งเหล่านี้ ซึ่งเป็นการกระทำของหญิงแพศยาไพร่ๆ
16:31 คือสร้างห้องหลังคาโค้งไว้ที่หัวถนนทุกแห่ง และสร้างสถานที่สูงของเจ้าไว้ตามถนนทุกสาย ถึงกระนั้นเจ้าก็ยังไม่เหมือนหญิงแพศยา เพราะเจ้าดูหมิ่นสินจ้าง
16:32 เป็นภรรยาที่แพศยาจัด ดูซิ ยอมรับรองแขกแปลกหน้าแทนที่จะรับรองสามี
16:33 ผู้ชายย่อมให้ของแก่หญิงแพศยาทุกคน แต่เจ้ากลับให้สิ่งของแก่คนรักทั้งหลายของเจ้าทุกคน ให้สินบนชักให้เขาเข้ามาจากทุกด้านเพื่อการเล่นชู้ของเจ้า
16:34 ฉะนั้น เจ้าจึงผิดกับหญิงอื่นในเรื่องการเล่นชู้ของเจ้า ไม่มีใครมาวิงวอนให้เล่นชู้และเจ้ากลับให้สินจ้าง ขณะเมื่อไม่มีผู้ใดให้สินจ้างแก่เจ้า เพราะฉะนั้นเจ้าจึงแตกต่างกัน
16:35 เหตุฉะนี้ โอ แพศยาเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
16:36 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะความโสโครกของเจ้าก็เทออกเสียแล้ว และการเปลือยเปล่าของเจ้าก็เผยออก โดยการเล่นชู้ของเจ้ากับคนรักของเจ้า และกับบรรดารูปเคารพซึ่งเป็นสิ่งที่น่าสะอิดสะเอียนของเจ้า และโดยโลหิตลูกของเจ้าที่เจ้าถวายให้แก่มัน
16:37 เพราะฉะนั้น ดูเถิด เราจะรวบรวมคนรักของเจ้าทั้งสิ้น ซึ่งเป็นผู้ที่เจ้าเพลิดเพลินด้วย ทุกคนที่เจ้ารัก และทุกคนที่เจ้าเกลียด เราจะรวบรวมเขาให้มาต่อสู้เจ้าจากทุกด้านและจะเผยความเปลือยเปล่าของเจ้าต่อหน้าเขา เพื่อเขาจะได้เห็นความเปลือยเปล่าทั้งสิ้นของเจ้า
16:38 และเราจะพิพากษาเจ้าดังที่เขาพิพากษาหญิงที่ล่วงประเวณี และกระทำให้โลหิตตก และเราจะนำเอาโลหิตแห่งความกริ้วและความหวงแหนมาเหนือเจ้า
16:39 และจะมอบเจ้าไว้ในมือชู้ของเจ้า เขาจะทำลายห้องหลังคาโค้งของเจ้าลง และจะทำลายสถานที่สูงของเจ้า เขาจะปลดเอาเสื้อผ้าของเจ้า และจะเอาเครื่องรูปพรรณอันงามของเจ้าไปเสีย ปล่อยให้เจ้าเปลือยเปล่าและล่อนจ้อน
16:40 เขาทั้งหลายจะนำฝูงคนมาต่อสู้เจ้า และเขาจะขว้างเจ้าด้วยก้อนหินและฟันเจ้าด้วยดาบของเขา
16:41 และเขาจะเอาไฟเผาบ้านเรือนของเจ้า และทำการพิพากษาลงโทษเจ้าท่ามกลางสายตาของผู้หญิงเป็นอันมาก เราจะกระทำให้เจ้าหยุดเล่นชู้ และเจ้าจะไม่ให้สินจ้างอีกต่อไป
16:42 เราจะระบายความกริ้วของเราใส่เจ้าให้หมด ความหวงแหนจะพรากจากเจ้าไป เราจะสงบและไม่กริ้วอีกเลย
16:43 เพราะว่าเจ้ามิได้ระลึกถึงวันเมื่อเจ้ายังเด็ก แต่ได้กระทำให้เรากลัดกลุ้มด้วยสิ่งเหล่านี้ทั้งสิ้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เพราะฉะนั้น ดูเถิด เราจะตอบสนองต่อวิถีทางของเจ้าเหนือศีรษะเจ้า แล้วเจ้าจะมิได้ประพฤติการชั่วช้าลามกเพิ่มเข้ากับการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าหรอก
16:44 ดูเถิด ทุกคนที่ใช้สุภาษิตจะใช้สุภาษิตต่อไปนี้ในเรื่องเจ้า คือ ‘แม่เป็นอย่างไร ลูกสาวก็เป็นอย่างนั้น’
16:45 เจ้าเป็นลูกสาวของแม่ของเจ้า ผู้เกลียดสามีและบุตรของตน เจ้าเป็นสาวคนกลางของพี่และน้องสาวของเจ้า ผู้เกลียดชังสามีและบุตรของตน แม่ของเจ้าเป็นคนฮิตไทต์ พ่อของเจ้าเป็นคนอาโมไรต์
16:46 และพี่สาวของเจ้าคือสะมาเรีย ผู้อยู่กับบุตรสาวเหนือเจ้าทางด้านซ้าย และน้องสาวของเจ้า ผู้อยู่ทางด้านขวาของเจ้า คือโสโดมกับลูกสาวของเธอ
16:47 ถึงกระนั้น เจ้าก็ไม่ได้ดำเนินตามทางทั้งหลายของเขา หรือกระทำตามการอันน่าสะอิดสะเอียนของเขา แต่เพราะว่านั่นเป็นเรื่องเล็กน้อยเกินไปแล้ว แล้วเจ้าก็ทรามกว่าพวกเขาในบรรดาวิถีทางของเจ้า
16:48 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด โสโดมน้องสาวของเจ้ากับบุตรสาวของเขาก็มิได้กระทำอย่างที่เจ้าและลูกสาวของเจ้าได้กระทำ
16:49 ดูเถิด นี่แหละเป็นความชั่วช้าของโสโดมน้องสาวของเจ้าคือตัวเธอและลูกสาวของเธอมีความจองหอง มีอาหารเหลือรับประทานและมีความสบายเกิน ไม่ชูกำลังมือคนยากจนและคนขัดสน
16:50 เขาหยิ่งยโสและกระทำสิ่งน่าสะอิดสะเอียนต่อหน้าเรา เพราะฉะนั้นเราจึงเอาเขาออกไปเสียให้พ้นๆตามที่เราเห็นว่าดี
16:51 สะมาเรียไม่ได้ทำบาปถึงครึ่งของเจ้า แต่เจ้าได้ทวีการอันน่าสะอิดสะเอียนยิ่งกว่าเขาทั้งสอง และโดยการอันน่าสะอิดสะเอียนทั้งสิ้นที่เจ้าทำนั้น ก็กระทำให้พี่และน้องสาวของเจ้าดูเหมือนชอบธรรม
16:52 เจ้าผู้ซึ่งได้พิพากษาพี่และน้องสาวของเจ้า จงทนรับความอับอายขายหน้าของเจ้าเองด้วย เพราะบาปของเจ้าซึ่งเจ้าได้ทำนั้นน่าสะอิดสะเอียนยิ่งกว่าเขาไปอีก เขาจึงมีความชอบธรรมมากกว่าเจ้า เออ เจ้าจงฉงนสนเท่ห์ไปด้วย และจงทนรับความอับอายขายหน้าของเจ้า เพราะเจ้าได้กระทำให้พี่และน้องสาวของเจ้าดูเหมือนชอบธรรม
16:53 เมื่อเราจะให้เขากลับสู่สภาพเดิม ทั้งสภาพเดิมของโสโดมและบุตรสาวและสภาพเดิมของสะมาเรียและบุตรสาว เราก็จะให้เจ้ากลับสู่สภาพเดิมของเจ้าท่ามกลางเขาด้วย
16:54 เพื่อเจ้าจะทนรับความอับอายขายหน้าของเจ้า และละอายสิ่งที่เจ้ากระทำแล้วทั้งสิ้นให้เป็นการปลอบใจแก่เขา
16:55 เมื่อส่วนพี่และน้องสาวของเจ้า โสโดมกับบุตรสาวของเธอจะได้กลับสู่สภาวะเดิมของตน และสะมาเรียกับบุตรสาวของเธอจะกลับสู่สภาวะเดิมของตน ส่วนเจ้าและบุตรสาวของเจ้าจะกลับไปยังสภาวะเดิมของเจ้า
16:56 ในสมัยที่เจ้าเย่อหยิ่งอยู่นั้น ปากของเจ้าไม่ได้กล่าวถึงโสโดมน้องสาวของเจ้ามิใช่หรือ
16:57 คือก่อนความชั่วร้ายของเจ้าจะได้เผยออก เหมือนเวลาที่เจ้าเป็นสิ่งที่น่าตำหนิแก่บุตรสาวของซีเรียและบรรดาผู้ที่อยู่ล้อมรอบเธอ คือบุตรสาวของฟีลิสเตียผู้ที่อยู่ล้อมรอบซึ่งดูหมิ่นเจ้า
16:58 เจ้าต้องรับโทษความชั่วช้าลามกของเจ้าและการอันน่าสะอิดสะเอียนของเจ้า พระเยโฮวาห์ตรัสดังนี้แหละ
16:59 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกระทำแก่เจ้าอย่างที่เจ้าได้กระทำแล้วนั้น ผู้ดูหมิ่นคำปฏิญาณและหักพันธสัญญา
16:60 ถึงกระนั้นเราจะระลึกถึงพันธสัญญาของเรา ซึ่งเราทำไว้กับเจ้าในสมัยเมื่อเจ้ายังสาวอยู่ และเราจะสถาปนาพันธสัญญานิรันดร์ไว้กับเจ้า
16:61 แล้วเจ้าจะระลึกถึงทางทั้งหลายของเจ้า และมีความละอาย เมื่อเจ้ารับทั้งพี่และน้องสาวของเจ้า และเรามอบให้แก่เจ้าเป็นบุตรสาว แต่ไม่ใช่ตามพันธสัญญาซึ่งทำไว้กับเจ้า
16:62 เราจะสถาปนาพันธสัญญาของเราไว้กับเจ้า และเจ้าจะทราบว่าเราคือพระเยโฮวาห์
16:63 เพื่อเจ้าจะจำได้และสนเท่ห์ และเพราะความละอายของเจ้า เจ้าจะไม่อ้าปากพูดอีก เมื่อเราลบมลทินบาปทุกสิ่งที่เจ้าได้กระทำมาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้”


เอเสเคียล 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องนกอินทรีสองตัว
17:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
17:2 “บุตรแห่งมนุษย์เอ๋ย จงยกปริศนาและกล่าวเป็นคำอุปมาแก่วงศ์วานอิสราเอล
17:3 ว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า มีนกอินทรีมหึมาตัวหนึ่ง ปีกใหญ่และขนปีกก็ยาว มีขนมากมายหลายสี มายังเลบานอนและจิกยอดต้นสนสีดาร์
17:4 มันหักยอดกิ่งอ่อนแล้วก็คาบไปยังแผ่นดินพาณิชย์ และวางไว้ในหัวเมืองของพ่อค้าทั้งหลาย
17:5 แล้วมันก็เอาเมล็ดพืชแห่งแผ่นดินไปปลูกไว้ในที่ดินอุดม มันเอาเมล็ดไว้ข้างน้ำมากหลาย ตั้งไว้อย่างกับกิ่งต้นหลิว
17:6 เมล็ดก็งอกขึ้นมาและเติบโตขึ้นเป็นเถาองุ่นเตี้ย แผ่แขนงไพศาล แขนงทั้งหลายของต้นนี้ก็ทอดมายังตัวนกอินทรี และรากก็ยังคงอยู่ใต้มัน เมล็ดจึงบังเกิดเป็นเถา แตกแขนงสาขาและออกใบ
17:7 แต่มีนกอินทรีตัวมหึมาอีกตัวหนึ่ง มีปีกใหญ่และมีขนมาก ดูเถิด องุ่นเถานั้นชอนรากมาหานกอินทรีตัวนี้ และแตกแขนงตรงมาที่มัน เพื่อให้มันรดน้ำให้จากร่องที่ปลูกอยู่นั้น
17:8 นกได้ย้ายมันไปปลูกไว้ในที่ดินดีใกล้น้ำมากหลาย เพื่อให้แตกแขนงและบังเกิดผล และเป็นเถาองุ่นที่มีเกียรติ
17:9 เจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เถานั้นจะเจริญขึ้นได้หรือ นกนั้นจะไม่ถอนรากมันขึ้นและเด็ดผลเพื่อให้เถาเหี่ยวแห้งเสียหรือ เถานั้นก็จะเหี่ยวแห้งไปตรงใบอ่อนที่งอกขึ้นแล้ว โดยไม่ต้องอาศัยอำนาจอันยิ่งใหญ่หรือประชาชนเป็นอันมากเพื่อถอนเถาออกจากรากของมัน
17:10 ดูเถิด เมื่อมันย้ายไปปลูก เถานั้นก็งอกงามดีหรือ เมื่อลมทิศตะวันออกพัดถูกมันเข้า มันจะไม่เหี่ยวแห้งไปหรือ มันจะเหี่ยวแห้งไปถึงร่องที่มันเกิดมานั้นไม่ใช่หรือ”

การกบฏของเศเดคียาห์นำการทำลายมาสู่อิสราเอล
17:11 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
17:12 “บัดนี้จงกล่าวแก่วงศ์วานที่มักกบฏนั้นว่า ท่านทั้งหลายไม่ทราบหรือว่า สิ่งเหล่านี้มีความหมายว่ากระไร จงบอกเขาว่า ดูเถิด กษัตริย์กรุงบาบิโลนได้มายังกรุงเยรูซาเล็ม และกวาดเอากษัตริย์และเจ้านายทั้งหลายพามายังกษัตริย์ที่กรุงบาบิโลน
17:13 และพระองค์ได้ทรงเอาเชื้อพระวงศ์ผู้หนึ่งและทำพันธสัญญากับท่านผู้นั้นให้เขาปฏิญาณตัว คนสำคัญๆของแผ่นดิน พระองค์ได้กวาดต้อนเอาไป
17:14 เพื่อว่าราชอาณาจักรนั้นจะต่ำต้อย ยกตัวขึ้นอีกไม่ได้ และในการที่รักษาพันธสัญญาของพระองค์จะคงยั่งยืนอยู่ได้
17:15 แต่กษัตริย์ได้กบฏต่อพระองค์ โดยส่งราชทูตไปยังอียิปต์ ด้วยหวังว่าจะได้ม้าและกองทัพใหญ่โต กษัตริย์จะกระทำสำเร็จหรือ ผู้ที่กระทำเช่นนี้จะหนีไปรอดหรือ ถ้าท่านหักพันธสัญญายังจะรอดพ้นได้อีกหรือ
17:16 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด ท่านจะต้องตายท่ามกลางบาบิโลน ในที่ที่กษัตริย์องค์นั้นประทับอยู่ คือกษัตริย์ผู้ได้ทรงตั้งท่านให้เป็นกษัตริย์ และท่านได้ดูหมิ่นคำปฏิญาณต่อพระองค์ และได้หักพันธสัญญาที่ทำไว้กับพระองค์
17:17 ฟาโรห์ประกอบด้วยกองทัพอันใหญ่โตและผู้คนมากมายจะไม่ช่วยท่านผู้นั้น ในการสงคราม ในเมื่อเขาก่อเชิงเทินและก่อกำแพงล้อมเพื่อจะขจัดคนเป็นอันมากเสีย
17:18 เพราะเหตุท่านดูหมิ่นคำปฏิญาณและหักพันธสัญญา และดูเถิด เพราะท่านปฏิญาณตัวและยังกระทำสิ่งทั้งปวงเหล่านี้ ท่านจึงจะหนีไปให้พ้นไม่ได้
17:19 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เรามีชีวิตอยู่ฉันใด เพราะคำปฏิญาณต่อเราที่เขาดูหมิ่นและพันธสัญญาของเราที่เขาหักเสีย เราจะตอบสนองให้ตกเหนือศีรษะของท่านผู้นั้น
17:20 เราจะกางข่ายของเราคลุมเขา และเขาจะติดกับของเรา และเราจะนำเขาเข้าไปในบาบิโลน และพิจารณาพิพากษาเขาที่นั่นในเรื่องการละเมิดที่เขาได้ละเมิดต่อเรา
17:21 และบรรดาผู้ลี้ภัยกับกองทัพทั้งสิ้นของเขานั้นจะล้มลงด้วยดาบ และผู้ที่เหลืออยู่จะกระจายไปตามลมทุกทิศานุทิศ และเจ้าจะรู้ว่าเราคือพระเยโฮวาห์ที่ได้ลั่นวาจาไว้แล้ว”
17:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เราเองจะเอาแขนงจากยอดสูงของต้นสนสีดาร์และปลูกไว้ เราจะหักกิ่งอ่อนของมันออกเสีย และเราเองจะปลูกมันไว้บนภูเขายอดสูง
17:23 เราจะปลูกมันไว้บนภูเขาสูงของอิสราเอล เพื่อจะแตกกิ่งและบังเกิดผล และเป็นต้นสนสีดาร์ที่มีเกียรติ และนกทุกชนิดจะมาอาศัยอยู่ใต้มัน นกทุกอย่างจะมาทำรังอยู่ที่ร่มกิ่งของมัน
17:24 และต้นไม้ทุกต้นในทุ่งจะทราบว่าเราคือพระเยโฮวาห์กระทำต้นไม้สูงให้ต่ำลง และกระทำต้นไม้ต่ำให้สูงขึ้น ทำต้นไม้เขียวให้แห้งไป และทำต้นไม้แห้งให้งามสดชื่น เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว เราได้กระทำเช่นนั้น”


เอเสเคียล 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำปรึกษาทั้งดีและชั่วแก่พวกเชลย
18:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
18:2 “เจ้าทั้งหลายมีเจตนาอย่างไรในการกล่าวสุภาษิตข้อนี้อันเกี่ยวกับแผ่นดินอิสราเอลว่า ‘บิดารับประทานองุ่นเปรี้ยวและบุตรก็เข็ดฟัน’
18:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เจ้าทั้งหลายจะไม่มีโอกาสใช้สุภาษิตนี้อีกในอิสราเอล
18:4 ดูเถิด ชีวิตทั้งสิ้นเป็นของเรา ชีวิตของบิดาเป็นของเราฉันใด ชีวิตของบุตรชายก็เป็นของเราฉันนั้น ชีวิตใดทำบาปก็จะตาย
18:5 แต่ถ้าคนใดชอบธรรมและกระทำความยุติธรรมและความชอบธรรม
18:6 ถ้าคนนั้นมิได้รับประทานที่บนภูเขาหรือเงยหน้าขึ้นนมัสการรูปเคารพแห่งวงศ์วานอิสราเอล มิได้กระทำให้ภรรยาของเพื่อนบ้านมลทิน หรือเข้าใกล้ผู้หญิงในเวลาที่เธอมีมลทินประจำเดือน
18:7 มิได้บีบบังคับผู้หนึ่งผู้ใด แต่คืนของประกันให้แก่ลูกหนี้ ไม่เคยใช้ความรุนแรงปล้นผู้ใด ให้อาหารของเขาแก่ผู้ที่หิว และให้เสื้อผ้าคลุมกายที่เปลือย
18:8 มิได้ให้เขายืมเพื่อหาดอกเบี้ย หรือมิได้รับเงินเพิ่มหดมือไว้ ได้ถอนมือจากความชั่วช้า กระทำความยุติธรรมอันแท้จริงระหว่างมนุษย์กับมนุษย์ด้วยกัน
18:9 ดำเนินตามกฎเกณฑ์ของเรา และรักษาคำตัดสินของเรา เพื่อประพฤติอย่างถูกต้อง คนนั้นเป็นคนชอบธรรม เขาจะมีชีวิตดำรงอยู่แน่ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
18:10 ถ้าเขามีบุตรชายเป็นโจร ผู้กระทำให้โลหิตตก ผู้ได้กระทำสิ่งเหล่านี้สิ่งเดียวแก่พี่น้อง
18:11 ผู้มิได้กระทำตามหน้าที่เหล่านี้ แต่รับประทานบนภูเขา กระทำให้ภรรยาของเพื่อนบ้านมลทิน
18:12 กดขี่คนจนและคนขัดสน ได้ใช้ความรุนแรงแย่งชิงเอาของผู้อื่นไป ไม่ยอมคืนของประกัน แหงนตาขึ้นนมัสการรูปเคารพ และกระทำการอันน่าสะอิดสะเอียน
18:13 ให้ยืมด้วยหาดอกเบี้ย และหาเงินเพิ่ม เขาควรจะมีชีวิตต่อไปหรือ เขาจะไม่มีชีวิตอยู่ เขาได้กระทำบรรดาสิ่งที่น่าสะอิดสะเอียนเหล่านี้ เขาจะต้องตายแน่ ให้โลหิตของผู้นั้นตกอยู่บนผู้นั้นเอง
18:14 แต่ ดูเถิด ถ้าชายคนนี้มีบุตรชายผู้แลเห็นบาปทั้งสิ้นซึ่งบิดาของเขาได้กระทำ และตรึกตรอง และมิได้กระทำตาม
18:15 มิได้รับประทานบนภูเขา หรือเงยหน้าขึ้นนมัสการรูปเคารพแห่งวงศ์วานอิสราเอล มิได้กระทำให้ภรรยาของเพื่อนบ้านมลทิน
18:16 มิได้บีบบังคับผู้ใด ไม่เรียกร้องของประกัน ไม่เคยใช้ความรุนแรงปล้นผู้ใด แต่ให้อาหารแก่ผู้หิว และให้เสื้อผ้าคลุมกายที่เปลือย
18:17 หดมือไว้มิได้เบียดเบียนคนยากจน ไม่เรียกดอกเบี้ยหรือเงินเพิ่ม กระทำตามคำตัดสินทั้งหลายของเรา และดำเนินตามกฎเกณฑ์ของเรา เขาจะไม่ตายเพราะความชั่วช้าของบิดาเขา เขาจะดำรงชีวิตอยู่แน่นอน
18:18 ส่วนบิดาของเขา เพราะเป็นคนหาเงินด้วยการบีบบังคับ ได้ใช้ความรุนแรงปล้นพี่น้องของตน กระทำความไม่ดีในท่ามกลางชนชาติของเขา ดูเถิด เขาก็จะต้องตายเพราะความชั่วช้าของเขา
18:19 แต่เจ้ายังกล่าวว่า ‘ทำไมบุตรชายจึงไม่สมควรรับโทษความชั่วช้าของบิดาตน’ เมื่อบุตรชายได้กระทำความยุติธรรมและความชอบธรรมแล้ว และได้รักษากฎเกณฑ์ทั้งสิ้นของเรา และประพฤติตาม เขาจะดำรงชีวิตอยู่แน่นอน
18:20 ชีวิตที่กระทำบาปจะต้องตาย บุตรชายไม่ต้องรับโทษความชั่วช้าของบิดา บิดาก็ไม่ต้องรับโทษความชั่วช้าของบุตรชาย คนชอบธรรมจะรับความชอบธรรมของตัว และคนชั่วจะรับความชั่วของตน
18:21 แต่ถ้าคนชั่วคนใดหันกลับเสียจากบาปซึ่งเขาได้กระทำไปแล้ว และรักษากฎเกณฑ์ทั้งสิ้นของเรา และกระทำความยุติธรรมและความชอบธรรม เขาจะดำรงชีวิตอยู่แน่นอน เขาจะไม่ต้องตาย
18:22 บรรดาการละเมิดใดๆซึ่งเขาได้กระทำแล้วนั้นจะมิได้จดจำไว้เพื่อเอาโทษเขา เขาจะมีชีวิตอยู่เพราะความชอบธรรมที่เขาได้กระทำไป
18:23 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีความพอใจในความตายของคนชั่วหรือ แต่เราพอใจให้เขากลับจากความชั่วของเขาและมีชีวิตอยู่มิใช่หรือ
18:24 แต่เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของตัว และกระทำความชั่วช้า และกระทำบรรดาสิ่งที่น่าสะอิดสะเอียนเช่นเดียวกับที่คนชั่วได้กระทำ ผู้นั้นสมควรจะมีชีวิตอยู่หรือ การชอบธรรมทั้งสิ้นซึ่งเขาได้กระทำมาแล้วนั้นจะมิได้จดจำไว้อีกเลย เขาจะต้องตายด้วยการละเมิดซึ่งเขาได้กระทำไว้และบาปซึ่งเขาได้กระทำลงไป
18:25 แต่เจ้ายังกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ วงศ์วานอิสราเอลเอ๋ย จงฟังเถอะ วิธีการของเราไม่ยุติธรรมหรือ วิธีการของเจ้ามิใช่หรือที่ไม่ยุติธรรม
18:26 เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขาและกระทำความชั่วช้า และตายเพราะการนั้น เขาจะต้องตายด้วยเหตุความชั่วช้าที่เขาได้กระทำ
18:27 และเมื่อคนชั่วหันกลับจากความชั่วที่ตนกระทำไป และกระทำความยุติธรรมและความชอบธรรม เขาก็ได้ช่วยชีวิตของเขาเองไว้
18:28 เพราะเขาได้ตรึกตรองและหันกลับจากการละเมิดทั้งสิ้นซึ่งเขาได้กระทำไป เขาจะดำรงชีวิตอยู่แน่นอน เขาจะไม่ต้องตาย
18:29 แต่วงศ์วานอิสราเอลกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ วงศ์วานอิสราเอลเอ๋ย วิธีการของเราไม่ยุติธรรมหรือ วิธีการของเจ้ามิใช่หรือที่ไม่ยุติธรรม
18:30 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า โอ วงศ์วานอิสราเอลเอ๋ย เพราะฉะนั้นเราจะพิพากษาเจ้าทุกคนตามทางประพฤติของคนนั้นๆ จงกลับใจและหันกลับเสียจากการละเมิดทั้งสิ้นของเจ้า เกรงว่าความชั่วช้าของเจ้าจะเป็นสิ่งสะดุดให้เจ้าพินาศ
18:31 จงละทิ้งการละเมิดทั้งสิ้นซึ่งเจ้าได้ละเมิดนั้น จงทำตัวให้มีจิตใจใหม่และวิญญาณใหม่ โอ วงศ์วานอิสราเอลเอ๋ย เจ้าจะตายเสียทำไมเล่า
18:32 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราไม่มีความพอใจในความตายของผู้หนึ่งผู้ใดเลย จงหันกลับและดำรงชีวิตอยู่”


เอเสเคียล 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องเจ้านายอิสราเอล
19:1 ฝ่ายเจ้าจงเปล่งเสียงร้องบทคร่ำครวญเรื่องเจ้านายอิสราเอล
19:2 กล่าวว่า “มารดาของเจ้าเป็นอย่างไรหนอ ก็เป็นแม่สิงโต เธอนอนอยู่ท่ามกลางสิงโตทั้งหลาย เธอเลี้ยงดูลูกของเธอท่ามกลางสิงโตหนุ่ม
19:3 เธอเลี้ยงลูกสิงโตตัวหนึ่งให้เติบโตขึ้น กลายเป็นสิงโตหนุ่ม มันฝึกหัดจับเหยื่อและมันกินคน
19:4 ประชาชาติได้ยินเรื่องของมัน เขาก็จับมันได้ในหลุมพรางของเขา เขาจูงมันมาด้วยโซ่มายังแผ่นดินอียิปต์
19:5 เมื่อแม่สิงโตเห็นว่าเธอคอยนานแล้ว และความหวังของเธอสูญไป เธอก็เอาลูกมาอีกตัวหนึ่งเลี้ยงให้เป็นสิงโตหนุ่ม
19:6 มันไปๆมาๆท่ามกลางสิงโตและกลายเป็นสิงโตหนุ่ม และมันฝึกหัดจับเหยื่อ มันกินคน
19:7 มันรู้จักบรรดาพระราชวังที่ร้างของเขา และกระทำให้เมืองทั้งหลายของเขาว่างเปล่า แผ่นดินนั้นก็รกร้างและความสมบูรณ์ของมันก็ว่างเปล่าไป เมื่อได้ยินเสียงคำรามของมัน
19:8 แล้วบรรดาประชาชาติก็ล้อมต่อสู้มันทุกด้านจากแว่นแคว้นทั้งปวง เขาทั้งหลายกางข่ายออกคลุมมัน มันก็ถูกจับอยู่ในหลุมพรางของเขาทั้งหลาย
19:9 เขาล่ามโซ่ขังมันไว้ในกรง และนำมันมายังกษัตริย์บาบิโลน เขาก็ขังมันไว้ในที่กำบังเข้มแข็ง เพื่อไม่ให้ได้ยินเสียงของมันอีกที่บนภูเขาแห่งอิสราเอล
19:10 มารดาของเจ้าเหมือนเถาองุ่นที่อยู่ในโลหิตของเจ้า เอามาปลูกไว้ริมน้ำ เธอมีผลดกและมีแขนงมากมายเหตุด้วยน้ำบริบูรณ์
19:11 เธอมีแขนงที่แข็งแรงซึ่งกลายเป็นไม้ธารพระกรของผู้ครอบครอง ความสูงของเธอชูขึ้นท่ามกลางแขนงที่หนาทึบ เธอปรากฏในที่สูงของเธอพร้อมกับแขนงมากมายของเธอ
19:12 แต่ว่าเธอถูกถอนออกด้วยความเกรี้ยวกราด เธอถูกทิ้งลงยังพื้นดิน ลมตะวันออกกระทำให้ผลของเธอเหี่ยวไป แขนงที่แข็งแรงก็หักเสียและเหี่ยวไป ไฟก็ไหม้เสีย
19:13 คราวนี้เธอปลูกไว้ในถิ่นทุรกันดาร ในแผ่นดินที่แห้งแล้งกันดารน้ำ
19:14 ไฟได้ออกมาจากแขนงใหญ่นั้น เผาผลาญแขนงอื่นและผลเสียหมด จึงไม่มีแขนงแข็งแรงเหลืออยู่ในต้นอีกเลย ไม่มีธารพระกรสำหรับผู้ครอบครอง นี่เป็นบทเพลงคร่ำครวญ และใช้เป็นบทเพลงคร่ำครวญ”


เอเสเคียล 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงถูกต้องเมื่อทรงยุติธรรม
20:1 อยู่มาวันที่สิบ เดือนที่ห้าในปีที่เจ็ด พวกผู้ใหญ่แห่งอิสราเอลบางคนได้มาทูลถามพระเยโฮวาห์ และมานั่งอยู่ข้างหน้าข้าพเจ้า
20:2 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
20:3 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับพวกผู้ใหญ่แห่งอิสราเอล และกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ที่เจ้ามากันนี้จะมาถามเราหรือ องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราจะไม่ยอมให้เจ้ามาถามเรา
20:4 บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาเขาหรือ เจ้าจะพิพากษาเขาหรือ จงให้เขาทั้งหลายทราบถึงการกระทำอันน่าสะอิดสะเอียนของบรรพบุรุษของเขา
20:5 และจงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันนั้นเมื่อเราเลือกสรรอิสราเอลไว้ เราปฏิญาณต่อเชื้อสายแห่งวงศ์วานยาโคบ โดยสำแดงตัวเราให้เขารู้จักในแผ่นดินอียิปต์ เมื่อเราปฏิญาณกับเขาว่า เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า
20:6 ในวันนั้น เราปฏิญาณต่อเขาว่า เราจะนำเขาออกจากแผ่นดินอียิปต์ไปยังแผ่นดินที่เราหาให้เขาทั้งหลาย เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เป็นแผ่นดินที่มีสง่าราศีที่สุดในแผ่นดินทั้งหลาย
20:7 และเรากล่าวแก่เขาว่า เจ้าทุกคนจงทิ้งสิ่งที่น่าสะอิดสะเอียนซึ่งนัยน์ตาของเจ้าทั้งหลายกำลังเพลิดเพลินอยู่นั้นเสีย อย่ากระทำตัวของเจ้าให้มลทินไปด้วยรูปเคารพของอียิปต์ เราคือพระเยโฮวาห์พระเจ้าของเจ้า
20:8 แต่เขาทั้งหลายได้กบฏต่อเราและไม่ยอมฟังเรา เขาทั้งหลายไม่ได้ทิ้งสิ่งที่น่าสะอิดสะเอียนซึ่งนัยน์ตาของเขาเพลิดเพลินอยู่นั้นทุกคน ทั้งเขาก็มิได้ละทิ้งรูปเคารพของอียิปต์ แล้วเราก็คิดว่า เราจะระบายความกริ้วของเราออกเหนือเขา และให้ความโกรธของเรามีต่อเขาในท่ามกลางแผ่นดินอียิปต์จนมอดลง
20:9 แต่เราก็กระทำโดยเห็นแก่นามของเราเอง เพื่อไม่ให้ชื่อนั้นมลทินต่อหน้าประชาชาติซึ่งเขาอาศัยอยู่ เราจึงได้สำแดงตัวของเราท่ามกลางสายตาของเขาให้เขารู้จัก ในการที่เรานำคนอิสราเอลออกมาจากแผ่นดินอียิปต์
20:10 ดังนั้น เราจึงนำเขาออกจากแผ่นดินอียิปต์ และนำเขาเข้ามาในถิ่นทุรกันดาร
20:11 เราให้กฎเกณฑ์ของเราแก่เขา และสำแดงคำตัดสินของเราให้เขารู้ ซึ่งถ้ามนุษย์ได้รักษาไว้ก็จะดำรงชีวิตอยู่ได้
20:12 ยิ่งกว่านั้นอีก เราได้ให้สะบาโตของเราแก่เขา เป็นหมายสำคัญระหว่างเราและเขาทั้งหลาย เพื่อเขาจะทราบว่าเราคือพระเยโฮวาห์ เป็นผู้กระทำให้เขาบริสุทธิ์
20:13 แต่วงศ์วานอิสราเอลได้กบฏต่อเราในถิ่นทุรกันดาร เขามิได้ดำเนินตามกฎเกณฑ์ของเรา แต่ได้ดูหมิ่นคำตัดสินของเรา ซึ่งถ้ามนุษย์คนหนึ่งคนใดปฏิบัติตาม เขาก็จะดำรงชีวิตอยู่ได้ด้วยกฎเกณฑ์และคำตัดสินเหล่านั้น และเขาได้กระทำให้วันสะบาโตของเรามัวหมองอย่างยิ่ง เราจึงกล่าวว่า เราจะเทความเดือดดาลของเราออกเหนือเขาในถิ่นทุรกันดารเพื่อผลาญเขาเสีย
20:14 แต่เราก็กระทำโดยเห็นแก่นามของเราเอง เพื่อไม่ให้ชื่อนั้นมลทินต่อหน้าประชาชาติทั้งหลาย ซึ่งเราได้นำคนอิสราเอลออกมาท่ามกลางสายตาของเขา
20:15 ยิ่งกว่านั้นอีก เราได้ปฏิญาณต่อเขาในถิ่นทุรกันดารว่า เราจะไม่นำเขาเข้ามาในแผ่นดินซึ่งเราได้ให้แก่เขา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เป็นแผ่นดินที่มีสง่าราศีที่สุดในแผ่นดินทั้งหลาย
20:16 เพราะเขาดูหมิ่นคำตัดสินของเรา และไม่ดำเนินตามกฎเกณฑ์ของเรา และได้กระทำให้วันสะบาโตของเรามัวหมอง เพราะว่าจิตใจของเขาไปติดตามรูปเคารพของเขา
20:17 ถึงกระนั้นก็ดี นัยน์ตาของเราก็ยังปรานีเขา และเรามิได้ทำลายเขา หรือกระทำให้เขาจบสิ้นลงในถิ่นทุรกันดารนั้น
20:18 แต่เราพูดกับลูกหลานของเขาในถิ่นทุรกันดารนั้นว่า อย่าดำเนินตามกฎเกณฑ์ของบรรพบุรุษของเจ้า หรือรักษาคำตัดสินของเขา หรือกระทำตัวเจ้าให้มลทินไปด้วยรูปเคารพของเขา
20:19 เราคือพระเยโฮวาห์เป็นพระเจ้าของเจ้า จงดำเนินตามกฎเกณฑ์ของเรา และจงรักษาคำตัดสินของเรา และประพฤติตาม
20:20 และนับถือบรรดาสะบาโตของเรา เพื่อจะเป็นหมายสำคัญระหว่างเรากับเจ้า เพื่อเจ้าจะทราบว่าเราคือพระเยโฮวาห์เป็นพระเจ้าของเจ้า
20:21 แต่ลูกหลานเหล่านั้นก็กบฏต่อเรา เขาทั้งหลายมิได้ดำเนินตามกฎเกณฑ์ของเรา และไม่รักษาคำตัดสินของเราเพื่อจะประพฤติตาม ซึ่งถ้ามนุษย์คนหนึ่งคนใดปฏิบัติตามก็จะดำรงชีวิตอยู่ได้ด้วยกฎเกณฑ์และคำตัดสินเหล่านั้น เขาได้กระทำให้บรรดาวันสะบาโตของเรามัวหมอง เราจึงกล่าวว่า เราจะเทความเดือดดาลของเราออกเหนือเขา และให้ความโกรธของเราที่มีต่อเขาที่ในถิ่นทุรกันดารบรรลุลงเสียที
20:22 แต่เราได้หดมือของเราไว้ และกระทำโดยเห็นแก่นามของเราเอง เพื่อไม่ให้นามนั้นมลทินท่ามกลางสายตาของประชาชาติทั้งหลาย ซึ่งเราได้นำชนอิสราเอลออกมาท่ามกลางสายตาของเขา
20:23 ยิ่งกว่านั้นอีก เราได้ปฏิญาณต่อเขาทั้งหลายในถิ่นทุรกันดารว่า เราจะให้กระจัดกระจายไปในท่ามกลางประชาชาติ และกระจายเขาไปอยู่ตามประเทศต่างๆ
20:24 เพราะว่าเขามิได้กระทำตามคำตัดสินของเรา แต่ได้ดูหมิ่นกฎเกณฑ์ของเรา และกระทำให้วันสะบาโตทั้งหลายของเรามัวหมอง และนัยน์ตาของเขาก็ติดตามรูปเคารพแห่งบรรพบุรุษของเขา
20:25 ยิ่งกว่านั้นอีก เราได้ให้กฎเกณฑ์ที่ไม่ดีและให้คำตัดสินซึ่งตามนั้นเขาจะดำรงชีวิตไม่ได้
20:26 และเราก็ได้ให้เขามลทินไปด้วยของถวายของเขาเอง โดยให้เขาถวายบุตรหัวปีให้ลุยไฟ เพื่อเราจะกระทำให้เขารกร้างไป เพื่อให้เขาทราบว่าเราคือพระเยโฮวาห์
20:27 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย จงพูดกับวงศ์วานอิสราเอลและกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในเรื่องนี้บรรพบุรุษของเจ้าก็ได้หมิ่นประมาทเราอีก โดยกระทำการละเมิดต่อเรา
20:28 เพราะว่าเมื่อเราได้นำเขาเข้ามาในแผ่นดินที่เราปฏิญาณว่าจะให้เขานั้นแล้ว เมื่อเขาเห็นเนินเขาสูง ณ ที่ใด หรือเห็นต้นไม้ใบดกที่ไหน เขาก็ถวายเครื่องบูชาอันเป็นที่ให้เคืองใจเรา ณ ที่นั่น เขาถวายกลิ่นที่พึงใจ และเขาเทเครื่องดื่มบูชาออกที่นั่น
20:29 เราได้ถามเขาว่า ปูชนียสถานสูงซึ่งเจ้าเข้าไปนั้นคืออะไร และเขาจึงเรียกชื่อที่นั่นว่า บามาห์ สืบเนื่องมาจนทุกวันนี้
20:30 เพราะฉะนั้นจงกล่าวแก่วงศ์วานอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้ากระทำตัวให้มลทินไปตามอย่างบรรพบุรุษของเจ้า และเล่นชู้กับสิ่งที่น่าสะอิดสะเอียนของเขาหรือ
20:31 เมื่อเจ้าถวายของบูชาและถวายบุตรชายให้ลุยไฟ เจ้าได้กระทำตัวให้มลทินด้วยบรรดารูปเคารพของเจ้าจนทุกวันนี้ โอ วงศ์วานอิสราเอลเอ๋ย เราจะให้เจ้ามาถามเราหรือ องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราจะไม่ให้เจ้ามาถามเราฉันนั้น
20:32 อะไรอยู่ในใจของเจ้าจะไม่เกิดขึ้นได้เลย คือความคิดที่ว่า ‘ให้เราเป็นเหมือนประชาชาติทั้งหลาย ให้เป็นเหมือนครอบครัวต่างๆในประเทศทั่วไป คือให้เราปรนนิบัติไม้และศิลา’

หลังจากยุคเจ็ดปีอิสราเอลจะได้รับการชำระล้าง
20:33 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราจะครอบครองเหนือเจ้าแน่นอนฉันนั้น ด้วยมือที่มีฤทธิ์ และด้วยแขนที่เหยียดออก และด้วยความพิโรธที่เทลงมา
20:34 เราจะนำเจ้าออกมาจากชนชาติทั้งหลาย และจะรวบรวมเจ้าออกมาจากประเทศทั้งปวงซึ่งเจ้าต้องกระจัดกระจายกันไปอยู่นั้น ด้วยมือที่มีฤทธิ์ และด้วยแขนที่เหยียดออก และด้วยความพิโรธที่เทลงมา
20:35 และเราจะนำเจ้าเข้าไปในถิ่นทุรกันดารแห่งชนชาติทั้งหลาย และที่นั่นเราจะเข้าสู่การพิพากษากับเจ้าหน้าต่อหน้า
20:36 เราเข้าสู่การพิพากษากับบรรพบุรุษของเจ้าในถิ่นทุรกันดารแห่งแผ่นดินอียิปต์อย่างไร องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะเข้าสู่การพิพากษากับเจ้าอย่างนั้น
20:37 เราจะให้เจ้าลอดไปใต้คทา และเราจะให้เจ้าเข้าพันธสัญญา
20:38 เราจะชำระพวกกบฏเสียจากท่ามกลางเจ้า ทั้งผู้ละเมิดต่อเรา เราจะนำเขาออกจากแผ่นดินที่เขาไปอาศัยอยู่นั้น แต่เขาจะไม่ได้เข้าไปในแผ่นดินอิสราเอล แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์
20:39 เดี๋ยวนี้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ วงศ์วานอิสราเอลเอ๋ย ฝ่ายเจ้าทั้งหลายทุกคนจงไปปรนนิบัติรูปเคารพของเจ้าเดี๋ยวนี้ และต่อไปถ้าเจ้าไม่ฟังเรา แต่ชื่ออันบริสุทธิ์ของเรานั้นเจ้าอย่ากระทำให้มลทินอีกด้วยของถวายและด้วยรูปเคารพของเจ้า
20:40 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ด้วยว่าบนภูเขาบริสุทธิ์ของเรา คือภูเขาสูงของอิสราเอล บรรดาวงศ์วานทั้งหมดของอิสราเอลจะปรนนิบัติเราในแผ่นดินนั้น เราจะโปรดเขา ณ ที่นั่น ณ ที่นั่นเราจะเรียกของถวายของเจ้า และผลรุ่นแรกแห่งเครื่องบูชาของเจ้า กับเครื่องถวายบูชาอันบริสุทธิ์ทั้งสิ้นของเจ้า
20:41 เมื่อเรานำเจ้าออกมาจากชาติทั้งหลาย และรวบรวมเจ้าออกมาจากประเทศที่เจ้ากระจัดกระจายไปอยู่นั้น เราจะโปรดเจ้าดั่งเป็นกลิ่นที่พอใจของเรา และเราจะสำแดงความบริสุทธิ์ของเราท่ามกลางเจ้าต่อหน้าต่อตาประชาชาติทั้งหลาย
20:42 และเจ้าจะทราบว่าเราคือพระเยโฮวาห์ ในเมื่อเรานำเจ้าเข้าในแผ่นดินอิสราเอล อันเป็นประเทศซึ่งเราปฏิญาณไว้ว่าจะให้แก่บรรพบุรุษของเจ้า
20:43 ณ ที่นั่นเจ้าจะระลึกถึงวิถีทางและการกระทำทั้งสิ้นของเจ้า ซึ่งได้กระทำให้เจ้าเป็นมลทิน และในสายตาของเจ้าเองเจ้าจะเกลียดชังตัวของเจ้า เพราะความชั่วทั้งหลายซึ่งเจ้าได้กระทำนั้น
20:44 โอ วงศ์วานอิสราเอลเอ๋ย เมื่อเราได้กระทำกับเจ้าด้วยเห็นแก่นามของเรา มิใช่ตามทางอันชั่วของเจ้า หรือตามการกระทำที่เสื่อมทรามของเจ้า แล้วเจ้าจึงจะทราบว่าเราคือพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

คำอุปมาเรื่องถิ่นใต้
20:45 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
20:46 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าไปทางทิศใต้และเทศนากล่าวโทษพวกถิ่นใต้ จงพยากรณ์ต่อแดนป่าไม้ที่ในถิ่นใต้
20:47 จงกล่าวแก่ป่าไม้แห่งถิ่นใต้ว่า จงฟังพระวจนะของพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะก่อไฟไว้ในเจ้า มันจะเผาผลาญต้นไม้เขียวและต้นไม้แห้งทุกต้นที่อยู่ในเจ้าเสีย จะดับเปลวเพลิงอันลุกโพลงนั้นไม่ได้ และดวงหน้าทุกหน้าตั้งแต่ทิศใต้จนทิศเหนือจะถูกไฟลวก
20:48 เนื้อหนังทั้งสิ้นจะเห็นว่าเราคือพระเยโฮวาห์ผู้ได้ก่อไฟนั้น ผู้ใดจะดับก็ไม่ได้”
20:49 แล้วข้าพเจ้าจึงกล่าวว่า “องค์พระผู้เป็นเจ้าพระเจ้า เจ้าข้า เขาทั้งหลายกำลังกล่าวถึงข้าพระองค์ว่า เขาไม่ใช่เป็นคนสร้างคำอุปมาดอกหรือ”


เอเสเคียล 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ดาบของพระเยโฮวาห์
21:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
21:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้เยรูซาเล็ม และเทศนากล่าวโทษสถานบริสุทธิ์ทั้งหลาย และจงพยากรณ์กล่าวโทษแผ่นดินอิสราเอล
21:3 และกล่าวแก่แผ่นดินอิสราเอลว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับเจ้า และเราจะชักดาบของเราออกจากฝัก และเราจะขจัดทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย
21:4 ดังนั้นจงดูเถิดว่าเราจะตัดเอาทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย เพราะฉะนั้นดาบของเราจะออกจากฝักไปต่อสู้เนื้อหนังทั้งสิ้นจากทิศใต้ถึงทิศเหนือ
21:5 เพื่อเนื้อหนังทั้งสิ้นจะทราบว่าเราคือพระเยโฮวาห์ได้ชักดาบของเราออกจากฝักแล้ว และจะไม่เก็บใส่ฝักอีก
21:6 บุตรแห่งมนุษย์เอ๋ย เพราะฉะนั้นจงถอนหายใจ ถอนหายใจด้วยความระทมใจและความขมขื่นต่อหน้าต่อตาเขาทั้งหลาย
21:7 และเมื่อเขาทั้งหลายกล่าวแก่เจ้าว่า ‘ทำไมเจ้าถอนหายใจ’ เจ้าจงกล่าวว่า ‘เพราะเรื่องข่าวนั้น เมื่อข่าวนั้นมาถึงหัวใจทุกดวงจะละลายและมือทั้งสิ้นจะอ่อนเปลี้ยไป และบรรดาจิตวิญญาณจะแน่นิ่งไป และหัวเข่าทุกเข่าจะอ่อนเปลี้ยดั่งน้ำ ดูเถิด ข่าวนั้นมาถึงและจะสำเร็จ’ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

พระเจ้าทรงลับดาบของพระองค์ให้คม
21:8 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
21:9 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดาบเล่มหนึ่ง ดาบเล่มหนึ่งซึ่งเขาลับให้คม และขัดมันด้วย
21:10 ลับให้คมเพื่อจะเข่นฆ่า ขัดมันไว้เพื่อจะให้วาววับ เราจะร่าเริงหรือ ดาบนั้นได้ประมาทไม้เรียวแห่งบุตรชายของเรา เหมือนต้นไม้ทุกอย่าง
21:11 เพราะฉะนั้นจึงมอบดาบให้ขัดมัน เพื่อจะถือไว้ได้ ดาบนั้นคมแล้วและขัดมัน เพื่อจะมอบไว้ในมือของผู้ฆ่า
21:12 บุตรแห่งมนุษย์เอ๋ย จงร้องไห้และคร่ำครวญเถิด เพราะเป็นเรื่องต่อสู้กับประชาชนของเรา และต่อสู้กับบรรดาเจ้านายของอิสราเอล ความหวาดผวาเพราะเหตุดาบนั้นจะอยู่เหนือประชาชนของเรา เพราะฉะนั้นจงตีที่โคนขาของเจ้าเถิด
21:13 เพราะมีการทดลอง และอะไรเล่าถ้าดาบได้ดูหมิ่นไม้เรียวนั้น ก็จะไม่มีอีก องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้
21:14 บุตรแห่งมนุษย์เอ๋ย เพราะฉะนั้นจงพยากรณ์เถิด จงตบมือและปล่อยให้ดาบลงมาสองครั้ง เออ สามครั้ง คือดาบสำหรับคนเหล่านั้นที่จะถูกฆ่า เป็นดาบของพวกผู้ยิ่งใหญ่ที่ถูกฆ่า ซึ่งได้เข้าไปในห้องส่วนตัว
21:15 เพื่อว่าใจของเขาจะละลาย และเพื่อซากปรักหักพังของเขาจะทวีคูณขึ้นอีก เราได้จ่อดาบนั้นไปที่ประตูเมืองทั้งหลายของเขาแล้ว เออ ทำให้วาววับ เขาใส่ฝักเพื่อจะเข่นฆ่า
21:16 รวมกันเข้ามา ไปทางขวาเรียงแถว แล้วไปทางซ้าย ไม่ว่าหน้าของเจ้ามุ่งไปทางไหน
21:17 เราจะตบมือของเราด้วย และเราจะระบายความโกรธของเราจนหมด เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว”

จะไม่มีกษัตริย์ในอิสราเอลจนกว่าพระผู้ช่วยให้รอดเสด็จมา
21:18 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
21:19 “บุตรแห่งมนุษย์เอ๋ย จงขีดทางไว้สองทางให้ดาบแห่งกษัตริย์บาบิโลนเข้ามา ทั้งสองทางให้ออกมาจากแผ่นดินเดียวกัน และจงทำป้ายบอกทาง จงทำไว้ที่หัวถนนที่เข้าไปหากรุง
21:20 ทำทางหนึ่งให้ดาบมายังรับบาห์แห่งคนอัมโมน และมายังยูดาห์ในเยรูซาเล็มเมืองที่มีกำแพง
21:21 เพราะว่ากษัตริย์บาบิโลนยืนอยู่ที่ทางแพร่ง อยู่ที่หัวถนนสองถนน กำหนดหาคำทำนาย ท่านเขย่าลูกธนู และปรึกษาเทราฟิม ท่านมองดูที่ตับ
21:22 ในมือข้างขวา ท่านมีสลากเยรูซาเล็ม เพื่อตั้งนายทหาร เพื่อจะให้อ้าปากในการฆ่า เพื่อส่งเสียงตะโกน เพื่อวางเครื่องทะลวงกำแพงเข้าที่ประตูเมือง เพื่อก่อเชิงเทินและก่อกำแพงล้อม
21:23 และจะเป็นเหมือนคำทำนายเท็จสำหรับคนเหล่านั้นในสายตาของเขา คือคนเหล่านั้นที่ให้สัตย์ปฏิญาณแล้ว แต่ท่านจะระลึกถึงความชั่วช้า เพื่อเขาทั้งหลายจะถูกจับเอาไป
21:24 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเจ้าได้กระทำความชั่วช้าของเจ้าให้เราระลึกได้ โดยการละเมิดของเจ้าที่เผยออก จนบาปของเจ้าปรากฏในการกระทำทั้งสิ้นของเจ้า เราได้ระลึกถึงเจ้า เจ้าจึงต้องถูกจับเอาไปด้วยมือ
21:25 และเจ้า ผู้ชั่วที่ลามกคือเจ้านายอิสราเอลเอ๋ย ผู้ที่วันกำหนดมาถึงแล้ว คือเวลาแห่งการลงโทษความชั่วช้าครั้งสุดท้าย
21:26 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงปลดผ้าโพก และถอดมงกุฎออกเสีย สิ่งต่างๆจะไม่คงอยู่อย่างที่เคยเป็น ให้ยกย่องคนที่ต่ำขึ้น และให้กดคนที่สูงลง
21:27 เราจะกระทำให้เป็นที่พังทลาย พังทลาย พังทลาย และจะไม่มีเลยจนกว่าผู้มีสิทธิ์อันชอบธรรมจะมาถึง และเราจะประทานให้แก่ท่านผู้นั้น
21:28 บุตรแห่งมนุษย์เอ๋ย และเจ้าจงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับคนอัมโมน และเกี่ยวกับเรื่องน่าตำหนิของเขาทั้งหลายว่า ดาบเล่มหนึ่ง ดาบเล่มหนึ่งถูกชักออก เขาขัดมันเพื่อการเข่นฆ่า เขาให้มันดื่มโลหิตเพราะมันวาววับ
21:29 ขณะเมื่อเขาเห็นนิมิตเท็จมาบอกท่าน ขณะเมื่อเขาให้คำทำนายมุสาแก่ท่าน เพื่อจะวางท่านไว้บนคอของผู้ชั่วที่ถูกฆ่า เวลากำหนดของเขามาถึงแล้ว คือเวลาแห่งการลงโทษความชั่วช้าครั้งสุดท้าย
21:30 เราจะให้ดาบกลับเข้าฝักอีกหรือ เราจะพิพากษาเจ้าในสถานที่ที่เจ้าถูกสร้างขึ้น ในแผ่นดินดั้งเดิมของเจ้า
21:31 เราจะเทความกริ้วของเราเหนือเจ้า และเราจะพ่นเจ้าด้วยไฟแห่งความพิโรธของเรา และเราจะมอบเจ้าไว้ในมือของคนเขลา ผู้มีฝีมือในการทำลาย
21:32 เจ้าจะเป็นฟืนไว้ใส่ไฟ โลหิตของเจ้าจะอยู่กลางแผ่นดิน จะไม่มีใครจดจำเจ้าไว้อีก เพราะเราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว”


เอเสเคียล 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บรรดาความบาปของอิสราเอล
22:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
22:2 “บุตรแห่งมนุษย์เอ๋ย ตัวเจ้าจะพิพากษาหรือ เจ้าจะพิพากษาเมืองที่แปดเปื้อนด้วยโลหิตนั้นหรือ เจ้าจงสำแดงให้เมืองนั้นเห็นสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเธอ
22:3 เจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า นี่เป็นเมืองที่ทำให้โลหิตตกอยู่ที่กลางตนเองเพื่อให้เวลากำหนดของตนมาถึง และเป็นเมืองที่ทำรูปเคารพไว้ให้ตัวมลทินไป
22:4 เจ้ามีความชั่วด้วยโลหิตที่เจ้ากระทำให้ตกนั้น และมลทินไปด้วยรูปเคารพที่เจ้ากระทำไว้ และเจ้าได้นำให้เวลาของเจ้าเข้ามาใกล้ เวลากำหนดแห่งปีของเจ้ามาถึงแล้ว เพราะฉะนั้นเราจึงกระทำเจ้าให้เป็นที่ประณามกันแก่ประชาชาติ และเป็นที่เย้ยหยันแก่ประเทศทั้งหลาย
22:5 ผู้ที่อยู่ใกล้และที่อยู่ไกลเจ้าจะเย้ยหยันเจ้า ผู้เป็นเมืองที่เสียชื่อและเต็มด้วยความโกลาหล
22:6 ดูเถิด เจ้านายแห่งอิสราเอล ทุกคนซึ่งอยู่ในเจ้าก็โน้มไปในทางที่ทำให้โลหิตตกตามอำนาจของเขา
22:7 บิดามารดาถูกเหยียดหยามอยู่ในเจ้า คนต่างด้าวที่อาศัยอยู่ก็ถูกเบียดเบียนอยู่ท่ามกลางเจ้า ลูกกำพร้าพ่อและหญิงม่ายก็ถูกข่มเหงอยู่ในเจ้า
22:8 เจ้าได้ดูหมิ่นสิ่งบริสุทธิ์ของเรา และลบหลู่วันสะบาโตทั้งหลายของเรา
22:9 ในเจ้ามีคนกล่าวร้ายเพื่อจะทำให้โลหิตตก และมีคนในเจ้าที่รับประทานบนภูเขา มีคนกระทำอุจาดลามกท่ามกลางเจ้า
22:10 ในเจ้ามีชายบางคนได้เห็นความเปลือยของบิดาเขา ในเจ้ามีคนที่กระทำหยามเกียรติผู้หญิงที่ยังมีมลทินเพราะมีประจำเดือน
22:11 คนหนึ่งกระทำการอันน่าสะอิดสะเอียนกับภรรยาของเพื่อนบ้าน อีกคนหนึ่งกระทำให้ลูกสะใภ้ของตนเป็นมลทินอย่างชั่วช้าลามก และอีกคนหนึ่งในพวกเจ้ากระทำหยามเกียรติน้องสาวของเขาเอง คือลูกสาวของบิดาของตน
22:12 ในเจ้ามีคนรับสินบนเพื่อกระทำให้โลหิตตก เจ้าเอาดอกเบี้ยและเอาเงินเพิ่มและทำกำไรจากเพื่อนบ้านของเจ้าโดยการบีบบังคับ และเจ้าได้ลืมเราเสีย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
22:13 ดูเถิด เพราะฉะนั้นเราได้ฟาดมือของเราลงบนผลกำไรอธรรมที่เจ้าได้ และลงบนโลหิตที่อยู่ในหมู่พวกเจ้าทั้งหลาย
22:14 ใจเจ้าจะทนได้หรือ และมือของเจ้าจะแข็งแรงอยู่หรือ ในวันที่เราจะเอาเรื่องกับเจ้า เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว และเราจะกระทำ
22:15 เราจะให้เจ้ากระจัดกระจายไปในหมู่ประชาชาติ และกระจายเข้าไปตามประเทศต่างๆ และเราจะเผาเอาความโสโครกออกจากเจ้าเสีย
22:16 เจ้าจะได้มรดกของเจ้าเพราะตัวเจ้าเองท่ามกลางสายตาของประชาชาติ และเจ้าจะรู้ว่าเราคือพระเยโฮวาห์”

อิสราเอลเป็นขี้โลหะ (ความโสโครก) ในเตาหลอม
22:17 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
22:18 “บุตรแห่งมนุษย์เอ๋ย สำหรับเราวงศ์วานอิสราเอลกลายเป็นขี้โลหะ เขาทั้งสิ้นเป็นทองสัมฤทธิ์ ดีบุก เหล็ก และตะกั่วในเตาหลอม เขาเป็นขี้โลหะเงินไปหมด
22:19 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเจ้าเป็นขี้โลหะไปเสียทั้งสิ้นแล้ว เพราะฉะนั้น ดูเถิด เราจะรวบรวมเจ้าไว้ท่ามกลางเยรูซาเล็ม
22:20 อย่างที่คนเขารวบรวมเงิน ทองสัมฤทธิ์และเหล็ก และตะกั่วและดีบุกไว้ในเตาหลอม เพื่อเอาไฟเป่าให้มันละลาย ดังนั้นเราจะรวบรวมเจ้าด้วยความกริ้วและด้วยความพิโรธของเรา และเราจะใส่เจ้ารวมไว้ให้เจ้าละลาย
22:21 เราจะรวบรวมเจ้า และเอาเพลิงแห่งความพิโรธของเราพ่นเจ้า และเจ้าจะละลายอยู่ท่ามกลางนั้น
22:22 เงินละลายอยู่ในเตาหลอมฉันใด เจ้าทั้งหลายจะละลายอยู่ท่ามกลางเพลิงฉันนั้น และเจ้าจะทราบว่า เราคือพระเยโฮวาห์ได้เทความกริ้วของเราลงเหนือเจ้า”

บรรดาปุโรหิต เจ้านาย ผู้พยากรณ์และประชาชนได้กระทำบาปแล้ว
22:23 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
22:24 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับแผ่นดินนั้นว่า เจ้าเป็นแผ่นดินที่ไม่ได้รับการชำระ หรือฝนมิได้ชะในวันแห่งพระพิโรธ
22:25 มีการวางแผนร้ายระหว่างพวกผู้พยากรณ์ท่ามกลางแผ่นดินนั้น เป็นเหมือนสิงโตคำรามฉีกเหยื่ออยู่ เขาทั้งหลายกินชีวิตมนุษย์ เขาริบทรัพย์สมบัติและสิ่งประเสริฐไป เขาได้กระทำให้เกิดหญิงม่ายมีขึ้นมากมายท่ามกลางแผ่นดินนั้น
22:26 ปุโรหิตของเขาได้ละเมิดราชบัญญัติของเรา และได้ลบหลู่สิ่งบริสุทธิ์ของเรา เขามิได้แยกแยะความแตกต่างระหว่างสิ่งที่บริสุทธิ์และสิ่งสามัญ เขามิได้แสดงให้เห็นความแตกต่างระหว่างของมลทินและของสะอาด เขาได้ซ่อนนัยน์ตาของเขาไว้จากวันสะบาโตของเรา ดังนั้นแหละเราจึงถูกลบหลู่ท่ามกลางเขาทั้งหลาย
22:27 เจ้านายในท่ามกลางแผ่นดินเป็นเหมือนสุนัขป่าที่ฉีกเหยื่อ ทำให้โลหิตตก ทำลายชีวิตเพื่อจะเอากำไรที่อสัตย์
22:28 และผู้พยากรณ์ของแผ่นดินนั้นก็ฉาบด้วยปูนขาว ให้เขาเห็นนิมิตเท็จ และให้คำทำนายมุสาแก่เขา โดยกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้’ ในเมื่อพระเยโฮวาห์มิได้ตรัสเลย
22:29 ประชาชนแห่งแผ่นดินกระทำการบีบคั้นและกระทำโจรกรรม เออ เขาบีบบังคับคนยากจนและคนขัดสน และบีบคั้นคนต่างด้าวอย่างอยุติธรรม
22:30 และเราก็แสวงหาสักคนหนึ่งในพวกเขาซึ่งจะสร้างรั้วต้นไม้และยืนอยู่ในช่องโหว่ต่อหน้าเราเพื่อแผ่นดินนั้น เพื่อเราจะมิได้ทำลายมันเสีย แต่ก็หาไม่ได้สักคนเดียว
22:31 ฉะนั้นเราจึงเทความกริ้วของเราลงเหนือเขา เราได้เผาผลาญเขาด้วยเพลิงพิโรธของเรา เราได้ตอบสนองตามการประพฤติของเขาเหนือศีรษะเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”


เอเสเคียล 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องพี่สาวน้องสาวสองคน
23:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
23:2 “บุตรแห่งมนุษย์เอ๋ย มีผู้หญิงสองคน เป็นบุตรสาวมารดาเดียวกัน
23:3 เธอเล่นชู้ในอียิปต์ เธอเล่นชู้ตั้งแต่สาวๆ ณ ที่นั้นถันของเธอถูกเคล้าคลึง และอกพรหมจารีของเธอก็ถูกจับต้อง
23:4 คนพี่ชื่อโอโฮลาห์และโอโฮลีบาห์เป็นชื่อน้องสาว ทั้งสองมาเป็นของเรา ทั้งสองเกิดบุตรชายหญิง เรื่องชื่อนั้น โอโฮลาห์คือสะมาเรีย และโอโฮลีบาห์คือเยรูซาเล็ม
23:5 โอโฮลาห์เล่นชู้เมื่อเธอเป็นของเรา เธอลุ่มหลงพวกคนรักของเธอ คืออัสซีเรียเพื่อนบ้านของเธอ
23:6 ซึ่งแต่งกายสีม่วง และเป็นเจ้าเมืองและผู้บังคับบัญชา ทุกคนเป็นชายหนุ่มที่พึงปรารถนา พลม้าขี่ม้า
23:7 เธอเล่นชู้กับคนเหล่านี้ ซึ่งเป็นบุคคลที่คัดเลือกแล้วของอัสซีเรียทุกคน และเธอก็กระทำตัวให้เป็นมลทินด้วยรูปเคารพของทุกคนที่เธอลุ่มหลงนั้น
23:8 เธอมิได้เลิกการเล่นชู้ซึ่งเธอได้นำมาจากอียิปต์ เพราะว่าเมื่อยังสาวอยู่คนหนุ่มก็เข้านอนกับเธอ และจับต้องอกพรหมจารีของเธอ และเทราคะของเขาให้แก่เธอ
23:9 เพราะฉะนั้นเราจึงมอบเธอให้ตกอยู่ในมือพวกคนรักของเธอ คือในมือคนอัสซีเรียซึ่งเธอลุ่มหลงนั้น
23:10 ผู้เหล่านี้เผยความเปลือยเปล่าของเธอ เขาจับบุตรชายหญิงของเธอ และฆ่าเธอเสียด้วยดาบ เธอจึงเป็นคำเยาะเย้ยท่ามกลางผู้หญิงทั้งหลาย ในเมื่อได้พิพากษาลงโทษเธอแล้ว
23:11 เมื่อโอโฮลีบาห์น้องสาวของเธอเห็นเช่นนั้น เธอก็ทรามเสียยิ่งกว่าพี่สาวในเรื่องการลุ่มหลง และในการเล่นชู้ซึ่งทรามเสียยิ่งกว่าพี่สาว
23:12 เธอลุ่มหลงอัสซีเรียเพื่อนบ้านของเธอ เจ้าเมืองและผู้บังคับบัญชา ซึ่งแต่งเกราะเต็ม พลม้าขี่ม้า ทุกคนเป็นชายหนุ่มที่พึงปรารถนา
23:13 และเราเห็นว่าเธอมีมลทินเสียแล้ว เธอทั้งสองก็เดินทางเดียวกัน
23:14 แต่เธอยังเล่นชู้ยิ่งขึ้น เมื่อเธอเห็นรูปคนอยู่บนผนัง เป็นรูปคนเคลเดียเขียนด้วยสีแดงเข้ม
23:15 มีเข็มขัดคาดเอว มีผ้าโพกศีรษะชายห้อยอยู่ ทุกคนเป็นเหมือนนายทหาร เป็นรูปชาวบาบิโลน ซึ่งแผ่นดินเดิมของเขาคือเคลเดีย
23:16 เมื่อเธอเห็นรูปนั้นก็ลุ่มหลงเขาเสียแล้ว และส่งผู้สื่อสารไปหาเขาที่เคลเดีย
23:17 ชาวบาบิโลนก็มาหาเธอถึงเตียงรัก และเขาก็กระทำให้เธอเป็นมลทินด้วยราคะของเขา หลังจากที่เธอโสโครกกับเขาแล้ว จิตใจเธอก็เบื่อหน่าย
23:18 เมื่อเธอได้ทำการเล่นชู้เสียอย่างเปิดเผย และเธอสำแดงความเปลือยเปล่าของเธอ จิตใจเราก็เบื่อหน่ายเธอ อย่างที่จิตใจเราเบื่อหน่ายพี่สาวของเธอ
23:19 ถึงกระนั้นเธอยังทวีการเล่นชู้ของเธอขึ้นอีก โดยหวนระลึกถึงเมื่อครั้งยังสาวอยู่ เมื่อเธอเล่นชู้อยู่ในแผ่นดินอียิปต์
23:20 เธอลุ่มหลงชู้ของเธอที่นั่น ลำเนื้อของเขาก็เหมือนของลา และของของเขาก็เหมือนของม้า
23:21 ดังนี้แหละ เจ้าก็อาลัยในราคะเมื่อเจ้ายังสาวอยู่ เมื่อคนอียิปต์จับต้องอกของเจ้า และเคล้าคลึงหัวนมสาวของเจ้า”
23:22 เพราะฉะนั้น โอ โอโฮลีบาห์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะเร้าคนรักที่จิตใจเจ้าเบื่อหน่ายแล้วนั้นให้มาสู้เจ้า และเราจะนำเขามาสู้เจ้าจากทุกด้าน
23:23 มีคนบาบิโลน และคนเคลเดียทั้งสิ้น เปโขดและโชอา และโคอา ทั้งคนอัสซีเรียทั้งสิ้นด้วย เป็นคนหนุ่มที่พึงปรารถนา เจ้าเมือง ผู้บังคับบัญชาทั้งสิ้น เป็นนายทหารและผู้มีชื่อเสียง ทุกคนขี่ม้า
23:24 เขาจะมาต่อสู้เจ้า มีรถรบ เกวียนและล้อเลื่อน และชนชาติทั้งหลายเป็นอันมาก เขาจะตั้งตนต่อสู้เจ้าทุกด้าน ด้วยดั้งและโล่ และหมวกเหล็ก และเราจะมอบการพิพากษาต่อหน้าเขา และเขาทั้งหลายจะพิพากษาเจ้าตามหลักการพิพากษาของเขาทั้งหลาย
23:25 และเราจะมุ่งความร้อนรนของเราต่อสู้เจ้า และเขาจะกระทำกับเจ้าด้วยความเกรี้ยวกราด เขาจะตัดจมูกและตัดหูของเจ้าออกเสีย และผู้ที่รอดตายจะล้มลงด้วยดาบ เขาจะจับบุตรชายและบุตรสาวของเจ้า และคนที่รอดตายของเจ้าจะถูกเผาด้วยไฟ
23:26 เขาจะถอดเอาเสื้อของเจ้าออก และนำเอาเครื่องรูปพรรณงามๆของเจ้าไปเสีย
23:27 เราจะให้ราคะและการเล่นชู้ซึ่งเจ้านำมาจากแผ่นดินอียิปต์สูญสิ้นลง เพื่อเจ้าจะมิได้เงยหน้าขึ้นดูคนอียิปต์ และระลึกถึงเขาอีกต่อไป
23:28 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะมอบเจ้าไว้ในมือของผู้ที่เจ้าเกลียดชัง ในมือของผู้เหล่านั้นที่จิตใจเจ้าเบื่อหน่าย
23:29 และเขาทั้งหลายจะกระทำกับเจ้าด้วยความเกลียดชัง และจะริบเอาบรรดาผลแห่งการงานของเจ้าไปเสีย และจะทิ้งเจ้าไว้ให้เปลือยเปล่าและล่อนจ้อน จะต้องเปิดเผยความเปลือยเปล่า ราคะและการเล่นชู้ของเจ้า
23:30 เราจะกระทำสิ่งเหล่านี้แก่เจ้า เพราะเจ้าเล่นชู้ตามประชาชาติ และเพราะเจ้ากระทำตัวของเจ้าให้มัวหมองไปด้วยรูปเคารพของเขาทั้งหลาย
23:31 เจ้าดำเนินตามทางแห่งพี่สาวของเจ้า เพราะฉะนั้นเราจะมอบถ้วยของเธอใส่มือเจ้า
23:32 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าจะต้องดื่มจากถ้วยของพี่สาวเจ้า ซึ่งลึกและใหญ่ เจ้าจะเป็นที่หัวเราะเยาะและถูกสบประมาทเพราะถ้วยนั้นจุมาก
23:33 เจ้าจะเต็มไปด้วยความมึนเมาและความเศร้าโศกเสียใจ ด้วยถ้วยแห่งความน่าสะพรึงกลัวและการรกร้างว่างเปล่า ถ้วยแห่งสะมาเรียพี่สาวของเจ้า
23:34 เจ้าจะดื่มและดื่มจนเกลี้ยง เจ้าจะแทะเศษถ้วยและฉีกอกของเจ้าเสีย เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
23:35 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าลืมเราและเหวี่ยงเราไปไว้เบื้องหลังเจ้าเสีย เพราะฉะนั้นเจ้าจงรับโทษราคะและการเล่นชู้ของเจ้าเถิด”
23:36 พระเยโฮวาห์ตรัสกับข้าพเจ้ายิ่งกว่านั้นอีกว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาโอโฮลาห์และโอโฮลีบาห์หรือ จงประกาศให้เขาทราบถึงการกระทำอันน่าสะอิดสะเอียนของเขา
23:37 เพราะว่าเธอได้กระทำการล่วงประเวณี และโลหิตอยู่ในมือของเธอ เธอกระทำการล่วงประเวณีกับรูปเคารพของเธอ และเธอยังถวายบุตรชายซึ่งเธอบังเกิดให้แก่เรานั้นให้ลุยไฟเพื่อเผาผลาญเขาเสีย
23:38 ยิ่งกว่านั้นอีก เธอได้กระทำเช่นนี้แก่เรา คือเธอได้กระทำให้สถานบริสุทธิ์ของเราเป็นมลทินในวันเดียวกัน และลบหลู่วันสะบาโตของเรา
23:39 คือขณะเมื่อเธอฆ่าลูกของเธอเป็นเครื่องบูชารูปเคารพ ในวันนั้นเธอก็เข้ามาในสถานบริสุทธิ์ของเรา และกระทำสถานที่นั้นให้เป็นมลทิน ดูเถิด เธอกระทำสิ่งเหล่านี้ในนิเวศของเรา
23:40 ยิ่งกว่านั้นอีก เธอยังได้ให้ไปหาผู้ชายมาจากเมืองไกล คือเธอใช้ผู้สื่อสารไปหา และดูเถิด เขาก็มา เธอก็ชำระตัวของเธอ เธอทาตาของเธอ และแต่งกายของเธอด้วยเครื่องประดับ เพื่อคนเหล่านั้น
23:41 เธอนั่งอยู่บนตั่งอันสูงศักดิ์ มีโต๊ะวางอยู่ข้างหน้า ซึ่งเป็นโต๊ะที่เจ้าได้วางเครื่องหอมและน้ำมันของเรา
23:42 เสียงของประชาชนที่ปล่อยตัวก็ดังอยู่กับเธอพร้อมกับคนสามัญ เขานำคนเส-บามาจากถิ่นทุรกันดารด้วย และเขาเอากำไลมือสวมที่มือของผู้หญิง และสวมมงกุฎงามๆบนศีรษะของเธอทั้งสอง
23:43 เราจึงกล่าวเรื่องเธอ ผู้ที่ร่วงโรยโดยการล่วงประเวณีว่า เขายังเล่นชู้กับเธอหรือ และเธอยังเล่นชู้กับเขาหรือ
23:44 เพราะชายเหล่านั้นยังเข้าหาเธอ อย่างเดียวกับผู้ชายเข้าหาหญิงที่เป็นโสเภณี ดังนั้นเขาก็เข้าหาโอโฮลาห์กับโอโฮลีบาห์ซึ่งเป็นหญิงมีราคะ
23:45 แต่คนชอบธรรมจะพิพากษาเธอด้วยคำพิพากษาอันควรตกแก่หญิงผู้ล่วงประเวณี และด้วยคำพิพากษาอันควรตกแก่หญิงผู้กระทำให้โลหิตตก เพราะเธอเป็นหญิงล่วงประเวณี และเพราะโลหิตอยู่ในมือของเธอ
23:46 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงนำกองทัพมาสู้กับเธอทั้งสองนี้ และเราจะมอบเธอไว้แก่ความครั่นคร้ามและการถูกริบ
23:47 และกองทัพจะเอาหินขว้างเธอ และฆ่าเธอเสียด้วยดาบ เขาจะฆ่าบุตรชายหญิงของเธอ และเผาเรือนทั้งหลายของเธอเสียด้วยไฟ
23:48 ดังนี้แหละ เราจะให้ราคะในแผ่นดินนั้นสูญสิ้นเสียที เพื่อผู้หญิงทั้งหลายจะได้รับความตักเตือนและไม่ประพฤติราคะอย่างที่เจ้าได้กระทำแล้วนั้น
23:49 ส่วนราคะของเจ้านั้นเจ้าจะต้องรับโทษ และเจ้าจะต้องรับโทษเรื่องการบูชารูปเคารพอย่างบาปหนาของเจ้า และเจ้าจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า”


เอเสเคียล 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องหม้อน้ำที่ต้มอยู่
24:1 เมื่อวันที่สิบเดือนที่สิบปีที่เก้า พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
24:2 “บุตรแห่งมนุษย์เอ๋ย จงเขียนชื่อของวันนี้ไว้ วันนี้ทีเดียว กษัตริย์บาบิโลนล้อมเยรูซาเล็มในวันนี้เอง
24:3 และจงกล่าวคำอุปมาแก่วงศ์วานที่มักกบฏ และพูดกับเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงตั้งหม้อไว้ ตั้งไว้ซิ เทน้ำใส่หม้อด้วย
24:4 ใส่ชิ้นเนื้อเข้าไป เอาชิ้นเนื้อดีๆ คือเนื้อโคนขาและเนื้อสันขาหน้า เลือกกระดูกดีมาใส่ให้เต็ม
24:5 จงเลือกแกะที่ดีที่สุดมาตัวหนึ่ง ใช้กระดูกเหล่านั้นเป็นฟืนไว้ใต้นั้น จงต้มให้ดี เพื่อเคี่ยวกระดูกที่อยู่ในนั้นด้วย
24:6 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่กรุงที่ชุ่มโลหิต วิบัติแก่หม้อที่ขึ้นสนิมข้างในและซึ่งสนิมมิได้หลุดออกมา จงเอาเนื้อออกทีละชิ้นๆ อย่าจับสลากเลย
24:7 เพราะว่าโลหิตที่เธอกระทำให้ตกนั้นยังอยู่ท่ามกลางเธอ เธอวางไว้บนหิน เธอมิได้เทลงดิน เพื่อเอาฝุ่นกลบไว้
24:8 เราได้วางโลหิตที่เธอทำให้ตกนั้นไว้บนก้อนหิน เพื่อมิให้ปิดโลหิตนั้นไว้ เพื่อเร้าความพิโรธ และทำการแก้แค้น
24:9 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่กรุงที่ชุ่มโลหิต เราจะกระทำให้กองไฟนั้นใหญ่ขึ้นด้วย
24:10 จงสุมฟืนเข้าไปและก่อไฟขึ้น ต้มเนื้อให้ดี แล้วปรุงแต่งให้อร่อย และปล่อยกระดูกให้ไหม้
24:11 และวางหม้อเปล่าไว้บนถ่าน เพื่อให้ทองสัมฤทธิ์นั้นร้อนและไหม้ ให้ความโสโครกละลายเสียในนั้น ให้สนิมของมันไหม้ไฟ
24:12 เธอกระทำตัวของเธอเหนื่อยด้วยการมุสาต่างๆ สนิมที่หนาของเธอก็ไม่หลุดออกไปจากเธอ สนิมนั้นจะต้องอยู่ในไฟ
24:13 ราคะของเจ้าโสโครก เพราะว่าเราได้ชำระเจ้าแล้ว แต่เจ้าไม่ชำระตัว เจ้าจะไม่ถูกชำระจากความโสโครกของเจ้าอีกต่อไป จนกว่าเราจะระบายความเกรี้ยวกราดของเราออกเหนือเจ้าจนหมด
24:14 เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว จะเป็นไปอย่างนั้น เราจะกระทำเช่นนั้น เราจะไม่ถอยกลับ เราจะไม่สงวนไว้ และเราจะไม่เปลี่ยนใจ เขาจะพิพากษาเจ้าตามวิธีการและการกระทำของเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

ภรรยาของเอเสเคียลเสียชีวิต
24:15 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
24:16 “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะเอาสิ่งที่พอตาของเจ้าไปเสียจากเจ้าด้วยการประหารเสียแล้ว ถึงกระนั้นเจ้าก็อย่าคร่ำครวญหรือร้องไห้ หรือให้น้ำตาตก
24:17 จงอดกลั้น ไม่คร่ำครวญเถิด อย่าไว้ทุกข์ให้คนที่ตาย จงโพกผ้าของเจ้า และสวมรองเท้าของเจ้า อย่าปิดริมฝีปากหรือรับประทานอาหารของมนุษย์”
24:18 ดังนั้นข้าพเจ้าจึงพูดกับประชาชนตอนเช้า และภรรยาของข้าพเจ้าก็สิ้นชีวิตตอนเย็น รุ่งเช้าขึ้นข้าพเจ้าก็กระทำอย่างที่ข้าพเจ้ารับพระบัญชา
24:19 ประชาชนก็ถามข้าพเจ้าว่า “ท่านจะไม่บอกเราทั้งหลายหรือว่า สิ่งนี้มีความหมายอะไรแก่เรา ซึ่งท่านกระทำเช่นนี้”
24:20 แล้วข้าพเจ้าก็พูดกับเขาว่า “พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
24:21 จงกล่าวแก่วงศ์วานอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะลบหลู่สถานบริสุทธิ์ของเราอันเป็นความล้ำเลิศในอำนาจของเจ้า ความปรารถนาแห่งตาของเจ้า และสิ่งที่จิตวิญญาณของเจ้าห่วงใย บุตรชายหญิงของเจ้าซึ่งเจ้าทิ้งไว้เบื้องหลังจะล้มลงด้วยดาบ
24:22 และเจ้าทั้งหลายจะกระทำอย่างที่เรากระทำ เจ้าจะไม่ปิดริมฝีปาก หรือรับประทานอาหารของมนุษย์
24:23 ผ้าโพกจะอยู่บนศีรษะของเจ้า และรองเท้าจะอยู่ที่เท้าของเจ้า เจ้าจะไม่ไว้ทุกข์หรือร้องไห้ แต่เจ้าจะทรุดลงเพราะความชั่วช้าของเจ้า และจะโอดครวญแก่กันและกัน
24:24 เอเสเคียลจะเป็นเครื่องหมายสำคัญแก่เจ้าทั้งหลาย ดังนี้เขาได้กระทำสิ่งใด เจ้าจะกระทำอย่างนั้นทุกอย่าง เมื่อเหตุการณ์เหล่านี้มาถึง เจ้าจะได้ทราบว่า เราคือองค์พระผู้เป็นเจ้าพระเจ้า
24:25 และเจ้า บุตรแห่งมนุษย์เอ๋ย ในวันที่เราเอาที่กำบังเข้มแข็งของเขาทั้งหลายออกไป อันเป็นความร่าเริงและเป็นสง่าราศีของเขา สิ่งที่พอตาของเขาทั้งหลาย และสิ่งที่ใจของเขาปรารถนา ทั้งบุตรชายและบุตรสาวของเขา
24:26 ในวันนั้น ผู้หนีภัยจะมาหาเจ้า เพื่อจะรายงานข่าวให้เจ้าได้ยินเอง
24:27 ในวันนั้น ปากของเจ้าจะหายใบ้ต่อหน้าผู้หนีภัย และเจ้าจะพูดและจะไม่เป็นใบ้อีกต่อไป ดังนั้นเจ้าจะเป็นหมายสำคัญสำหรับเขา และเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์”


เอเสเคียล 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การพิพากษาลงโทษคนอัมโมน
25:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
25:2 “บุตรแห่งมนุษย์เอ๋ย มุ่งหน้าของเจ้าไปยังคนอัมโมน และจงพยากรณ์กล่าวโทษเขา
25:3 จงกล่าวแก่คนอัมโมนว่า จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้ากล่าวว่า ‘อ้าฮา’ เหนือสถานบริสุทธิ์ของเราเมื่อที่นั้นถูกลบหลู่ และเหนือแผ่นดินอิสราเอลเมื่อแผ่นดินนั้นรกร้างไป และเหนือวงศ์วานยูดาห์เมื่อต้องตกไปเป็นเชลย
25:4 เพราะฉะนั้น ดูเถิด เราจะมอบเจ้าให้แก่ประชาชนทางทิศตะวันออกให้เป็นกรรมสิทธิ์ เขาจะตั้งปราสาททั้งหลายท่ามกลางเจ้า และสร้างที่อยู่ของเขาท่ามกลางเจ้า เขาทั้งหลายจะรับประทานผลไม้ของเจ้า และจะดื่มน้ำนมของเจ้า
25:5 เราจะกระทำให้เมืองรับบาห์เป็นคอกสำหรับอูฐ และทำให้ที่ของคนอัมโมนเป็นที่นอนลงสำหรับฝูงแพะแกะ แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์
25:6 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าได้ตบมือและกระทืบเท้าและปีติด้วยใจคิดร้ายต่อแผ่นดินอิสราเอล
25:7 เพราะฉะนั้น ดูเถิด เราได้ยื่นมือของเราออกต่อสู้เจ้า และจะมอบเจ้าไว้แก่ประชาชนทั้งหลายให้เป็นของริบ และเราจะตัดเจ้าออกเสียจากชนชาติทั้งหลาย และเราจะกระทำให้เจ้าพินาศไปจากประเทศต่างๆ เราจะทำลายเจ้า แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์

การพิพากษาลงโทษคนโมอับ
25:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะโมอับและเสอีร์กล่าวว่า ‘ดูเถิด วงศ์วานยูดาห์ก็เหมือนประชาชาติอื่นๆทั้งสิ้น’
25:9 เพราะฉะนั้น ดูเถิด เราจะเปิดไหล่เขาโมอับจนไม่มีเมืองเหลือ คือเมืองของเขาจากด้านนั้น สง่าราศีของประเทศนั้น คือเมืองเบธเยชิโมท เมืองบาอัลเมโอนและเมืองคีริยาธาอิม
25:10 เราจะมอบเมืองเหล่านั้นให้แก่ประชาชนทางทิศตะวันออกพร้อมกับคนอัมโมนให้เป็นกรรมสิทธิ์ เพื่อว่าจะไม่มีใครนึกถึงคนอัมโมนอีกในท่ามกลางประชาชาติ
25:11 และเราจะพิพากษาลงโทษโมอับ แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์

การพิพากษาลงโทษคนเอโดม
25:12 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเอโดมได้ประพฤติอย่างแก้แค้นต่อวงศ์วานของยูดาห์ และได้กระทำความชั่วนักหนาในการที่แก้แค้นเขา
25:13 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า เราจะเหยียดมือของเราออกเหนือเอโดมด้วย และจะตัดคนและสัตว์ออกเสียจากเมืองนั้น และเราจะกระทำให้เมืองนั้นรกร้างตั้งแต่เมืองเทมาน และชาวเมืองเดดานก็จะล้มลงด้วยดาบ
25:14 และเราจะวางการแก้แค้นของเราลงเหนือเมืองเอโดมด้วยมือของอิสราเอลประชาชนของเรา และเขาจะกระทำตามความกริ้วและความพิโรธของเราในเมืองเอโดม และเขาจะทราบถึงการแก้แค้นของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

การพิพากษาลงโทษคนฟีลิสเตีย
25:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าคนฟีลิสเตียได้กระทำอย่างแก้แค้น และทำการแก้แค้นด้วยใจคิดร้ายหมายทำลาย เพราะเกลียดชังแต่หนหลัง
25:16 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะเหยียดมือของเราออกเหนือคนฟีลิสเตีย และเราจะตัดคนเคเรธีออก และทำลายคนที่เหลืออยู่ตามฝั่งทะเลนั้นเสีย
25:17 เราจะกระทำการแก้แค้นใหญ่ยิ่งเหนือเขาด้วยการติเตียนอย่างรุนแรง แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราได้วางการแก้แค้นของเราไว้เหนือเขา”


เอเสเคียล 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การพิพากษาลงโทษที่จะมาสู่เมืองไทระ
26:1 อยู่มาในวันต้นเดือนปีที่สิบเอ็ด พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
26:2 “บุตรแห่งมนุษย์เอ๋ย เพราะว่าเมืองไทระได้พูดเกี่ยวพันกับเยรูซาเล็มว่า ‘อ้าฮา ประตูเมืองของชนชาติทั้งหลายหักเสียแล้ว มันเปิดกว้างไว้รับข้า มันร้างเปล่าแล้ว ข้าจะบริบูรณ์ขึ้น’
26:3 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ดูเถิด โอ เมืองไทระเอ๋ย เราเป็นปฏิปักษ์กับเจ้า และจะนำประชาชาติเป็นอันมากมาต่อสู้เจ้า ดังทะเลกระทำให้คลื่นของมันขึ้นมา
26:4 เขาทั้งหลายจะทำลายกำแพงเมืองไทระ และพังทลายหอคอยของเมืองนั้นเสีย และเราจะขูดดินเสียจากเมืองนั้น กระทำให้อยู่บนยอดของศิลา
26:5 เมืองนั้นจะเป็นที่สำหรับตากอวนอยู่กลางทะเล เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าได้ตรัส และเมืองนั้นจะเป็นของปล้นแห่งบรรดาประชาชาติ
26:6 และพวกธิดาของเมืองนี้ซึ่งอยู่บนแผ่นดินใหญ่จะต้องถูกฆ่าเสียด้วยดาบ แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์
26:7 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำเนบูคัดเนสซาร์กษัตริย์บาบิโลน ผู้เป็นจอมกษัตริย์มายังเมืองไทระจากทิศเหนือ พร้อมทั้งม้าและรถรบกับพลม้าและกองทหารกับคนมากมาย
26:8 ท่านจะฆ่าธิดาของเจ้าบนแผ่นดินใหญ่เสียด้วยดาบ ท่านจะก่อกำแพงล้อมเจ้าไว้และก่อเชิงเทินทำด้วยดั้งต่อสู้กับเจ้า
26:9 ท่านจะตั้งเครื่องทะลวงต่อสู้กับกำแพงของเจ้า และท่านจะเอาขวานของท่านฟันหอคอยของเจ้าลง
26:10 ม้าของท่านมากมายจนฝุ่นม้าตลบคลุมเจ้าไว้ กำแพงเมืองของเจ้าจะสั่นสะเทือนด้วยเสียงพลม้าและล้อเลื่อนและรถรบ เมื่อท่านจะยกเข้าประตูเมืองของเจ้า อย่างกับคนเดินเข้าเมืองเมื่อเมืองนั้นแตกแล้ว
26:11 ท่านจะย่ำที่ถนนทั้งปวงของเจ้าด้วยกีบม้า ท่านจะฆ่าชนชาติของเจ้าเสียด้วยดาบ และเสาอันแข็งแรงของเจ้าจะล้มลงถึงดิน
26:12 ทรัพย์สมบัติของเจ้าเขาทั้งหลายจะเอาเป็นของริบ และสินค้าของเจ้าเขาจะเอามาเป็นของปล้น เขาจะพังกำแพงของเจ้าลง และจะทำลายบ้านอันพึงใจของเจ้าเสีย หิน ไม้ และดินของเจ้านั้นเขาจะโยนทิ้งเสียกลางน้ำ
26:13 เสียงเพลงของเจ้านั้นเราก็จะให้หยุด และเสียงพิณเขาคู่ของเจ้าจะไม่ได้ยินอีก
26:14 เราจะกระทำให้อยู่บนยอดของศิลา เจ้าจะเป็นสถานที่สำหรับตากอวน จะไม่มีใครสร้างเจ้าขึ้นใหม่เลย เพราะเราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
26:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่เมืองไทระว่า เกาะต่างๆจะมิได้สั่นสะเทือนด้วยเสียงที่เจ้าล้ม เมื่อผู้บาดเจ็บร้องครวญคราง เมื่อการเข่นฆ่าได้เกิดอยู่ท่ามกลางเจ้าหรือ
26:16 แล้วเจ้านายทั้งสิ้นที่ทะเลจะก้าวลงมาจากบัลลังก์และเปลื้องเครื่องทรงออก และปลดเครื่องแต่งตัวที่ปักออกเสีย และจะเอาความสั่นกลัวมาเป็นเครื่องทรง จะประทับอยู่บนพื้นดินและสั่นอยู่ทุกขณะและหวาดกลัวเพราะเจ้า
26:17 ท่านเหล่านี้จะเปล่งเสียงบทคร่ำครวญเรื่องเจ้า และกล่าวแก่เจ้าว่า ‘ผู้มีพลเมืองเป็นชาวกะลาสีเอ๋ย เจ้าถูกทำลายแล้ว เจ้าเป็นเมืองที่มีชื่อเสียง เจ้าเป็นเมืองแข็งกล้าอยู่ที่ทะเล ทั้งเจ้าและชาวเมืองของเจ้า ว่าถึงคนที่นั่นแล้วเจ้าให้เขากลัว
26:18 บัดนี้ เกาะทั้งหลายก็จะสั่นสะเทือนในวันที่เจ้าล้มลง เออ บรรดาเกาะที่อยู่ในทะเลก็จะกลัวเพราะเจ้าสิ้นไปเสีย’
26:19 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อเราจะกระทำให้เจ้าเป็นเมืองรกร้างเหมือนอย่างเมืองที่ไม่มีคนอาศัย เมื่อเราจะนำทะเลลึกมาท่วมเจ้า และน้ำมากหลายจะคลุมเจ้าไว้
26:20 เมื่อเราจะนำเจ้าลงไปพร้อมกับคนเหล่านั้นที่ลงไปยังปากแดนคนตายไปอยู่กับคนสมัยเก่า และจะปล่อยให้เจ้าอยู่ที่โลกบาดาล ในสถานที่ที่โดดเดี่ยวอ้างว้างมาแต่โบราณ พร้อมกับผู้ที่ลงไปยังปากแดนคนตาย เพื่อว่าจะไม่มีใครอาศัยอยู่ในเจ้า และเราจะตั้งสง่าราศีในแผ่นดินของคนเป็น
26:21 เราจะกระทำให้เจ้าเป็นที่น่าครั่นคร้าม จะไม่มีเจ้าอีกแล้ว ถึงใครจะมาหาเจ้า เขาจะมาหาเจ้าไม่พบอีกต่อไปเป็นนิตย์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”


เอเสเคียล 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องเมืองไทระ (วว 18:1-24)
27:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
27:2 “เจ้าบุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเรื่องเมืองไทระ
27:3 และจงกล่าวแก่เมืองไทระ โอ ผู้อยู่ที่ทางเข้าสู่ทะเลเอ๋ย เป็นพ่อค้าแห่งชนชาติทั้งหลายที่อยู่ตามเกาะต่างๆ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ เมืองไทระเอ๋ย เจ้าได้กล่าวว่า ‘ข้านี้มีความงดงามพร้อมสรรพ’
27:4 พรมแดนของเจ้าอยู่ที่กลางทะเล ผู้ก่อสร้างได้กระทำให้ความงดงามของเจ้าพร้อมสรรพ
27:5 กระดานเรือของเจ้าทั้งสิ้นเขาทำด้วยไม้สนสามใบมาจากเสนีร์ เขาเอาไม้สนสีดาร์มาจากเลบานอนทำเป็นเสากระโดงให้เจ้า
27:6 เอาไม้โอ๊กแห่งเมืองบาชานมาทำเป็นกรรเชียงของเจ้า หมู่คนอาเชอร์ทำแท่นฝังด้วยงาช้างซึ่งมาจากเกาะคิทธิม
27:7 ส่วนใบของเจ้านั้น ทำด้วยผ้าป่านปักเนื้อละเอียดจากอียิปต์ ส่วนสิ่งที่คลุมไว้เหนือเจ้านั้น เป็นสีฟ้าสีม่วงมาจากเกาะต่างๆแห่งเมืองเอลีชาห์
27:8 ชาวเมืองไซดอนและเมืองอารวัดเป็นฝีกรรเชียงของเจ้า โอ ไทระ นักปราชญ์ของเจ้าอยู่ในเจ้า เขาเป็นต้นหนของเจ้า
27:9 ผู้ใหญ่ของเมืองเกบาลและนักปราชญ์ของเมืองนี้ก็อยู่ในเจ้าเป็นช่างไม้ประจำเรือให้เจ้า บรรดาเรือทะเลทั้งสิ้นพร้อมกะลาสีก็อยู่ในเจ้าเพื่อแลกเปลี่ยนสินค้ากับเจ้า
27:10 ชาวเปอร์เซีย และลูด และพูต ก็อยู่ในกองทัพของเจ้า เขาทั้งหลายเป็นทหารของเจ้า เขาแขวนโล่และหมวกเหล็กในเจ้า เขากระทำให้เจ้ามีสง่า
27:11 ชาวอารวัดพร้อมกับทหารของเจ้าอยู่บนกำแพงโดยรอบ ชาวกามัดอยู่ในหอคอยของเจ้า เขาแขวนโล่ไว้ตามกำแพงของเจ้าโดยรอบ เขากระทำให้ความงามของเจ้าพร้อมสรรพ
27:12 ทารชิชไปมาค้าขายกับเจ้าเพราะเจ้ามีทรัพยากรมากมายหลายชนิด เขาเอาเงิน เหล็ก ดีบุก และตะกั่วมาแลกเปลี่ยนกับสินค้าของเจ้า
27:13 เมืองยาวาน ทูบัลและเมเชค ค้าขายกับเจ้า เขาแลกเปลี่ยนคนและภาชนะทองสัมฤทธิ์กับสินค้าของเจ้า
27:14 วงศ์วานโทการมาห์เอาม้า ม้าศึกและล่อมาแลกกับสินค้าของเจ้า
27:15 ชาวเดดานทำการค้าขายกับเจ้า เกาะต่างๆเป็นอันมากเป็นตลาดประจำของเจ้า เขานำงาช้างและไม้มะเกลือมาเป็นค่าของสินค้า
27:16 เมืองซีเรียไปมาค้าขายกับเจ้าเพราะเจ้ามีสินค้าอุดม เขาเอามรกต ผ้าสีม่วง ผ้าปัก ป่านเนื้อละเอียด หินปะการังและโมรามาแลกกับสิ้นค้าของเจ้า
27:17 ยูดาห์และแผ่นดินอิสราเอลก็ค้าขายกับเจ้า เขาเอาข้าวสาลีเมืองมินนิทและเมืองปานาง น้ำผึ้ง น้ำมัน พิมเสน มาแลกกับสินค้าของเจ้า
27:18 ดามัสกัสไปมาค้าขายกับเจ้าเพราะเจ้ามีสินค้าอุดม เพราะทรัพยากรมากมายหลายชนิดของเจ้า มีเหล้าองุ่นเฮลโบน และขนแกะขาว
27:19 ดานและยาวานมาแลกกับสินค้าของเจ้า เขาเอาเหล็กหล่อ การบูร ตะไคร้มาแลกกับสินค้าของเจ้า
27:20 เมืองเดดานค้าขายกับเจ้าในเรื่องเสื้อผ้าอันมีค่าสำหรับเหล่ารถรบ
27:21 เมืองอาระเบียและเจ้านายทั้งหลายของเมืองเคดาร์ เป็นพ่อค้าขาประจำในเรื่องลูกแกะ แกะผู้ แพะ เขาไปมาค้าขายกับเจ้าในเรื่องเหล่านี้
27:22 พ่อค้าทั้งหลายของเมืองเชบาและเมืองราอามาห์ก็ค้าขายกับเจ้า เขาเอาเครื่องเทศชนิดดีๆทั้งสิ้นและเพชรพลอยทุกชนิด และทองคำมาแลกสินค้ากับเจ้า
27:23 เมืองฮาราน คานเนห์และเอเดน พ่อค้าทั้งหลายของเมืองเชบา อัสชูร และคิลมาดก็ค้าขายกับเจ้า
27:24 เมืองเหล่านี้ทำการค้าขายกับเจ้าในตลาดของเจ้าในเรื่องเครื่องแต่งกายอย่างดีวิเศษ เสื้อสีฟ้าและเสื้อปัก และพรมทำด้วยด้ายสีต่างๆมัดไว้แน่นด้วยด้ายฟั่น
27:25 กำปั่นทั้งหลายของเมืองทารชิชบรรทุกสินค้าของเจ้า ดังนั้น เจ้าจึงบริบูรณ์และรุ่งโรจน์อย่างมากในท้องทะเล
27:26 ฝีกรรเชียงของเจ้านำเจ้าออกไปที่ในทะเลลึก ลมตะวันออกทำให้เจ้าอับปางในท้องทะเล
27:27 ทรัพย์สินของเจ้า ของขายของเจ้า สินค้าของเจ้า ลูกเรือของเจ้า และต้นหนของเจ้า ช่างไม้ประจำของเจ้า ผู้ค้าสินค้าของเจ้า นักรบทั้งสิ้นของเจ้าผู้อยู่ในเจ้าพร้อมกับพรรคพวกทั้งสิ้นของเจ้าที่อยู่ท่ามกลางเจ้า จะจมลงในท้องทะเลในวันล่มจมของเจ้า
27:28 แผ่นดินจะสั่นสะท้านเมื่อได้ยินเสียงโวยวายของต้นหนของเจ้า
27:29 บรรดาผู้ที่ถือกรรเชียง พวกลูกเรือและบรรดาต้นหนแห่งทะเลจะลงมาจากเรือของเขา มายืนอยู่บนฝั่ง
27:30 และจะพิลาปร่ำไห้เพราะเจ้า และจะร้องไห้หนักหนา เขาจะเหวี่ยงฝุ่นขึ้นศีรษะของเขา และจะกลิ้งเกลือกอยู่ที่กองขี้เถ้า
27:31 เขาจะโกนผมเพราะเจ้าและเอาผ้ากระสอบคาดเอวไว้ เขาจะร้องไห้เพราะเจ้าด้วยจิตใจอันขมขื่นกับไว้ทุกข์หนัก
27:32 ในการพิลาปร่ำไห้นั้น เขาจะเปล่งเสียงบทคร่ำครวญเพื่อเจ้าและได้ร้องทุกข์เพื่อเจ้าว่า ‘มีเมืองใดหรือที่ถูกทำลายเหมือนเมืองไทระ ในท่ามกลางทะเล
27:33 เมื่อสินค้าของเจ้ามาจากทะเลก็กระทำให้ชนชาติทั้งหลายเป็นอันมากพอใจ เจ้าได้กระทำให้บรรดากษัตริย์แห่งโลกมั่งคั่ง ด้วยสมบัติและสินค้าอันอุดมของเจ้า
27:34 ในเมื่อเจ้าอับปางเสียด้วยทะเลในห้วงน้ำลึก สินค้าของเจ้าและพรรคพวกทั้งหลายของเจ้าจะได้จมลงพร้อมกับเจ้า
27:35 พวกชาวเกาะต่างๆทั้งสิ้นจะตกตะลึงเพราะเจ้า กษัตริย์ทั้งหลายของพวกเขาจะเกรงกลัวยิ่งนัก สีพระพักตร์ของพระองค์ก็ดูวิตกกังวล
27:36 พ่อค้าท่ามกลางชนชาติทั้งหลายจะเย้ยหยันเจ้า เจ้าจะเป็นสิ่งที่น่าหวาดผวา และจะไม่ดำรงอยู่อีกต่อไปเป็นนิตย์’”


เอเสเคียล 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การติเตียนเจ้าเมืองไทระ
28:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
28:2 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่เจ้าเมืองไทระว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะใจของเจ้าผยองขึ้นและเจ้าได้กล่าวว่า ‘ข้าเป็นพระเจ้า ข้านั่งอยู่ในที่นั่งแห่งพระเจ้าในท้องทะเล’ แต่เจ้าเป็นเพียงมนุษย์ มิใช่พระเจ้า แม้เจ้าจะยึดถือใจของเจ้าว่าเป็นใจของพระเจ้า
28:3 ดูเถิด เจ้าฉลาดกว่าดาเนียลจริง ไม่มีความลับอันใดที่ซ่อนให้พ้นเจ้าได้
28:4 เจ้าหาทรัพย์สมบัติมาสำหรับตนโดยสติปัญญาและความเข้าใจของเจ้า และได้รวบรวมทองคำและเงินมาไว้ในคลังของเจ้า
28:5 ด้วยสติปัญญายิ่งใหญ่ในการค้าของเจ้า เจ้าได้ทวีทรัพย์สมบัติของเจ้าขึ้น และจิตใจของเจ้าก็ผยองขึ้นในทรัพย์สมบัติของเจ้า
28:6 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้ายึดถือใจของเจ้าว่าเป็นใจของพระเจ้า
28:7 เพราะฉะนั้น ดูเถิด เราจะนำคนต่างด้าวมาสู้เจ้า เป็นชนชาติที่ทารุณในบรรดาประชาชาติ เขาทั้งหลายจะชักดาบออกต่อสู้กับความงามแห่งสติปัญญาของเจ้า และเขาจะกระทำให้ความปราดเปรื่องของเจ้าเป็นมลทิน
28:8 เขาทั้งหลายจะดันเจ้าลงไปที่ในปากแดนคนตาย และเจ้าจะตายอย่างคนที่ถูกฆ่าในท้องทะเล
28:9 เจ้ายังจะกล่าวอีกหรือ ว่า ‘ข้าเป็นพระเจ้า’ ต่อหน้าคนที่ฆ่าเจ้า ถึงเจ้าเป็นเพียงมนุษย์ มิใช่พระเจ้า อยู่ในมือของคนที่ฆ่าเจ้า
28:10 เจ้าจะตายอย่างคนที่มิได้เข้าสุหนัตตาย โดยมือของคนต่างด้าว เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าได้ตรัส”
28:11 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
28:12 “บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเพื่อกษัตริย์เมืองไทระ และจงกล่าวแก่ท่านว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าเป็นตราแห่งความสมบูรณ์แบบ เต็มด้วยสติปัญญา และมีความงามอย่างพร้อมสรรพ
28:13 เจ้าเคยอยู่ในเอเดน พระอุทยานของพระเจ้า เพชรพลอยทุกอย่างเป็นเสื้อของเจ้า คือทับทิม บุษราคัม เพชร พลอยเขียว พลอยสีน้ำข้าว และหยก ไพทูรย์ มรกต พลอยสีแดงเข้มและทองคำ ความเชี่ยวชาญแห่งรำมะนาและปี่ของเจ้าได้จัดเตรียมไว้ในวันที่สร้างเจ้าขึ้นมา
28:14 เจ้าเป็นเครูบผู้พิทักษ์ที่ได้เจิมตั้งไว้ เราได้ตั้งเจ้าไว้ เจ้าเคยอยู่บนภูเขาบริสุทธิ์แห่งพระเจ้า และเจ้าเคยเดินอยู่ท่ามกลางศิลาเพลิง
28:15 เจ้าก็ปราศจากตำหนิในวิธีการทั้งหลายของเจ้า ตั้งแต่วันที่เจ้าได้ถูกสร้างขึ้นมาจนพบความชั่วช้าในตัวเจ้า
28:16 ในความอุดมสมบูรณ์แห่งการค้าของเจ้านั้น เจ้าก็เต็มด้วยการทารุณ เจ้ากระทำบาป ดังนั้น โอ เครูบผู้พิทักษ์เอ๋ย เราจะขับเจ้าออกไปจากภูเขาแห่งพระเจ้าดุจสิ่งมลทิน และเราจะกำจัดเจ้าเสียจากท่ามกลางศิลาเพลิง
28:17 จิตใจของเจ้าผยองขึ้นเพราะความงามของเจ้า เจ้ากระทำให้สติปัญญาของเจ้าเสื่อมทรามลง เพราะเห็นแก่ความปราดเปรื่องของเจ้า เราจะเหวี่ยงเจ้าลงที่ดิน เราจะตีแผ่เจ้าต่อหน้ากษัตริย์ทั้งหลาย เพื่อท่านทั้งหลายเหล่านั้นจะมองดูเจ้า
28:18 เจ้ากระทำให้สถานบริสุทธิ์ของเจ้าเป็นมลทิน โดยความชั่วช้าเป็นอันมากของเจ้า ในการค้าอันชั่วช้าของเจ้า เหตุฉะนั้นเราจะนำไฟออกมาจากท่ามกลางเจ้า ไฟจะเผาผลาญเจ้า เราจะกระทำให้เจ้าเป็นเถ้าถ่านไปบนแผ่นดินโลกท่ามกลางสายตาของคนทั้งปวงที่มองดูเจ้าอยู่
28:19 บรรดาผู้ที่รู้จักเจ้าท่ามกลางชนชาติทั้งหลาย เขาจะตกตะลึงเพราะเจ้า เจ้าจะสิ้นสูญลงอย่างน่าครั่นคร้าม และจะไม่ดำรงอยู่อีกต่อไปเป็นนิตย์”

การพิพากษาลงโทษเมืองไซดอน
28:20 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
28:21 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าต่อสู้ไซดอน และพยากรณ์กล่าวโทษเมืองนั้น
28:22 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ไซดอนเอ๋ย เราเป็นปฏิปักษ์กับเจ้า เราจะสำแดงสง่าราศีของเราท่ามกลางเจ้า และเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราทำการพิพากษาลงโทษในเมืองนั้น และสำแดงความบริสุทธิ์ของเราในเมืองนั้น
28:23 เพราะเราจะส่งโรคระบาดเข้ามาในเมืองนั้น และส่งโลหิตเข้ามาในถนนของเมืองนั้น คนที่ถูกบาดเจ็บจะล้มลงท่ามกลางเมืองนั้น ล้มลงด้วยดาบที่อยู่รอบเมืองนั้นทุกด้าน แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์
28:24 และส่วนวงศ์วานอิสราเอลนั้น จะไม่มีหนามย่อยที่ทิ่มแทง หรือมีหนามใหญ่มายอกอีก ท่ามกลางคนทั้งปวงซึ่งได้เคยกระทำแก่เขาด้วยความดูหมิ่น แล้วเขาจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า

พระเจ้าจะทรงรวบรวมวงศ์วานอิสราเอล
28:25 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อเราจะรวบรวมวงศ์วานอิสราเอลจากชนชาติทั้งหลาย ซึ่งเขาได้กระจัดกระจายไปอยู่ท่ามกลางนั้น และเมื่อเราจะสำแดงความบริสุทธิ์ของเราท่ามกลางเขาท่ามกลางสายตาของประชาชาติทั้งหลายแล้ว เขาทั้งหลายจะได้อาศัยอยู่ในแผ่นดินของเขาเอง ซึ่งเราได้มอบให้แก่ยาโคบผู้รับใช้ของเรา
28:26 และเขาทั้งหลายจะอาศัยอยู่ในที่นั้นอย่างปลอดภัย เออ เขาจะสร้างบ้านเรือนและปลูกสวนองุ่น เมื่อเรากระทำการพิพากษาลงโทษคนทั้งหลายที่อยู่รอบเขา ผู้ได้กระทำต่อเขาด้วยความดูหมิ่นนั้น เขาทั้งหลายจะอาศัยอยู่ด้วยความมั่นใจ แล้วเขาทั้งหลายจะทราบว่า เราคือพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย”


เอเสเคียล 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทรงสัญญาว่าจะพิพากษาลงโทษอียิปต์
29:1 เมื่อวันที่สิบสองเดือนสิบในปีที่สิบ พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
29:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ฟาโรห์กษัตริย์แห่งอียิปต์ พยากรณ์กล่าวโทษกษัตริย์และอียิปต์ทั้งสิ้น
29:3 พูดไปเถิดและกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับเจ้า ฟาโรห์กษัตริย์แห่งอียิปต์ ผู้เป็นพญานาคมหึมา นอนอยู่กลางแม่น้ำทั้งหลายของมัน ผู้กล่าวว่า ‘แม่น้ำของข้าก็เป็นของข้า ข้าสร้างมันขึ้นเพื่อตัวของข้าเอง’
29:4 เราจะเอาเบ็ดเกี่ยวขากรรไกรของเจ้า และจะกระทำให้ปลาในแม่น้ำทั้งหลายของเจ้าติดกับเกล็ดของเจ้า และเราจะลากเจ้าขึ้นมาจากกลางแม่น้ำทั้งหลายของเจ้า และบรรดาปลาในแม่น้ำทั้งหลายของเจ้าจะติดอยู่กับเกล็ดของเจ้า
29:5 เราจะเหวี่ยงเจ้าเข้าไปในถิ่นทุรกันดาร ทั้งตัวเจ้าและบรรดาปลาในแม่น้ำทั้งหลายของเจ้า เจ้าจะตกลงที่พื้นทุ่ง จะไม่มีใครรวบรวมและฝังเจ้าไว้ เราได้มอบเจ้าไว้ให้เป็นอาหารของสัตว์ป่าดินและของนกในอากาศ
29:6 แล้วคนที่อยู่ในอียิปต์ทั้งสิ้นจะทราบว่า เราคือพระเยโฮวาห์ เพราะเจ้าเป็นไม้เท้าอ้อของวงศ์วานอิสราเอล
29:7 เมื่อเขาเอามือจับเจ้า เจ้าก็หัก และบาดบ่าของเขาทุกคน และเมื่อเขาพิงเจ้า เจ้าก็โค่น และกระทำให้บั้นเอวของเขาทุกคนสั่นหมด
29:8 ดังนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำดาบมาเหนือเจ้า และตัดมนุษย์และสัตว์ให้ขาดจากเจ้าเสีย
29:9 แผ่นดินอียิปต์จะเป็นที่รกร้างและถูกทิ้งไว้เสียเปล่า แล้วเขาทั้งหลายจะทราบว่า เราคือพระเยโฮวาห์ เพราะเขาได้กล่าวว่า ‘แม่น้ำเป็นของข้า และข้าสร้างมันขึ้นมา’
29:10 เหตุฉะนั้น ดูเถิด เราจะต่อสู้กับเจ้า และกับแม่น้ำทั้งหลายของเจ้า เราจะกระทำให้แผ่นดินอียิปต์ถูกทิ้งไว้เสียเปล่าและรกร้างอย่างสิ้นเชิง ตั้งแต่หอคอยแห่งสิเอเนไกลไปจนถึงพรมแดนเอธิโอเปีย
29:11 จะไม่มีเท้ามนุษย์ข้ามแผ่นดินนั้น และจะไม่มีตีนสัตว์ข้ามแผ่นดินนั้น จะไม่มีใครอาศัยอยู่ถึงสี่สิบปี
29:12 และเราจะกระทำให้แผ่นดินอียิปต์เป็นที่รกร้างท่ามกลางประเทศทั้งหลายที่รกร้างนั้น และหัวเมืองของมันจะรกร้างอยู่สี่สิบปีท่ามกลางหัวเมืองทั้งหลายที่ถูกทิ้งไว้เสียเปล่า เราจะให้คนอียิปต์กระจัดกระจายไปท่ามกลางประชาชาติ และจะกระจายเขาไปตามประเทศต่างๆ
29:13 ถึงอย่างนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อสิ้นสี่สิบปีแล้ว เราจะรวบรวมคนอียิปต์จากท่ามกลางชนชาติทั้งหลายซึ่งเขากระจัดกระจายไปอยู่ด้วยนั้น
29:14 และเราจะให้อียิปต์กลับสู่สภาพเดิม และนำเขากลับมายังแผ่นดินปัทโรส ซึ่งเป็นแผ่นดินดั้งเดิมของเขา และเขาทั้งหลายจะเป็นราชอาณาจักรต่ำต้อยที่นั่น
29:15 จะเป็นราชอาณาจักรที่ต่ำต้อยที่สุดในบรรดาราชอาณาจักรทั้งหลาย และจะไม่เคยยกตนขึ้นเหนือประชาชาติทั้งหลายอีกเลย เพราะเราจะทำให้เขาเป็นราชอาณาจักรเล็กจนไม่สามารถจะปกครองประชาชาติอื่นได้
29:16 และจะไม่เป็นที่วางใจของวงศ์วานอิสราเอลอีก อันทำให้สำนึกถึงความชั่วช้าของเขาเมื่อหันไปพึ่งพาอียิปต์นี้ แล้วเขาจะทราบว่าเราคือ องค์พระผู้เป็นเจ้าพระเจ้า”
29:17 ต่อมาเมื่อวันที่หนึ่ง เดือนที่หนึ่ง ในปีที่ยี่สิบเจ็ด พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
29:18 “บุตรแห่งมนุษย์เอ๋ย เนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลนได้ให้กองทัพมาสู้รบกับเมืองไทระอย่างหนัก จนศีรษะทุกศีรษะล้าน และบ่าทุกบ่าก็ถลอก ถึงกระนั้นท่านเองหรือกองทัพของท่านก็ไม่ได้อะไรไปจากไทระอันเป็นค่าแรงซึ่งท่านได้กระทำต่อเมืองนั้น
29:19 เหตุฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะมอบแผ่นดินอียิปต์ไว้กับเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และท่านจะเอาคนเป็นอันมากของเขาไปและริบข้าวของไป และปล้นเอาไปเป็นค่าจ้างกองทัพของท่าน
29:20 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราได้มอบแผ่นดินอียิปต์ให้ไว้แก่ท่าน เพื่อเป็นค่าแรงงานซึ่งเขาทั้งหลายได้กระทำเพื่อเรา
29:21 ในวันนั้นเราจะกระทำให้มีเขางอกขึ้นมาที่วงศ์วานอิสราเอล และเราจะให้เจ้าอ้าปากพูดท่ามกลางเขาทั้งหลาย แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์”


เอเสเคียล 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

วันแห่งพระเยโฮวาห์ พระเจ้าทรงลงโทษอียิปต์
30:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
30:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงพิลาปร่ำไรเถิดว่า ‘อนิจจาหนอวันนั้น’
30:3 เพราะวันนั้นใกล้เข้ามาแล้ว วันแห่งพระเยโฮวาห์ใกล้เข้ามา จะเป็นวันมีเมฆ เป็นเวลาที่กำหนดของประชาชาติ
30:4 ดาบเล่มหนึ่งจะมาเหนืออียิปต์ และความแสนระทมจะอยู่ในเอธิโอเปีย เมื่อคนที่ถูกฆ่าจะล้มในอียิปต์ และพวกเขาจะเอาคนเป็นอันมากของประเทศนั้นไปเสีย และรากฐานของเมืองนั้นก็จะถูกทลายลง
30:5 เอธิโอเปีย และพูต และลูด และคนที่ปะปนกันทั้งปวง และชับ และประชาชนแห่งแผ่นดินนั้นที่อยู่ในสันนิบาตจะล้มลงพร้อมกับเขาด้วยดาบ
30:6 พระเยโฮวาห์ตรัสดังนี้ว่า ผู้เหล่านั้นที่สนับสนุนอียิปต์จะล่มจม และอานุภาพอันผยองของมันจะลงมา และจากหอคอยแห่งสิเอเน เขาจะล้มลงภายในประเทศนั้นด้วยดาบ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
30:7 และมันจะรกร้างอยู่ท่ามกลางประเทศทั้งหลายที่รกร้าง และหัวเมืองของมันจะอยู่ท่ามกลางหัวเมืองทั้งหลายที่ถูกทิ้งไว้เสียเปล่านั้น
30:8 และเขาจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราวางเพลิงที่อียิปต์ และผู้ช่วยทั้งหมดของมันก็ทลายแล้ว
30:9 และในวันนั้นทูตจะลงเรือไปจากเรา เพื่อจะกระทำให้คนเอธิโอเปียที่เลินเล่ออยู่นั้นครั่นคร้าม ความแสนระทมจะมาถึงเขาเหล่านั้น เหมือนในวันกำหนดของอียิปต์ เพราะ ดูเถิด วันนั้นมาถึงจริงๆ
30:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกระทำให้คนเป็นอันมากของอียิปต์สิ้นสุดลง ด้วยมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน
30:11 ตัวท่านพร้อมกับชนชาติของท่านคือชนชาติที่ทารุณที่สุดในบรรดาประชาชาติ จะถูกนำเข้ามาเพื่อทำลายแผ่นดินนั้น และเขาจะชักดาบออกต่อสู้อียิปต์ กระทำให้แผ่นดินเต็มไปด้วยคนที่ถูกฆ่า
30:12 และเราจะกระทำให้แม่น้ำทั้งหลายแห้งไป เราจะขายแผ่นดินนั้นไว้ในมือของคนชั่ว เราจะกระทำให้แผ่นดินและสารพัดที่อยู่บนแผ่นดินนั้นร้างเปล่าโดยมือของคนต่างด้าว เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว
30:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำลายรูปเคารพ และจะกระทำให้ปฏิมากรที่ในเมืองโนฟสิ้นสุดลง และจะไม่มีจ้าวจากแผ่นดินอียิปต์อีก ดังนั้นเราจะใส่ความยำเกรงไว้ในแผ่นดินอียิปต์
30:14 เราจะกระทำให้ปัทโรสเป็นที่รกร้าง และจะวางเพลิงในโศอัน และจะกระทำการพิพากษาเมืองโน
30:15 เราจะเทความเดือดดาลของเราลงบนเมืองสีนซึ่งเป็นขุมกำลังของอียิปต์ และจะตัดเหล่าฝูงชนออกเสียจากเมืองโน
30:16 และเราจะวางเพลิงในอียิปต์ เมืองสีนจะอยู่ในมหันตทุกข์ เมืองโนจะแตกและเมืองโนฟจะมีปรปักษ์ในเวลากลางวัน
30:17 ชายฉกรรจ์ของเมืองอาเวนและเมืองพีเบเสทจะล้มลงด้วยดาบ และเมืองนั้นจะตกไปเป็นเชลย
30:18 ที่เมืองทาปานเหสกลางวันจะมืดเมื่อเราทำลายแอกของอียิปต์ และอานุภาพอันผยองของเมืองนั้นจะสิ้นสุดลง จะมีเมฆมาคลุมเมืองนั้นไว้และเหล่าธิดาของเมืองนั้นจะตกไปเป็นเชลย
30:19 เราจะกระทำการพิพากษาลงโทษอียิปต์ดังนี้แหละ แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์”

พระเจ้าทรงช่วยบาบิโลนและสู้กับอียิปต์
30:20 ต่อมาเมื่อวันที่เจ็ด เดือนที่หนึ่ง ในปีที่สิบเอ็ด พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
30:21 “บุตรแห่งมนุษย์เอ๋ย เราได้กระทำให้แขนของฟาโรห์กษัตริย์แห่งอียิปต์หัก และดูเถิด ไม่มีผู้ใดพันแขนให้ ไม่มีผู้ใดเอาผ้ามาพันแขนเพื่อจะรักษาให้หาย เพื่อให้เข้มแข็งที่จะถือดาบได้อีก
30:22 เหตุฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับฟาโรห์กษัตริย์แห่งอียิปต์ เราจะหักแขนของเขา ทั้งแขนที่ยังแข็งแรงและแขนที่หักแล้วนั้น เราจะกระทำให้ดาบหลุดจากมือของเขา
30:23 เราจะให้คนอียิปต์กระจัดกระจายไปอยู่ท่ามกลางประชาชาติ และจะกระจายเขาไปตามประเทศต่างๆ
30:24 และเราจะเสริมกำลังแขนของกษัตริย์แห่งบาบิโลน และเอาดาบของเราใส่มือให้ แต่เราจะหักแขนของฟาโรห์ และเขาจะคร่ำครวญต่อหน้าท่านอย่างคนถูกบาดเจ็บเจียนจะตาย
30:25 เราจะเสริมกำลังแขนของกษัตริย์แห่งบาบิโลน แต่แขนของฟาโรห์จะตก แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราเอาดาบของเราใส่มือของกษัตริย์แห่งบาบิโลน ท่านจะยื่นมันออกต่อสู้แผ่นดินอียิปต์
30:26 และเราจะให้คนอียิปต์กระจัดกระจายไปอยู่ท่ามกลางประชาชาติ และกระจายเข้าไปตามประเทศต่างๆ แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์”


เอเสเคียล 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำพยากรณ์กล่าวโทษฟาโรห์ เปรียบเสมือนปฏิปักษ์ต่อพระคริสต์
31:1 และอยู่มา เมื่อวันที่หนึ่งเดือนที่สาม ในปีที่สิบเอ็ด พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
31:2 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่ฟาโรห์กษัตริย์แห่งอียิปต์และแก่หมู่นิกรของท่านว่า ในความเป็นใหญ่เป็นโตของท่านนั้น ท่านเหมือนผู้ใด
31:3 ดูเถิด คนอัสซีเรียเปรียบได้กับไม้สนสีดาร์ในเลบานอน มีกิ่งงามและมีใบร่มและสูงมาก ยอดอยู่ที่ท่ามกลางกิ่งไม้หนาทึบ
31:4 สายน้ำทำให้มันใหญ่ขึ้น น้ำลึกทำให้มันงอกสูง พร้อมกับมีแม่น้ำของสายน้ำลึกนั้นไหลรอบที่ที่ปลูกมันไว้ และก่อให้เกิดสายน้ำเล็กๆ จากแม่น้ำลึกแยกออกไปทั่วต้นไม้ทั้งสิ้นในทุ่งนั้น
31:5 ดังนั้นมันจึงสูงเหนือต้นไม้ในป่าทั้งหลาย กิ่งไม้ก็แตกใหญ่และก้านก็ยาว เพราะน้ำมากหลายเมื่อให้งอก
31:6 นกในอากาศทั้งสิ้นได้มาทำรังอยู่ในกิ่งของมัน สัตว์ป่าทุ่งทั้งสิ้นตกลูกออกมาอยู่ใต้ก้าน และประชาชาติใหญ่โตทั้งสิ้นอาศัยอยู่ใต้ร่มของมัน
31:7 มันก็งดงามด้วยความใหญ่ยิ่งของมัน ด้วยความยาวแห่งก้านของมัน เพราะรากของมันหยั่งลึกลงไปยังน้ำอุดม
31:8 ต้นสนสีดาร์ที่อยู่ในอุทยานของพระเจ้าก็ซ่อนมันไว้ไม่ได้ ต้นสนสามใบก็ยังไม่เปรียบปานกิ่งใหญ่ของมัน ต้นเกาลัดก็ไม่เปรียบปานกิ่งของมัน ไม่มีไม้ต้นใดในอุทยานของพระเจ้าที่มีความงามเหมือนมัน
31:9 เราได้กระทำให้มันงามด้วยกิ่งก้านมากมายของมัน ต้นไม้ทั้งสิ้นในสวนเอเดนก็อิจฉามัน คือต้นไม้ซึ่งอยู่ในอุทยานของพระเจ้า
31:10 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่ามันสูงและชูยอดของมันขึ้นอยู่ท่ามกลางกิ่งไม้หนาทึบ และจิตใจของมันก็เย่อหยิ่งเพราะความสูงของมัน
31:11 เราจึงมอบมันไว้ในมือของผู้หนึ่งที่ทรงอานุภาพในบรรดาประชาชาติ ท่านนั้นจะจัดการกับมันเป็นแน่ เราได้ไล่มันออกเพราะความชั่วร้ายของมัน
31:12 คนต่างด้าว คือชนชาติที่น่ากลัวในบรรดาประชาชาติ ได้โค่นมันลงและทิ้งไว้ กิ่งของมันตกลงบนภูเขาทั้งหลายและในหุบเขาทั้งสิ้น และก้านของมันก็หักอยู่ตามแม่น้ำลำธารทั้งสิ้นของแผ่นดินนั้น และบรรดาชนชาติทั้งหลายในแผ่นดินโลกก็ลงไปเสียจากร่มเงาของมันและทิ้งมันไว้
31:13 นกในอากาศทั้งสิ้นจะอาศัยอยู่บนสิ่งปรักหักพังของมัน และสัตว์ป่าทุ่งทั้งปวงจะอยู่บนก้านของมัน
31:14 ที่เป็นเช่นนี้ก็เพื่อบรรดาต้นไม้ที่อยู่ริมน้ำจะไม่งอกขึ้นสูงนัก หรือชูยอดขึ้นท่ามกลางกิ่งไม้หนาทึบ และเพื่อไม่ให้บรรดาต้นไม้ที่ดูดน้ำขึ้นสูงอย่างนั้นได้ เพราะว่ามันทั้งหลายต้องมอบให้แก่ความตาย มอบให้แก่โลกบาดาล ท่ามกลางบุตรทั้งหลายของมนุษย์กับผู้ที่ได้ลงไปยังปากแดนคนตาย
31:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันที่มันลงไปยังแดนคนตาย เรากระทำให้บาดาลคลุมตัวไว้ทุกข์ให้มัน และยับยั้งแม่น้ำของมันไว้ และน้ำเป็นอันมากจะหยุดยั้ง เราคลุมเลบานอนไว้ให้กลุ้มอยู่เพื่อมัน และต้นไม้ในทุ่งนาทั้งสิ้นจะสลบเพราะมัน
31:16 เรากระทำให้ประชาชาติสั่นสะเทือนด้วยเสียงที่มันล้ม เมื่อเราเหวี่ยงมันลงไปที่นรกพร้อมกับบรรดาผู้ที่ลงไปยังปากแดน และต้นไม้ทั้งสิ้นในเอเดน ต้นไม้ที่คัดเลือกแล้วและต้นไม้ที่ดีที่สุดของเลบานอน ต้นไม้ทุกต้นที่ดื่มน้ำจะได้รับความเล้าโลมที่ในโลกบาดาล
31:17 ประชาชาติเหล่านี้จะลงไปยังนรกกับเขาด้วย ไปอยู่กับบรรดาผู้ที่ถูกฆ่าด้วยดาบ เออ คือบรรดาผู้ที่เป็นเหมือนแขนของเขา ที่อยู่ใต้ร่มของเขาท่ามกลางประชาชาติ
31:18 ดังนี้ เจ้าเหมือนผู้ใดในเรื่องสง่าราศีและความเป็นใหญ่ท่ามกลางต้นไม้แห่งเอเดน เจ้าจะถูกนำลงมาพร้อมกับต้นไม้แห่งเอเดนไปยังโลกบาดาล เจ้าจะนอนอยู่ท่ามกลางผู้ที่มิได้เข้าสุหนัต พร้อมกับผู้ที่ถูกฆ่าด้วยดาบ นี่คือฟาโรห์และบรรดาหมู่นิกรทั้งสิ้นของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้”


เอเสเคียล 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องฟาโรห์
32:1 ต่อมาเมื่อวันที่หนึ่ง เดือนที่สิบสอง ในปีที่สิบสอง พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
32:2 “บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเรื่องฟาโรห์กษัตริย์แห่งอียิปต์ และกล่าวให้ท่านฟังดังนี้ว่า ท่านเหมือนสิงโตหนุ่มท่ามกลางประชาชาติ แต่ท่านเป็นเหมือนปลาวาฬในทะเลทั้งหลาย ท่านเผ่นออกมาในแม่น้ำทั้งหลายของท่าน เอาเท้าของท่านกวนน้ำและกระทำแม่น้ำของมันให้มลทินไป
32:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกางข่ายของเราคลุมท่านโดยกองทัพชนชาติทั้งหลายเป็นอันมาก และเขาเหล่านั้นจะลากท่านขึ้นมาด้วยอวนของเรา
32:4 และเราจะทิ้งท่านไว้บนแผ่นดิน และเราจะเหวี่ยงท่านลงบนพื้นทุ่ง และจะกระทำให้นกทั้งสิ้นในอากาศมาจับอยู่บนท่าน และเราจะให้สัตว์ทั่วทั้งโลกได้อิ่มหนำด้วยตัวท่าน
32:5 เราจะเอาเนื้อของท่านเกลี่ยไว้บนภูเขา และถมหุบเขาด้วยศพของท่าน
32:6 เราจะให้แผ่นดินถึงแม้ภูเขาชุ่มโชกด้วยเลือดกำลังไหลของท่าน และห้วยจะเต็มไปด้วยท่าน
32:7 เมื่อเราดับท่าน เราจะคลุมฟ้าสวรรค์ไว้ และกระทำให้ดวงดาวมืดไป เราจะเอาเมฆบังดวงอาทิตย์ และดวงจันทร์จะไม่ทอแสง
32:8 แสงสุกใสทั้งสิ้นแห่งสวรรค์นั้นเราจะกระทำให้มืดอยู่เหนือท่าน และวางความมืดไว้เหนือแผ่นดินของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
32:9 เมื่อเราทำลายท่านท่ามกลางประชาชาติในประเทศซึ่งท่านไม่รู้จักนั้น เราจะกระทำให้จิตใจของชนชาติทั้งหลายเป็นอันมากลำบาก
32:10 เออ เมื่อเราแกว่งดาบของเราต่อหน้าเขาทั้งหลาย เราจะกระทำให้ชนชาติทั้งหลายเป็นอันมากแลตะลึงที่ท่าน และกษัตริย์ของเขาทั้งหลายจะสะทกสะท้านเพราะท่าน ในวันที่ท่านล้มลงนั้น เขาทั้งหลายจะตัวสั่นทุกขณะจิตทั่วกันเพราะห่วงชีวิตของตนเอง
32:11 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดาบของกษัตริย์แห่งบาบิโลนจะมาเหนือท่าน
32:12 เราจะทำให้หมู่นิกรของท่านล้มลงด้วยดาบของผู้มีกำลัง ทุกคนก็ล้วนเป็นที่ทารุณที่สุดในบรรดาประชาชาติ เขาจะนำความทะเยอทะยานของอียิปต์ให้มาถึงที่สิ้นสุด และหมู่นิกรทั้งสิ้นของมันจะพินาศ
32:13 เราจะทำลายสัตว์ของเมืองนั้นทั้งสิ้น จากข้างน้ำมากหลายและไม่มีเท้ามนุษย์คนใดกระทำให้น้ำนั้นขุ่นอีก กีบสัตว์ก็จะไม่กระทำให้น้ำนั้นขุ่นอีกเช่นกัน
32:14 แล้วเราจะทำให้น้ำของเขาทั้งหลายลึก และกระทำให้แม่น้ำทั้งหลายของเขาไหลไปเหมือนน้ำมันไหล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
32:15 เมื่อเรากระทำให้แผ่นดินอียิปต์รกร้าง และประเทศนั้นจะขาดสิ่งที่เคยอุดมสมบูรณ์ เมื่อเราฟาดฟันคนทั้งปวงที่อาศัยอยู่ในประเทศนั้น แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์
32:16 นี่เป็นบทคร่ำครวญที่จะร้องคร่ำครวญ เหล่าธิดาแห่งประชาชาติจะร้องบทนั้น เขาจะร้องเรื่องอียิปต์และหมู่นิกรของอียิปต์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

บทคร่ำครวญเรื่องหมู่นิกรอียิปต์
32:17 ต่อมาเมื่อวันที่สิบห้า เดือนที่สิบสอง ในปีที่สิบสอง พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
32:18 “บุตรแห่งมนุษย์เอ๋ย จงพิลาปร่ำไห้เพื่อคนเป็นอันมากของอียิปต์ และจงส่งเขาลงไป ทั้งตัวเขาและเหล่าธิดาแห่งประชาชาติที่โอ่อ่าไปยังโลกบาดาล ไปยังบรรดาคนเหล่านั้นที่ไปยังปากแดนคนตายแล้ว
32:19 ในเรื่องความงาม ท่านงามล้ำกว่าผู้ใดๆหรือ จงลงไป ไปนอนกับผู้ที่ไม่ได้เข้าสุหนัต
32:20 เขาทั้งหลายจะล้มลงกลางบรรดาผู้ที่ถูกฆ่าด้วยดาบ มีดาบกำหนดไว้แล้ว จงลากอียิปต์ไปเสียพร้อมกับหมู่นิกรทั้งสิ้นของเขา
32:21 เหล่าชายฉกรรจ์ในบรรดาผู้ที่แกล้วกล้าจะพูดเรื่องของเขากับผู้ช่วยของเขาจากกลางนรกว่า ‘เขาได้ลงมาแล้ว เขานอนอยู่ คือคนที่ไม่ได้เข้าสุหนัต ที่ถูกฆ่าด้วยดาบ’
32:22 อัสซูรก็อยู่ที่นั่นรวมทั้งคณะ มีหลุมศพอยู่รอบตัว ทุกคนถูกฆ่าและล้มลงด้วยดาบ
32:23 ที่ฝังศพของคนเหล่านี้อยู่ที่แดนมรณาส่วนที่ไกลที่สุด และคณะของเธอก็อยู่รอบหลุมฝังศพของเธอ ทุกคนถูกฆ่า ล้มลงด้วยดาบ เป็นพวกที่ให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น
32:24 เอลามก็อยู่ที่นั่น ทั้งหมู่นิกรทั้งสิ้นก็อยู่รอบหลุมศพของเธอ ทุกคนถูกฆ่า และล้มลงด้วยดาบ ผู้ลงไปสู่โลกบาดาลโดยไม่เข้าสุหนัต เป็นพวกที่ให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น และเขาต้องทนรับความอับอายขายหน้ากับผู้ที่ลงไปปากแดนคนตาย
32:25 เขาได้ทำที่ให้เธอนอนในหมู่พวกผู้ที่ถูกฆ่าพร้อมกับหมู่นิกรทั้งสิ้นของเธอ มีหลุมศพอยู่รอบตัว เป็นผู้ที่ไม่ได้เข้าสุหนัตทุกคน ถูกฆ่าด้วยดาบ เพราะว่าเขาให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น และเขาต้องทนรับความอับอายขายหน้ากับผู้ที่ลงไปยังปากแดนคนตาย เขามีที่อยู่ในหมู่พวกผู้ถูกฆ่า
32:26 เมเชคกับทูบัลก็อยู่ที่นั่น ทั้งหมู่นิกรทั้งสิ้นของเธอ หลุมศพของเธอทั้งสองอยู่รอบเขา เป็นผู้ที่ไม่เข้าสุหนัตทุกคน ถูกฆ่าด้วยดาบ เพราะเขาให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น
32:27 เขาทั้งหลายจะไม่ได้นอนอยู่กับผู้แกล้วกล้าในจำพวกที่ไม่ได้เข้าสุหนัตที่ได้ล้มลง ลงไปยังนรกพร้อมกับยุทโธปกรณ์ของเขา ผู้ซึ่งมีดาบวางไว้ใต้ศีรษะของเขา และความชั่วช้าก็อยู่บนกระดูกของเขา เพราะว่าเขาให้ผู้แกล้วกล้าครั่นคร้ามอยู่ในแผ่นดินของคนเป็น
32:28 ดังนั้นท่านจะต้องถูกหักในหมู่พวกผู้ที่ไม่ได้เข้าสุหนัต และนอนอยู่กับคนเหล่านั้นที่ถูกฆ่าด้วยดาบ
32:29 เอโดมก็อยู่ที่นั่น คือบรรดากษัตริย์และบรรดาเจ้านายทั้งหลายของเธอ แม้ว่าเขาทั้งหลายมีอานุภาพ เขายังถูกนำมาวางไว้กับบรรดาคนเหล่านั้นที่ถูกฆ่าด้วยดาบ เขาจะนอนอยู่กับผู้ที่ไม่ได้เข้าสุหนัต กับบรรดาคนที่ได้ลงไปยังปากแดนคนตาย
32:30 เจ้านายจากทิศเหนือก็อยู่ที่นั่นอยู่กันหมด คนไซดอนทั้งหมด ผู้ที่ลงไปด้วยความอายพร้อมกับผู้ที่ถูกฆ่า เพราะเหตุความครั่นคร้ามทั้งสิ้นซึ่งเขาได้กระทำขึ้นด้วยกำลังของเขา เขานอนอยู่ที่นั่นไม่เข้าสุหนัตพร้อมกับผู้ที่ถูกฆ่าด้วยดาบ และทนรับความอับอายขายหน้ากับบรรดาผู้ที่ลงไปยังปากแดนคนตาย
32:31 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เมื่อฟาโรห์เห็นพวกเหล่านั้นแล้ว ท่านก็จะเบาใจในเรื่องหมู่นิกรทั้งสิ้นของท่าน ฟาโรห์และหมู่นิกรทั้งสิ้นของท่านถูกฆ่าด้วยดาบ
32:32 เพราะเราได้ให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น เพราะฉะนั้นเขาจะถูกวางไว้ท่ามกลางผู้ไม่เข้าสุหนัต พร้อมกับผู้เหล่านั้นที่ถูกฆ่าด้วยดาบ ทั้งฟาโรห์และหมู่นิกรทั้งสิ้นของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”


เอเสเคียล 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หน้าที่ของยามเฝ้าจิตวิญญาณ คือจงตักเตือนคนชั่ว
33:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
33:2 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับชนชาติของเจ้าและกล่าวแก่เขาว่า เมื่อเรานำดาบมาเหนือแผ่นดิน ถ้าประชาชนในแผ่นดินนั้นตั้งชายคนหนึ่งจากพวกเขาและให้เป็นยาม
33:3 และถ้าเขาเห็นดาบมาเหนือแผ่นดินจึงเป่าแตรและตักเตือนประชาชน
33:4 เมื่อคนหนึ่งคนใดได้ยินเสียงแตรและไม่นำพาต่อเสียงตักเตือน ถ้าดาบนั้นมาพาเอาคนนั้นไปเสีย ให้โลหิตของคนนั้นตกบนศีรษะของคนนั้นเอง
33:5 คือเขาได้ยินเสียงแตร และไม่นำพาต่อเสียงตักเตือน ให้โลหิตของคนนั้นตกอยู่บนคนนั้นเอง แต่ผู้ที่ได้นำพาต่อเสียงตักเตือนแล้วเขาจะได้ช่วยชีวิตของตนเองให้รอดพ้น
33:6 แต่ถ้าคนยามเห็นดาบมาแล้วและไม่เป่าแตร ประชาชนจึงไม่ได้รับเสียงตักเตือน และดาบก็มาพาคนหนึ่งคนใดไปเสีย คนนั้นถูกนำไปด้วยเรื่องความชั่วช้าของเขา แต่เราจะเรียกร้องโลหิตของเขาจากมือของยาม
33:7 ฉะนี้แหละ เจ้า โอ บุตรแห่งมนุษย์เอ๋ย เราได้ตั้งเจ้าให้เป็นคนยามสำหรับวงศ์วานอิสราเอล ฉะนั้นเจ้าจงฟังถ้อยคำจากปากของเรา และจงกล่าวคำตักเตือนจากเราให้แก่เขา
33:8 เมื่อเรากล่าวแก่คนชั่วว่า โอ คนชั่วเอ๋ย เจ้าจะต้องตายแน่ ถ้าเจ้ามิได้กล่าวคำตักเตือนให้คนชั่วกลับจากทางของเขา คนชั่วนั้นจะต้องตายเพราะความชั่วช้าของเขา แต่เราจะเรียกร้องโลหิตของเขาจากมือของเจ้า
33:9 แต่ถ้าเจ้าได้ตักเตือนคนชั่วให้หันกลับจากทางของเขาแล้ว ถ้าเขาไม่หันกลับจากทางของเขา เขาจะตายเพราะความชั่วช้าของเขา แต่เจ้าได้ช่วยชีวิตของเจ้าเองให้รอดพ้นแล้ว
33:10 ฉะนั้น โอ เจ้า บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่วงศ์วานอิสราเอล พวกเจ้าเคยกล่าวดังนี้ว่า ‘ถ้าการละเมิดและความบาปทั้งหลายของเราอยู่เหนือเรา และเราก็ค่อยๆวอดวายไปเพราะสิ่งเหล่านี้ เราจะดำรงชีวิตอยู่ได้อย่างไร’
33:11 จงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราไม่พอใจในความตายของคนชั่วฉันนั้น แต่พอใจในการที่คนชั่วหันจากทางของเขาและมีชีวิตอยู่ จงหันกลับ จงหันกลับจากทางชั่วของเจ้า โอ วงศ์วานอิสราเอลเอ๋ย เจ้ายอมตายทำไม
33:12 เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงกล่าวแก่ชนชาติของเจ้าว่า ความชอบธรรมของผู้ชอบธรรมจะไม่ช่วยเขาให้พ้นในวันที่เขาละเมิด ส่วนความชั่วของคนชั่วนั้นจะไม่กระทำให้เขาล้มลงในวันที่เขาหันกลับจากความชั่วของเขา และคนชอบธรรมจะไม่ดำรงชีวิตอยู่ได้ด้วยความชอบธรรมในวันที่เขากระทำบาป
33:13 แม้เราจะได้กล่าวแก่คนชอบธรรมว่า เขาจะมีชีวิตอยู่แน่ ถ้าเขายังวางใจในความชอบธรรมของเขา และกระทำความชั่วช้า การกระทำทั้งหลายที่ชอบธรรมของเขาย่อมไม่อยู่ในความทรงจำอีกเลย แต่เขาจะต้องตายเพราะความชั่วช้าซึ่งเขาได้กระทำไว้
33:14 อีกประการหนึ่ง แม้เราจะได้กล่าวแก่คนชั่วว่า ‘เจ้าจะต้องตายแน่’ ถ้าเขาหันกลับจากบาปของเขา มากระทำความยุติธรรมและความชอบธรรม
33:15 ถ้าคนชั่วได้คืนของประกัน ขโมยอะไรของเขามาก็คืนเสีย และดำเนินตามกฎเกณฑ์แห่งชีวิต ไม่กระทำความชั่วช้าเลย เขาจะดำรงชีวิตอยู่แน่ เขาไม่ต้องตาย
33:16 บาปซึ่งเขาได้กระทำมาแล้ว จะไม่จดจำนำมากล่าวโทษเขา เขาได้กระทำความยุติธรรมและความชอบธรรม เขาจะดำรงชีวิตแน่
33:17 แต่ชนชาติของเจ้ายังกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ ในเมื่อวิธีการของเขาเองไม่ยุติธรรม
33:18 เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขาและกระทำความชั่วช้า เขาจะต้องตายเพราะความชั่วช้านั้น
33:19 แต่ถ้าคนชั่วหันกลับจากความชั่วของเขาและกระทำความยุติธรรมและความชอบธรรม เขาจะดำรงชีวิตอยู่ได้โดยเหตุนั้น
33:20 เจ้ายังกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ วงศ์วานอิสราเอลเอ๋ย เราจะพิพากษาเจ้าตามการประพฤติของเจ้าแต่ละคน”
33:21 และอยู่มา เมื่อวันที่ห้า เดือนที่สิบ ในปีที่สิบสอง ซึ่งเราได้ถูกกวาดไปเป็นเชลย ชายคนหนึ่งหนีมาจากกรุงเยรูซาเล็มมาหาข้าพเจ้ากล่าวว่า “เมืองนั้นแตกเสียแล้ว”
33:22 ในเวลาเย็นก่อนที่ผู้ลี้ภัยมา พระหัตถ์ของพระเยโฮวาห์ได้มาอยู่เหนือข้าพเจ้า และพระองค์ทรงเปิดปากของข้าพเจ้าทันเวลาที่ชายคนนั้นมาถึงในตอนเช้า ดังนั้นปากของข้าพเจ้าจึงเปิดออก ข้าพเจ้าก็ไม่ได้เป็นใบ้ต่อไป
33:23 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
33:24 “บุตรแห่งมนุษย์เอ๋ย ชาวเมืองที่อาศัยอยู่ในที่ร้างเปล่าในแผ่นดินอิสราเอลกล่าวเรื่อยๆว่า ‘อับราฮัมเป็นแต่ชายคนเดียว และยังถือกรรมสิทธิ์ที่ดินนี้ แต่พวกเราหลายคนด้วยกัน คงต้องประทานแผ่นดินนั้นให้เป็นกรรมสิทธิ์แก่เรา’
33:25 เพราะฉะนั้น จงกล่าวแก่เขาทั้งหลายว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้ารับประทานเนื้อพร้อมเลือด เจ้าเงยหน้าขึ้นนมัสการรูปเคารพของเจ้าและทำให้โลหิตตก แล้วเจ้ายังจะเอากรรมสิทธิ์ที่ดินนี้อีกหรือ
33:26 เจ้ายืนอยู่ด้วยดาบของเจ้า เจ้ากระทำการอันน่าสะอิดสะเอียน และเจ้าทุกคนได้กระทำให้ภรรยาของเพื่อนบ้านเป็นมลทิน แล้วเจ้าจะเอากรรมสิทธิ์ที่ดินนี้หรือ
33:27 จงกล่าวเช่นนี้แก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เรามีชีวิตอยู่แน่ฉันใด บรรดาคนที่อยู่ในที่ร้างเปล่าจะต้องล้มลงด้วยดาบ และคนที่อยู่ที่พื้นทุ่ง เราจะมอบให้เป็นอาหารแก่สัตว์ป่า และบรรดาคนเหล่านั้นที่อยู่ในที่กำบังเข้มแข็งและอยู่ในถ้ำจะตายด้วยโรคระบาด
33:28 และเราจะกระทำให้แผ่นดินนั้นรกร้างที่สุด และความหยิ่งผยองในอานุภาพของแผ่นดินนั้นจะสูญสิ้นไป ภูเขาแห่งอิสราเอลจะรกร้างจนไม่มีคนเดินผ่าน
33:29 แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์ เมื่อเราได้กระทำให้แผ่นดินนั้นรกร้างที่สุด เพราะเหตุจากการอันน่าสะอิดสะเอียนทั้งสิ้นของเขาซึ่งเขาได้กระทำนั้น
33:30 เจ้า บุตรแห่งมนุษย์เอ๋ย ชนชาติของเจ้าที่พูดเรื่องเจ้าข้างกำแพงเมืองและตามประตูบ้าน พูดต่อกันและกันกับพี่น้องของตนว่า ‘มาเถิด มาฟังเสียงพระวจนะซึ่งออกมาจากพระเยโฮวาห์’

ประชาชนประพฤติอย่างคนหน้าซื่อใจคด
33:31 และเข้ามาหาเจ้าอย่างที่ชาวตลาดมา และเขามานั่งข้างหน้าเจ้าอย่างประชาชนของเรา เขาฟังคำพูดของเจ้า แต่เขาไม่ยอมกระทำตาม เพราะว่าเขาแสดงความรักมากด้วยปากของเขา แต่จิตใจของเขามุ่งอยู่ตามความโลภของเขา
33:32 และ ดูเถิด เจ้าเป็นเหมือนคนร้องเพลงรักแก่เขา มีเสียงไพเราะและเล่นดนตรีเก่ง เพราะเขาฟังคำพูดของเจ้า แต่เขาไม่ยอมกระทำตาม
33:33 และเมื่อการเช่นนี้เป็นมา (ดูเถิด ก็จะมา) เขาทั้งหลายจะทราบว่ามีผู้พยากรณ์อยู่ในหมู่พวกเขา”


เอเสเคียล 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำตักเตือนสำหรับพวกผู้พยากรณ์ที่รักเงิน
34:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
34:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์กล่าวโทษบรรดาผู้เลี้ยงแกะแห่งอิสราเอล จงพยากรณ์และกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่พวกผู้เลี้ยงแกะดังนี้ว่า วิบัติแก่ผู้เลี้ยงแกะแห่งอิสราเอล ผู้เลี้ยงตัวเอง ผู้เลี้ยงแกะย่อมเลี้ยงแกะมิใช่หรือ
34:3 เจ้ารับประทานไขมัน เจ้าคลุมกายของเจ้าด้วยขนแกะ เจ้าฆ่าแกะตัวอ้วนๆ แต่เจ้าหาได้เลี้ยงแกะไม่
34:4 ตัวที่อ่อนเพลียเจ้าก็ไม่เสริมกำลัง ตัวที่เจ็บเจ้าก็ไม่รักษา ตัวที่กระดูกหักเจ้าก็มิได้พันผ้า ตัวที่ถูกขับไล่ออกไปเจ้าก็มิได้ไปตามกลับมา ตัวที่หายไปเจ้าก็มิได้เสาะหา และเจ้าได้ปกครองเขาด้วยการบังคับและด้วยการข่มขี่เบียดเบียน
34:5 ดังนั้นมันจึงกระจัดกระจายไปหมด เพราะว่าไม่มีผู้เลี้ยงแกะ และเมื่อมันกระจัดกระจายไป มันก็ตกเป็นอาหารของสัตว์ป่าทั้งปวงในทุ่ง
34:6 แกะของเราก็เที่ยวไปตามภูเขาทั้งหมด และตามเนินเขาสูงทุกแห่ง เออ แกะของเราก็กระจายไปทั่วพื้นพิภพ ไม่มีใครเที่ยวค้น ไม่มีใครเสาะหามัน
34:7 เพราะฉะนั้น ท่านทั้งหลายผู้เป็นผู้เลี้ยงแกะ จงฟังพระวจนะของพระเยโฮวาห์
34:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เพราะแกะของเรากลายเป็นเหยื่อ และแกะของเรากลายเป็นอาหารของสัตว์ป่าทุ่งทั้งสิ้น เพราะไม่มีผู้เลี้ยงแกะ และเพราะผู้เลี้ยงแกะของเราไม่เที่ยวค้นหาแกะของเรา แต่ผู้เลี้ยงแกะนั้นเลี้ยงตัวเอง และไม่ได้เลี้ยงแกะของเรา
34:9 เพราะฉะนั้น โอ ท่านทั้งหลายผู้เป็นผู้เลี้ยงแกะ จงฟังพระวจนะของพระเยโฮวาห์
34:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราเป็นปฏิปักษ์กับผู้เลี้ยงแกะ และเราจะเรียกร้องเอาแกะของเราจากมือของเขา และให้เขายับยั้งการเลี้ยงแกะของเขา ผู้เลี้ยงแกะจะไม่ได้เลี้ยงตัวเองอีกต่อไป เราจะช่วยแกะของเราให้พ้นจากปากของเขา เพื่อมิให้แกะเป็นอาหารของเขา

อาณาจักรของดาวิดจะตั้งขึ้นเหนืออิสราเอลในอนาคต
34:11 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราคือเราเองจะค้นหาแกะของเรา และจะเที่ยวหามัน
34:12 ดังผู้เลี้ยงแกะเที่ยวหาฝูงแกะในวันที่เขาอยู่ท่ามกลางแกะของเขาที่กระจัดกระจายไป เราจะเที่ยวหาแกะของเราดังนั้น และเราจะช่วยเขาให้พ้นจากสถานที่ทั้งหลายซึ่งเขาได้กระจัดกระจายไปอยู่ในวันมีเมฆและมีความมืดทึบ
34:13 เราจะนำเขาออกมาจากชนชาติทั้งหลาย และรวบรวมเขามาจากประเทศต่างๆ และจะนำเขามาไว้ในแผ่นดินของเขาเอง และเราจะเลี้ยงเขาบนภูเขาแห่งอิสราเอล ใกล้ห้วยทั้งหลายและในท้องถิ่นทุกแห่งที่มีคนอาศัยในประเทศนั้น
34:14 เราจะเลี้ยงเขาในลานหญ้าอย่างดี และคอกของเขาจะอยู่บนบรรดาภูเขาสูงแห่งอิสราเอล ณ ที่นั่น เขาจะนอนลงในคอกที่ดี และเขาจะหากินอยู่บนลานหญ้าอุดมบนภูเขาแห่งอิสราเอล
34:15 ตัวเราเองจะเป็นผู้เลี้ยงแกะของเรา เราจะกระทำให้เขานอนลง องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
34:16 เราจะเที่ยวหาแกะที่หาย และเราจะนำแกะที่ถูกขับไล่ออกไปกลับมาอีก และเราจะพันผ้าให้แกะที่กระดูกหัก และเราจะเสริมกำลังแกะที่อ่อนเพลีย แต่ตัวที่อ้วนและเข้มแข็งเราจะทำลาย เราจะเลี้ยงเขาด้วยความยุติธรรม
34:17 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ เจ้าทั้งหลายผู้เป็นฝูงแพะแกะของเราเอ๋ย ดูเถิด เราจะพิพากษาระหว่างแกะกับแกะ ระหว่างแกะผู้กับแพะผู้
34:18 ที่จะหากินในลานหญ้าอย่างดีนั้นยังไม่พออีกหรือ เจ้าจึงต้องเอาเท้าเหยียบลานหญ้าที่เหลืออยู่ของเจ้า และดื่มน้ำจากแหล่งน้ำที่ลึกยังไม่พอหรือ จึงเอาเท้าของเจ้ากวนน้ำที่เหลืออยู่ให้ขุ่น
34:19 แกะของเราจะต้องกินสิ่งที่เท้าของเจ้าย่ำ และดื่มสิ่งที่เท้าของเจ้าทำให้ขุ่นหรือ
34:20 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่เขาดังนี้ว่า ดูเถิด เรา คือเราเอง จะพิพากษาระหว่างแกะอ้วนกับแกะผอม
34:21 เพราะเจ้าเอาสีข้างและบ่าดันและผลักแกะตัวอ่อนเพลียด้วยเขาของเจ้า เจ้าทำให้เขากระจายไปต่างถิ่น
34:22 เราจึงจะช่วยฝูงแพะแกะของเราให้รอด เขาจะไม่เป็นเหยื่ออีกต่อไป และเราจะพิพากษาระหว่างแกะกับแกะ
34:23 และเราจะตั้งผู้เลี้ยงแกะผู้หนึ่งไว้เหนือเขา คือดาวิดผู้รับใช้ของเรา และท่านจะเลี้ยงเขาทั้งหลาย ท่านจะเลี้ยงเขาและจะเป็นผู้เลี้ยงของเขา
34:24 และเราคือพระเยโฮวาห์จะเป็นพระเจ้าของเขา และดาวิดผู้รับใช้ของเราจะเป็นเจ้านายท่ามกลางเขา เราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว
34:25 เราจะกระทำพันธสัญญาสันติสุขกับเขา และจะกำจัดสัตว์ร้ายเสียจากแผ่นดิน เขาจะอาศัยอยู่ในถิ่นทุรกันดารอย่างปลอดภัย และนอนอยู่ในป่าไม้
34:26 และเราจะกระทำให้เขากับสถานที่รอบๆเนินเขาของเราเป็นแหล่งพระพร เราจะส่งฝนลงมาให้ตามฤดูกาล เป็นห่าฝนแห่งพระพร
34:27 ต้นไม้ที่ในทุ่งจะบังเกิดผล และพิภพจะบังเกิดผลประโยชน์ และเขาจะอยู่อย่างปลอดภัยในแผ่นดินของเขา และเขาจะทราบว่าเราคือพระเยโฮวาห์ ในเมื่อเราหักคานแอกของเขาเสีย และช่วยเขาให้พ้นจากมือของผู้ที่กักเขาให้เป็นทาส
34:28 เขาจะไม่เป็นเหยื่อของประชาชาติอีกต่อไป หรือสัตว์ป่าดินก็จะไม่กินเขา และเขาจะอยู่อย่างปลอดภัย ไม่มีผู้ใดกระทำให้เขากลัว
34:29 และเราจะจัดหาไร่นาอันมีชื่อให้แก่เขา เพื่อเขาจะไม่ถูกผลาญด้วยความอดอยากในแผ่นดินนั้นต่อไปอีก ไม่ต้องทนรับความอับอายขายหน้าจากประชาชาติ
34:30 และเขาจะทราบว่าเราคือพระเยโฮวาห์พระเจ้าของเขาสถิตกับเขา และเขาคือวงศ์วานอิสราเอลเป็นประชาชนของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
34:31 เจ้าทั้งหลายเป็นแกะของเรา เป็นแกะในลานหญ้าของเรา เจ้าทั้งหลายเป็นมนุษย์และเราเป็นพระเจ้าของเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”


เอเสเคียล 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ภูเขาเสอีร์จะเป็นที่ร้างเปล่า
35:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
35:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ภูเขาเสอีร์ และพยากรณ์ต่อมัน
35:3 และกล่าวแก่มันว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ภูเขาเสอีร์เอ๋ย เราต่อสู้กับเจ้า และเราจะเหยียดมือของเราต่อสู้เจ้า และเราจะกระทำให้เจ้ารกร้างที่สุด
35:4 เราจะกระทำให้หัวเมืองของเจ้าถูกทิ้งไว้เสียเปล่าและเจ้าจะเป็นที่รกร้าง และเจ้าจะทราบว่าเราคือพระเยโฮวาห์
35:5 เพราะเจ้าพยาบาทอยู่เป็นนิตย์ และให้โลหิตของประชาชนอิสราเอลไหลออกด้วยอำนาจของดาบในเวลาพิบัติของเขา ในเวลาที่ความชั่วช้าของเขาสิ้นสุดลง
35:6 องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เพราะฉะนั้น เรามีชีวิตอยู่แน่ฉันใด เราจะเตรียมเจ้าเพื่อรับโทษแห่งการให้โลหิตตก และโลหิตจะไล่ตามเจ้า เพราะเจ้ามิได้เกลียดชังเรื่องโลหิต เพราะฉะนั้นโลหิตจึงจะไล่ตามเจ้าไป
35:7 ดังนั้นเราจะกระทำให้ภูเขาเสอีร์รกร้างที่สุด และเราจะตัดผู้ที่ผ่านออกมาและผู้ที่กลับเข้าไปเสียจากมัน
35:8 ภูเขาของเขานั้น เราจะให้มีผู้ที่ถูกฆ่าเต็มไปหมด ผู้ที่ถูกฆ่าด้วยดาบจะล้มลงตามเนินเขาของเจ้า ตามหุบเขาของเจ้า และในห้วยทั้งสิ้นของเจ้า
35:9 เราจะกระทำเจ้าให้เป็นที่รกร้างอยู่เนืองนิตย์ และหัวเมืองของเจ้าจะไม่กลับคืนมาอีก แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์
35:10 เพราะเจ้ากล่าวว่า ‘ประชาชาติทั้งสองนี้และประเทศทั้งสองนี้จะต้องเป็นของเรา เราจะเอาเขามาเป็นกรรมสิทธิ์’ ถึงแม้พระเยโฮวาห์สถิตอยู่ที่นั่น
35:11 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เรามีชีวิตอยู่แน่ฉันใด เราจะกระทำต่อเจ้าตามความกริ้วและความอิจฉาของเจ้า ซึ่งเจ้าสำแดงเพราะความเกลียดชังของเจ้าซึ่งมีต่อเขา เมื่อเราพิพากษาเจ้า เราจึงจะสำแดงตัวของเราในหมู่พวกเขาให้เขารู้จัก
35:12 และเจ้าจะทราบว่า เราคือพระเยโฮวาห์ และทราบว่าเราได้ยินคำหมิ่นประมาททั้งปวงของเจ้า ซึ่งเจ้าได้พูดต่อภูเขาทั้งหลายแห่งอิสราเอลว่า ‘มันถูกทิ้งไว้ให้รกร้าง มันถูกมอบไว้ให้เราเผาผลาญเสีย’
35:13 ด้วยปากของเจ้า เจ้าเบ่งตัวเจ้าต่อสู้เรา และว่าเราอีกมากหลาย เราได้ยินแล้ว
35:14 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อแผ่นดินโลกทั้งสิ้นชื่นชมยินดี เราจะกระทำเจ้าให้รกร้างไป
35:15 เจ้าได้ชื่นชมยินดีต่อมรดกแห่งวงศ์วานอิสราเอลเพราะมันเป็นที่รกร้างฉันใด เราจะกระทำแก่เจ้าฉันนั้น โอ ภูเขาเสอีร์เอ๋ย รวมทั้งเอโดมทั้งหมด ทั้งหมดเลย เจ้าจะต้องเป็นที่รกร้าง แล้วเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์”


เอเสเคียล 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ภูเขาทั้งหลายแห่งอิสราเอลจะกลับคืนให้เป็นดังเดิม
36:1 “เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์ต่อภูเขาทั้งหลายแห่งอิสราเอลว่า ภูเขาแห่งอิสราเอลเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
36:2 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะศัตรูกล่าวถึงเจ้าว่า ‘อ้าฮา แม้แต่ที่สูงโบราณเหล่านั้นได้ตกเป็นกรรมสิทธิ์ของเราแล้ว’
36:3 เพราะฉะนั้นจงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเขากระทำให้เจ้ารกร้าง และกลืนเจ้าเสียทุกด้านเพื่อเจ้าจะได้ตกเป็นกรรมสิทธิ์ของชนชาติที่เหลืออยู่นั้น และริมฝีปากของพวกช่างพูดก็เอาเรื่องของเจ้าไปนินทา เป็นที่เสื่อมเสียชื่อเสียงในหมู่ประชาชน
36:4 ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย เพราะฉะนั้นจงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่ภูเขาและเนินเขา แม่น้ำและหุบเขา ที่ที่ถูกทิ้งไว้เสียเปล่าและรกร้าง และหัวเมืองที่ถูกละทิ้ง ซึ่งได้กลายเป็นเหยื่อและเป็นที่เย้ยหยันแก่ประชาชาติที่เหลืออยู่รอบๆนั้น
36:5 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ด้วยความหวงแหนอย่างเดือดดาลของเรา เราพูดกล่าวโทษประชาชาติที่เหลืออยู่ และแก่เอโดมทั้งสิ้นผู้ที่มอบแผ่นดินของเราให้แก่ตนเองให้เป็นกรรมสิทธิ์ ด้วยความร่าเริงอย่างเต็มใจ และใจประมาทหมิ่นอย่างที่สุด เพื่อเขาจะได้ไล่คนแผ่นดินนั้นออกไป เพื่อจะได้ปล้นเอาไปเสีย
36:6 เพราะฉะนั้นจงกล่าวคำพยากรณ์เกี่ยวกับแผ่นดินอิสราเอล และจงกล่าวแก่ภูเขาและเนินเขา แก่ห้วยและหุบเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราพูดด้วยความหวงแหนและความพิโรธของเรา เพราะเจ้าได้ทนรับความอับอายขายหน้าจากประชาชาติ
36:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เราปฏิญาณว่า ประชาชาติที่อยู่รอบเจ้านั้นจะทนรับความอับอายขายหน้า
36:8 โอ ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย แต่เจ้าจะแตกกิ่งของเจ้าออกมา และออกผลให้แก่อิสราเอลประชาชนของเรา เพราะไม่ช้าเขาจะได้กลับมา
36:9 เพราะ ดูเถิด เราอยู่ฝ่ายเจ้า เราจะหันมาหาเจ้า และเจ้าจะถูกไถและถูกหว่าน
36:10 และเราจะทวีคนให้แก่เจ้า คือบรรดาวงศ์วานอิสราเอลทั่วหมด หัวเมืองจะมีคนมาอาศัยอยู่ และสถานที่ร้างเปล่าจะถูกสร้างขึ้นใหม่
36:11 เราจะทวีทั้งคนและสัตว์ให้แก่เจ้า จะเพิ่มขึ้นและมีลูกดก และเราจะกระทำให้เจ้ามีคนอาศัยอยู่อย่างในกาลก่อน และจะเป็นประโยชน์แก่เจ้ามากกว่าแต่ก่อน แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์
36:12 เออ เราจะให้คนดำเนินบนเจ้า คืออิสราเอลประชาชนของเราด้วย และเขาทั้งหลายจะได้เจ้าเป็นกรรมสิทธิ์ และเจ้าจะเป็นมรดกของเขา และเจ้าจะไม่เอาลูกของเขาไปอีก
36:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะคนกล่าวแก่เจ้าว่า ‘เจ้ากินคนและเจ้าได้เอาลูกของประชาชาติของเจ้าไป’
36:14 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เพราะฉะนั้นเจ้าจะไม่กินคน และจะไม่เอาลูกของเจ้าจากประชาชาติของเจ้าไปอีกเลย
36:15 เราจะไม่ให้เจ้าได้ยินคำประมาทหมิ่นของประชาชาติต่างๆอีก และเจ้าไม่ต้องทนรับความอับอายขายหน้าของชนชาติทั้งหลายอีกเลย และไม่ต้องกระทำให้ประชาชาติของเจ้าสะดุดอีกเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”

อิสราเอลที่กระจัดกระจายไปแล้วจะกลับคืนมาและรับความรอด
36:16 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
36:17 “บุตรแห่งมนุษย์เอ๋ย เมื่อวงศ์วานอิสราเอลได้มาอาศัยอยู่ในแผ่นดินของตน เขากระทำให้แผ่นดินเป็นมลทินด้วยวิถีและการกระทำของเขา ความประพฤติของเขาที่มีต่อหน้าเราก็เหมือนมลทินอันเกิดจากระดู
36:18 เพราะฉะนั้นเราจึงระบายความกริ้วของเราออกเหนือเขาด้วยเรื่องโลหิตซึ่งเขาได้กระทำให้ตกบนแผ่นดิน ด้วยเรื่องรูปเคารพซึ่งเขากระทำให้แผ่นดินนั้นเป็นมลทิน
36:19 เราจึงให้เขากระจัดกระจายไปท่ามกลางประชาชาติ และเขาถูกกระจายไปตามประเทศต่างๆ เราพิพากษาเขาตามวิถีและการกระทำของเขา
36:20 แต่เมื่อเขามายังบรรดาประชาชาติ เขาจะมาที่ไหนก็ตาม เขาได้ลบหลู่นามบริสุทธิ์ของเรา ซึ่งคนกล่าวขวัญถึงเขาว่า ‘คนเหล่านี้เป็นประชาชนของพระเยโฮวาห์ ถึงกระนั้นเขายังต้องออกไปจากแผ่นดินของพระองค์’
36:21 แต่เรายังสงสารนามบริสุทธิ์ของเรา ซึ่งวงศ์วานอิสราเอลได้ลบหลู่ท่ามกลางประชาชาติซึ่งเขาตกไปอยู่นั้น
36:22 เพราะฉะนั้นจงกล่าวแก่วงศ์วานอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ วงศ์วานอิสราเอลเอ๋ย เรากำลังจะกระทำอยู่แล้ว ไม่ใช่เพื่อเห็นแก่เจ้า แต่เพราะเห็นแก่นามบริสุทธิ์ของเรา ซึ่งเจ้าได้ลบหลู่ท่ามกลางประชาชาติซึ่งเจ้าเข้าไปอยู่นั้น
36:23 และเราจะชำระให้นามที่ยิ่งใหญ่ของเราบริสุทธิ์ ซึ่งเป็นนามที่ถูกลบหลู่ท่ามกลางประชาชาติ และซึ่งเจ้าได้ลบหลู่ท่ามกลางเขา และประชาชาติจะทราบว่า เราคือพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ เมื่อเราสำแดงความบริสุทธิ์ของเราท่ามกลางเจ้าต่อหน้าต่อตาเขาทั้งหลาย
36:24 เพราะว่าเราจะเอาเจ้าออกมาจากท่ามกลางประชาชาติและรวบรวมเจ้ามาจากทุกประเทศ และจะนำเจ้าเข้ามาในแผ่นดินของเจ้าเอง
36:25 เราจะเอาน้ำสะอาดพรมเจ้า และเจ้าจะสะอาดพ้นจากมลทินทั้งหลายของเจ้า และเราจะชำระเจ้าจากรูปเคารพทั้งหลายของเจ้า
36:26 เราจะให้ใจใหม่แก่เจ้าด้วย และเราจะบรรจุจิตวิญญาณใหม่ไว้ในเจ้า เราจะนำใจหินออกไปเสียจากเนื้อของเจ้า และจะให้ใจเนื้อแก่เจ้าด้วย
36:27 และเราจะใส่วิญญาณของเราภายในเจ้า และกระทำให้เจ้าดำเนินตามกฎเกณฑ์ของเรา และเจ้าจะรักษาคำตัดสินของเราและกระทำตาม
36:28 และเจ้าจะอาศัยอยู่ในแผ่นดินซึ่งเราให้แก่บรรพบุรุษของเจ้า และเจ้าจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเจ้า
36:29 เราจะช่วยเจ้าให้พ้นมลทินทั้งหลายของเจ้า และเราจะเรียกข้าวมา และจะกระทำให้อุดมสมบูรณ์ และจะไม่ให้เจ้าเกิดการกันดารอาหารเลย
36:30 เราจะกระทำให้ผลของต้นไม้และไร่นาอุดมสมบูรณ์ เพื่อเจ้าจะไม่ต้องทนรับความอับอายขายหน้าเพราะการกันดารอาหารท่ามกลางประชาชาติอีกเลย
36:31 แล้วเจ้าจะระลึกถึงวิถีทางที่ชั่วของเจ้า และการกระทำที่ไม่ดีของเจ้า แล้วเจ้าจะเกลียดตัวเจ้าในสายตาของเจ้าเอง เพราะความชั่วช้าของเจ้าและเพราะการกระทำอันน่าสะอิดสะเอียนของเจ้า
36:32 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ที่เรากระทำนั้นมิใช่เพราะเห็นแก่เจ้า ขอให้เจ้าทราบเสีย โอ วงศ์วานอิสราเอลเอ๋ย จงอับอายและขายหน้าด้วยเรื่องทางของเจ้าเถิด
36:33 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันที่เราชำระเจ้าให้หมดจากความชั่วช้าทั้งสิ้นของเจ้านั้น เราจะกระทำให้เจ้าอาศัยอยู่ในบรรดาหัวเมือง และสถานที่ทิ้งร้างจะได้สร้างขึ้นใหม่
36:34 แผ่นดินที่รกร้างจะได้รับการไถแทนที่จะเป็นที่รกร้างดังที่ปรากฏต่อสายตาของคนทั้งหลายที่ผ่านไปมา
36:35 และเขาทั้งหลายจะกล่าวว่า ‘แผ่นดินนี้ที่เคยรกร้างกลายเป็นอย่างสวนเอเดน หัวเมืองที่ถูกทิ้งไว้เสียเปล่าและรกร้างและปรักหักพัง เดี๋ยวนี้ก็มีกำแพงล้อมรอบและมีคนอาศัย’
36:36 แล้วประชาชาติที่เหลืออยู่รอบๆ เจ้าจะทราบว่า เรา พระเยโฮวาห์ ได้สร้างที่ปรักหักพังเหล่านี้ขึ้นใหม่ และปลูกพืชในที่รกร้างนั้น เรา พระเยโฮวาห์ ได้ลั่นวาจาไว้แล้ว และเราจะกระทำเช่นนั้น
36:37 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะให้วงศ์วานอิสราเอลขอให้เรากระทำสิ่งนี้ให้ด้วย คือให้เพิ่มคนอย่างเพิ่มฝูงแพะแกะ
36:38 ฝูงแพะแกะอันบริสุทธิ์ และฝูงแพะแกะที่เยรูซาเล็มระหว่างเทศกาลตามกำหนดของเธอเป็นอย่างไร เมืองที่ถูกทิ้งร้างจะเต็มไปด้วยฝูงคนอย่างนั้น แล้วเขาจะทราบว่า เราคือพระเยโฮวาห์”


เอเสเคียล 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หว่างเขาที่มีกระดูกแห้ง
37:1 พระหัตถ์ของพระเยโฮวาห์มาอยู่เหนือข้าพเจ้า และพระองค์ทรงนำข้าพเจ้าออกมาด้วยพระวิญญาณของพระเยโฮวาห์ และวางข้าพเจ้าไว้ที่กลางหว่างเขาซึ่งมีกระดูกเต็มไปหมด
37:2 และพระองค์ทรงพาข้าพเจ้าไปเที่ยวในหมู่กระดูกเหล่านั้น และดูเถิด มีกระดูกที่หว่างเขานั้นมากมายเหลือเกิน และดูเถิด เป็นกระดูกแห้งทีเดียว
37:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย กระดูกเหล่านี้จะมีชีวิตได้ไหม” และข้าพเจ้าทูลตอบว่า “โอ องค์พระผู้เป็นเจ้าพระเจ้าเจ้าข้า พระองค์ก็ทรงทราบอยู่แล้ว”
37:4 พระองค์ตรัสกับข้าพเจ้าอีกว่า “จงพยากรณ์ต่อกระดูกเหล่านี้ และกล่าวแก่มันว่า โอ กระดูกแห้งเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์
37:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่กระดูกเหล่านี้ว่า ดูเถิด เราจะกระทำให้ลมหายใจเข้าไปในเจ้า และเจ้าจะมีชีวิต
37:6 และเราจะวางเส้นเอ็นไว้บนเจ้าและจะกระทำให้เนื้อมีมาบนเจ้า แล้วเอาหนังคลุมเจ้าและบรรจุลมหายใจในเจ้าและเจ้าจะมีชีวิต แล้วเจ้าจะทราบว่า เราคือพระเยโฮวาห์”
37:7 ข้าพเจ้าก็พยากรณ์ดังที่ข้าพเจ้าได้รับบัญชา เมื่อข้าพเจ้าพยากรณ์อยู่นั้นก็มีเสียง และดูเถิด เป็นเสียงกรุกกริก กระดูกเหล่านั้นก็เข้ามาหากันตามที่ของมัน
37:8 และเมื่อข้าพเจ้ามองดู ดูเถิด ก็เห็นมีเอ็นบนมัน และเนื้อก็มาที่กระดูก และหนังก็มาหุ้มกระดูกไว้ แต่ไม่มีลมหายใจในนั้น
37:9 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “จงพยากรณ์แก่ลมหายใจ บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์เถิด จงกล่าวแก่ลมหายใจว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ ลมหายใจเอ๋ย จงมาจากลมทั้งสี่มาหายใจเข้าไปในคนที่ถูกฆ่าเหล่านี้เพื่อให้เขามีชีวิต”
37:10 ดังนั้นข้าพเจ้าก็พยากรณ์ดังที่พระองค์ทรงบัญชาแก่ข้าพเจ้า และลมหายใจก็เข้ามาในกระดูกและกระดูกก็มีชีวิต แล้วก็ยืนขึ้น เป็นกองทัพใหญ่โตจริงๆ

ชนชาติอิสราเอลจะมีชีวิตอีก
37:11 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย กระดูกเหล่านี้คือวงศ์วานอิสราเอลทั้งสิ้น ดูเถิด เขาทั้งหลายกล่าวว่า ‘กระดูกของเราแห้ง และความหวังของเราก็สิ้นไป เราได้ถูกตัดส่วนของเราออกเสีย’
37:12 เพราะฉะนั้น จงพยากรณ์และกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ประชาชนของเราเอ๋ย เราจะเปิดหลุมฝังศพของเจ้า และยกเจ้าออกมาจากหลุมฝังศพของเจ้า และจะนำเจ้ากลับมายังแผ่นดินอิสราเอล
37:13 โอ ประชาชนของเราเอ๋ย เจ้าจะทราบว่า เราคือพระเยโฮวาห์ ในเมื่อเราเปิดหลุมศพของเจ้า และยกเจ้าออกมาจากหลุมศพของเจ้า
37:14 และเราจะบรรจุวิญญาณของเราไว้ในเจ้า และเจ้าจะมีชีวิต และเราจะวางเจ้าไว้ในแผ่นดินของเจ้า แล้วเจ้าจะทราบว่าเราคือพระเยโฮวาห์ได้ลั่นวาจาแล้ว และเราได้กระทำ พระเยโฮวาห์ตรัสดังนี้แหละ”

ยูดาห์กับอิสราเอลจะรวมกันอีก
37:15 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีกว่า
37:16 “ยิ่งกว่านั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงเอาไม้มาอันหนึ่งเขียนลงว่า ‘สำหรับยูดาห์ และสำหรับชนอิสราเอลที่สังคมกับยูดาห์’ จงเอาไม้มาอีกอันหนึ่งเขียนลงว่า ‘สำหรับโยเซฟ ไม้ของเอฟราอิม และวงศ์วานอิสราเอลทั้งสิ้นที่สังคมกับโยเซฟ’
37:17 และเอาไม้ทั้งสองมารวมกันเข้าเป็นอันเดียว เพื่อเป็นไม้อันเดียวในมือของเจ้า
37:18 และเมื่อชนชาติของเจ้ากล่าวแก่เจ้าว่า ‘ท่านจะไม่สำแดงให้เราทราบหรือว่า ไม้นี้หมายความว่ากระไร’
37:19 จงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะเอาไม้ของโยเซฟ ซึ่งอยู่ในมือของเอฟราอิม และตระกูลอิสราเอลที่สังคมกับเขา และเราจะเอาไม้ของยูดาห์มารวมเข้าด้วย และกระทำให้เป็นไม้อันเดียวกัน เพื่อให้เป็นไม้อันเดียวในมือของเรา
37:20 และไม้ซึ่งเจ้าเขียนไว้นั้นจะอยู่ในมือของเจ้าต่อหน้าต่อตาเขา
37:21 แล้วจงกล่าวแก่เขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำคนอิสราเอลมาจากท่ามกลางประชาชาติ ซึ่งเขาได้เข้าไปอยู่ด้วยนั้น และจะรวบรวมเขามาจากทุกด้านและนำเขามายังแผ่นดินของเขาเอง
37:22 และเราจะกระทำให้เขาเป็นประชาชาติเดียวในแผ่นดินนั้นที่บนภูเขาทั้งหลายแห่งอิสราเอล และจะมีกษัตริย์แต่พระองค์เดียวปกครองอยู่เหนือเขาทั้งสิ้น เขาจะไม่เป็นสองประชาชาติอีกต่อไป และจะไม่แยกเป็นสองราชอาณาจักรอีกต่อไป
37:23 เขาจะไม่กระทำตัวให้เป็นมลทินด้วยรูปเคารพและสิ่งที่น่าสะอิดสะเอียนของเขา หรือด้วยการละเมิดใดๆของเขาต่อไปอีก แต่เราจะช่วยเขาให้พ้นจากบรรดาที่อาศัยซึ่งเขากระทำบาปนั้น และจะชำระเขา และเขาจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขา
37:24 ดาวิดผู้รับใช้ของเราจะเป็นกษัตริย์เหนือเขาทั้งหลาย และเขาทุกคนจะมีผู้เลี้ยงผู้เดียว เขาทั้งหลายจะดำเนินตามคำตัดสินของเรา และรักษากฎเกณฑ์ของเรา และกระทำตาม
37:25 เขาทั้งหลายจะอาศัยอยู่ในแผ่นดินซึ่งบรรพบุรุษของเจ้าอาศัยอยู่ ซึ่งเราได้ให้แก่ยาโคบผู้รับใช้ของเรา ตัวเขาและลูกหลานของเขาจะอาศัยอยู่ที่นั่นเป็นนิตย์ และดาวิดผู้รับใช้ของเราจะเป็นเจ้าของเขาเป็นนิตย์
37:26 เราจะกระทำพันธสัญญาสันติภาพกับเขา จะเป็นพันธสัญญานิรันดร์แก่เขา และเราจะตั้งเขาไว้และให้เขาทวีขึ้น และเราจะวางสถานบริสุทธิ์ของเราไว้ท่ามกลางเขาเป็นนิตย์
37:27 พลับพลาของเราจะอยู่กับเขา เออ เราจะเป็นพระเจ้าของเขาและเขาจะเป็นประชาชนของเรา
37:28 แล้วประชาชาติทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์กระทำให้อิสราเอลเป็นสุทธิพิเศษชาติ ในเมื่อสถานบริสุทธิ์ของเราอยู่ท่ามกลางเขาเป็นนิตย์”


เอเสเคียล 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

โกกและมาโกกจะมาสู้รบกับอิสราเอล
38:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
38:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้โกกแห่งแผ่นดินมาโกก เจ้าองค์สำคัญของเมเชคและทูบัล และจงพยากรณ์กล่าวโทษเขา
38:3 จงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ โกกเอ๋ย เราเป็นปฏิปักษ์กับเจ้า ผู้เป็นเจ้าองค์สำคัญแห่งเมเชคและทูบัล
38:4 เราจะให้เจ้าหันกลับ และเอาเบ็ดเกี่ยวขากรรไกรของเจ้า และเราจะนำเจ้าออกมาพร้อมทั้งกองทัพทั้งสิ้นของเจ้า ทั้งม้าและพลม้า สวมเครื่องรบครบทุกคน เป็นกองทัพใหญ่ มีดั้งและโล่ ถือดาบทุกคน
38:5 เปอร์เซีย เอธิโอเปีย และพูตอยู่กับเขาด้วย ทุกคนมีโล่และหมวกเหล็ก
38:6 โกเมอร์และกองทัพทั้งสิ้นของเขา วงศ์วานโทการมาห์จากส่วนเหนือสุด พร้อมกับกองทัพทั้งสิ้นของเขา มีชนชาติทั้งหลายเป็นอันมากอยู่กับเจ้า
38:7 เจ้าและบรรดากองทัพซึ่งประชุมอยู่กับเจ้า จงเตรียมตัวพร้อมและให้พร้อมไว้เสมอ และจงเป็นยามเฝ้าเขาทั้งหลาย
38:8 เมื่อล่วงไปหลายวันแล้วเจ้าจะต้องถูกเรียกตัว ในปีหลังๆเจ้าจะยกเข้าไปต่อสู้กับแผ่นดินซึ่งได้คืนมาจากดาบ เป็นแผ่นดินที่ประชาชนรวบรวมกันมาจากชนชาติหลายชาติอยู่ที่บนภูเขาอิสราเอล ซึ่งได้เคยเป็นที่ทิ้งร้างอยู่เนืองนิตย์ ประชาชนของแผ่นดินนั้นออกมาจากชนชาติอื่นๆ บัดนี้อาศัยอยู่อย่างปลอดภัยแล้วทั้งสิ้น
38:9 เจ้าจะรุกออกไป มาเหมือนพายุ เจ้าจะเป็นเหมือนเมฆคลุมแผ่นดิน ทั้งเจ้าและกองทัพทั้งสิ้นของเจ้าและชนชาติทั้งหลายเป็นอันมากที่อยู่กับเจ้า
38:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ต่อมาในเวลานั้นจะบังเกิดความคิดในใจของเจ้า และเจ้าจะคิดแผนการชั่ว
38:11 และเจ้าจะกล่าวว่า ‘เราจะยกกองทัพไปยังแผ่นดินที่ชนบทไม่มีกำแพงล้อม เราจะโจมตีประชาชนที่สงบซึ่งอาศัยอยู่อย่างปลอดภัย ทุกคนอาศัยอยู่โดยไม่มีกำแพง ไม่มีดาล ไม่มีประตู’
38:12 เพื่อชิงข้าวของปล้นเอาไปและเพื่อชิงเหยื่อ คือเพื่อจะหันมือของเจ้ากลับมายังที่รกร้างซึ่งขณะนี้มีคนอาศัยอยู่ และมายังประชาชนซึ่งรวบรวมจากบรรดาประชาชาติที่ได้สัตว์ใช้งานและข้าวของ คือผู้อาศัยอยู่ท่ามกลางแผ่นดินนั้น
38:13 เชบาและเดดานและบรรดาพ่อค้าแห่งทารชิช และสิงโตหนุ่มทั้งหลายในเมืองนั้นจะกล่าวแก่เจ้าว่า ‘ท่านมาเพื่อจะชิงข้าวของหรือ ท่านชุมนุมกองทัพเพื่อจะปล้น เพื่อจะขนเอาเงินและทองไป ขนเอาสัตว์และข้าวของไป เพื่อจะชิงของมากมายหรือ’
38:14 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวกับโกกว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันนั้นเมื่ออิสราเอลประชาชนของเราอาศัยอยู่อย่างปลอดภัยแล้ว เจ้าจะมิได้รู้หรือ
38:15 เจ้าจะมาจากที่ของเจ้าซึ่งอยู่ส่วนเหนือที่สุด ทั้งเจ้าและชนชาติทั้งหลายเป็นอันมากที่อยู่กับเจ้า ทุกคนขี่ม้าเป็นกองทัพมหึมา เป็นกองทัพทรงกำลังยิ่งนัก
38:16 เจ้าจะมาต่อสู้อิสราเอลประชาชนของเรา เหมือนอย่างเมฆคลุมแผ่นดินในกาลภายหน้า เราจะนำเจ้ามาต่อสู้กับแผ่นดินของเรา เพื่อประชาชาติทั้งหลายจะรู้จักเรา โอ โกกเอ๋ย ในเมื่อเราสำแดงความบริสุทธิ์ของเราท่ามกลางเจ้าต่อหน้าต่อตาเขา

พระเจ้าจะทรงชนะโกก
38:17 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าเป็นผู้นั้นหรือผู้ที่ในสมัยก่อนเราได้พูดถึงโดยผู้พยากรณ์ของอิสราเอลผู้รับใช้ของเรา ผู้ซึ่งในสมัยนั้นได้พยากรณ์อยู่หลายปีว่า เราจะนำเจ้ามาต่อสู้กับเขา
38:18 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แต่ต่อมาในเวลานั้นเมื่อโกกจะยกมาต่อสู้กับแผ่นดินอิสราเอล ความพิโรธของเราจะพลุ่งขึ้นต่อหน้าเรา
38:19 เพราะเราขอประกาศด้วยความหวงแหนและด้วยความพิโรธดั่งเพลิงพลุ่งของเราว่า ในวันนั้นจะมีการสั่นสะเทือนใหญ่ยิ่งในแผ่นดินอิสราเอล
38:20 ดังนั้นปลาที่ทะเลและนกในอากาศ และสัตว์ป่าทุ่งและบรรดาสัตว์เลื้อยคลานที่คลานอยู่บนแผ่นดิน และประชาชนทั้งสิ้นที่อยู่บนพื้นพิภพจะสั่นสะเทือนต่อหน้าเรา ภูเขาจะพังทลายลง และหน้าผาจะพัง และกำแพงทุกแห่งจะล้มลงที่ดิน
38:21 เราจะร้องถึงภูเขาทั้งหลายของเราเรียกดาบมาต่อสู้กับโกก องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ และดาบของทุกคนจะต่อสู้กับพี่น้องของเขา
38:22 เราจะพิพากษาลงโทษเขาด้วยโรคระบาดและโลหิตตก เราจะให้ฝนตกอย่างน้ำไหลเชี่ยว ทั้งลูกเห็บและไฟ และไฟกำมะถันตกใส่เขาและกองทัพของเขาและชนชาติทั้งหลายเป็นอันมากที่อยู่กับเขา
38:23 ดังนั้นเราจะสำแดงความยิ่งใหญ่ของเราและชำระตัวของเราให้บริสุทธิ์ และเราจะเป็นที่รู้จักท่ามกลางสายตาของประชาชาติเป็นอันมาก แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์”


เอเสเคียล 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

สุสานของมาโกกจะอยู่ทั่วแผ่นดินอิสราเอล
39:1 “เพราะฉะนั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์กล่าวโทษโกก และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ โกกเอ๋ย เราเป็นปฏิปักษ์กับเจ้า ผู้เป็นเจ้าองค์สำคัญแห่งเมเชคและทูบัล
39:2 เราจะให้เจ้าหันกลับ และเจ้าจะเหลือแค่หนึ่งในหกส่วน และให้เจ้าขึ้นมาจากส่วนเหนือที่สุด และให้เจ้าเข้าไปต่อสู้ภูเขาทั้งหลายแห่งอิสราเอล
39:3 แล้วเราจะตีคันธนูให้หลุดจากมือซ้ายของเจ้า และเราจะให้ลูกธนูตกจากมือขวาของเจ้า
39:4 เจ้าจะล้มลงบนภูเขาแห่งอิสราเอล ทั้งเจ้าและกองทัพทั้งสิ้นของเจ้า และชนชาติทั้งหลายที่อยู่กับเจ้า เราจะมอบเจ้าให้เป็นอาหารแก่เหยี่ยวทุกชนิดและแก่สัตว์ป่าทุ่ง
39:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เจ้าจะล้มลงบนพื้นทุ่ง เพราะเราได้ลั่นวาจาแล้ว
39:6 เราจะส่งเพลิงมาเหนือมาโกก และท่ามกลางผู้ที่อาศัยอยู่อย่างไร้กังวลตามเกาะต่างๆ และเขาทั้งหลายจะทราบว่าเราคือพระเยโฮวาห์
39:7 และเราจะกระทำให้นามบริสุทธิ์ของเราเป็นที่รู้จักในท่ามกลางอิสราเอลประชาชนของเรา เราจะไม่ยอมให้อิสราเอลทำให้นามบริสุทธิ์ของเรามัวหมองอีกต่อไป และประชาชาติจะทราบว่า เราคือพระเยโฮวาห์ องค์บริสุทธิ์ในอิสราเอล
39:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ดูเถิด มาแล้ว และจะเป็นอย่างนั้น คือวันนั้นซึ่งเราได้ลั่นวาจาไว้
39:9 แล้วบรรดาคนเหล่านั้นที่อาศัยอยู่ในบรรดาหัวเมืองอิสราเอลจะออกไป และจะเอาไฟสุมเครื่องอาวุธเผาเสียคือโล่และดั้ง คันธนูและลูกธนู หอกยาวและหอกซัด และเขาจะเอาไฟสุมเป็นเวลาเจ็ดปี
39:10 เพราะฉะนั้น เขาไม่จำเป็นจะต้องเอาฟืนมาจากทุ่งนาหรือตัดฟืนมาจากป่า เพราะเขาจะก่อไฟด้วยเครื่องอาวุธ และเขาทั้งหลายจะแย่งชิงผู้ที่แย่งชิงเขา และจะปล้นผู้ที่ปล้นเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
39:11 ต่อมาในวันนั้น เราจะให้โกกมีสุสานอยู่ในอิสราเอล คือหุบเขาของคนเดินผ่านไปมา ซึ่งอยู่ทางทิศตะวันออกของทะเล มันจะปิดจมูกของคนเดินผ่านไปมา เพราะว่าโกกและหมู่นิกรทั้งสิ้นของท่านจะถูกฝังไว้ที่นั่น เขาจะเรียกกันว่า หุบเขาฮาโมนโกก
39:12 วงศ์วานอิสราเอลจะฝังเขาทั้งหลายอยู่ถึงเจ็ดเดือน เพื่อจะทำให้แผ่นดินนั้นสะอาด
39:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ประชาชนทุกคนแห่งแผ่นดินจะฝังเขาทั้งหลาย ในวันนั้นเมื่อเราสำแดงสง่าราศีของเรา ประชาชนนั้นจะได้รับเกียรติเพราะการฝังศพนั้น
39:14 เขาทั้งหลายจะตั้งคนให้เดินผ่านไปมาในแผ่นดินเรื่อยไป ให้ฝังศพคนเหล่านั้นที่เหลืออยู่บนพื้นแผ่นดิน เพื่อจะทำแผ่นดินให้สะอาด เขาจะออกตรวจค้นเมื่อสิ้นเจ็ดเดือนแล้ว
39:15 เมื่อคนเหล่านั้นผ่านไปมาในแผ่นดิน ถ้าใครเห็นกระดูกคนเข้า เขาจะเอาเครื่องหมายปักไว้ข้างกระดูกนั้น จนกว่าคนฝังจะมาฝังเขาไว้ในหุบเขาฮาโมนโกก
39:16 หัวเมืองหนึ่งชื่อ ฮาโมนาห์ ก็อยู่ที่นั่นด้วย เขาจะทำให้แผ่นดินสะอาดดังนี้แหละ
39:17 เจ้า บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงพูดกับนกทุกชนิดและพูดกับเหล่าสัตว์ป่าทุ่งว่า ‘จงชุมนุมและมาเถิด รวมกันมาจากทุกด้านมายังการเลี้ยงสักการบูชา ซึ่งเราได้ฆ่าเพื่อเจ้า เป็นการเลี้ยงสักการบูชาใหญ่บนภูเขาทั้งหลายแห่งอิสราเอล และเจ้าจะกินเนื้อและดื่มโลหิต
39:18 เจ้าจะกินเนื้อของผู้แกล้วกล้า และดื่มโลหิตของเจ้านายแห่งพิภพ ของแกะผู้ ของลูกแกะ และของแพะกับของวัวผู้ ทั้งสิ้นนี้เป็นสัตว์อ้วนพีแห่งเมืองบาชาน
39:19 และเจ้าจะกินไขมันจนเจ้าอิ่มหนำ และดื่มโลหิตจนเจ้าจะเมา ณ การเลี้ยงสักการบูชาซึ่งเราได้ฆ่าเพื่อเจ้า
39:20 ดังนั้นเจ้าจะอิ่มหนำที่สำรับของเราด้วยม้าและผู้ขับขี่ ทั้งผู้แกล้วกล้า และบรรดานักรบ’ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
39:21 และเราจะตั้งสง่าราศีของเราไว้ในหมู่ประชาชาติทั้งหลาย และประชาชาติทั้งสิ้นจะเห็นการพิพากษาลงโทษของเราซึ่งเราได้กระทำ และเห็นมือของเราซึ่งเราวางไว้บนเขาทั้งหลาย
39:22 ตั้งแต่วันนั้นเป็นต้นไป วงศ์วานอิสราเอลจะทราบว่า เราคือพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย
39:23 และประชาชาติทั้งหลายจะทราบว่า วงศ์วานอิสราเอลได้ถูกกวาดไปเป็นเชลยเพราะเหตุความชั่วช้าของเขา เพราะเขาได้ละเมิดต่อเรา ดังนั้นเราจึงซ่อนหน้าของเราเสียจากเขา และมอบเขาไว้ในมือพวกศัตรูของเขา เขาจึงล้มลงด้วยดาบสิ้นทุกคน
39:24 เราได้กระทำต่อความโสโครกและการละเมิดของเขาทั้งหลาย และเราซ่อนหน้าของเราเสียจากเขาทั้งหลาย

อิสราเอลจะกลับสู่สภาพเดิม
39:25 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า บัดนี้เราจะให้ยาโคบกลับสู่สภาพเดิม และจะมีความกรุณาต่อวงศ์วานอิสราเอลทั้งสิ้น และเราจะหวงแหนนามบริสุทธิ์ของเรา
39:26 เมื่อเขาทั้งหลายมาอาศัยอยู่อย่างปลอดภัยในแผ่นดิน โดยไม่มีผู้ใดกระทำให้เขาหวาดกลัว เขาทั้งหลายจะทนรับความอับอายขายหน้าของเขา ทั้งการละเมิดซึ่งเขาทั้งหลายได้เคยประพฤติต่อเรา
39:27 เมื่อเราได้นำเขากลับมาจากชนชาติทั้งหลาย และรวบรวมเขามาจากแผ่นดินศัตรูของเขา และเมื่อเราสำแดงความบริสุทธิ์ของเราท่ามกลางเขาทั้งหลายท่ามกลางสายตาของประชาชาติเป็นอันมาก
39:28 แล้วเขาจะทราบว่าเราคือพระเยโฮวาห์พระเจ้าของเขา เพราะเราได้ส่งให้เขาถูกกวาดไปเป็นเชลยอยู่ท่ามกลางบรรดาประชาชาติ แล้วก็รวบรวมเขาเข้ามาในแผ่นดินของเขาทั้งหลาย เราจะไม่ปล่อยให้สักคนหนึ่งในพวกเขาเหลืออยู่ท่ามกลางบรรดาประชาชาติอีกเลย
39:29 และเราจะไม่ซ่อนหน้าของเราไว้จากเขาทั้งหลายอีกเลย เมื่อเราเทวิญญาณของเราเหนือวงศ์วานอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”


เอเสเคียล 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทูตสวรรค์ที่ถือไม้วัด
40:1 เมื่อปีที่ยี่สิบห้าที่เราได้ถูกกวาดไปเป็นเชลยนั้น ในต้นปีเมื่อวันที่สิบของเดือน ในปีที่สิบสี่หลังจากที่เขาชนะกรุงนั้น ในวันนั้นทีเดียวพระหัตถ์ของพระเยโฮวาห์มาอยู่เหนือข้าพเจ้าและทรงนำข้าพเจ้ามา
40:2 ในนิมิตแห่งพระเจ้าพระองค์ทรงนำข้าพเจ้ามาถึงแผ่นดินอิสราเอล และพระองค์ทรงวางข้าพเจ้าไว้บนภูเขาสูงมาก ซึ่งตรงนั้นทางทิศใต้มีสิ่งก่อสร้างเหมือนเมืองหนึ่ง
40:3 เมื่อพระองค์ทรงนำข้าพเจ้ามา ณ ที่นั่น ดูเถิด มีชายคนหนึ่ง ปรากฏการณ์ของเขาคล้ายทองสัมฤทธิ์ มีเชือกป่านเส้นหนึ่งและไม้วัดอันหนึ่งอยู่ในมือ และท่านยืนอยู่ที่หอประตู
40:4 และชายผู้นั้นกล่าวแก่ข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงมองดูด้วยตาเองเถิด และจงฟังด้วยหูของเจ้า และจงเอาใจใส่กับสิ่งทั้งสิ้นที่เราจะสำแดงให้แก่เจ้า เพราะว่าที่นำเจ้ามาที่นี่ก็เพื่อจะสำแดงให้แก่เจ้า สิ่งทั้งสิ้นที่เจ้าเห็นนั้น จงประกาศแก่วงศ์วานอิสราเอล”

การวัดพระวิหารแห่งอนาคต
40:5 และดูเถิด มีกำแพงล้อมอยู่รอบบริเวณนอกของพระนิเวศ และในมือของชายผู้นั้นมีไม้วัดยาวหกศอก แต่ละศอกยาวเท่ากับศอกคืบ ดังนั้นท่านจึงวัดความหนาของกำแพงได้หนึ่งไม้วัด และความสูงได้หนึ่งไม้วัด
40:6 แล้วท่านเข้าไปตามหอประตูซึ่งหันหน้าไปทิศตะวันออกขึ้นไปตามบันได และวัดธรณีหอประตูได้ลึกหนึ่งไม้วัดและอีกธรณีหนึ่งได้ลึกหนึ่งไม้วัด
40:7 และห้องยามยาวหนึ่งไม้วัด และกว้างหนึ่งไม้วัด และที่ว่างระหว่างห้องยามเหล่านั้นยาวห้าศอก และธรณีหอประตูที่อยู่ริมมุขที่หอประตูตอนปลายชั้นในได้หนึ่งไม้วัด
40:8 แล้วท่านก็วัดมุขของหอประตูตอนปลายชั้นในได้หนึ่งไม้วัด
40:9 และท่านก็วัดมุขของหอประตูได้แปดศอก และเสามุขนั้นสองศอก และมุขของหอประตูอยู่ที่ตอนปลายข้างใน
40:10 แต่ละด้านของหอประตูตะวันออกมีห้องยามอยู่สามห้อง ห้องทั้งสามมีขนาดเดียวกัน และเสาที่อยู่ทั้งสองข้างก็มีขนาดเดียวกัน
40:11 แล้วท่านจึงวัดความกว้างช่องเปิดของทางเข้าหอประตูได้สิบศอก และความยาวของหอประตูสิบสามศอก
40:12 หน้าห้องยามนั้นมีเครื่องกั้นด้านละหนึ่งศอก และห้องยามนั้นยาวด้านละหกศอก
40:13 แล้วท่านก็วัดหอประตูจากหลังคาของห้องยามห้องหนึ่งไปยังหลังคาของห้องยามอีกห้องหนึ่ง ได้กว้างยี่สิบห้าศอก จากทางเข้าหนึ่งไปยังอีกทางเข้าหนึ่ง
40:14 และท่านทำเสาทั้งหลายได้หกสิบศอก และรอบหอประตูมีลานไปถึงเสา
40:15 วัดจากข้างหน้าหอประตูตรงทางเข้าไปยังปลายมุขชั้นในของหอประตูได้ห้าสิบศอก
40:16 ตามหอประตูนั้นมีหน้าต่างรอบ ค่อยๆแคบเข้าไปข้างในทั้งในเสาและในห้องยามและมุขก็มีหน้าต่างอยู่รอบข้างในเหมือนกัน ที่เสามีต้นอินทผลัม
40:17 แล้วท่านนำข้าพเจ้าออกมาที่ลานชั้นนอก และดูเถิด มีห้องหลายห้องและมีพื้นหินทำไว้รอบลาน มีห้องสามสิบห้องหันหน้าเข้าหาพื้นหิน
40:18 และพื้นหินนั้นมีอยู่ตามด้านข้างทางเข้าหอประตู เท่ากับความยาวของหอประตู นี่เป็นพื้นหินตอนล่าง
40:19 แล้วท่านก็วัดความกว้างจากหน้าหอประตูข้างล่างไปยังหน้าลานข้างในด้านนอกได้หนึ่งร้อยศอก อยู่ทั้งทางตะวันออกและทางเหนือ
40:20 ส่วนหอประตูแห่งลานนอกหันหน้าไปทางเหนือ ท่านก็วัดความยาวและความกว้างของมัน
40:21 ห้องยามด้านละสามห้อง กับเสาและมุขมีขนาดเดียวกับหอประตูแรก ยาวห้าสิบศอก กว้างยี่สิบห้าศอก
40:22 หน้าต่าง มุข ต้นอินทผลัมของหอประตูนี้มีขนาดเดียวกับของหอประตูซึ่งหันหน้าไปทางทิศตะวันออก และมีบันไดเจ็ดขั้นนำขึ้นไปถึง และมุขนั้นอยู่ข้างใน
40:23 ตรงข้ามกับประตูซึ่งอยู่ข้างเหนือเช่นเดียวกับประตูที่อยู่ข้างตะวันออก มีประตูเปิดไปสู่ลานชั้นใน และท่านก็วัดจากประตูหนึ่งไปยังอีกประตูหนึ่งได้หนึ่งร้อยศอก
40:24 และท่านได้นำข้าพเจ้าตรงไปยังทิศใต้ และดูเถิด มีหอประตูทางทิศใต้หนึ่งหอประตู ท่านก็วัดเสาและวัดมุข ก็มีขนาดเดียวกับที่อื่น
40:25 มีหน้าต่างที่หอประตูและที่มุขโดยรอบเหมือนหน้าต่างที่อื่น ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก
40:26 มีบันไดเจ็ดขั้นนำขึ้นไปถึง และมุขนั้นอยู่ข้างใน มีต้นอินทผลัมอยู่ที่เสาด้านละต้น
40:27 และมีประตูหนึ่งอยู่ทางทิศใต้ของลานชั้นใน และท่านก็วัดจากประตูหนึ่งไปยังอีกประตูหนึ่งตรงไปทางทิศใต้ ได้หนึ่งร้อยศอก
40:28 แล้วท่านนำข้าพเจ้ามายังลานชั้นในโดยประตูทิศใต้ และท่านก็วัดประตูทิศใต้ มีขนาดอย่างเดียวกับประตูอื่นๆ
40:29 ห้องยาม เสา และมุขของหอประตูนี้มีขนาดเดียวกับที่อื่น มีหน้าต่างที่หอประตูและที่มุขโดยรอบ ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก
40:30 มีมุขอยู่รอบยาวยี่สิบห้าศอก กว้างห้าศอก
40:31 มุขนั้นหันหน้าสู่ลานชั้นนอก มีต้นอินทผลัมอยู่ที่เสา และบันไดนี้มีแปดขั้น
40:32 แล้วท่านก็พาข้าพเจ้ามาที่ลานชั้นในด้านตะวันออก และท่านก็วัดหอประตูขนาดเดียวกับหอประตูอื่น
40:33 ห้องยาม เสา และมุขของหอประตูนี้มีขนาดเดียวกันกับที่อื่น มีหน้าต่างที่หอประตูและที่มุขโดยรอบ ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก
40:34 มุขของด้านนี้หันหน้าสู่ลานชั้นนอก และมีต้นอินทผลัมอยู่ที่เสาด้านละต้น และบันไดนี้มีแปดขั้น
40:35 แล้วท่านก็นำข้าพเจ้ามายังประตูเหนือ แล้วท่านก็วัดหอประตูนั้นมีขนาดเดียวกับหอประตูอื่น
40:36 ห้องยาม เสา และมุขของหอประตูนี้มีขนาดเดียวกันกับที่อื่น มีหน้าต่างโดยรอบ ยาวห้าสิบศอกและกว้างยี่สิบห้าศอก
40:37 มุขของด้านนี้หันหน้าสู่ลานชั้นนอก และมีต้นอินทผลัมอยู่ที่เสาด้านละต้น และบันไดนี้มีแปดขั้น
40:38 มีห้องๆหนึ่งและมีทางเข้าอยู่ที่เสาของหอประตู เป็นที่ล้างเครื่องเผาบูชา
40:39 และที่มุมของหอประตูมีโต๊ะด้านละสองโต๊ะ บนนี้สำหรับฆ่าเครื่องเผาบูชา เครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด
40:40 และทางด้านนอก ทางที่เขาขึ้นไปถึงทางเข้าหอประตูเหนือมีโต๊ะสองโต๊ะ อีกด้านหนึ่งของมุมของหอประตูมีโต๊ะสองโต๊ะ
40:41 มีโต๊ะอยู่ข้างนี้สี่โต๊ะ และมีโต๊ะอยู่ข้างนั้นข้างๆหอประตูสี่โต๊ะ เป็นแปดโต๊ะด้วยกัน ซึ่งเขาใช้เป็นที่ฆ่าเครื่องสัตวบูชา
40:42 มีโต๊ะสี่โต๊ะทำด้วยหินสกัดสำหรับเครื่องเผาบูชา ยาวหนึ่งศอกคืบและกว้างหนึ่งศอกคืบ สูงหนึ่งศอก สำหรับวางเครื่องมือซึ่งเขาใช้ฆ่าเครื่องเผาบูชา และเครื่องสัตวบูชา
40:43 มีตะขอยาวคืบหนึ่งติดอยู่ข้างในโดยรอบ บนโต๊ะนี้เขาวางเนื้อของเครื่องบูชา

ห้องสำหรับพวกนักร้องและปุโรหิต
40:44 ข้างนอกหอประตูชั้นใน ในลานชั้นในมีห้องสำหรับพวกนักร้อง ซึ่งอยู่ข้างหอประตูเหนือ หันหน้าไปทิศใต้ อีกห้องหนึ่งอยู่ข้างหอประตูตะวันออก หันหน้าไปทิศเหนือ
40:45 และท่านบอกข้าพเจ้าว่า “ห้องนี้ซึ่งหันหน้าไปทางทิศใต้สำหรับปุโรหิตผู้ดูแลพระนิเวศ
40:46 และห้องซึ่งหันหน้าไปทางเหนือ สำหรับปุโรหิตผู้ดูแลแท่นบูชา ปุโรหิตเหล่านี้เป็นบุตรชายของศาโดกในบรรดาบุตรชายของเลวี ที่เข้ามาใกล้พระเยโฮวาห์เพื่อจะปรนนิบัติพระองค์”
40:47 และท่านก็วัดลาน ได้ยาวหนึ่งร้อยศอก และกว้างหนึ่งร้อยศอกเป็นสี่เหลี่ยมจตุรัส และแท่นบูชาอยู่ข้างหน้าพระนิเวศ

มุขของพระวิหาร
40:48 แล้วท่านนำข้าพเจ้ามาที่มุขของพระนิเวศและวัดเสาของมุขได้ห้าศอกทั้งสองด้าน และหอประตูก็กว้างด้านละสามศอก
40:49 มุขนั้นยาวยี่สิบศอกและกว้างสิบเอ็ดศอก และท่านนำข้าพเจ้าทางบันไดไปถึงที่นั้น และมีเสาอยู่ข้างเสาทั้งสองข้าง


เอเสเคียล 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำบรรยายถึงพระวิหาร
41:1 ภายหลังท่านนำข้าพเจ้ามาถึงพระวิหาร และได้วัดเสา กว้างด้านละหกศอก ซึ่งเท่ากับความกว้างของพลับพลา
41:2 และส่วนกว้างของทางเข้านั้นสิบศอก และกำแพงข้างทางเข้าด้านละห้าศอก และท่านก็วัดความยาวของพระวิหารได้สี่สิบศอก กว้างยี่สิบศอก
41:3 แล้วท่านก็เข้าไปข้างในและวัดเสาของทางเข้าได้สองศอก ทางเข้านั้นหกศอก และส่วนกว้างของทางเข้านั้นเจ็ดศอก
41:4 และท่านก็วัดความยาวของห้องได้ยี่สิบศอก กว้างยี่สิบศอก พ้นพระวิหารออกไป และท่านบอกข้าพเจ้าว่า “นี่เป็นที่บริสุทธิ์ที่สุด”
41:5 แล้วท่านก็วัดกำแพงพระนิเวศได้หนาหกศอก และห้องระเบียงนั้นกว้างสี่ศอก อยู่รอบพระนิเวศทุกด้าน
41:6 ห้องระเบียงนั้นเป็นห้องสามชั้นซ้อนกัน มีชั้นละสามสิบห้อง มีหยักบ่าอยู่รอบกำแพงพระนิเวศ ใช้เป็นที่หนุนห้องระเบียง เพื่อไม่ให้ห้องระเบียงอาศัยกำแพงพระนิเวศ
41:7 ห้องระเบียงนั้นยิ่งสูงขึ้นไปก็ยิ่งกว้างออก ตามส่วนขยายของหยักบ่าจากห้องหนึ่งซ้อนอยู่บนอีกห้องหนึ่งโดยรอบ ที่ข้างพระนิเวศมีบันไดนำขึ้นข้างบน ดังนี้แหละผู้ใดที่ขึ้นไปจากห้องต่ำที่สุดถึงห้องบนก็ต้องลอดผ่านห้องกลาง
41:8 ข้าพเจ้ายังเห็นอีกว่า พระนิเวศนั้นมียกพื้นอยู่โดยรอบ ฐานของห้องระเบียงวัดได้หนึ่งไม้วัดเต็ม ยาวหกศอก
41:9 ผนังด้านนอกของห้องระเบียงหนาห้าศอก และส่วนที่ว่างคือสถานที่ของห้องระเบียงที่อยู่ข้างในนั้น
41:10 ระหว่างห้องระเบียงแต่ละห้องมีความกว้างยี่สิบศอกโดยรอบพระนิเวศทุกด้าน
41:11 และประตูของห้องระเบียงนั้นเปิดเข้าไปในส่วนบนยกพื้นที่ว่าง ประตูหนึ่งหันไปทางเหนือ และอีกประตูหนึ่งหันไปทางใต้ ความกว้างของส่วนที่ว่างนั้นคือห้าศอกโดยรอบ
41:12 ตึกที่หันหน้ามายังสนามของพระนิเวศทางด้านตะวันตกนั้นกว้างเจ็ดสิบศอก และผนังของตึกหนาห้าศอกโดยรอบและยาวเก้าสิบศอก
41:13 แล้วท่านก็วัดพระนิเวศได้ยาวหนึ่งร้อยศอก สนามและตึกพร้อมกับผนังยาวหนึ่งร้อยศอก
41:14 ความกว้างด้านตะวันออกของด้านหน้าของพระนิเวศทั้งของสนาม ยาวหนึ่งร้อยศอก
41:15 แล้วท่านก็วัดความยาวของตึกซึ่งหันหน้าไปสู่สนามซึ่งอยู่ด้านหลัง พร้อมทั้งผนังข้างๆ ยาวหนึ่งร้อยศอก ห้องโถงของพระวิหารนั้นและลานของมุข
41:16 ทั้งธรณีประตู หน้าต่างและผนังรอบทั้งสามชั้นซึ่งอยู่ตรงข้ามประตู บุไม้โดยรอบตั้งแต่พื้นถึงหน้าต่าง และหน้าต่างนี้ก็คลุมไว้
41:17 จนถึงที่อยู่เหนือประตู ถึงแม้เป็นห้องชั้นในและข้างนอก และบนผนังโดยรอบที่ห้องชั้นในและห้องโถง ก็กระทำโดยการวัด
41:18 พระนิเวศนั้นมีรูปเครูบและรูปต้นอินทผลัม และรูปต้นอินทผลัมอยู่ระหว่างเครูบทุกรูป เครูบทุกตนมีสองหน้า
41:19 หน้าของผู้ชายตรงต้นอินทผลัมที่อยู่ข้างหนึ่ง และหน้าของสิงโตหนุ่มตรงต้นอินทผลัมที่อยู่อีกข้างหนึ่ง มีรูปอย่างนี้รอบพระนิเวศทั้งหมด
41:20 จากพื้นถึงที่เหนือประตู มีรูปเครูบและรูปต้นอินทผลัมแกะอยู่ที่ผนังพระวิหาร
41:21 ฝ่ายเสาประตูของพระวิหารนั้นสี่เหลี่ยมข้างหน้าสถานบริสุทธิ์ รูปร่างของตัวนั้นก็เหมือนรูปร่างของอีกตัวหนึ่ง
41:22 แท่นบูชาทำด้วยไม้สูงสามศอกยาวสองศอก ทั้งมุม ความยาว และที่ผนังทำด้วยไม้ ท่านบอกข้าพเจ้าว่า “นี่เป็นโต๊ะซึ่งอยู่ต่อพระพักตร์ของพระเยโฮวาห์”
41:23 พระวิหารและสถานบริสุทธิ์มีประตูคู่แห่งละคู่
41:24 ประตูเหล่านั้นมีสองบาน คือบานเหวี่ยงสองบาน ประตูหนึ่งมีสองบาน และอีกประตูหนึ่งมีสองบาน
41:25 และบนประตูของพระวิหาร มีเครูบและต้นอินทผลัมแกะไว้ เช่นเดียวกับที่แกะไว้บนผนัง มีพลับพลาไม้อยู่ที่หน้ามุขข้างนอก
41:26 มีหน้าต่างและมีต้นอินทผลัมอยู่ทั้งสองข้างที่บนผนังด้านข้างมุข ทั้งห้องระเบียงพระนิเวศและพลับพลา


เอเสเคียล 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ห้องต่างๆของพระวิหาร
42:1 แล้วท่านพาข้าพเจ้ามาถึงลานชั้นนอก ตรงทิศเหนือ และท่านนำข้าพเจ้ามาถึงห้องซึ่งอยู่ตรงข้ามกับสนาม และตรงข้ามกับตึกทางด้านทิศเหนือ
42:2 ความยาวของตึกที่อยู่หน้าประตูทางด้านเหนือนั้นเป็นหนึ่งร้อยศอก และกว้างห้าสิบศอก
42:3 ติดต่อกับส่วนยี่สิบศอกซึ่งเป็นส่วนของลานชั้นใน หันหน้าเข้าสู่พื้นหินซึ่งเป็นส่วนของลานข้างนอก เป็นระเบียงซ้อนระเบียงสามชั้น
42:4 และข้างหน้าห้องมีทางเข้าข้างในกว้างสิบศอก ยาวหนึ่งศอก บรรดาประตูห้องเหล่านี้อยู่ทางด้านเหนือ
42:5 ห้องข้างบนแคบกว่า เพราะระเบียงเหล่านี้สูงกว่าระเบียงห้องชั้นล่าง และชั้นกลางในตึกนั้น
42:6 เพราะว่าเป็นห้องสามชั้น และไม่มีเสารองเหมือนเสาที่ลานข้างนอก เพราะฉะนั้นห้องชั้นบนจึงร่นเข้าไปกว่าพื้นมากกว่าห้องชั้นล่างและชั้นกลาง
42:7 และมีผนังข้างนอกขนานกับห้อง ตรงไปยังลานข้างนอก ตรงข้ามกับห้อง ยาวห้าสิบศอก
42:8 เพราะว่าห้องที่ลานข้างนอกยาวห้าสิบศอก และดูเถิด ส่วนห้องเหล่านั้นที่ตรงข้ามกับพระวิหารยาวหนึ่งร้อยศอก
42:9 ใต้ห้องเหล่านั้นมีทางเข้าอยู่ด้านตะวันออก ถ้าเข้าไปจากลานข้างนอก
42:10 ตรงที่ผนังด้านนอกเริ่มต้น ด้านตะวันออกก็เช่นเดียวกัน ตรงข้ามกับสนามและตรงข้ามกับตึกมีห้องหลายห้อง
42:11 ทางเดินอยู่หน้าห้องคล้ายกับห้องทางทิศเหนือ ยาวและกว้างขนาดเดียวกัน มีทางออก แผนผังและประตูอย่างเดียวกัน
42:12 ข้างล่างห้องทิศใต้มีทางเข้าอยู่ด้านตะวันออกที่ที่เข้ามาตามทางเดิน ตรงข้ามมีผนังแบ่ง
42:13 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “ห้องด้านเหนือและห้องด้านใต้ตรงข้ามสนามเป็นห้องบริสุทธิ์ ที่ปุโรหิตผู้เข้าใกล้พระเยโฮวาห์จะรับประทานของถวายอันบริสุทธิ์ที่สุด เขาจะวางของถวายอันบริสุทธิ์ที่สุดนั้นไว้ที่นั่น และธัญญบูชา เครื่องบูชาไถ่บาป เครื่องบูชาไถ่การละเมิดเพราะว่าที่นั่นบริสุทธิ์
42:14 เมื่อปุโรหิตเข้าไปในที่บริสุทธิ์ เขาจะไม่ออกไปจากที่บริสุทธิ์เข้าสู่ลานข้างนอก แต่จะปลดเครื่องแต่งกายที่เขาสวมปฏิบัติหน้าที่วางไว้ที่นั่นเพราะสิ่งเหล่านี้บริสุทธิ์ เขาจะต้องสวมเครื่องแต่งกายอื่นก่อนที่เขาจะเข้าไปสู่ส่วนที่มีไว้สำหรับประชาชน”
42:15 เมื่อท่านได้วัดข้างในบริเวณพระนิเวศเสร็จแล้ว ท่านก็นำข้าพเจ้าออกมาทางประตูซึ่งหันหน้าไปทางทิศตะวันออก และวัดบริเวณพระนิเวศโดยรอบ
42:16 ท่านวัดด้านตะวันออกด้วยไม้วัดได้ห้าร้อยศอกตามไม้วัดโดยรอบ
42:17 แล้วท่านก็หันมาวัดทางด้านเหนือได้ห้าร้อยศอกตามไม้วัดโดยรอบ
42:18 แล้วท่านก็หันมาวัดด้านใต้ได้ห้าร้อยศอกตามไม้วัด
42:19 แล้วท่านก็หันมาด้านตะวันตกแล้ววัดได้ห้าร้อยศอกตามไม้วัด
42:20 ท่านวัดทั้งสี่ด้าน มีกำแพงล้อมรอบยาวห้าร้อยศอก กว้างห้าร้อยศอก เป็นที่แบ่งระหว่างสถานบริสุทธิ์กับสถานที่สามัญ


เอเสเคียล 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระวิหารเต็มด้วยสง่าราศีของพระเจ้า
43:1 ภายหลังท่านนำข้าพเจ้ามายังประตู คือประตูที่หันหน้าไปทิศตะวันออก
43:2 และ ดูเถิด สง่าราศีของพระเจ้าแห่งอิสราเอลมาจากทิศตะวันออก และพระสุรเสียงของพระองค์ก็เหมือนเสียงน้ำมากหลาย และพิภพก็รุ่งโรจน์ด้วยสง่าราศีของพระองค์
43:3 และนิมิตที่ข้าพเจ้าเห็นนั้นก็เหมือนกับนิมิตซึ่งข้าพเจ้าเห็นเมื่อพระองค์เสด็จมาทำลายเมืองนั้น และเหมือนกับนิมิตซึ่งข้าพเจ้าได้เห็นที่ริมแม่น้ำเคบาร์ และข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน
43:4 และสง่าราศีของพระเยโฮวาห์ได้เข้าไปในพระนิเวศทางประตูที่หันไปทางทิศตะวันออก
43:5 พระวิญญาณก็ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามาที่ลานชั้นใน และดูเถิด สง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศ
43:6 ขณะที่ชายคนนั้นยังยืนอยู่ที่ข้างข้าพเจ้า ข้าพเจ้าได้ยินพระองค์ตรัสกับข้าพเจ้าดังออกมาจากพระนิเวศ

ราชบัลลังก์ของพระเยซูคริสต์ในพระวิหาร
43:7 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บัลลังก์ของเราและสถานที่วางเท้าของเราอยู่ที่นี่ เป็นที่ที่เราจะอยู่ท่ามกลางชนชาติอิสราเอลเป็นนิตย์ และวงศ์วานอิสราเอลจะไม่กระทำให้นามบริสุทธิ์ของเราเป็นมลทินอีก โดยตัวของเขาทั้งหลายเองหรือกษัตริย์ของเขาทั้งหลาย ด้วยการเล่นชู้ของเขาทั้งหลาย และด้วยศพของกษัตริย์ของเขาทั้งหลายในปูชนียสถานสูง
43:8 โดยการวางธรณีประตูของเขาทั้งหลายไว้ข้างธรณีประตูทั้งหลายของเรา โดยการตั้งเสาประตูของเขาทั้งหลายไว้ข้างเสาประตูทั้งหลายของเรา มีเพียงผนังกั้นไว้ระหว่างเรากับเขาทั้งหลายเท่านั้น เขาได้กระทำให้นามบริสุทธิ์ของเราเป็นมลทินด้วยการอันน่าสะอิดสะเอียนของเขาซึ่งเขาทั้งหลายได้กระทำ ดังนั้นเราจึงเผาผลาญเขาเสียด้วยความกริ้วของเรา
43:9 บัดนี้ให้เขาทิ้งการเล่นชู้ทั้งหลายของเขาและศพของกษัตริย์ทั้งหลายของเขาให้ห่างไกลจากเรา และเราจะอยู่ท่ามกลางเขาทั้งหลายเป็นนิตย์
43:10 เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงบรรยายแก่วงศ์วานอิสราเอลให้ทราบถึงพระนิเวศ เพื่อว่าเขาจะได้ละอายในเรื่องความชั่วช้าของเขา และให้เขาทั้งหลายวัดแบบแผน
43:11 และถ้าเขาละอายในสิ่งทั้งหลายที่เขากระทำมาแล้ว จงสำแดงภาพแผนผังทางออกทางเข้า และลักษณะทั้งสิ้นของพระนิเวศนั้น และจงให้เขาทราบถึงกฎเกณฑ์ ลักษณะและกฎทั้งสิ้นของพระนิเวศ จงเขียนลงไว้ท่ามกลางสายตาของเขา เพื่อเขาจะได้รักษาลักษณะและกฎเกณฑ์ทั้งสิ้นของพระนิเวศ และกระทำตาม
43:12 ต่อไปนี้เป็นกฎของพระนิเวศ คือบริเวณโดยรอบที่อยู่บนยอดภูเขาจะเป็นที่บริสุทธิ์ที่สุด ดูเถิด นี่เป็นกฎของพระนิเวศ

การวัดแท่นบูชา
43:13 ต่อไปนี้เป็นขนาดของแท่นบูชาวัดเป็นศอก ศอกหนึ่งคือความยาวหนึ่งศอกกับหนึ่งคืบ ตอนฐานสูงหนึ่งศอก และกว้างหนึ่งศอก ที่ขอบมีริมคืบหนึ่ง และความสูงของแท่นบูชาเป็นดังนี้
43:14 จากตอนฐานที่อยู่บนดินมาถึงข้างล่างสูงสองศอก กว้างหนึ่งศอก จากขั้นเล็กไปถึงขั้นใหญ่สูงสี่ศอก กว้างหนึ่งศอก
43:15 และเตาของแท่นนั้นสี่ศอก และจากเตาแท่นมีเชิงงอนยื่นขึ้นสี่เชิง
43:16 เตาแท่นนั้นเป็นสี่เหลี่ยมจตุรัส ยาวสิบสองศอก กว้างสิบสองศอก
43:17 ขั้นข้างเตาก็สี่เหลี่ยมจตุรัสเหมือนกัน ยาวสิบสี่ศอก กว้างสิบสี่ศอก ยกริมรอบกว้างครึ่งศอก ฐานกว้างศอกหนึ่งโดยรอบ บันไดแท่นบูชาหันหน้าไปทางทิศตะวันออก”
43:18 และท่านพูดกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ต่อไปนี้เป็นกฎของแท่นบูชาในวันที่สร้างเสร็จแล้ว เพื่อจะถวายเครื่องเผาบูชา และเพื่อจะพรมด้วยเลือด

จงถวายเครื่องบูชาอีก
43:19 ท่านจงมอบวัวหนุ่มตัวหนึ่งเป็นเครื่องบูชาไถ่บาปแก่ปุโรหิตคนเลวีเชื้อสายศาโดก ผู้ที่เข้ามาใกล้เพื่อปรนนิบัติเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
43:20 เจ้าจงเอาเลือดวัวนั้นบ้างใส่ไว้ที่เชิงงอนทั้งสี่ของแท่น และมุมทั้งสี่ของขั้นข้างเตา และที่ยกริมโดยรอบ ทำดังนี้แหละท่านจะได้ชำระแท่นและทำการลบมลทินของแท่นนั้นไว้
43:21 ท่านจงเอาวัวผู้ซึ่งเป็นเครื่องบูชาไถ่บาป และปุโรหิตจะเผามันเสียในที่ที่กำหนดไว้ซึ่งเป็นที่ของพระนิเวศภายนอกสถานบริสุทธิ์
43:22 และในวันที่สองท่านจงถวายลูกแพะตัวผู้ที่ปราศจากตำหนิเป็นเครื่องบูชาไถ่บาป และพวกปุโรหิตจะชำระแท่นบูชา อย่างที่ชำระด้วยวัวผู้
43:23 เมื่อท่านได้ชำระแท่นเสร็จแล้ว ท่านจงถวายวัวหนุ่มปราศจากตำหนิและแกะผู้ที่ปราศจากตำหนิจากฝูง
43:24 ท่านจงนำมาถวายต่อพระพักตร์พระเยโฮวาห์ และปุโรหิตจะเอาเกลือพรมลงบนนั้น และจะถวายเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์
43:25 ท่านจงเตรียมแพะตัวหนึ่งเป็นเครื่องบูชาไถ่บาปทุกวันจนครบเจ็ดวัน และพวกปุโรหิตจะเตรียมวัวหนุ่มและแกะผู้ที่ปราศจากตำหนิจากฝูงด้วย
43:26 เขาทั้งหลายจะต้องทำการลบมลทินแท่นบูชาอยู่เจ็ดวันจึงจะชำระเสร็จ และจะสถาปนาตนเองไว้
43:27 และเมื่อเขากระทำครบตามกำหนดเหล่านี้แล้ว ตั้งแต่วันที่แปดเป็นต้นไปปุโรหิตจะต้องถวายเครื่องเผาบูชาของท่านและเครื่องสันติบูชาของท่านที่บนแท่นนั้น และเราจะโปรดปรานเจ้าทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ”


เอเสเคียล 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ประตูตะวันออกเฉพาะเจ้านายองค์นั้น
44:1 แล้วท่านก็นำข้าพเจ้ากลับมาตามทางของประตูของสถานบริสุทธิ์ห้องนอก ซึ่งหันหน้าไปทางตะวันออก และประตูนั้นปิดอยู่
44:2 พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “ประตูนี้จะปิดอยู่เรื่อยไป อย่าให้เปิดและไม่ให้ใครเข้าไปทางนี้ เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้เสด็จเข้าไปทางนี้ เพราะฉะนั้นจึงให้ปิดไว้
44:3 เฉพาะเจ้านายเท่านั้น คือเจ้านาย ท่านจะประทับเสวยพระกระยาหารต่อพระพักตร์พระเยโฮวาห์ในประตูนี้ได้ ท่านจะต้องเข้ามาทางมุขของหอประตูและต้องออกไปตามทางเดียวกัน”

พระนิเวศเต็มไปด้วยสง่าราศีของพระเจ้า
44:4 แล้วท่านก็นำข้าพเจ้ามาตามทางของประตูเหนือมาที่ข้างหน้าพระนิเวศ และข้าพเจ้ามองดู และดูเถิด สง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศของพระเยโฮวาห์ และข้าพเจ้าก็ซบหน้าลงถึงดิน
44:5 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงตั้งใจให้ดี ทุกสิ่งที่เราจะบอกเจ้าเกี่ยวกับกฎทั้งสิ้นของพระนิเวศของพระเยโฮวาห์ และราชบัญญัติทั้งสิ้นของพระนิเวศนั้น จงดูด้วยตาของเจ้า และฟังด้วยหูของเจ้า และจดจำเรื่องทางเข้าพระนิเวศและทางออกจากสถานบริสุทธิ์ให้ดี
44:6 แล้วจงบอกแก่วงศ์วานที่มักกบฏ คือวงศ์วานอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ วงศ์วานอิสราเอลเอ๋ย ขอให้การที่น่าสะอิดสะเอียนทั้งสิ้นของเจ้าสิ้นสุดเสียทีเถิด
44:7 คือการที่เจ้าพาคนต่างด้าวที่มิได้เข้าสุหนัตทางจิตใจและมิได้เข้าสุหนัตทางเนื้อหนังเข้ามาในสถานบริสุทธิ์ของเรา กระทำให้สถานนั้น คือพระนิเวศของเรามัวหมอง เมื่อเจ้าถวายอาหารของเราแก่เรา คือไขมันและเลือด สิ่งเหล่านี้ได้ทำลายพันธสัญญาของเราด้วยการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า
44:8 และเจ้ามิได้ดูแลรักษาสิ่งบริสุทธิ์ของเรา แต่เจ้าได้ตั้งคนเฝ้าให้ดูแลรักษาอยู่ในสถานบริสุทธิ์ของเรา เพื่อประโยชน์แก่ตัวเจ้าเอง

พวกปุโรหิตของพระวิหารในอนาคต
44:9 องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า อย่าให้คนต่างด้าวที่มิได้เข้าสุหนัตทางจิตใจและมิได้เข้าสุหนัตทางเนื้อหนัง คือชนต่างด้าวทั้งสิ้นที่อยู่ท่ามกลางชนชาติอิสราเอลเข้าไปในสถานบริสุทธิ์ของเรา
44:10 แต่คนเลวีผู้ที่ได้ไปไกลจากเรา หลงไปจากเราไปติดตามรูปเคารพของเขาเมื่อคนอิสราเอลหลงไปนั้น จะต้องได้รับโทษความชั่วช้าของตน
44:11 เขาทั้งหลายจะต้องปรนนิบัติอยู่ในสถานบริสุทธิ์ของเรา ตรวจตราดูอยู่ที่ประตูพระนิเวศ และปฏิบัติอยู่ในพระนิเวศ เขาจะฆ่าเครื่องเผาบูชาและเครื่องสัตวบูชาให้ประชาชน และเขาจะต้องคอยเฝ้าประชาชน เพื่อจะรับใช้เขาทั้งหลาย
44:12 เพราะเขาทั้งหลายได้ปรนนิบัติประชาชนอยู่หน้ารูปเคารพของเขา จึงทำให้วงศ์วานอิสราเอลตกอยู่ในความชั่วช้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เพราะฉะนั้นเราจึงได้ปฏิญาณด้วยเรื่องเขาทั้งหลายว่า เขาทั้งหลายจะต้องได้รับโทษความชั่วช้าของเขา
44:13 อย่าให้เขาทั้งหลายเข้ามาใกล้เรา เพื่อจะรับใช้เราในตำแหน่งปุโรหิต หรือเข้ามาใกล้สิ่งบริสุทธิ์ใดๆของเราในที่บริสุทธิ์ที่สุดนั้น แต่เขาต้องทนรับความอับอายขายหน้า และการอันน่าสะอิดสะเอียนทั้งหลายซึ่งเขาได้กระทำนั้น
44:14 แต่ถึงกระนั้นเราจะกำหนดให้เขาเป็นผู้ดูแลพระนิเวศ ให้กระทำบริการทั้งสิ้นและกระทำสิ่งที่ต้องกระทำในพระนิเวศนั้นทั้งสิ้น
44:15 แต่ปุโรหิตคนเลวี บรรดาบุตรชายของศาโดก ผู้ยังดูแลสถานบริสุทธิ์ของเรา เมื่อคนอิสราเอลหลงไปจากเรานั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ให้เขาเข้ามาใกล้เราเพื่อปรนนิบัติเรา และให้คอยรับใช้เรา ที่จะถวายไขมันและเลือด
44:16 เขาจะเข้ามาในสถานบริสุทธิ์ของเราได้ และให้เขาเข้ามาใกล้โต๊ะของเราเพื่อจะปรนนิบัติเรา และให้เขารักษาคำกำชับของเรา
44:17 ต่อมาเมื่อเขาเข้าประตูลานชั้นในนั้น ให้เขาสวมเสื้อผ้าป่าน อย่าให้เขามีสิ่งใดที่ทำด้วยขนแกะเลยขณะเมื่อเขาทำการปรนนิบัติอยู่ที่ประตูลานชั้นใน และอยู่ข้างใน
44:18 ให้เขาสวมมาลาป่านไว้เหนือศีรษะ และสวมกางเกงผ้าป่านเพียงเอว อย่าให้เขาคาดตัวด้วยสิ่งใดที่ให้มีเหงื่อ
44:19 และเมื่อเขาออกไปยังลานนอก คือไปยังลานนอกเพื่อไปหาประชาชน ให้เขาเปลื้องเสื้อผ้าชุดที่ปรนนิบัติงานนั้นออกเสีย และวางไว้เสียในห้องบริสุทธิ์ แล้วจึงสวมเสื้อผ้าอื่น เกรงว่าเขาจะนำความบริสุทธิ์ศักดิ์สิทธิ์ไปติดต่อกับประชาชนด้วยเสื้อผ้าของเขา
44:20 อย่าให้เขาโกนศีรษะหรือปล่อยให้มวยผมยาว ให้เขาเพียงแต่ขลิบผมบนศีรษะของเขาเท่านั้น
44:21 เมื่อปุโรหิตเข้าไปในลานชั้นในจะดื่มเหล้าองุ่นไม่ได้
44:22 อย่าให้ปุโรหิตแต่งงานกับหญิงม่ายหรือหญิงที่ถูกหย่าแล้ว แต่ให้แต่งงานกับหญิงพรหมจารีจากเชื้อสายแห่งวงศ์วานอิสราเอล หรือหญิงม่ายซึ่งเป็นหญิงม่ายของปุโรหิต
44:23 เขาทั้งหลายจะต้องสั่งสอนประชาชนของเราถึงความแตกต่างระหว่างของบริสุทธิ์และของสามัญ และกระทำให้เขาสังเกตแยกแยะระหว่างของมลทินกับของสะอาดได้
44:24 ถ้ามีคดี เขาจะต้องกระทำหน้าที่ผู้พิพากษา และเขาจะต้องพิพากษาตามคำตัดสินของเรา ในบรรดางานเทศกาลตามกำหนดของเรานั้นเขาจะต้องรักษาราชบัญญัติและกฎเกณฑ์ของเรา และเขาจะต้องรักษาวันสะบาโตทั้งหลายของเราให้บริสุทธิ์
44:25 อย่าให้เขากระทำตัวให้เป็นมลทินด้วยเข้าไปใกล้ผู้ตาย เว้นแต่เป็นบิดาหรือมารดาหรือบุตรชายหรือบุตรสาว หรือพี่น้องผู้ชายหรือพี่น้องผู้หญิงที่ไม่มีสามี ก็จะกระทำตัวให้เป็นมลทินได้
44:26 หลังจากที่เขารับการชำระแล้ว มีกำหนดอีกเจ็ดวัน
44:27 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ในวันที่เขาเข้าไปในสถานบริสุทธิ์ คือที่ลานชั้นในเพื่อจะปรนนิบัติอยู่ในสถานบริสุทธิ์ เขาจะต้องถวายเครื่องบูชาไถ่บาปเสียก่อน
44:28 นั่นจะเป็นมรดกของเขา เราเป็นมรดกของเขา และเจ้าจะไม่ต้องให้เขาถือกรรมสิทธิ์ใดๆในอิสราเอล เราเป็นกรรมสิทธิ์ของเขา
44:29 ให้เขารับประทานเครื่องธัญญบูชา เครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด และทุกสิ่งที่ถวายไว้ในอิสราเอลจะเป็นของเขาทั้งหลาย
44:30 และผลไม้ดีที่สุดของผลไม้รุ่นแรกทุกชนิดและของถวายทุกชนิดจากเครื่องถวายบูชาทั้งสิ้นของเจ้าจะเป็นของบรรดาปุโรหิตทั้งหลาย เจ้าจงมอบแป้งเปียกผลแรกของเจ้าให้แก่ปุโรหิต เพื่อว่าพระพรจะมีอยู่เหนือครัวเรือนของเจ้า
44:31 ปุโรหิตจะต้องไม่รับประทานสิ่งใดๆ ไม่ว่าจะเป็นนกหรือสัตว์ที่ตายเองหรือถูกฉีกกัดตาย”


เอเสเคียล 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บริเวณที่ตั้งไว้เฉพาะพระเจ้าและพระวิหาร
45:1 “เมื่อเจ้าแบ่งแผ่นดินเป็นกรรมสิทธิ์โดยการจับสลากนั้น เจ้าจงถวายที่ดินส่วนหนึ่งไว้เพื่อพระเยโฮวาห์ให้เป็นตำบลบริสุทธิ์ ยาวสองหมื่นห้าพันศอก และกว้างหนึ่งหมื่นศอก จะเป็นที่บริสุทธิ์ตลอดบริเวณนั้น
45:2 ในบริเวณนี้ให้มีที่สี่เหลี่ยมจตุรัสแปลงหนึ่งยาวห้าร้อยกว้างห้าร้อยศอกสำหรับสถานบริสุทธิ์ ให้มีบริเวณว่างไว้โดยรอบอีกห้าสิบศอก
45:3 ในตำบลบริสุทธิ์นั้น เจ้าจงวัดส่วนหนึ่งออก ยาวสองหมื่นห้าพันศอก กว้างหนึ่งหมื่นศอก ในบริเวณนี้ให้เป็นที่ตั้งของสถานบริสุทธิ์ และของที่บริสุทธิ์ที่สุด
45:4 ให้เป็นส่วนแผ่นดินที่บริสุทธิ์ ให้เป็นของปุโรหิต ผู้ปรนนิบัติอยู่ในสถานบริสุทธิ์ และเข้าใกล้พระเยโฮวาห์เพื่อจะปรนนิบัติพระองค์ ให้เป็นที่สำหรับปลูกบ้านเรือนของเขาและเป็นที่บริสุทธิ์สำหรับสถานบริสุทธิ์
45:5 อีกส่วนหนึ่งซึ่งยาวสองหมื่นห้าพันศอกและกว้างหนึ่งหมื่นศอกนั้นเป็นที่ของคนเลวี ผู้ปรนนิบัติอยู่ที่พระนิเวศ ให้เป็นกรรมสิทธิ์ของเขา ให้มีห้องยี่สิบห้อง
45:6 ใกล้ๆกับส่วนที่ตั้งไว้เป็นตำบลบริสุทธิ์นั้น เจ้าจะต้องกำหนดที่ดินผืนหนึ่งกว้างห้าพันศอก ยาวสองหมื่นห้าพันศอก ให้เป็นกรรมสิทธิ์ของเมือง ให้เป็นของวงศ์วานอิสราเอลทั้งหมด

ที่ดินสำหรับเจ้านาย
45:7 แผ่นดินทั้งสองข้างของตำบลบริสุทธิ์และส่วนของเมืองนั้น ให้ยกเป็นที่ดินของเจ้านายเคียงข้างกับตำบลบริสุทธิ์ และส่วนของเมืองด้านตะวันตกและตะวันออกมีส่วนยาวเท่ากับส่วนที่ยกให้คนตระกูลหนึ่ง ยืดออกไปตามทางตะวันตกและทางตะวันออกของเขตแดนแผ่นดิน
45:8 ให้เป็นส่วนของเจ้านายในอิสราเอล และเจ้านายของเราจะไม่บีบคั้นประชาชนของเราอีก แต่เจ้านายเหล่านั้นจะยอมให้วงศ์วานอิสราเอลได้แผ่นดินที่เหลือตามส่วนตระกูลของตน
45:9 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ บรรดาเจ้านายแห่งอิสราเอลเอ๋ย พอเสียทีเถิด จงทิ้งการทารุณและการบีบคั้นเสีย และกระทำความยุติธรรมและความเที่ยงธรรม องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า จงเลิกการขับไล่ประชาชนของเราให้ออกจากที่ดินอันเป็นกรรมสิทธิ์ของเขาเสีย
45:10 เจ้าจงมีตาชั่งเที่ยงตรง เอฟาห์เที่ยงตรงและบัทที่เที่ยงตรง
45:11 เอฟาห์และบัทนั้นให้เป็นขนาดเดียวกัน บัทหนึ่งจุหนึ่งในสิบของโฮเมอร์ และเอฟาห์ก็จุหนึ่งในสิบของโฮเมอร์ ให้โฮเมอร์เป็นเครื่องวัดมาตรฐาน
45:12 เชเขลหนึ่งมียี่สิบเก-ราห์ มาเนของเจ้าก็ให้มียี่สิบเชเขล ยี่สิบห้าเชเขลและสิบห้าเชเขล
45:13 ต่อไปนี้เป็นกำหนดของถวายที่เจ้าทั้งหลายจะต้องถวาย คือข้าวสาลีโฮเมอร์หนึ่งให้ถวายหนึ่งในหกเอฟาห์ ข้าวบาร์เลย์โฮเมอร์หนึ่งให้ถวายหนึ่งในหกของเอฟาห์
45:14 และส่วนกำหนดประจำของน้ำมัน คือน้ำมันหนึ่งบัท น้ำมันโคระหนึ่งถวายหนึ่งในสิบของบัท โคระก็เหมือนโฮเมอร์จุสิบบัท เพราะสิบบัทเท่ากับโฮเมอร์
45:15 แกะฝูงสองร้อยตัวก็ให้ถวายตัวหนึ่ง จากทุ่งเลี้ยงสัตว์อันอุดมของอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า นี่แหละเป็นของถวายสำหรับธัญญบูชา เครื่องเผาบูชา และสันติบูชาเพื่อทำการลบมลทินให้เขาทั้งหลาย
45:16 ให้ประชาชนทั้งสิ้นแห่งแผ่นดินนี้มอบของถวายเหล่านี้แก่เจ้านายแห่งอิสราเอล
45:17 ให้เป็นหน้าที่ของเจ้านายที่จะจัดเครื่องเผาบูชา ธัญญบูชา เครื่องดื่มบูชา ณ งานเทศกาลทั้งหลายในวันขึ้นค่ำและสะบาโต ในงานเทศกาลที่กำหนดไว้ของวงศ์วานอิสราเอลทั้งสิ้น ให้เขาจัดเครื่องบูชาไถ่บาป ธัญญบูชา เครื่องเผาบูชา และสันติบูชา เพื่อกระทำการลบบาปให้แก่วงศ์วานอิสราเอล
45:18 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันที่หนึ่งของเดือนที่หนึ่ง เจ้าจงเอาวัวหนุ่มที่ปราศจากตำหนิตัวหนึ่ง และเจ้าจงชำระสถานบริสุทธิ์เสีย
45:19 ให้ปุโรหิตเอาเลือดของเครื่องบูชาไถ่บาปมาบ้างและจงประพรมที่เสาประตูพระนิเวศ ที่ขั้นสี่มุมของแท่นบูชา และบนเสาประตูของลานชั้นใน
45:20 ในวันที่เจ็ดของเดือนนั้นเจ้าจงกระทำเช่นเดียวกัน เพื่อผู้หนึ่งผู้ใดที่กระทำบาปด้วยความพลั้งเผลอหรือความรู้เท่าไม่ถึงการ เพื่อว่าเจ้าจะได้กระทำการลบมลทินพระนิเวศ
45:21 ในวันที่สิบสี่ของเดือนต้น เจ้าจงฉลองเทศกาลปัสกา จงรับประทานขนมปังไร้เชื้อตลอดเทศกาลเจ็ดวัน
45:22 ในวันนั้นให้เจ้านายจัดหาวัวหนุ่มตัวหนึ่งสำหรับตนเองและประชาชนทั้งสิ้นแห่งแผ่นดิน เพื่อเป็นเครื่องบูชาไถ่บาป
45:23 และในเจ็ดวันที่มีเทศกาลเลี้ยงให้เจ้านายจัดหาวัวหนุ่มเจ็ดตัวกับแกะผู้เจ็ดตัวที่ปราศจากตำหนิ ให้เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ทุกๆวันตลอดเจ็ดวันนั้น และจัดหาลูกแพะผู้ตัวหนึ่งทุกวันให้เป็นเครื่องบูชาไถ่บาป
45:24 และให้เจ้านายจัดหาธัญญบูชาเอฟาห์หนึ่งคู่กับวัวผู้หนึ่ง และเอฟาห์หนึ่งคู่กับแกะผู้หนึ่ง และน้ำมันหนึ่งฮินต่อแป้งทุกเอฟาห์
45:25 ในวันที่สิบห้าของเดือนที่เจ็ด และในเทศกาลเลี้ยงทั้งเจ็ดวัน ให้ท่านจัดหาของเช่นเดียวกันสำหรับเป็นเครื่องบูชาไถ่บาป เครื่องเผาบูชา ธัญญบูชา และเครื่องน้ำมัน”


เอเสเคียล 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เจ้านายกับประชาชนนมัสการพร้อมกัน
46:1 “องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ประตูลานชั้นในที่หันหน้าไปทิศตะวันออกนั้นให้ปิดอยู่ในวันทำงานหกวัน แต่ในวันสะบาโตนั้นให้เปิด และในวันขึ้นค่ำหนึ่งก็ให้เปิด
46:2 ฝ่ายเจ้านายนั้นจะเข้ามาจากข้างนอกทางมุขของหอประตู และจะมายืนอยู่ที่เสาประตู และพวกปุโรหิตจะเตรียมเครื่องเผาบูชา และเครื่องสันติบูชาของท่าน และท่านจะนมัสการอยู่ที่ธรณีประตู แล้วท่านจะออกไป แต่อย่าปิดประตูนั้นจนกว่าจะถึงเวลาเย็น
46:3 เช่นเดียวกันประชาชนแห่งแผ่นดินจะนมัสการต่อพระพักตร์พระเยโฮวาห์ตรงที่ทางเข้าประตูนั้น ในวันสะบาโตและในวันขึ้นค่ำ
46:4 เครื่องเผาบูชาที่เจ้านายจะถวายแด่พระเยโฮวาห์ในวันสะบาโตนั้น คือลูกแกะปราศจากตำหนิหกตัว และแกะผู้ปราศจากตำหนิตัวหนึ่ง
46:5 และธัญญบูชาที่คู่กับแกะผู้นั้นคือแป้งเอฟาห์หนึ่ง และธัญญบูชาที่คู่กับลูกแกะนั้นก็สุดแท้แต่ที่ท่านสามารถจะถวายได้ พร้อมกับน้ำมันฮินหนึ่งต่อแป้งหนึ่งเอฟาห์
46:6 ในวันขึ้นค่ำท่านจะถวายวัวหนุ่มปราศจากตำหนิตัวหนึ่ง และลูกแกะหกตัวกับแกะผู้ตัวหนึ่ง ซึ่งต้องปราศจากตำหนิ
46:7 ส่วนธัญญบูชานั้นท่านจะจัดแป้งหนึ่งเอฟาห์คู่กับวัวผู้ตัวนั้น และหนึ่งเอฟาห์คู่กับแกะผู้ตัวหนึ่ง และคู่กับลูกแกะ ท่านจะจัดตามที่สามารถจัดได้ พร้อมกับน้ำมันหนึ่งฮินต่อแป้งหนึ่งเอฟาห์
46:8 เมื่อเจ้านายเข้ามาท่านจะเข้าไปทางมุขของหอประตูและกลับออกไปตามทางเดียวกันนั้น
46:9 เมื่อประชาชนแห่งแผ่นดินเข้ามาต่อพระพักตร์พระเยโฮวาห์ ณ เทศกาลเลี้ยงตามกำหนด ผู้ที่เข้ามาทางประตูเหนือเพื่อนมัสการจะต้องกลับออกไปทางประตูใต้ และผู้ที่เข้ามาทางประตูใต้จะต้องกลับออกไปทางประตูเหนือ อย่าให้ใครกลับทางประตูตามที่เขาเข้ามา แต่ให้ทุกคนออกตรงไปข้างหน้า
46:10 เมื่อประชาชนเข้าไป เจ้านายจะเข้าไปพร้อมกันด้วย และเมื่อประชาชนออกไป เจ้านายจะออกไปด้วย
46:11 ธัญญบูชาที่ใช้ ณ เทศกาลเลี้ยงและเทศกาลที่กำหนดนั้น ให้เป็นเอฟาห์หนึ่งคู่กับวัวหนุ่มตัวหนึ่ง และคู่กับแกะผู้ก็เอฟาห์หนึ่ง และคู่กับลูกแกะก็ตามแต่ท่านสามารถจะถวายได้ พร้อมกับน้ำมันฮินหนึ่งต่อแป้งเอฟาห์หนึ่ง
46:12 เมื่อเจ้านายถวายเครื่องบูชาตามใจสมัคร จะเป็นเครื่องเผาบูชา หรือสันติบูชาเป็นเครื่องบูชาตามใจสมัครถวายแด่พระเยโฮวาห์ ให้เปิดประตูที่หันหน้าไปทางทิศตะวันออกให้ท่านและท่านจะเตรียมเครื่องเผาบูชาและสันติบูชาของท่าน อย่างที่ท่านทำในวันสะบาโต แล้วท่านจะออกไป เมื่อท่านออกไปแล้วก็ให้ปิดประตูเสีย
46:13 เจ้าจะจัดการหาลูกแกะตัวหนึ่งอายุหนึ่งขวบปราศจากตำหนิถวายเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์เป็นประจำวัน เจ้าจะจัดหาทุกๆเช้า
46:14 และเจ้าจะจัดหาเครื่องธัญญบูชาคู่กันทุกๆเช้าหนึ่งในหกของเอฟาห์ และน้ำมันหนึ่งในสามของฮิน เพื่อคลุกแป้งให้ชุ่มให้เป็นธัญญบูชาแด่พระเยโฮวาห์ นี่เป็นระเบียบเนืองนิตย์
46:15 ดังนี้แหละจะต้องจัดหาลูกแกะและเครื่องธัญญบูชาพร้อมกับน้ำมันทุกๆเช้า เพื่อเป็นเครื่องเผาบูชาเนืองนิตย์
46:16 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ถ้าเจ้านายนำเอาส่วนหนึ่งของมรดกของท่านมามอบให้แก่บุตรชายเป็นของขวัญ ก็ให้ของนั้นตกเป็นของบุตรชายของท่านโดยมรดกนั้นเป็นทรัพย์สินของเขาตามมรดก
46:17 แต่ถ้าท่านนำเอาส่วนหนึ่งของมรดกของท่านมามอบให้คนใช้ของท่านคนหนึ่งเป็นของขวัญ ของนั้นจะเป็นของคนใช้นั้นจนถึงปีอิสรภาพ แล้วของนั้นจะกลับมาเป็นของเจ้านาย เฉพาะบุตรชายของท่านเท่านั้นที่จะเก็บส่วนมรดกของท่านมาเป็นของขวัญได้
46:18 ยิ่งกว่านั้นอีกเจ้านายจะยึดสิ่งใดอันเป็นมรดกของประชาชนไม่ได้โดยไล่ประชาชนออกไปจากทรัพย์สินที่ดินของเขา แต่ท่านจะต้องมอบทรัพย์สินของท่านเองให้เป็นมรดกแก่บุตรชายของท่าน เพื่อว่าจะไม่มีประชาชนของเราสักคนหนึ่งที่ต้องถูกขับไล่จากกรรมสิทธิ์ของตน”
46:19 แล้วท่านก็นำข้าพเจ้ามาตามทางเข้าซึ่งอยู่ข้างประตู มายังห้องบริสุทธิ์แถวเหนือ ซึ่งเป็นของปุโรหิต ดูเถิด มีสถานที่แห่งหนึ่งอยู่ทั้งสองข้างทางทิศตะวันตก

สถานที่สำหรับการต้มและปิ้งเครื่องบูชาต่างๆ
46:20 และท่านกล่าวแก่ข้าพเจ้าว่า “นี่เป็นสถานที่ซึ่งปุโรหิตจะต้องต้มเครื่องบูชาไถ่การละเมิดและเครื่องบูชาไถ่บาป และเป็นที่ซึ่งเขาจะปิ้งธัญญบูชา เพื่อจะไม่ต้องนำออกไปในลานชั้นนอก อันเป็นการที่จะนำความบริสุทธิ์ศักดิ์สิทธิ์ไปถึงประชาชน”
46:21 แล้วท่านจึงนำข้าพเจ้าออกมาที่ลานชั้นนอก และพาข้าพเจ้าไปที่มุมทั้งสี่ของลานนั้น และดูเถิด ที่มุมลานทุกมุมก็มีลานอยู่ลานหนึ่ง
46:22 คือที่มุมทั้งสี่ของลาน มีลานเล็กๆยาวสี่สิบศอก กว้างสามสิบศอก ลานทั้งสี่ขนาดเดียวกัน
46:23 ภายในรอบลานทั้งสี่นั้นมีสิ่งที่ก่อด้วยปูนเป็นแถว มีเตาอยู่ที่ก้นของสิ่งที่ก่อนั้นโดยรอบ
46:24 แล้วท่านจึงกล่าวแก่ข้าพเจ้าว่า “ที่เหล่านี้เป็นที่สำหรับการต้ม ซึ่งผู้ปรนนิบัติอยู่ที่พระนิเวศจะต้มเครื่องสัตวบูชาของประชาชน”


เอเสเคียล 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

แม่น้ำที่ไหลออกจากพระนิเวศของพระเจ้า (ศคย 14:8-9; วว 22:1-2)
47:1 ภายหลังท่านก็นำข้าพเจ้ากลับมาที่ประตูพระนิเวศ และดูเถิด มีน้ำไหลออกมาจากใต้ธรณีประตูพระนิเวศตรงไปทางทิศตะวันออก เพราะพระนิเวศหันหน้าไปทางทิศตะวันออก และน้ำไหลลงมาจากข้างล่าง ทางด้านขวาของพระนิเวศ ทิศใต้ของแท่นบูชา
47:2 แล้วท่านจึงนำข้าพเจ้าออกมาทางประตูเหนือ และนำข้าพเจ้าอ้อมไปภายนอกถึงประตูชั้นนอก ซึ่งหันหน้าไปทางตะวันออก และดูเถิด น้ำนั้นออกมาทางด้านขวา
47:3 ชายผู้นั้นได้เดินไปทางตะวันออกมีเชือกวัดอยู่ในมือ ท่านวัดได้หนึ่งพันศอก แล้วนำข้าพเจ้าลุยน้ำไป และน้ำลึกเพียงตาตุ่ม
47:4 แล้วท่านก็วัดได้อีกหนึ่งพัน แล้วนำข้าพเจ้าลุยน้ำไปและน้ำลึกถึงเข่า แล้วท่านก็วัดได้อีกหนึ่งพัน แล้วนำข้าพเจ้าลุยน้ำไป น้ำนั้นลึกเพียงเอว
47:5 ภายหลังท่านก็วัดได้อีกหนึ่งพัน และกลายเป็นแม่น้ำที่ข้าพเจ้าลุยข้ามไม่ได้ เพราะน้ำนั้นขึ้นแล้วลึกพอที่จะว่ายได้ เป็นแม่น้ำที่ลุยข้ามไม่ได้
47:6 และท่านพูดกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าเห็นสิ่งนี้หรือ” แล้วท่านก็พาข้าพเจ้ากลับมาตามฝั่งแม่น้ำ
47:7 ขณะเมื่อข้าพเจ้ากลับ ดูเถิด ข้าพเจ้าเห็นต้นไม้มากมายอยู่ที่ฝั่งแม่น้ำทั้งสองฟาก
47:8 และท่านพูดกับข้าพเจ้าว่า “น้ำนี้ไหลตรงไปทางท้องถิ่นตะวันออก และไหลลงไปถึงทะเลทราย แล้วลงไปถึงทะเล และเมื่อน้ำไหลออกมานั้นไปถึงน้ำทะเล น้ำนั้นก็กลับจืดดี
47:9 ต่อมาแม่น้ำนั้นไปถึงที่ไหน ทุกสิ่งที่มีชีวิตซึ่งแหวกว่ายไปมาก็จะมีชีวิตได้ และที่นั่นมีปลามากมายเพราะว่าน้ำนี้ไปถึงที่นั่นน้ำทะเลก็จืด เพราะฉะนั้นแม่น้ำไปถึงไหน ทุกสิ่งก็มีชีวิต
47:10 ต่อมาชาวประมงก็จะยืนอยู่ที่ข้างทะเล จากเอนเกดีถึงเอนเอกลาอิม จะเป็นที่สำหรับตากอวน ปลาในที่นั่นจะมีหลายชนิด เหมือนปลาในทะเลใหญ่ คือจะมีมากมาย
47:11 แต่ที่เป็นบึงและหนองน้ำจะไม่จืด ต้องทิ้งไว้ให้เป็นเกลือ
47:12 ตามฝั่งทั้งสองฟากแม่น้ำ จะมีต้นไม้ทุกชนิดที่ใช้เป็นอาหาร ใบของมันจะไม่เหี่ยวและผลของมันจะไม่วาย แต่จะเกิดผลใหม่ทุกเดือน เพราะว่าน้ำสำหรับต้นไม้นั้นไหลจากสถานบริสุทธิ์ ผลไม้นั้นใช้เป็นอาหารและใบก็ใช้เป็นยา”

เขตแดนของแผ่นดิน (ปฐก 15:18-21)
47:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “นี่เป็นเขตแดนซึ่งเจ้าจะใช้แบ่งแผ่นดินสำหรับเป็นมรดกท่ามกลางอิสราเอลทั้งสิบสองตระกูล โยเซฟจะได้สองส่วน
47:14 และเจ้าจงแบ่งให้เท่าๆกัน เราปฏิญาณที่จะมอบให้แก่บรรพบุรุษของเจ้า และแผ่นดินนี้จะตกแก่เจ้าเป็นมรดกของเจ้า
47:15 ต่อไปนี้เป็นเขตแดนของแผ่นดินนี้ ด้านทิศเหนือจากทะเลใหญ่ไปตามทางเมืองเฮทโลน และต่อไปถึงเมืองเศดัด
47:16 เมืองฮามัท เมืองเบโรธาห์ เมืองสิบราอิม ซึ่งอยู่ระหว่างพรมแดนเมืองดามัสกัสกับพรมแดนเมืองฮามัท จนถึงเมืองฮาเซอร์ฮัททิโคน ซึ่งอยู่ที่พรมแดนเมืองเฮาราน
47:17 ดังนั้น เขตแดนจะยื่นจากทะเลถึงเมืองฮาซาเรโนน ซึ่งอยู่ที่พรมแดนด้านเหนือของเมืองดามัสกัส ทางทิศเหนือมีพรมแดนของเมืองฮามัท นี่เป็นแดนด้านเหนือ
47:18 ทางด้านตะวันออก เขตแดนจะยื่นจากเมืองเฮารานและดามัสกัส ระหว่างกิเลอาดกับแผ่นดินอิสราเอล เรื่อยไปตามแม่น้ำจอร์แดน ไปถึงทะเลด้านตะวันออก ท่านทั้งหลายจงวัด นี่เป็นเขตด้านตะวันออก
47:19 ทางด้านใต้เขตแดนจะยื่นจากทามาร์จนถึงน้ำแห่งการโต้เถียงในคาเดช แล้วเรื่อยไปตามแม่น้ำถึงทะเลใหญ่ นี่เป็นเขตด้านใต้
47:20 ทางด้านตะวันตก ทะเลใหญ่เป็นเขตแดนเรื่อยไปจนถึงตำบลที่อยู่ตรงข้ามทางเข้าเมืองฮามัท นี่เป็นเขตแดนด้านตะวันตก
47:21 ดังนั้น เจ้าจงแบ่งแผ่นดินนี้ท่ามกลางเจ้าตามตระกูลอิสราเอล
47:22 ต่อมาเจ้าทั้งหลายจงแบ่งแผ่นดินเป็นมรดกของตัวเจ้าทั้งหลายโดยการจับสลาก และสำหรับคนต่างด้าวผู้อาศัยอยู่ท่ามกลางเจ้า และบังเกิดลูกหลานอยู่ท่ามกลางเจ้า เขาทั้งหลายจะมีสัญชาติอิสราเอล ให้เขาได้รับส่วนมรดกท่ามกลางตระกูลอิสราเอลพร้อมกับเจ้าทั้งหลาย
47:23 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ต่อมาคนต่างด้าวจะอยู่ในเขตของคนตระกูลใดก็ได้ เจ้าจงกำหนดที่ดินให้เป็นมรดกของเขาที่นั่น”


เอเสเคียล 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การแบ่งที่ดินให้แต่ละตระกูล (ยชว 13:1--19:51)
48:1 “ต่อไปนี้เป็นชื่อของตระกูลต่างๆตั้งต้นที่พรมแดนด้านเหนือจากทะเลไปตามทางเฮทโลน ถึงทางเข้าเมืองฮามัทจนถึงฮาเซอเรโนน ซึ่งอยู่ทางพรมแดนด้านเหนือของดามัสกัส ติดเมืองฮามัท และยื่นจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนดาน
48:2 ประชิดกับเขตแดนของดานจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนอาเชอร์
48:3 ประชิดกับเขตแดนของอาเชอร์จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนนัฟทาลี
48:4 ประชิดกับเขตแดนของนัฟทาลีจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนมนัสเสห์
48:5 ประชิดกับเขตแดนของมนัสเสห์จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนเอฟราอิม
48:6 ประชิดกับเขตแดนเอฟราอิมจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนรูเบน
48:7 ประชิดกับเขตแดนรูเบนจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนยูดาห์
48:8 ประชิดกับเขตแดนยูดาห์จากด้านตะวันออกไปถึงด้านตะวันตก จะเป็นส่วนซึ่งเจ้าจะต้องแยกไว้ต่างหาก กว้างสองหมื่นห้าพันศอก และยาวเท่ากับส่วนของคนตระกูลหนึ่ง จากด้านตะวันออกไปถึงด้านตะวันตก เป็นที่มีสถานบริสุทธิ์อยู่กลาง
48:9 ส่วนซึ่งเจ้าทั้งหลายจะแยกไว้เพื่อพระเยโฮวาห์นั้นให้มีด้านยาวสองหมื่นห้าพันศอก และด้านกว้างหนึ่งหมื่น

ส่วนแบ่งสำหรับพวกปุโรหิตกับคนเลวี
48:10 นี่จะเป็นส่วนแบ่งของส่วนบริสุทธิ์ คือปุโรหิตจะได้ส่วนแบ่งวัดจากทางด้านเหนือยาวสองหมื่นห้าพันศอก ทางด้านตะวันตกกว้างหนึ่งหมื่นศอก ทางด้านตะวันออกกว้างหนึ่งหมื่นศอก ทางด้านใต้ยาวสองหมื่นห้าพันศอก มีสถานบริสุทธิ์ของพระเยโฮวาห์อยู่กลาง
48:11 ส่วนนี้ให้เป็นส่วนของปุโรหิตที่ชำระไว้ให้บริสุทธิ์ บุตรชายของศาโดก ผู้ได้รักษาคำสั่งของเรา ผู้ที่มิได้หลงไปเมื่อประชาชนอิสราเอลหลง ดังที่คนเลวีได้หลงไปนั้น
48:12 และให้ที่ดินนี้ตกแก่เขาทั้งหลายเป็นส่วนหนึ่งจากส่วนถวายของแผ่นดิน เป็นสถานที่บริสุทธิ์ที่สุด ประชิดกับเขตแดนของคนเลวี
48:13 เคียงข้างกับเขตแดนของปุโรหิตนั้นให้คนเลวีมีส่วนแบ่งยาวสองหมื่นห้าพันศอก กว้างหนึ่งหมื่นศอก ส่วนยาวทั้งสิ้นจะเป็นสองหมื่นห้าพันศอกและส่วนกว้างหนึ่งหมื่น
48:14 อย่าให้เขาขายหรือแลกเปลี่ยนส่วนหนึ่งส่วนใดเลย อย่าให้เขาเปลี่ยนกรรมสิทธิ์ของที่ดินดีนี้ เพราะเป็นส่วนบริสุทธิ์แด่พระเยโฮวาห์
48:15 ส่วนที่เหลืออยู่ซึ่งกว้างห้าพันศอกและยาวสองหมื่นห้าพันศอกนั้น ให้เป็นที่สามัญของเมืองคือใช้เป็นที่อยู่อาศัย และเป็นชานเมือง ให้ตัวนครอยู่ท่ามกลางนั้น
48:16 ต่อไปนี้เป็นขนาดของด้านต่างๆ ด้านเหนือสี่พันห้าร้อยศอก ด้านใต้สี่พันห้าร้อยศอก ด้านตะวันออกสี่พันห้าร้อย และด้านตะวันตกสี่พันห้าร้อย
48:17 นครนั้นจะต้องมีทุ่งหญ้า ทิศเหนือสองร้อยห้าสิบศอก ทิศใต้สองร้อยห้าสิบ และทิศตะวันออกสองร้อยห้าสิบ และทิศตะวันตกสองร้อยห้าสิบ
48:18 ด้านยาวส่วนที่เหลืออยู่เคียงข้างกับส่วนบริสุทธิ์นั้น ทิศตะวันออกยาวหนึ่งหมื่นศอก และทิศตะวันตกยาวหนึ่งหมื่น และให้อยู่เคียงข้างกับส่วนบริสุทธิ์ พืชผลที่ได้ในส่วนนี้ให้เป็นอาหารของคนงานในนครนั้น
48:19 คนงานของนครนั้นซึ่งมาจากอิสราเอลทุกตระกูลให้เขาเป็นคนไถที่แปลงนี้
48:20 ส่วนเต็มซึ่งเจ้าจะต้องแบ่งแยกไว้นั้นให้เป็นสี่เหลี่ยมจตุรัสด้านละสองหมื่นห้าพันศอก นั่นคือส่วนบริสุทธิ์รวมกับส่วนของตัวนคร

ส่วนแบ่งสำหรับเจ้านาย
48:21 ส่วนที่เหลืออยู่ทั้งสองข้างของส่วนบริสุทธิ์และส่วนของตัวนคร ให้ตกเป็นของเจ้านาย ยื่นจากส่วนบริสุทธิ์ซึ่งยาวสองหมื่นห้าพันศอกไปยังพรมแดนตะวันออก และทางด้านตะวันตกจากสองหมื่นห้าพันศอกไปยังพรมแดนตะวันตก ส่วนนี้ให้ตกเป็นของเจ้านาย จะเป็นส่วนบริสุทธิ์ และสถานบริสุทธิ์ของพระนิเวศนั้นอยู่ท่ามกลาง
48:22 นอกจากส่วนที่ตกเป็นของคนเลวีและส่วนของนครนั้น ซึ่งอยู่กลางส่วนอันตกเป็นของเจ้านาย ระหว่างเขตแดนยูดาห์และเขตแดนเบนยามิน ให้เป็นส่วนของเจ้านายทั้งหมด
48:23 ตระกูลคนที่เหลืออยู่นั้น จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนเบนยามิน
48:24 ประชิดกับเขตแดนของเบนยามินจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนสิเมโอน
48:25 ประชิดกับเขตแดนของสิเมโอนจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนอิสสาคาร์
48:26 ประชิดกับเขตแดนของอิสสาคาร์จากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนเศบูลุน
48:27 ประชิดกับเขตแดนของเศบูลุนจากด้านตะวันออกไปถึงด้านตะวันตก เป็นส่วนของคนกาด
48:28 ประชิดกับเขตแดนของกาดทางทิศใต้เขตแดนนั้นจะยื่นจากเมืองทามาร์ ถึงน้ำแห่งการโต้เถียงในคาเดช แล้วเรื่อยไปตามแม่น้ำถึงทะเลใหญ่
48:29 นี่เป็นแผ่นดินซึ่งเจ้าจะแบ่งให้เป็นมรดกแก่ตระกูลต่างๆของอิสราเอลโดยการจับสลาก นี่เป็นส่วนต่างๆของเขาทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

นครและประตูต่างๆ (วว 21:10-17)
48:30 ต่อไปนี้เป็นทางออกของนครทางด้านเหนือซึ่งวัดได้สี่พันห้าร้อยศอก
48:31 ประตูนครนั้นตั้งชื่อตามชื่อตระกูลคนอิสราเอล มีประตูสามประตูทางด้านเหนือ ประตูของรูเบน ประตูของยูดาห์ ประตูของเลวี
48:32 ทางด้านตะวันออกซึ่งยาวสี่พันห้าร้อยศอก มีสามประตู ประตูของโยเซฟ ประตูของเบนยามิน ประตูของดาน
48:33 ทางด้านใต้ซึ่งวัดได้สี่พันห้าร้อยศอก มีประตูสามประตู ประตูของสิเมโอน ประตูของอิสสาคาร์ ประตูของเศบูลุน
48:34 ทางด้านตะวันตกซึ่งยาวสี่พันห้าร้อยศอก มีประตูสามประตู ประตูของกาด ประตูของอาเชอร์ ประตูของนัฟทาลี
48:35 วัดรอบนครนั้นได้หนึ่งหมื่นแปดพันศอก ตั้งแต่นี้ไปนครนี้จะมีชื่อว่า พระเยโฮวาห์สถิตที่นั่น”


ดานิเอล 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดาเนียลถูกนำไปเป็นเชลยในบาบิโลน
1:1 ในปีที่สามของรัชกาลเยโฮยาคิมกษัตริย์ของยูดาห์ เนบูคัดเนสซาร์กษัตริย์ของบาบิโลนเสด็จมายังกรุงเยรูซาเล็ม และทรงล้อมเมืองไว้
1:2 และองค์พระผู้เป็นเจ้าทรงมอบเยโฮยาคิมกษัตริย์ของยูดาห์ไว้ในหัตถ์ของพระองค์ท่าน พร้อมทั้งเครื่องใช้บางชิ้นแห่งพระนิเวศของพระเจ้า และพระองค์ท่านก็นำของเหล่านั้นมายังแผ่นดินชินาร์มายังนิเวศแห่งพระของพระองค์ท่าน และทรงบรรจุเครื่องใช้เหล่านั้นไว้ในคลังของพระของพระองค์ท่าน
1:3 แล้วกษัตริย์นั้นก็ทรงบัญชาให้อัชเปนัสหัวหน้าขันทีของพระองค์ท่าน ให้นำคนอิสราเอลบางคน ทั้งเชื้อพระวงศ์และเชื้อสายของเจ้านาย
1:4 พวกหนุ่มๆที่ปราศจากตำหนิ มีรูปร่างงามและเชี่ยวชาญในสรรพปัญญา กอปรด้วยความรู้และเข้าใจในสรรพวิทยา กับสามารถที่จะรับราชการในพระราชวัง และทรงให้สอนวิชาและภาษาของคนเคลเดียให้เขาทั้งหลาย
1:5 กษัตริย์ทรงให้นำอาหารสูงซึ่งกษัตริย์เสวย และเหล้าองุ่นซึ่งพระองค์ท่านดื่มให้แก่เขาเหล่านั้นตามกำหนดทุกวัน ทรงให้เขาทั้งหลายรับการเลี้ยงดูอยู่สามปี เมื่อครบกำหนดเวลานั้นแล้วทรงให้เขารับใช้ต่อพระพักตร์กษัตริย์
1:6 ในบรรดาคนยูดาห์นั้นมีดาเนียล ฮานันยาห์ มิชาเอล และอาซาริยาห์
1:7 และท่านหัวหน้าขันทีจึงตั้งชื่อให้ใหม่ ดาเนียลนั้นให้เรียกว่าเบลเทชัสซาร์ ฮานันยาห์เรียกว่าชัดรัค มิชาเอลเรียกว่าเมชาค และอาซาริยาห์เรียกว่าเอเบดเนโก

ความตั้งใจของดาเนียล
1:8 แต่ดาเนียลตั้งใจไว้ว่าจะไม่กระทำตัวให้เป็นมลทินด้วยอาหารสูงของกษัตริย์ หรือด้วยเหล้าองุ่นซึ่งพระองค์ดื่ม เพราะฉะนั้นเขาจึงขอหัวหน้าขันทีให้ยอมเขาที่ไม่กระทำตัวให้เป็นมลทิน
1:9 และพระเจ้าทรงให้หัวหน้าขันทีชอบและเวทนาดาเนียล
1:10 และหัวหน้าขันทีจึงกล่าวแก่ดาเนียลว่า “ข้าเกรงว่ากษัตริย์เจ้านายของข้าผู้ทรงกำหนดอาหารและเครื่องดื่มของเจ้า ทอดพระเนตรเห็นว่า พวกเจ้ามีหน้าซูบซีดกว่าบรรดาคนหนุ่มๆอายุรุ่นราวคราวเดียวกัน เจ้าก็จะกระทำให้ศีรษะของข้าเข้าสู่อันตรายเพราะกษัตริย์”
1:11 แล้วดาเนียลจึงกล่าวแก่มหาดเล็กผู้ที่หัวหน้าขันทีกำหนดให้ดูแลดาเนียล ฮานันยาห์ มิชาเอล และอาซาริยาห์ ว่า
1:12 “ขอท่านจงทดลองผู้รับใช้ของท่านสักสิบวัน ขอให้เขานำผักมาให้เรากินและน้ำมาให้เราดื่ม
1:13 แล้วให้ท่านตรวจดูหน้าตาของเราทั้งหลายเบื้องหน้าท่านและตรวจดูหน้าตาของบรรดาอนุชนผู้รับประทานอาหารสูงของกษัตริย์ และเมื่อท่านเห็นอย่างไรแล้วจงกระทำแก่ผู้รับใช้ของท่านอย่างนั้นเถิด”
1:14 เขาก็ยอมทำตามคนเหล่านั้นในเรื่องนี้และทดลองเขาอยู่สิบวัน
1:15 เมื่อครบสิบวันแล้วหน้าตาของคนเหล่านั้นดีกว่า และเนื้อหนังก็อ้วนท้วนสมบูรณ์กว่าบรรดาอนุชนที่รับประทานอาหารสูงของกษัตริย์
1:16 ดังนั้นมหาดเล็กจึงนำอาหารสูงส่วนของเขาทั้งหลายและเหล้าองุ่นซึ่งเขาทั้งหลายควรจะได้ดื่มนั้นไปเสีย และให้ผักแก่เขา
1:17 ฝ่ายอนุชนทั้งสี่คนนี้ พระเจ้าทรงประทานสรรพวิทยา และความชำนาญในเรื่องวิชาทั้งปวงและปัญญา และดาเนียลเข้าใจในนิมิตและความฝันทุกประการ
1:18 พอสิ้นกำหนดเวลาที่กษัตริย์ทรงบัญชาให้นำเขาทั้งหลายเข้าเฝ้า หัวหน้าขันทีจึงนำเขาทั้งหลายเข้ามาเฝ้าเนบูคัดเนสซาร์
1:19 และกษัตริย์ก็ทรงสัมภาษณ์เขา ในบรรดาอนุชนเหล่านั้นไม่พบสักคนหนึ่งที่เหมือนดาเนียล ฮานันยาห์ มิชาเอลและอาซาริยาห์ เพราะฉะนั้นเขาจึงได้รับใช้ต่อพระพักตร์กษัตริย์
1:20 ในบรรดาเรื่องราวอันเกี่ยวกับปัญญาและความเข้าใจ ซึ่งกษัตริย์ตรัสถามเขาทั้งหลาย ทรงเห็นว่าเขาทั้งหลายดีกว่าพวกโหร และพวกหมอดู ซึ่งอยู่ในอาณาจักรทั้งสิ้นของพระองค์สิบเท่า
1:21 และดาเนียลก็ได้รับราชการเรื่อยมาจนปีแรกแห่งรัชกาลกษัตริย์ไซรัส


ดานิเอล 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

พระสุบินของกษัตริย์เนบูคัดเนสซาร์
2:1 ในปีที่สองแห่งรัชกาลเนบูคัดเนสซาร์ เนบูคัดเนสซาร์ทรงพระสุบิน พระทัยของพระองค์ก็ทรงเป็นทุกข์ บรรทมไม่หลับ
2:2 แล้วกษัตริย์จึงทรงบัญชาให้มีหมายเรียกพวกโหร พวกหมอดู พวกนักวิทยาคม และคนเคลเดียเข้าทูลกษัตริย์ให้รู้เรื่องพระสุบิน เขาทั้งหลายก็เข้ามาเฝ้ากษัตริย์
2:3 และกษัตริย์ตรัสกับเขาว่า “เราได้ฝัน และจิตใจของเราก็เป็นทุกข์ อยากรู้ว่าฝันว่ากระไร”
2:4 แล้วคนเคลเดียจึงกราบทูลกษัตริย์เป็นภาษาของคนซีเรียว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์ ขอทรงเล่าพระสุบินให้แก่พวกผู้รับใช้ของพระองค์ แล้วเหล่าข้าพระองค์จะได้ถวายคำแก้พระสุบิน”
2:5 กษัตริย์ทรงตอบคนเคลเดียว่า “เราจำความฝันนั้นไม่ได้แล้ว ถ้าเจ้าไม่ให้เรารู้ความฝันพร้อมทั้งคำแก้ฝัน เจ้าจะถูกหั่นเป็นชิ้นๆ และบ้านเรือนของเจ้าจะต้องเป็นกองขยะ
2:6 แต่ถ้าเจ้าสำแดงความฝันและคำแก้ฝันให้เรา เจ้าจะได้รับของขวัญ รางวัล และเกียรติยศใหญ่ยิ่ง ฉะนั้นจงสำแดงความฝันและคำแก้ฝันให้เรา”
2:7 เขาทั้งหลายกราบทูลคำรบสองว่า “ขอกษัตริย์เล่าพระสุบินแก่พวกผู้รับใช้ของพระองค์ และเหล่าข้าพระองค์จะถวายคำแก้พระสุบิน พระเจ้าข้า”
2:8 กษัตริย์ทรงตอบว่า “เรารู้เป็นแน่แล้วว่า เจ้าพยายามจะถ่วงเวลาไว้ เพราะเจ้าเห็นว่าเราจำความฝันนั้นไม่ได้แล้ว
2:9 แต่ถ้าเจ้าไม่ให้เรารู้ความฝัน ก็มีคำตัดสินเจ้าอยู่ข้อเดียว เพราะเจ้าทั้งหลายตกลงที่จะพูดเท็จและพูดทุจริตต่อหน้าเรา จนจะมีอะไรเปลี่ยนแปลงไป เพราะฉะนั้นเจ้าจงบอกความฝันให้แก่เรา แล้วเราจึงจะรู้ว่าเจ้าจะถวายคำแก้ความฝันให้เราได้”
2:10 คนเคลเดียจึงกราบทูลต่อพระพักตร์กษัตริย์ว่า “ไม่มีบุรุษคนใดในพิภพที่จะสำแดงเรื่องกษัตริย์ได้ เพราะฉะนั้นไม่มีกษัตริย์ เจ้านายหรือผู้ปกครองคนใดไต่ถามสิ่งเหล่านี้จากโหร หรือหมอดู หรือคนเคลเดีย
2:11 สิ่งซึ่งกษัตริย์ตรัสถามนั้นยากและไม่มีผู้ใดจะสำแดงแด่กษัตริย์ได้นอกจากพระ ผู้ซึ่งมิได้อยู่กับมนุษย์”
2:12 เพราะเรื่องนี้กษัตริย์จึงทรงกริ้วและเกรี้ยวกราดนักและรับสั่งให้ฆ่าพวกนักปราชญ์ทั้งหมดของบาบิโลนเสีย
2:13 เพราะฉะนั้นจึงมีพระราชกฤษฎีกาประกาศไปว่าให้ฆ่านักปราชญ์เสียทั้งหมด เขาจึงเที่ยวหาดาเนียลและพรรคพวกเพื่อจะฆ่าเสีย

พรรคพวกของดาเนียลอธิษฐานขอสติปัญญา
2:14 แล้วดาเนียลก็ตอบอารีโอคหัวหน้าราชองครักษ์ผู้ที่ออกไปเที่ยวฆ่านักปราชญ์ของบาบิโลน ด้วยถ้อยคำแยบคายและปรีชาสามารถ
2:15 ท่านถามอารีโอคหัวหน้าว่า “ไฉนพระราชกฤษฎีกาของกษัตริย์จึงเร่งร้อนเล่า” แล้วอารีโอคก็เล่าเรื่องให้ดาเนียลทราบ
2:16 แล้วดาเนียลก็เข้าไปเฝ้าและกราบทูลกษัตริย์ขอให้กำหนดเวลาเพื่อท่านจะถวายคำแก้พระสุบินแด่กษัตริย์
2:17 แล้วดาเนียลก็กลับไปเรือนของท่าน และแจ้งเรื่องให้ฮานันยาห์ มิชาเอล และอาซาริยาห์สหายของท่านฟัง
2:18 และบอกเขาให้ขอพระกรุณาแห่งพระเจ้าแห่งฟ้าสวรรค์เรื่องความลึกลับนี้ เพื่อดาเนียลและสหายของท่านจะไม่พินาศพร้อมกับบรรดานักปราชญ์อื่นๆของบาบิโลน

พระเจ้าทรงสำแดงให้ดาเนียลทราบความหมายของพระสุบิน
2:19 ในนิมิตกลางคืนทรงเผยความลึกลับนั้นแก่ดาเนียล แล้วดาเนียลก็ถวายสาธุการแด่พระเจ้าแห่งฟ้าสวรรค์
2:20 ดาเนียลกล่าวว่า “สาธุการแด่พระนามของพระเจ้าเป็นนิตย์สืบไป เพราะปัญญาและฤทธานุภาพเป็นของพระองค์
2:21 พระองค์ทรงเปลี่ยนวาระและฤดูกาล พระองค์ทรงถอดกษัตริย์และทรงตั้งกษัตริย์ขึ้นใหม่ พระองค์ทรงประทานปัญญาแก่นักปราชญ์ และทรงประทานความรู้แก่ผู้ที่มีความเข้าใจ
2:22 พระองค์ทรงเผยสิ่งที่ลึกซึ้งและลี้ลับ พระองค์ทรงทราบสิ่งที่อยู่ในความมืด และความสว่างก็อยู่กับพระองค์
2:23 โอ พระเจ้าแห่งบรรพบุรุษของข้าพระองค์ ข้าพระองค์ขอโมทนาและสรรเสริญพระองค์ ผู้ทรงประทานปัญญาและกำลังแก่ข้าพระองค์ สิ่งนั้นที่พวกข้าพระองค์ทูลขอ พระองค์ก็ทรงให้ข้าพระองค์รู้แล้ว เพราะพระองค์ได้ทรงสำแดงเรื่องของกษัตริย์ให้แจ้งแก่พวกข้าพระองค์”
2:24 แล้วดาเนียลก็เข้าไปหาอารีโอคผู้ซึ่งกษัตริย์แต่งตั้งให้ฆ่านักปราชญ์แห่งบาบิโลน ท่านได้เข้าไปและกล่าวแก่อารีโอคว่าดังนี้ “ขออย่าฆ่านักปราชญ์แห่งบาบิโลน ขอโปรดนำตัวข้าพเจ้าเข้าไปเฝ้ากษัตริย์ และข้าพเจ้าจะถวายคำแก้ฝันแด่กษัตริย์”
2:25 แล้วอารีโอคก็รีบนำตัวดาเนียลเข้าเฝ้ากษัตริย์ และกราบทูลพระองค์ว่า “ข้าพระองค์ได้พบชายคนหนึ่งในหมู่พวกที่ถูกกวาดเป็นเชลยมาจากยูดาห์ ชายผู้นี้จะให้กษัตริย์ทรงรู้คำแก้พระสุบินได้”
2:26 กษัตริย์จึงตรัสแก่ดาเนียลผู้ชื่อว่าเบลเทชัสซาร์ว่า “เจ้าสามารถที่จะให้เรารู้ถึงความฝันที่เราได้ฝันนั้นและคำแก้ได้หรือ”
2:27 ดาเนียลกราบทูลต่อพระพักตร์กษัตริย์ว่า “ไม่มีนักปราชญ์ หรือหมอดู หรือโหร หรือหมอดูฤกษ์ยามสำแดงความลึกลับซึ่งกษัตริย์ไต่ถามแด่พระองค์ได้
2:28 แต่มีพระเจ้าองค์หนึ่งในสวรรค์ผู้ทรงเผยความลึกลับทั้งหลาย และพระองค์ทรงให้กษัตริย์เนบูคัดเนสซาร์รู้ถึงสิ่งซึ่งจะบังเกิดขึ้นในวาระภายหลัง พระสุบินของพระองค์และนิมิตที่ผุดขึ้นในพระเศียรของพระองค์บนพระแท่นนั้นเป็นดังนี้ พระเจ้าข้า
2:29 โอ ข้าแต่กษัตริย์ ขณะเมื่อพระองค์บรรทมอยู่บนพระแท่น พระดำริในเรื่องซึ่งจะบังเกิดมาภายหลังได้ผุดขึ้น และพระองค์นั้นผู้ทรงเผยความลึกลับก็ทรงให้พระองค์รู้ถึงสิ่งที่จะบังเกิดมา
2:30 ฝ่ายข้าพระองค์ ซึ่งทรงเผยความลึกลับนี้แก่ข้าพระองค์นั้น มิใช่เพราะข้าพระองค์มีปัญญามากกว่าผู้มีชีวิตทั้งหลาย แต่เพื่อกษัตริย์จะทรงรู้คำแก้พระสุบิน และเพื่อพระองค์จะทรงรู้พระดำริในพระทัยของพระองค์

ปฏิมากรในพระสุบินของกษัตริย์เนบูคัดเนสซาร์
2:31 โอ ข้าแต่กษัตริย์ พระองค์ทอดพระเนตร และดูเถิด มีปฏิมากรขนาดใหญ่ ปฏิมากรนี้ใหญ่และสุกใสยิ่งนัก ตั้งอยู่ต่อเบื้องพระพักตร์พระองค์ และรูปร่างก็น่ากลัว
2:32 เศียรของปฏิมากรนี้เป็นทองคำเนื้อดี อกและแขนเป็นเงิน ท้องและโคนขาเป็นทองสัมฤทธิ์
2:33 ขาเป็นเหล็ก เท้าเป็นเหล็กปนดิน
2:34 ขณะเมื่อพระองค์ทอดพระเนตร มีหินก้อนหนึ่งถูกตัดออกมามิใช่ด้วยมือ กระทบปฏิมากรที่เท้าอันเป็นเหล็กปนดิน กระทำให้แตกเป็นชิ้นๆ
2:35 แล้วส่วนเหล็ก ส่วนดิน ส่วนทองสัมฤทธิ์ ส่วนเงินและส่วนทองคำ ก็แตกเป็นชิ้นๆพร้อมกัน กลายเป็นเหมือนแกลบจากลานนวดข้าวในฤดูร้อน ลมก็พัดพาเอาไป จึงหาร่องรอยไม่พบเสียเลย แต่ก้อนหินที่กระทบปฏิมากรนั้นกลายเป็นภูเขาใหญ่จนเต็มพิภพ
2:36 นี่เป็นพระสุบิน พระเจ้าข้า บัดนี้เหล่าข้าพระองค์ขอกราบทูลคำแก้พระสุบินต่อพระพักตร์กษัตริย์

กรุงบาบิโลนของกษัตริย์เนบูคัดเนสซาร์ คืออาณาจักรโลกแห่งแรก
2:37 โอ ข้าแต่กษัตริย์ กษัตริย์จอมกษัตริย์ทั้งหลาย ซึ่งพระเจ้าแห่งฟ้าสวรรค์ได้ทรงประทานราชอาณาจักร อานุภาพ ฤทธิ์เดชและสง่าราศี
2:38 และได้ทรงมอบไว้ในหัตถ์พระองค์ท่าน ซึ่งบุตรทั้งหลายของมนุษย์ สัตว์ในทุ่งนาและนกในอากาศ ไม่ว่ามันจะอาศัยอยู่ ณ ที่ใดๆให้แก่พระองค์ กระทำให้พระองค์ปกครองมันได้ทั้งหมด เศียรทองคำนั้นคือพระองค์เอง

อาณาจักรโลกแห่งที่สองและสาม คือมีเดียเปอร์เซียและกรีก
2:39 ต่อจากพระองค์ไปจะมีราชอาณาจักรด้อยกว่าพระองค์ และยังมีราชอาณาจักรที่สาม เป็นทองสัมฤทธิ์ ซึ่งจะปกครองอยู่ทั่วพิภพ

อาณาจักรโลกแห่งที่สี่ คือโรม
2:40 และจะมีราชอาณาจักรที่สี่แข็งแรงดั่งเหล็ก เพราะเหล็กตีสิ่งทั้งหลายให้หักเป็นชิ้นๆและปราบสิ่งทั้งปวงลงได้ ราชอาณาจักรนั้นจะหัก และทุบสิ่งทั้งปวงเหล่านี้ดังเหล็กซึ่งทุบให้แหลก
2:41 ดั่งที่พระองค์ทอดพระเนตรเท้าและนิ้วเท้า เท้าเป็นดินช่างหม้อบ้างเหล็กบ้าง จะเป็นราชอาณาจักรประสม แต่ความแข็งแกร่งของเหล็กจะยังอยู่ในนั้นบ้าง ดังที่พระองค์ทอดพระเนตรเหล็กปนดินเหนียว
2:42 และนิ้วเท้าเป็นเหล็กปนดินฉันใด ราชอาณาจักรนั้นจึงแข็งแรงบ้างเปราะบ้างฉันนั้น
2:43 ดังที่พระองค์ทอดพระเนตรเหล็กปนดินเหนียว ราชอาณาจักรจะปนกันด้วยเชื้อสายของมนุษย์ แต่จะไม่ยึดกันแน่นไว้ได้อย่างเดียวกับที่เหล็กไม่ประสมเข้ากับดิน

หลังจากอาณาจักรโรมคืนมาใหม่แล้ว อาณาจักรของพระคริสต์จะตั้งขึ้น
2:44 และในสมัยของกษัตริย์เหล่านั้น พระเจ้าแห่งฟ้าสวรรค์จะทรงสถาปนาราชอาณาจักรหนึ่ง ซึ่งไม่มีวันทำลายเสียได้ หรือราชอาณาจักรนั้นจะไม่ตกไปแก่ชนชาติอื่น ราชอาณาจักรนั้นจะกระทำให้บรรดาราชอาณาจักรเหล่านี้แตกเป็นชิ้นๆถึงอวสาน และราชอาณาจักรนั้นจะตั้งมั่นอยู่เป็นนิตย์
2:45 ดังที่พระองค์ทอดพระเนตรก้อนหินถูกตัดออกจากภูเขามิใช่ด้วยมือ และก้อนหินนั้นได้กระทำให้เหล็ก ทองสัมฤทธิ์ ดิน เงิน และทองคำแตกเป็นชิ้นๆ พระเจ้ายิ่งใหญ่ได้ทรงให้กษัตริย์รู้ว่าอะไรจะบังเกิดมาภายหลังนี้ พระสุบินนั้นเที่ยงแท้และคำแก้พระสุบินก็แน่นอน”

กษัตริย์พระราชทานยศชั้นสูงให้แก่ดาเนียล
2:46 แล้วกษัตริย์เนบูคัดเนสซาร์ก็ทรงกราบลงและเคารพดาเนียล และมีพระบัญชาให้นำเครื่องบูชาและเครื่องหอมมาถวายดาเนียล
2:47 กษัตริย์ตรัสกับดาเนียลว่า “แน่นอนทีเดียว พระเจ้าของท่านเป็นพระเจ้าของพระทั้งหลาย และทรงเป็นองค์พระผู้เป็นเจ้าของกษัตริย์ทั้งปวง ทรงเป็นผู้เผยความลึกลับเพราะท่านสามารถที่จะเผยความลึกลับนี้ได้”
2:48 ฝ่ายกษัตริย์ก็พระราชทานยศชั้นสูง และของพระราชทานยิ่งใหญ่เป็นอันมากแก่ดาเนียล และแต่งตั้งให้เป็นผู้ครอบครองหมดเมืองบาบิโลน และเป็นประธานใหญ่ของนักปราชญ์ทั้งสิ้นแห่งบาบิโลน
2:49 ดาเนียลก็กราบทูลขอต่อกษัตริย์และพระองค์ทรงตั้งให้ชัดรัค เมชาคและเอเบดเนโกเป็นผู้จัดราชการในเมืองบาบิโลน แต่ดาเนียลยังคงอยู่ในราชสำนัก


ดานิเอล 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ปฏิมากรรูปใหญ่ของกษัตริย์เนบูคัดเนสซาร์
3:1 กษัตริย์เนบูคัดเนสซาร์ได้สร้างปฏิมากรรูปหนึ่งด้วยทองคำ สูงหกสิบศอก กว้างหกศอก ทรงตั้งไว้ ณ ที่ราบดูรา ในเมืองบาบิโลน
3:2 แล้วกษัตริย์เนบูคัดเนสซาร์รับสั่งให้ประชุมอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง ผู้พิพากษา นายคลัง มนตรี ตุลาการ และบรรดาเจ้าหน้าที่ทั้งหลายของหัวเมือง ให้เข้ามาในงานฉลองปฏิมากรซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น
3:3 แล้วอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง ผู้พิพากษา นายคลัง มนตรี ตุลาการ และบรรดาเจ้าหน้าที่ทั้งหลายของหัวเมืองได้เข้ามาประชุมเพื่องานฉลองปฏิมากร ซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น และเขาทั้งหลายก็มายืนอยู่หน้าปฏิมากรซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น
3:4 และโฆษกก็ประกาศเสียงดังว่า “โอ บรรดาชนชาติ ประชาชาติทั้งปวงและภาษาทั้งหลาย มีพระบัญชาแก่ท่านทั้งหลายว่า
3:5 เมื่อท่านได้ยินเสียงแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด ให้ท่านทั้งหลายกราบลงนมัสการปฏิมากรทองคำ ซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งไว้
3:6 ผู้ใดที่มิได้กราบลงนมัสการก็ให้โยนผู้นั้นทันทีเข้าไปในเตาที่ไฟลุกอยู่”
3:7 เพราะฉะนั้นพอประชาชนได้ยินเสียงแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่และเครื่องดนตรีทุกชนิด บรรดาชนชาติ ประชาชาติทั้งปวงและภาษาทั้งหลาย ก็กราบลงนมัสการปฏิมากรทองคำซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งไว้

คนยิวสามคนไม่ยอมกราบลงนมัสการปฏิมากรทองคำ
3:8 เพราะฉะนั้น ในครั้งนั้นพวกเคลเดียบางคนมาเข้าเฝ้า และฟ้องพวกยิวด้วยใจคิดร้าย
3:9 เขาทั้งหลายกราบทูลกษัตริย์เนบูคัดเนสซาร์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์
3:10 โอ ข้าแต่กษัตริย์ พระองค์ทรงออกกฤษฎีกาแล้วว่า ทุกคนผู้ได้ยินเสียงแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด ก็ให้กราบลงนมัสการปฏิมากรทองคำ
3:11 และผู้ใดที่ไม่กราบลงนมัสการก็ให้โยนเข้าไปในเตาที่ไฟลุกอยู่
3:12 มียิวบางคนที่พระองค์ได้แต่งตั้งให้จัดราชการในเมืองบาบิโลน คือชัดรัค เมชาค และเอเบดเนโก โอ ข้าแต่กษัตริย์ คนเหล่านี้ไม่เชื่อฟังพระองค์ เขามิได้ปฏิบัติพระของพระองค์ หรือนมัสการปฏิมากรทองคำซึ่งพระองค์ได้ทรงตั้งไว้”
3:13 แล้วเนบูคัดเนสซาร์ก็ทรงกริ้วจัดและเดือดพล่าน มีรับสั่งให้นำตัวชัดรัค เมชาค และเอเบดเนโกเข้ามา แล้วเขาก็นำคนเหล่านี้เข้ามาเฝ้ากษัตริย์
3:14 เนบูคัดเนสซาร์ทรงกล่าวแก่เขาว่า “โอ ชัดรัค เมชาค และเอเบดเนโกเอ๋ย เป็นความจริงหรือไม่ที่เจ้ามิได้ปรนนิบัติพระของเรา หรือนมัสการปฏิมากรทองคำซึ่งเราได้ตั้งไว้
3:15 บัดนี้ถ้าเจ้าพร้อมใจแล้ว พอเจ้าได้ยินเสียงแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด เจ้าจงกราบลงนมัสการปฏิมากรซึ่งเราได้สร้างไว้ แต่ถ้าเจ้าไม่นมัสการ จะต้องโยนเจ้าทันทีเข้าไปในเตาที่ไฟลุกอยู่ และผู้ใดเล่าจะเป็นพระเจ้าที่จะช่วยให้เจ้าพ้นจากมือของเราได้”
3:16 ชัดรัค เมชาค และเอเบดเนโกกราบทูลกษัตริย์ว่า “โอ ข้าแต่เนบูคัดเนสซาร์ ข้าพระองค์ทั้งหลายไม่จำเป็นจะต้องตอบพระองค์ในเรื่องนี้
3:17 ถ้าพระเจ้าของพวกข้าพระองค์ผู้ซึ่งพวกข้าพระองค์ปรนนิบัติ สามารถช่วยพวกข้าพระองค์ให้พ้นจากเตาที่ไฟลุกอยู่ โอ ข้าแต่กษัตริย์ พระองค์ก็จะทรงช่วยพวกข้าพระองค์ให้พ้นพระหัตถ์ของพระองค์
3:18 แต่ถ้าไม่เป็นเช่นนั้น โอ ข้าแต่กษัตริย์ ขอพระองค์ทรงทราบว่า พวกข้าพระองค์จะไม่ปรนนิบัติพระของพระองค์ หรือนมัสการปฏิมากรทองคำซึ่งพระองค์ได้ทรงตั้งขึ้น”

คนยิวที่สัตย์ซื่ออยู่ในเตาไฟอย่างปลอดภัย
3:19 แล้วเนบูคัดเนสซาร์ทรงเกรี้ยวกราดยิ่งนัก พระพักตร์ของพระองค์ก็เปลี่ยนไปไม่พอพระทัยชัดรัค เมชาค และเอเบดเนโก พระองค์จึงรับสั่งให้ทำเตาไฟให้ร้อนกว่าที่เคยอีกเจ็ดเท่า
3:20 และพระองค์รับสั่งให้บางคนที่มีกำลังมากที่สุดในกองทัพมามัดชัดรัค เมชาค และเอเบดเนโก และให้โยนเขาเข้าไปในเตาที่ไฟลุกอยู่
3:21 แล้วคนเหล่านี้ก็ถูกมัดไว้ทั้งเสื้อ กางเกง หมวก และเครื่องแต่งกายอื่นๆ และเขาก็ถูกโยนเข้าไปในเตาที่ไฟลุกอยู่
3:22 ฉะนั้นเพราะว่าคำรับสั่งของกษัตริย์นั้นเข้มงวดมากและเตาไฟก็ร้อนจัด เปลวไฟจึงได้ฆ่าคนที่โยนชัดรัค เมชาค และเอเบดเนโก
3:23 และชายทั้งสามนี้ คือชัดรัค เมชาค และเอเบดเนโกก็ตกลงไปกลางเตาไฟที่ลุกอยู่ทั้งยังมัดอยู่
3:24 ขณะนั้นกษัตริย์เนบูคัดเนสซาร์ประหลาดพระทัยทรงลุกขึ้นโดยฉับพลัน พระองค์ตรัสกับองคมนตรีของพระองค์ว่า “เรามัดสามคนโยนเข้าไปกลางไฟมิใช่หรือ” เขาทูลตอบกษัตริย์ว่า “โอ ข้าแต่กษัตริย์ จริงพระเจ้าข้า”
3:25 พระองค์ตรัสตอบว่า “ดูเถิด เราเห็นสี่คนถูกปล่อย กำลังเดินอยู่กลางไฟ และเขาทั้งหลายก็ไม่เป็นอันตราย และรูปร่างของคนที่สี่นั้นคล้ายคลึงกับพระบุตรของพระเจ้า”

เนบูคัดเนสซาร์ถวายเกียรติยศแด่พระเจ้า
3:26 แล้วเนบูคัดเนสซาร์เสด็จมาใกล้ประตูเตาที่ไฟลุกอยู่นั้น ทรงกล่าวว่า “ชัดรัค เมชาค และเอเบดเนโก ผู้รับใช้ของพระเจ้าสูงสุด จงออกมาเถิด จงมาที่นี่” แล้วชัดรัค เมชาค และเอเบดเนโกก็เดินออกมาจากกลางไฟ
3:27 ฝ่ายอุปราช ข้าหลวงภาค ผู้ว่าราชการเมือง และองคมนตรีของกษัตริย์ก็ห้อมล้อมเข้ามา เห็นว่าไฟไม่มีอำนาจอะไรเหนือร่างกายของคนเหล่านี้ ผมที่ศีรษะของเขาก็ไม่ไหม้เกรียม เสื้อก็มิได้เป็นอันตราย ไม่มีกลิ่นไฟที่ตัวเขาทั้งหลายเลย
3:28 เนบูคัดเนสซาร์ตรัสว่า “สาธุการแด่พระเจ้าของชัดรัค เมชาค และเอเบดเนโก ผู้ได้ส่งทูตสวรรค์ของพระองค์มาช่วยผู้รับใช้ของพระองค์ให้พ้น ผู้วางใจในพระองค์ กระทำให้พระบัญชาของกษัตริย์เหลวไป และยอมพลีร่างกายของเขาเสียดีกว่าที่จะปรนนิบัติและนมัสการพระอื่น นอกจากพระเจ้าของเขาเอง
3:29 เพราะฉะนั้นเราจึงออกกฤษฎีกาว่า ชนชาติ ประชาชาติ หรือภาษาใดๆที่กล่าวมิดีมิร้ายต่อพระเจ้าของชัดรัค เมชาค และเอเบดเนโก จะถูกหั่นเป็นชิ้นๆ และบ้านเรือนของเขาจะต้องเป็นกองขยะ เพราะว่าไม่มีพระเจ้าอื่นที่จะสามารถช่วยให้พ้นในทางนี้ได้”
3:30 แล้วกษัตริย์ได้ทรงเลื่อนยศให้ชัดรัค เมชาค และเอเบดเนโกสูงขึ้นอีกในเมืองบาบิโลน


ดานิเอล 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

เนบูคัดเนสซาร์กล่าวถึงความสัมพันธ์ของพระองค์กับพระเจ้า
4:1 เรา กษัตริย์เนบูคัดเนสซาร์ ขอประกาศแก่บรรดาชนชาติ ประชาชาติทั้งปวง และภาษาทั้งหลาย ซึ่งอาศัยอยู่บนพิภพทั้งสิ้นว่า สันติสุขจงมีแก่ท่านทั้งหลายอย่างทวีคูณ
4:2 เราเห็นสมควรที่จะแสดงหมายสำคัญและการมหัศจรรย์ ซึ่งพระเจ้าสูงสุดได้ทรงกระทำแก่เรา
4:3 หมายสำคัญของพระองค์ใหญ่ยิ่งสักเท่าใด การมหัศจรรย์ของพระองค์กอปรด้วยฤทธานุภาพปานใด อาณาจักรของพระองค์เป็นอาณาจักรถาวรเป็นนิตย์ และราชอาณาจักรของพระองค์นั้นดำรงอยู่ทุกชั่วอายุ

เนบูคัดเนสซาร์ทรงนิมิตเห็นต้นไม้ใหญ่
4:4 ตัวเรา คือ เนบูคัดเนสซาร์อยู่เป็นผาสุกในนิเวศของเรา และมีความเจริญอยู่ในวังของเรา
4:5 เราฝันเห็นเรื่องซึ่งกระทำให้เรากลัว ขณะเมื่อเรานอนอยู่บนที่นอนความคิดและนิมิตอันผุดขึ้นในศีรษะของเราเป็นเหตุให้เราตกใจ
4:6 เราจึงออกกฤษฎีกาเรียกนักปราชญ์แห่งบาบิโลนทั้งสิ้นมาหาเราเพื่อให้แก้ความฝันให้แก่เรา
4:7 พวกโหร พวกหมอดู และคนเคลเดีย และหมอดูฤกษ์ยามก็เข้ามาเฝ้า เราก็เล่าความฝันแก่เขา แต่เขาทั้งหลายแก้ฝันให้เราไม่ได้
4:8 ในที่สุดดาเนียลก็เข้ามาเฝ้าเรา เขามีชื่อว่าเบลเทชัสซาร์ ตามนามพระของเรา เขามีวิญญาณของพระผู้บริสุทธิ์ เราก็เล่าความฝันให้เขาฟังว่า
4:9 “โอ เบลเทชัสซาร์ หัวหน้าของพวกโหร เพราะเราทราบว่าวิญญาณของพระผู้บริสุทธิ์อยู่ในท่าน และไม่มีความล้ำลึกใดๆที่จะให้ท่านแก้ยาก จงบอกนิมิตทั้งหลายในความฝันที่เราได้เห็น และตีความนิมิตเหล่านั้นให้แก่เรา
4:10 นิมิตที่ผุดขึ้นในศีรษะของเราเมื่อนอนอยู่บนที่นอน ดูเถิด เราได้เห็นต้นไม้ท่ามกลางพิภพ มันสูงมาก
4:11 ต้นไม้เติบโตและแข็งแรง ยอดของมันขึ้นไปถึงฟ้าสวรรค์ และประจักษ์ไปถึงที่สุดปลายพิภพ
4:12 ใบก็งดงามและผลก็อุดม และจากต้นไม้นั้น มีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าที่ในทุ่งนาอาศัยอยู่ใต้ร่มของมัน และนกในอากาศก็อาศัยอยู่ที่กิ่งก้านของมัน และเนื้อหนังทั้งหลายก็เลี้ยงตนอยู่ด้วยมัน
4:13 ในนิมิตที่ผุดขึ้นในศีรษะของเราเมื่อเราอยู่บนที่นอน ดูเถิด เราได้เห็นผู้พิทักษ์ องค์บริสุทธิ์ลงมาจากฟ้าสวรรค์
4:14 ท่านเปล่งเสียงและพูดดังนี้ว่า ‘จงฟันต้นไม้และตัดกิ่งทั้งหลายของมันออกเสีย สะบัดให้ใบของมันร่วงออกแล้วให้ผลของมันกระจายไป ให้สัตว์ป่าหนีไปเสียจากใต้ต้น และให้นกหนีไปเสียจากกิ่งของมัน
4:15 แต่จงปล่อยให้ตอรากติดอยู่ในดิน มีปลอกเหล็กและทองสัมฤทธิ์สวมไว้ ให้อยู่ท่ามกลางหญ้าอ่อนในทุ่งนา ให้เปียกน้ำค้างจากฟ้าสวรรค์ ให้เขามีส่วนอยู่กับสัตว์ป่าในหญ้าที่พื้นดิน
4:16 ให้จิตใจของเขาเปลี่ยนเสียจากจิตใจมนุษย์ แล้วมอบใจสัตว์ป่าให้แก่เขา และปล่อยให้เป็นอยู่อย่างนั้นจนครบเจ็ดวาระ
4:17 คำพิพากษานั้นเป็นคำสั่งของผู้พิทักษ์ คำตัดสินนั้นเป็นวาทะขององค์บริสุทธิ์ เพื่อผู้มีชีวิตอยู่จะได้ทราบว่าท่านผู้สูงสุดทรงปกครองอยู่เหนือราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ที่พระองค์จะประทาน และตั้งผู้ที่ด้อยที่สุดให้อยู่เหนือ’
4:18 ความฝันนี้ตัวเราคือกษัตริย์เนบูคัดเนสซาร์ได้เห็นและ โอ เบลเทชัสซาร์ ท่านจงกล่าวคำแก้ฝันเถิด เพราะพวกนักปราชญ์ทั้งสิ้นแห่งราชอาณาจักรของเราไม่สามารถที่จะให้คำแก้ความฝันแก่เรา แต่ท่านสามารถ เพราะวิญญาณของพระผู้บริสุทธิ์อยู่ในตัวท่าน”

อาณาจักรของเนบูคัดเนสซาร์จะถูกตัดออก
4:19 แล้วดาเนียล ผู้มีชื่อว่าเบลเทชัสซาร์ ก็งงงันอยู่ชั่วโมงหนึ่ง ความคิดของท่านก็กระทำให้ท่านตกใจ กษัตริย์ตรัสว่า “เบลเทชัสซาร์เอ๋ย อย่าให้ความฝันหรือคำแก้ความฝันกระทำให้ท่านตกใจเลย” เบลเทชัสซาร์ทูลตอบว่า “เจ้านายของข้าพระองค์ ขอให้ความฝันนั้นเป็นเรื่องของผู้ที่เกลียดชังพระองค์เถิด และขอให้คำแก้ความฝันนั้นตกแก่ปฏิปักษ์ของพระองค์
4:20 ต้นไม้ที่พระองค์ทอดพระเนตร ซึ่งเติบโตขึ้นและแข็งแรง จนยอดขึ้นไปถึงฟ้าสวรรค์ ประจักษ์ไปทั่วพิภพทั้งสิ้น
4:21 ใบของมันก็งดงามและผลก็อุดม และจากต้นนั้นมีอาหารให้แก่ชีวิตทั้งปวง สัตว์ป่าในทุ่งนามาพึ่งร่มอยู่ใต้ต้น และนกในอากาศก็มาอาศัยอยู่ที่กิ่ง
4:22 โอ ข้าแต่กษัตริย์ นี่คือพระองค์เอง ผู้ทรงเจริญและเข้มแข็ง ความยิ่งใหญ่ของพระองค์ได้เจริญ และขึ้นไปถึงฟ้าสวรรค์ และราชอาณาจักรของพระองค์ก็ไปถึงสุดปลายพิภพ
4:23 และที่กษัตริย์ทอดพระเนตรผู้พิทักษ์คือองค์บริสุทธิ์ลงมาจากฟ้าสวรรค์ และพูดว่า ‘จงฟันต้นไม้และทำลายเสีย แต่จงปล่อยให้ตอรากติดอยู่ในดิน มีปลอกเหล็กและทองสัมฤทธิ์สวมไว้ ให้อยู่ท่ามกลางหญ้าอ่อนในทุ่งนา ให้เปียกน้ำค้างจากฟ้าสวรรค์ ให้เขามีส่วนอยู่กับสัตว์ป่า และปล่อยให้อยู่อย่างนั้นจนครบเจ็ดวาระ’
4:24 โอ ข้าแต่กษัตริย์ ต่อไปนี้เป็นคำแก้พระสุบิน เป็นพระราชกฤษฎีกามาจากผู้สูงสุด ซึ่งมาถึงกษัตริย์เจ้านายของข้าพระองค์
4:25 ว่าพระองค์จะทรงถูกขับไล่ไปเสียจากท่ามกลางมนุษย์ และพระองค์จะอยู่กับสัตว์ในทุ่งนา พระองค์จะต้องเสวยหญ้าอย่างกับวัว และจะให้พระองค์เปียกน้ำค้างจากฟ้าสวรรค์ จะเป็นอยู่อย่างนั้นจนครบเจ็ดวาระ จนกว่าพระองค์จะทราบว่า ผู้สูงสุดนั้นทรงปกครองราชอาณาจักรของมนุษย์ และพระองค์จะประทานราชอาณาจักรนั้นแก่ผู้ที่พระองค์ทรงปรารถนา
4:26 และที่ทรงมีพระบัญชาให้เหลือตอรากต้นไม้นั้นไว้ก็หมายความว่า ราชอาณาจักรจะยังเป็นของพระองค์ ตั้งแต่พระองค์ทรงทราบว่าสวรรค์ปกครอง
4:27 โอ ข้าแต่กษัตริย์ เพราะฉะนั้นขอทรงรับคำกราบทูลของข้าพระองค์ ขอพระองค์ทรงเลิกทำบาปเสียด้วยการกระทำความชอบธรรม และเลิกทำความชั่วช้าด้วยสำแดงความกรุณาต่อคนจน เผื่อว่าความผาสุกของพระองค์อาจจะยืดยาวไปอีกได้”

กษัตริย์เนบูคัดเนสซาร์ถูกพิพากษาเพราะเหตุความเย่อหยิ่ง
4:28 สิ่งเหล่านี้ทั้งสิ้นได้บังเกิดขึ้นแก่กษัตริย์เนบูคัดเนสซาร์
4:29 พอสิ้นสิบสองเดือน พระองค์เสด็จดำเนินอยู่ในพระราชวังแห่งราชอาณาจักรบาบิโลน
4:30 และกษัตริย์ตรัสว่า “นี่เป็นมหาบาบิโลนมิใช่หรือ ซึ่งเราได้สร้างไว้เพื่อวงศ์วานแห่งอาณาจักรนี้ด้วยอำนาจใหญ่ยิ่งของเรา และเพื่อเป็นศักดิ์ศรีอันสูงส่งของเรา”
4:31 เมื่อกษัตริย์ตรัสยังไม่ทันขาดพระวาทะ ก็มีเสียงตกลงมาจากฟ้าสวรรค์ว่า “โอ กษัตริย์เนบูคัดเนสซาร์ เราลั่นวาจาไว้กับเจ้าแล้วว่า ราชอาณาจักรได้พรากไปเสียจากเจ้าแล้ว
4:32 และเจ้าจะถูกขับไล่ไปจากท่ามกลางมนุษย์ และเจ้าจะอยู่กับสัตว์ในทุ่งนา และเจ้าจะต้องกินหญ้าอย่างกับวัว จะเป็นอยู่อย่างนั้นจนครบเจ็ดวาระ จนกว่าเจ้าจะเรียนรู้ได้ว่า ผู้สูงสุดปกครองอยู่เหนือราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ที่พระองค์ทรงปรารถนา”
4:33 ในทันใดนั้นเองพระวาทะก็สำเร็จในเรื่องเนบูคัดเนสซาร์ พระองค์ถูกขับไล่ไปจากท่ามกลางมนุษย์ และเสวยหญ้าอย่างกับวัว และพระกายก็เปียกน้ำค้างจากฟ้าสวรรค์ จนพระเกศางอกยาวอย่างกับขนนกอินทรี และพระนขาก็เหมือนเล็บนก
4:34 เมื่อสิ้นสุดวาระนั้นแล้ว ตัวเราเนบูคัดเนสซาร์ก็แหงนหน้าดูฟ้าสวรรค์และจิตปกติของเราคืนมา และเราก็สาธุการแด่ผู้สูงสุดนั้น และสรรเสริญถวายเกียรติยศแด่พระองค์ผู้ดำรงอยู่เป็นนิตย์ เพราะราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอาณาจักรของพระองค์ดำรงอยู่ทุกชั่วอายุ
4:35 สำหรับพระองค์ชาวพิภพทั้งสิ้นนับว่าไม่มีค่า ท่ามกลางกองทัพแห่งสวรรค์นั้นพระองค์ทรงกระทำตามชอบพระทัยพระองค์ และท่ามกลางชาวพิภพด้วย และไม่มีผู้ใดยับยั้งพระหัตถ์ของพระองค์ได้ หรือตรัสถามพระองค์ได้ว่า “พระองค์ทรงกระทำสิ่งใด”
4:36 ในเวลานั้นเอง จิตปกติของเราก็กลับคืนมา ความสูงส่งและราชสง่าราศีกลับมาสู่เราอีก เพื่อสง่าราศีแห่งราชอาณาจักรของเรา องคมนตรีและข้าราชบริพารของเรากลับมาหาเรา และเราก็รับการสถาปนาไว้ในราชอาณาจักรของเรา ความใหญ่ยิ่งกลับเพิ่มพูนแก่เราขึ้นอีก
4:37 บัดนี้ตัวเราคือเนบูคัดเนสซาร์ ขอสรรเสริญ ยกย่องและถวายพระเกียรติแด่พระมหากษัตริย์แห่งสวรรค์ เพราะว่าพระราชกิจของพระองค์ก็ถูกต้อง และพระมรรคาของพระองค์ก็เที่ยงธรรม บรรดาผู้ดำเนินอยู่ในความเย่อหยิ่ง พระองค์ก็ทรงสามารถให้ต่ำลง


ดานิเอล 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

การเลี้ยงใหญ่ของเบลชัสซาร์
5:1 กษัตริย์เบลชัสซาร์ได้ทรงจัดการเลี้ยงใหญ่แก่เจ้านายหนึ่งพันคน และเสวยเหล้าองุ่นต่อหน้าคนหนึ่งพันนั้น
5:2 เมื่อเบลชัสซาร์ทรงลิ้มรสเหล้าองุ่นแล้ว จึงมีพระบัญชาให้นำภาชนะทองคำและเงินซึ่งเนบูคัดเนสซาร์ราชบิดาได้ทรงกวาดมาจากพระวิหารในกรุงเยรูซาเล็ม ออกมาให้กษัตริย์และเจ้านายของพระองค์ ทั้งพระสนมและนางห้ามจะได้ใช้ใส่เหล้าดื่ม
5:3 เขาทั้งหลายจึงนำภาชนะทองคำซึ่งได้กวาดมาจากพระวิหาร คือพระนิเวศของพระเจ้าในกรุงเยรูซาเล็ม และกษัตริย์และเจ้านายของพระองค์ ทั้งพระสนมและนางห้ามก็ได้ดื่มจากภาชนะเหล่านั้น
5:4 เขาทั้งหลายดื่มเหล้าองุ่นและสรรเสริญพระที่ทำด้วยทองคำ เงิน ทองสัมฤทธิ์ เหล็ก ไม้และหิน

พระเจ้าทรงเขียนที่ผนังของพระราชวัง
5:5 ในทันใดนั้น นิ้วมือคนได้ปรากฏขึ้น และเขียนลงที่ผนังของพระราชวังของกษัตริย์ตรงข้ามกับคันประทีป และกษัตริย์ก็ทอดพระเนตรมือที่เขียนนั้น
5:6 แล้วสีพระพักตร์ของกษัตริย์ก็เปลี่ยนไป พระดำริของพระองค์กระทำให้พระองค์ตกพระทัย พระเพลาก็อ่อนเปลี้ย พระชานุก็กระทบกัน
5:7 กษัตริย์รับสั่งเสียงดัง ให้นำหมอดูและคนเคลเดีย และหมอดูฤกษ์ยามเข้ามาเฝ้า และกษัตริย์ตรัสกับพวกนักปราชญ์กรุงบาบิโลนว่า “ผู้ใดที่อ่านข้อเขียนนี้และแปลความให้เราได้ เราจะให้ผู้นั้นสวมเสื้อสีม่วง และสวมสร้อยคอทองคำ และเราจะตั้งให้เป็นอุปราชตรีในราชอาณาจักรของเรา”
5:8 แล้วพวกนักปราชญ์ของกษัตริย์ก็เข้ามาทั้งหมด แต่เขาทั้งหลายอ่านข้อเขียน หรือแปลความหมายให้กษัตริย์ทรงทราบหาได้ไม่
5:9 แล้วกษัตริย์เบลชัสซาร์ก็ตกพระทัยมาก และสีพระพักตร์ของพระองค์ก็เปลี่ยนไป และเจ้านายทั้งหลายของพระองค์ก็งงงวย
5:10 ด้วยเหตุพระวาทะของกษัตริย์และเจ้านายทั้งหลาย พระราชินีก็เสด็จเข้ามาในท้องพระโรงการเลี้ยง และพระราชินีทรงมีพระเสาวนีย์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์ ขอพระองค์อย่าได้ตกพระทัย หรือให้สีพระพักตร์ของพระองค์เปลี่ยนไป
5:11 ในราชอาณาจักรของพระองค์มีชายคนหนึ่ง มีวิญญาณของพระผู้บริสุทธิ์ในตัว ในครั้งรัชกาลของพระชนก ความสว่าง ความเข้าใจ และปัญญา เหมือนปัญญาของพระ ได้มีประจำอยู่ที่ชายคนนี้ และกษัตริย์เนบูคัดเนสซาร์พระชนกของพระองค์ คือกษัตริย์พระชนกของพระองค์ ได้ทรงแต่งตั้งให้เขาเป็นประธานใหญ่ของพวกโหร หมอดู คนเคลเดีย และหมอดูฤกษ์ยาม
5:12 เพราะว่าดาเนียล ซึ่งกษัตริย์ประทานนามว่า เบลเทชัสซาร์ มีวิญญาณเลิศ มีความรู้และความเข้าใจที่จะแก้ความฝัน แก้ปริศนาและแก้ปัญหาต่างๆ บัดนี้ทรงเรียกดาเนียลให้เข้ามาเฝ้า แล้วเขาก็จะแปลความหมายถวายพระองค์”
5:13 เขาจึงนำดาเนียลเข้ามาเฝ้ากษัตริย์ กษัตริย์ตรัสถามดาเนียลว่า “ท่านคือดาเนียลคนนั้นในพวกที่ถูกกวาดเป็นเชลยมาจากประเทศยูดาห์ ที่กษัตริย์เสด็จพ่อของเรานำมาจากยูดาห์หรือ
5:14 เราได้ยินว่าท่านมีวิญญาณของพระในตัว และท่านมีความสว่าง ความเข้าใจและปัญญาเลิศประจำตัว
5:15 บัดนี้ เราให้พวกนักปราชญ์ พวกหมอดูมาเข้าเฝ้า เพื่อให้อ่านข้อความนี้ และแปลความหมายให้เรา แต่เขาแปลความหมายของเรื่องราวนี้ไม่ได้
5:16 แต่เราได้ยินว่าท่านให้คำแปลและแก้ปัญหาได้ บัดนี้ถ้าท่านอ่านข้อความและแปลความหมายให้ได้ จะให้ท่านสวมเสื้อสีม่วง และสวมสร้อยคอทองคำ และจะตั้งท่านให้เป็นอุปราชตรีในราชอาณาจักร”

ดาเนียลกราบทูลพระวจนะของพระเจ้าถวายกษัตริย์
5:17 แล้วดาเนียลกราบทูลต่อพระพักตร์กษัตริย์ว่า “ขอทรงเก็บของพระราชทานไว้กับพระองค์เถิด และขอทรงพระราชทานรางวัลแก่ผู้อื่น ฝ่ายข้าพระองค์จะขออ่านข้อเขียนถวายกษัตริย์ และถวายคำแปลความหมายให้พระองค์ทรงทราบ
5:18 โอ ข้าแต่กษัตริย์ พระเจ้าสูงสุดได้ทรงประทานพระราชอาณาจักร ความยิ่งใหญ่และสง่าราศี และเกียรติยศแด่เนบูคัดเนสซาร์ราชบิดาของพระองค์
5:19 และเพราะความยิ่งใหญ่ซึ่งพระองค์ประทานแด่เนบูคัดเนสซาร์ บรรดาชนชาติ ประชาชาติทั้งปวง และภาษาทั้งหลายจึงได้สั่นสะท้านและเกรงขามต่อพระพักตร์พระราชบิดา พระองค์จะทรงประหารผู้ใดก็ทรงประหารเสีย หรือทรงให้ผู้ใดดำรงชีวิตอยู่ก็ทรงให้ดำรงชีวิต พระองค์จะทรงแต่งตั้งผู้ใดก็ทรงแต่งตั้ง พระองค์จะทรงกระทำให้ผู้ใดด้อยลงพระองค์ก็ทรงกระทำ
5:20 แต่เมื่อพระทัยของพระบิดาผยองขึ้น ฝ่ายจิตวิญญาณของพระองค์ก็แข็งกระด้างไป จึงทรงประกอบกิจด้วยความเห่อเหิม พระเจ้าทรงถอดพระองค์จากราชบัลลังก์ และทรงริบสง่าราศีของพระองค์ไปเสีย
5:21 พระเจ้าทรงขับไล่เนบูคัดเนสซาร์ไปจากบุตรทั้งหลายของมนุษย์ และทรงกระทำให้พระทัยของพระองค์ท่านเป็นเหมือนใจสัตว์ป่า และทรงให้อยู่กับลาป่า ทรงให้หญ้าเสวยเหมือนวัว และพระกายของพระองค์ท่านก็เปียกน้ำค้างจากฟ้าสวรรค์ จนกว่าพระองค์รู้ว่าพระเจ้าสูงสุดทรงปกครองราชอาณาจักรของมนุษย์ และทรงแต่งตั้งผู้ที่พระองค์จะทรงปรารถนาให้ปกครอง
5:22 โอ ข้าแต่เบลชัสซาร์ พระองค์เป็นราชโอรส แม้พระองค์ทรงทราบเช่นนี้ทั้งสิ้นแล้วก็มิได้ถ่อมพระทัย
5:23 แต่ทรงยกพระองค์ขึ้นสู้กับองค์พระผู้เป็นเจ้าแห่งสวรรค์ และทรงให้นำภาชนะแห่งพระนิเวศของพระองค์มาต่อพระพักตร์พระองค์ แล้วพระองค์ พวกเจ้านายของพระองค์ พระสนม และนางห้ามของพระองค์ก็ดื่มเหล้าองุ่นจากภาชนะเหล่านั้น และพระองค์ทรงสรรเสริญพระที่ทำด้วยเงิน ทองคำ ทองสัมฤทธิ์ เหล็ก ไม้และหิน ซึ่งจะดูหรือฟัง หรือรู้เรื่องก็ไม่ได้ แต่พระองค์มิได้ถวายพระเกียรติแด่พระเจ้าซึ่งลมปราณของพระองค์อยู่ในพระหัตถ์ของพระองค์ และทางทั้งสิ้นของพระองค์ก็ขึ้นอยู่กับพระองค์
5:24 จึงมีมือซึ่งรับใช้มาจากพระพักตร์ได้จารึกข้อเขียนนี้ลงไว้
5:25 ต่อไปนี้เป็นข้อเขียนที่จารึกไว้ คือ เมเน เมเน เทเคล และ ฟารสิน
5:26 ต่อไปนี้เป็นคำไขเรื่องราวนั้น เมเน พระเจ้าได้ทรงคำนวณวาระแห่งราชอาณาจักรของพระองค์ไว้แล้ว และทรงนำราชอาณาจักรนั้นมาถึงสิ้นสุด
5:27 เทเคล พระองค์ได้ถูกชั่งในตราชู ทรงเห็นว่ายังขาดอยู่
5:28 เปเรส ราชอาณาจักรของพระองค์ถูกแบ่งออกให้แก่คนมีเดีย และคนเปอร์เซีย”
5:29 แล้วเบลชัสซาร์ก็ทรงบัญชาและเขาได้ให้ดาเนียลสวมเสื้อสีม่วง และให้สวมสร้อยคอทองคำ และทรงให้ประกาศเกี่ยวกับเรื่องของท่านว่า ท่านได้เป็นอุปราชตรีในราชอาณาจักร
5:30 ในคืนวันนั้นเอง เบลชัสซาร์กษัตริย์คนเคลเดียก็ทรงถูกประหาร
5:31 และดาริอัสคนมีเดียก็ทรงรับราชอาณาจักร มีพระชนมายุหกสิบสองพรรษา


ดานิเอล 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ตำแหน่งของดาเนียล
6:1 ดาริอัสพอพระทัยที่จะทรงแต่งตั้งอุปราชหนึ่งร้อยยี่สิบคนขึ้นเหนือราชอาณาจักร เพื่อจะให้ปกครองอยู่ทั่วราชอาณาจักร
6:2 และทรงตั้งอภิรัฐมนตรีสามคนอยู่เหนือ มีดาเนียลเป็นอภิรัฐมนตรีคนแรก เพื่อให้อุปราชรายงานติดต่อ เพื่อกษัตริย์จะมิได้ทรงขาดประโยชน์
6:3 แล้วดาเนียลคนนี้ก็มีชื่อเสียงกว่าอภิรัฐมนตรีอื่นๆและอุปราช เพราะวิญญาณดีเลิศสถิตกับท่าน และกษัตริย์ก็ทรงหมายพระทัยจะทรงแต่งตั้งท่านให้ครอบครองเหนือราชอาณาจักรนั้นทั้งหมด
6:4 อภิรัฐมนตรีและอุปราชทั้งหลายจึงหามูลเหตุฟ้องดาเนียลในเรื่องเกี่ยวกับราชอาณาจักร แต่ก็หามูลเหตุหรือความผิดไม่ได้ เพราะท่านเป็นคนสัตย์ซื่อ จะหาความพลั้งพลาดหรือความผิดในท่านมิได้เลย
6:5 คนเหล่านี้จึงกล่าวว่า “เราจะหามูลเหตุฟ้องดาเนียลไม่ได้เลย นอกจากเราจะหาเรื่องที่เกี่ยวกับพระราชบัญญัติแห่งพระเจ้าของเขา”
6:6 แล้วอภิรัฐมนตรีและอุปราชเหล่านี้ได้พากันเข้าเฝ้ากษัตริย์ทูลว่า “ข้าแต่กษัตริย์ดาริอัส ขอทรงพระเจริญเป็นนิตย์
6:7 บรรดาอภิรัฐมนตรีแห่งราชอาณาจักร ทั้งข้าหลวงภาค และอุปราช มนตรีและผู้ว่าราชการเมืองทั้งหลายทั้งสิ้นได้ตกลงกันว่า กษัตริย์สมควรจะได้ทรงตรากฎหมายและออกพระราชกฤษฎีกาว่า ในสามสิบวันนี้ถ้าผู้หนึ่งผู้ใดทูลขอต่อพระเจ้าหรือมนุษย์นอกเหนือพระองค์ โอ ข้าแต่กษัตริย์ ก็ให้โยนผู้นั้นลงในถ้ำสิงโตเสีย

พระราชกฤษฎีกาห้ามอธิษฐานต่อพระเจ้า
6:8 โอ ข้าแต่กษัตริย์ บัดนี้ขอพระองค์ออกพระราชกฤษฎีกา และลงพระนามในหนังสือสำคัญเพื่อจะเปลี่ยนแปลงไม่ได้ ตามกฎหมายของคนมีเดียและคนเปอร์เซีย ซึ่งจะแก้ไขหาได้ไม่”
6:9 เพราะฉะนั้นกษัตริย์ดาริอัสจึงทรงลงพระนามในหนังสือสำคัญและพระราชกฤษฎีกา

ดาเนียลอธิษฐานต่อพระเจ้าวันละสามครั้ง
6:10 เมื่อดาเนียลทราบว่าลงพระนามในหนังสือสำคัญนั้นแล้ว ท่านก็ไปยังเรือนของท่าน ที่มีหน้าต่างห้องชั้นบนของท่านเปิดตรงไปยังกรุงเยรูซาเล็ม และท่านก็คุกเข่าลงวันละสามครั้ง อธิษฐานและโมทนาพระคุณต่อพระพักตร์พระเจ้าของท่าน ดังที่ท่านได้เคยกระทำมาแต่ก่อน
6:11 แล้วคนเหล่านี้ก็ได้พากันมาและได้พบดาเนียลอธิษฐานและวิงวอนอยู่ต่อพระพักตร์พระเจ้าของท่าน
6:12 แล้วเขาทั้งหลายก็เข้าไปใกล้กราบทูลต่อพระพักตร์กษัตริย์เกี่ยวด้วยพระราชกฤษฎีกาของกษัตริย์ว่า “ข้าแต่กษัตริย์ พระองค์ได้ทรงลงพระนามในพระราชกฤษฎีกาฉบับหนึ่งมิใช่หรือว่า ถ้าผู้หนึ่งผู้ใดทูลขอต่อพระเจ้าหรือมนุษย์นอกเหนือพระองค์ในสามสิบวันนี้ โอ ข้าแต่กษัตริย์ ก็ให้โยนผู้นั้นลงไปในถ้ำสิงโตเสีย” กษัตริย์ตรัสตอบว่า “เรื่องนั้นยังคงอยู่ตามกฎหมายของคนมีเดียและคนเปอร์เซียซึ่งจะแก้ไขหาได้ไม่”
6:13 แล้วเขาจึงกราบทูลต่อพระพักตร์กษัตริย์ว่า “ดาเนียลคนนั้นในพวกที่ถูกกวาดเป็นเชลยมาจากยูดาห์ หาได้เชื่อฟังพระองค์ไม่ โอ ข้าแต่กษัตริย์ และไม่เชื่อฟังพระราชกฤษฎีกาซึ่งพระองค์ทรงลงพระนามไว้ แต่ได้ทูลขอวันละสามครั้ง”
6:14 เมื่อกษัตริย์ทรงสดับถ้อยคำเหล่านี้แล้ว ก็ทรงโทมนัสยิ่งนัก และทรงตั้งพระทัยหาทางช่วยดาเนียลให้พ้น ทรงหาหนทางช่วยดาเนียลให้รอดพ้นจนถึงเวลาดวงอาทิตย์ตก
6:15 แล้วคนเหล่านั้นก็พากันมาเข้าเฝ้ากษัตริย์และกราบทูลกษัตริย์ว่า “โอ ข้าแต่กษัตริย์ ขอพระองค์พึงทราบว่า กฎหมายของคนมีเดียและคนเปอร์เซียว่า พระราชกฤษฎีกาก็ดีหรือกฎหมายก็ดีซึ่งกษัตริย์ทรงประทับตราแล้วย่อมเปลี่ยนแปลงไม่ได้”

ดาเนียลถูกทิ้งในถ้ำสิงโต
6:16 แล้วกษัตริย์จึงทรงบัญชา เขาก็นำดาเนียลมาทิ้งในถ้ำสิงโต กษัตริย์ตรัสแก่ดาเนียลว่า “พระเจ้าของท่าน ผู้ซึ่งท่านปรนนิบัติอยู่เนืองนิตย์นั้น พระองค์จะทรงช่วยท่านให้รอดพ้น”
6:17 แล้วเขานำศิลาก้อนหนึ่งมาปิดปากถ้ำไว้ กษัตริย์ก็ได้ทรงประทับตราของพระองค์และตราของเจ้านายของพระองค์ เพื่อว่าจะไม่มีสิ่งใดอันเกี่ยวกับดาเนียลเปลี่ยนแปลงไป

กษัตริย์ทรงเป็นทุกข์ในพระทัย ทรงบัญชาให้นำดาเนียลออกมาจากถ้ำ
6:18 แล้วกษัตริย์ก็เสด็จกลับพระราชวัง ทรงอดพระกระยาหารตลอดคืนนั้น ไม่ให้นำเครื่องดนตรีอันใดมาหน้าพระที่ และบรรทมไม่หลับ
6:19 พอเช้าตรู่ กษัตริย์ก็ลุกขึ้นรีบเสด็จไปยังถ้ำสิงโต
6:20 เมื่อพระองค์เสด็จมาใกล้ถ้ำนั้น พระองค์ก็ตรัสเรียกดาเนียลด้วยเสียงโทมนัส กษัตริย์ตรัสกับดาเนียลว่า “โอ ดาเนียล ผู้รับใช้ของพระเจ้าผู้ทรงพระชนม์อยู่ พระเจ้าของท่านซึ่งท่านปรนนิบัติอยู่เนืองนิตย์นั้น ทรงสามารถที่จะช่วยท่านให้พ้นจากสิงโตได้แล้วหรือ”
6:21 แล้วดาเนียลกราบทูลกษัตริย์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์
6:22 พระเจ้าของข้าพระองค์ทรงใช้ทูตสวรรค์ของพระองค์มาปิดปากสิงโตไว้ มันมิได้ทำอันตรายแก่ข้าพระองค์ เพราะพระองค์ทรงเห็นว่าข้าพระองค์ไร้ความผิดต่อพระพักตร์พระองค์ โอ ข้าแต่กษัตริย์ ข้าพระองค์มิได้กระทำผิดประการใดต่อพระพักตร์พระองค์ด้วย”
6:23 ฝ่ายกษัตริย์ก็โสมนัสในพระทัยเป็นล้นพ้น และทรงบัญชาให้นำดาเนียลขึ้นมาจากถ้ำ เขาจึงเอาดาเนียลขึ้นมาจากถ้ำ ไม่ปรากฏว่ามีอันตรายอย่างไรบนตัวท่านเลย เพราะท่านได้เชื่อในพระเจ้าของท่าน
6:24 แล้วกษัตริย์ทรงบัญชาให้นำคนเหล่านั้นที่ฟ้องดาเนียลมาโยนทิ้งในถ้ำสิงโต ทั้งตัวเขา บุตรทั้งหลายของเขา และภรรยาของเขาทั้งหลายด้วย และก่อนที่เขาตกลงไปถึงพื้นถ้ำ สิงโตก็ได้ฟัดเขาอยู่เสียแล้ว และหักกระดูกของเขาทั้งหลายเป็นชิ้นๆไป

ดาริอัสยกย่องพระเจ้าของดาเนียล
6:25 แล้วกษัตริย์ดาริอัสทรงมีพระราชสารไปถึงบรรดาชนชาติ ประชาชาติทั้งปวง และภาษาทั้งหลายที่อาศัยอยู่ในพิภพทั้งสิ้นว่า “สันติสุขจงมีแก่ท่านทั้งหลายอย่างทวีคูณ
6:26 เราออกกฤษฎีกาว่า ให้คนทั้งหลายสั่นสะท้านและยำเกรงต่อพระพักตร์พระเจ้าของดาเนียลในราชอาณาจักรของเราทั้งหมด เพราะพระองค์ทรงเป็นพระเจ้าผู้ทรงพระชนม์อยู่ ทรงดำรงอยู่เป็นนิตย์ อาณาจักรของพระองค์จะไม่ถูกทำลาย และราชอาณาจักรของพระองค์จะดำรงจนถึงที่สุด
6:27 พระองค์ทรงช่วยให้พ้นและช่วยให้พ้นภัย พระองค์ทรงกระทำหมายสำคัญและการมหัศจรรย์ในฟ้าสวรรค์และบนพื้นพิภพ พระองค์คือพระผู้ช่วยดาเนียลให้พ้นจากฤทธิ์ของสิงโต”
6:28 ดังนั้น ดาเนียลผู้นี้จึงได้เจริญขึ้นในรัชสมัยของดาริอัส และในรัชสมัยของไซรัสคนเปอร์เซีย


ดานิเอล 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

อาณาจักรโลกทั้งสี่ซึ่งได้ออกมาจากทะเลแห่งมนุษย์
7:1 ในปีต้นแห่งรัชกาลเบลชัสซาร์กษัตริย์เมืองบาบิโลน ดาเนียลมีความฝันและนิมิตผุดขึ้นในศีรษะของท่านเมื่อท่านนอนอยู่ในที่นอนของท่าน ท่านจึงบันทึกความฝันนั้นไว้ และบรรยายเนื้อเรื่องนั้น
7:2 ดาเนียลกล่าวว่า “ข้าพเจ้าได้เห็นในนิมิตเวลากลางคืน และดูเถิด ลมทั้งสี่ของฟ้าสวรรค์ได้ปลุกปั่นทะเลใหญ่นั้น
7:3 และสัตว์มหึมาสี่ตัวได้ขึ้นมาจากทะเล แต่ละตัวก็ต่างกัน
7:4 ตัวแรกเหมือนสิงโต มีปีกนกอินทรี เมื่อข้าพเจ้ามองดูนั้น ขนปีกก็ถูกถอนออกไป และมันถูกยกขึ้นจากแผ่นดิน และให้ยืนสองเท้าเหมือนคน และมอบใจของมนุษย์ให้แก่มัน
7:5 และดูเถิด มีสัตว์อีกตัวหนึ่งเป็นตัวที่สองเหมือนหมี มันขยับตัวข้างหนึ่งขึ้น มีกระดูกซี่โครงสามซี่อยู่ในปากของมันระหว่างซี่ฟัน มีเสียงบอกมันว่า ‘จงลุกขึ้นกินเนื้อให้มากๆ’
7:6 ต่อจากนี้ไปข้าพเจ้าก็ได้มองดู ดูเถิด สัตว์อีกตัวหนึ่งเหมือนเสือดาว บนหลังมีปีกนกสี่ปีก สัตว์นั้นมีหัวสี่หัวและมันรับราชอำนาจ
7:7 ต่อจากนี้ไปข้าพเจ้าได้เห็นในนิมิตกลางคืน และดูเถิด สัตว์ที่สี่มันร้ายกาจและเป็นที่น่ากลัวและแข็งแรงยิ่งนัก มันมีฟันเหล็กมหึมา มันกินและหักเป็นชิ้นๆ และกระทืบสิ่งที่เหลือนั้นเสีย มันต่างกับสัตว์อื่นทั้งหลายที่อยู่ก่อนมัน มันมีเขาสิบเขา
7:8 ข้าพเจ้าพิเคราะห์เรื่องเขาเหล่านั้น ดูเถิด มีอีกเขาหนึ่งเล็กๆงอกขึ้นมาท่ามกลางเขาเหล่านั้น เขารุ่นแรกสามเขาได้ถูกถอนรากออกไปต่อหน้ามัน และดูเถิด ในเขาอันนี้มีตาเหมือนตามนุษย์ มีปากพูดเรื่องใหญ่โต
7:9 ขณะที่ข้าพเจ้าดูอยู่มีหลายบัลลังก์ถูกล้มลง และผู้หนึ่งผู้เจริญด้วยวัยวุฒิมาประทับ ฉลองพระองค์ขาวอย่างหิมะ พระเกศาที่พระเศียรของพระองค์เหมือนขนแกะบริสุทธิ์ พระบัลลังก์ของพระองค์เป็นเปลวเพลิง กงจักรของบัลลังก์นั้นเป็นไฟลุก
7:10 ธารไฟพุ่งออกและไหลออกมาต่อเบื้องพระพักตร์พระองค์ คนนับแสนๆปรนนิบัติพระองค์ คนนับโกฏิๆเข้าเฝ้าพระองค์ ผู้พิพากษาก็ขึ้นนั่งบัลลังก์ บรรดาหนังสือก็เปิดขึ้น
7:11 ข้าพเจ้าก็จ้องดู เพราะเสียงพูดใหญ่โตของเขาเล็กนั้น และเมื่อข้าพเจ้าจ้องดูสัตว์ตัวนั้นก็ถูกฆ่า และศพก็ถูกทำลาย มอบให้เผาเสียด้วยไฟ
7:12 ส่วนเรื่องสัตว์ที่เหลืออยู่นั้น ราชอำนาจของมันก็ถูกนำไปเสีย แต่ชีวิตของมันนั้นยังอยู่ต่อไปให้ถึงฤดูหนึ่งและวาระหนึ่ง
7:13 ข้าพเจ้าเห็นในนิมิตกลางคืน และดูเถิด มีท่านผู้หนึ่งเหมือนบุตรมนุษย์มาพร้อมกับบรรดาเมฆในท้องฟ้า และท่านมาหาผู้เจริญด้วยวัยวุฒินั้น เขานำท่านมาเฝ้าต่อเบื้องพระพักตร์พระองค์
7:14 ราชอำนาจ สง่าราศี กับราชอาณาจักร ก็ได้มอบให้แก่ท่าน เพื่อบรรดาชนชาติ ประชาชาติทั้งปวงและภาษาทั้งหลายจะปรนนิบัติท่าน ราชอาณาจักรของท่านเป็นราชอาณาจักรนิรันดร์ซึ่งจะไม่สิ้นสุดไป และอาณาจักรของท่านเป็นอาณาจักรซึ่งจะไม่ถูกทำลายเลย

นิมิตของสัตว์ทั้งสี่
7:15 ส่วนข้าพเจ้า คือดาเนียล จิตใจข้าพเจ้าก็เป็นทุกข์ในตัวข้าพเจ้า เพราะนิมิตในศีรษะของข้าพเจ้าก็กระทำให้ข้าพเจ้าตกใจ
7:16 ข้าพเจ้าเข้าไปใกล้ท่านผู้หนึ่งที่ยืนอยู่ที่นั่น และไต่ถามความจริงของเรื่องราวนี้ ท่านก็บอกข้าพเจ้า และให้ข้าพเจ้ารู้ความหมายของเรื่องเหล่านี้
7:17 สัตว์มหึมาทั้งสี่คือ กษัตริย์สี่องค์ซึ่งจะเกิดมาจากพิภพ
7:18 แต่บรรดาวิสุทธิชนแห่งองค์ผู้สูงสุดจะรับราชอาณาจักร และถือกรรมสิทธิ์ราชอาณาจักรนั้นสืบๆไปเป็นนิตย์ คือเป็นนิตย์นิรันดร์
7:19 แล้วข้าพเจ้าก็อยากจะทราบถึงความจริงอันเกี่ยวกับสัตว์ตัวที่สี่นั้นซึ่งผิดแปลกกับสัตว์อื่นๆทั้งสิ้น ร้ายกาจเหลือเกิน มีฟันเหล็กและเล็บตีนทองสัมฤทธิ์ ซึ่งกินและหักเป็นชิ้นๆและกระทืบสิ่งที่เหลือนั้นเสีย
7:20 และเกี่ยวกับเขาสิบเขาซึ่งอยู่บนหัวของมัน และเขาอีกเขาหนึ่งซึ่งงอกขึ้นมาต่อหน้าเขารุ่นแรกสามเขาที่หลุดไป เขาซึ่งมีตาและมีปากซึ่งพูดสิ่งใหญ่โต และซึ่งดูเหมือนจะใหญ่โตกว่าเพื่อนเขาด้วยกัน
7:21 เมื่อข้าพเจ้ามองดู เขานี้ทำสงครามกับวิสุทธิชนและชนะ
7:22 จนถึงผู้เจริญด้วยวัยวุฒิเสด็จมาถึงและทรงให้มีการพิพากษาให้แก่วิสุทธิชนขององค์ผู้สูงสุดนั้น และจนสมัยเมื่อวิสุทธิชนรับราชอาณาจักรมาถึง
7:23 ท่านผู้นั้นกล่าวดังนี้ว่า ‘เรื่องสัตว์ตัวที่สี่จะมีราชอาณาจักรที่สี่บนพิภพซึ่งจะผิดกับราชอาณาจักรทั้งสิ้น และจะกินทั้งพิภพนี้เสียและเหยียบพิภพลง และหักพิภพนั้นให้แตกออกเป็นชิ้นๆ
7:24 ส่วนเรื่องเขาสิบเขานั้นจากราชอาณาจักรนี้จะมีกษัตริย์สิบองค์เกิดขึ้น และมีกษัตริย์อีกองค์หนึ่งเกิดขึ้นภายหลัง ผิดแปลกกว่ากษัตริย์ที่มีมาก่อน และจะโค่นกษัตริย์เสียสามองค์
7:25 ท่านจะพูดคำกล่าวร้ายองค์ผู้สูงสุด และจะให้วิสุทธิชนขององค์ผู้สูงสุดนั้นอิดหนาระอาใจ และจะคิดเปลี่ยนแปลงบรรดาวาระและพระราชบัญญัติ และเขาทั้งหลายจะถูกมอบไว้ในมือของท่าน ตลอดหนึ่งวาระ สองวาระ กับครึ่งวาระ
7:26 แต่ผู้พิพากษาก็จะขึ้นนั่งบัลลังก์และจะทรงนำเอาราชอาณาจักรของท่านไปเสีย เพื่อจะทรงเผาผลาญและทำลายเสียให้สิ้นสุด
7:27 และอาณาจักรกับราชอาณาจักรและความยิ่งใหญ่แห่งบรรดาอาณาจักรภายใต้สวรรค์ทั้งสิ้น จะต้องถูกมอบไว้แก่ชุมนุมแห่งวิสุทธิชนขององค์ผู้สูงสุดนั้น อาณาจักรของท่านจะเป็นอาณาจักรนิรันดร์ และราชอาณาจักรทั้งสิ้นจะปรนนิบัติและเชื่อฟังท่าน’
7:28 เรื่องราวก็สิ้นสุดลงเพียงนี้ ส่วนข้าพเจ้าคือดาเนียล ความคิดของข้าพเจ้าก็ทำให้ข้าพเจ้าตกใจมาก และสีหน้าของข้าพเจ้าก็เปลี่ยนไป แต่ข้าพเจ้าก็เก็บเรื่องราวนี้ไว้ในใจ”


ดานิเอล 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

นิมิตของดาเนียลเรื่องแกะผู้ตัวหนึ่งกับแพะผู้ตัวหนึ่ง
8:1 ในปีที่สามแห่งรัชกาลกษัตริย์เบลชัสซาร์ มีนิมิตปรากฏแก่ข้าพเจ้าดาเนียล หลังจากนิมิตที่ปรากฏแก่ข้าพเจ้าครั้งแรกนั้น
8:2 และข้าพเจ้าเห็นเป็นนิมิต ต่อมาขณะที่ข้าพเจ้าอยู่ที่สุสาปราสาท ซึ่งอยู่ในแขวงเมืองเอลาม และข้าพเจ้าก็เห็นเป็นนิมิต และข้าพเจ้าอยู่ริมแม่น้ำอุลัย
8:3 ข้าพเจ้าเงยหน้าขึ้นเห็น และดูเถิด แกะผู้ตัวหนึ่งยืนอยู่ที่ฝั่งแม่น้ำ มีเขาสองเขา เขาทั้งสองสูง แต่เขาหนึ่งสูงกว่าอีกเขาหนึ่ง และเขาที่สูงนั้นงอกมาทีหลัง
8:4 ข้าพเจ้าเห็นแกะผู้นั้นขวิดไปทางตะวันตก และทางเหนือและทางใต้ ไม่มีสัตว์ตัวใดต้านทานมันได้ และไม่มีใครที่จะช่วยให้พ้นจากมือของมันได้ มันทำตามชอบใจของมันและก็พองตัวขึ้น
8:5 เมื่อข้าพเจ้ากำลังตรึกตรองอยู่ ดูเถิด มีแพะผู้ตัวหนึ่งมาจากทิศตะวันตก เหาะข้ามพื้นพิภพทั้งสิ้นมา ไม่แตะต้องพื้นดินเลย และแพะนั้นมีเขาเด่นอยู่ในระหว่างตาของมันเขาหนึ่ง
8:6 มันมาหาแกะผู้ที่มีเขาสองเขาซึ่งข้าพเจ้าเห็นยืนอยู่ที่ฝั่งแม่น้ำ มันวิ่งเข้าใส่แกะผู้ตัวนั้นด้วยเต็มกำลังความโกรธของมัน
8:7 ข้าพเจ้าเห็นมันเข้ามาใกล้แกะผู้ มันโกรธและเข้าชนแกะผู้ ทำให้เขาทั้งสองของมันหักไป และแกะผู้ก็ไม่มีกำลังต้านทานมันได้ มันเหวี่ยงแกะผู้ลงที่ดินและเหยียบเสีย และไม่มีใครช่วยแกะผู้ให้พ้นมือของมันได้
8:8 แล้วแพะผู้ก็พองตัวขึ้นอย่างยิ่ง แต่เมื่อมันแข็งแรง เขาใหญ่ของมันก็หัก มีเขาเด่นอีกสี่เขางอกขึ้นแทนที่ หันไปทางทิศลมทั้งสี่ของฟ้าสวรรค์
8:9 และมีเขาเล็กๆเขาหนึ่งงอกออกมาจากเขาหนึ่งในพวกเขาเหล่านี้ ซึ่งงอกขึ้นใหญ่โตเหลือเกิน ตรงไปทางใต้ ตรงไปทางตะวันออก และตรงไปยังแผ่นดินอันรุ่งโรจน์นั้น
8:10 มันงอกขึ้นใหญ่โต แม้กระทั่งถึงบริวารแห่งฟ้าสวรรค์ มันยังเหวี่ยงบริวารกับดวงดาวลงมายังพิภพเสียบ้าง แล้วเหยียบย่ำเสีย
8:11 มันพองตัวขึ้นอีก แม้กระทั่งถึงจอมของบริวาร และเครื่องเผาบูชาประจำวันก็ถูกชิงไปเสีย และสถานบริสุทธิ์ของพระองค์ก็ถูกเหวี่ยงลง
8:12 และเพราะเหตุการละเมิด เขาได้รับมอบบริวารไว้สู้กับการเผาบูชาประจำวัน และความจริงก็ถูกเหวี่ยงลงที่ดิน และเขานั้นก็ปฏิบัติงานและเจริญขึ้น
8:13 แล้วข้าพเจ้าได้ยินวิสุทธิชนผู้หนึ่งพูดอยู่ วิสุทธิชนอีกผู้หนึ่งก็พูดกับวิสุทธิชนผู้ที่พูดอยู่นั้นว่า “นิมิตที่เกี่ยวข้องกับเครื่องเผาบูชาประจำวันนั้นจะอยู่อีกนานเท่าใด ทั้งเรื่องการละเมิดที่ทำให้เกิดการรกร้างว่างเปล่า เพื่อจะมอบทั้งสถานบริสุทธิ์และบริวารให้ถูกเหยียบย่ำลงใต้ฝ่าเท้า”
8:14 ท่านผู้นั้นตอบข้าพเจ้าว่า “อยู่นานสองพันสามร้อยวัน แล้วสถานบริสุทธิ์นั้นจะได้รับการชำระ”

คำแก้นิมิตของดาเนียล
8:15 และอยู่มาเมื่อข้าพเจ้าดาเนียลได้เห็นนิมิตนั้นแล้ว ข้าพเจ้าก็พยายามเข้าใจ และดูเถิด มีเหมือนมนุษย์ยืนอยู่หน้าข้าพเจ้า
8:16 และข้าพเจ้าได้ยินเสียงของชายผู้หนึ่งระหว่างฝั่งแม่น้ำอุลัย และเสียงนั้นร้องเรียกและกล่าวว่า “กาเบรียลเอ๋ย จงทำให้ชายผู้นี้เข้าใจในนิมิตนั้นเถิด”
8:17 ดังนั้นท่านจึงมาใกล้ที่ที่ข้าพเจ้ายืนอยู่ และเมื่อท่านมาแล้ว ข้าพเจ้าก็ตกใจซบหน้าลงถึงดิน แต่ท่านกล่าวแก่ข้าพเจ้าว่า “โอ บุตรแห่งมนุษย์เอ๋ย จงเข้าใจเถิดว่า นิมิตนั้นเป็นเรื่องของกาลอวสาน”
8:18 เมื่อท่านกำลังพูดอยู่กับข้าพเจ้า ข้าพเจ้าก็สลบหน้าติดดินอยู่ แต่ท่านแตะต้องข้าพเจ้าให้ข้าพเจ้ายืนขึ้น
8:19 ท่านกล่าวว่า “ดูเถิด ข้าพเจ้าจะทำให้ท่านทราบถึงสิ่งซึ่งจะเกิดขึ้นในตอนปลายแห่งพระพิโรธ เพราะมันเกี่ยวข้องกับวาระกำหนดแห่งอวสาน
8:20 เรื่องแกะผู้มีสองเขาที่ท่านเห็นนั้นคือ กษัตริย์ของคนมีเดียและคนเปอร์เซีย
8:21 และแพะผู้คือกษัตริย์ของกรีก และเขาใหญ่ระหว่างนัยน์ตา คือกษัตริย์องค์แรก
8:22 ส่วนเขาที่หัก และมีอีกสี่เขางอกขึ้นแทนนั้น คืออาณาจักรสี่อาณาจักรจะเกิดขึ้นจากประชาชาตินั้น แต่ไม่มีอำนาจเหนือเขาแรกนั้น
8:23 และในตอนปลายแห่งรัชสมัยของพวกเขา เมื่อผู้ละเมิดทั้งหลายได้กระทำเต็มขนาดแล้ว จะมีกษัตริย์องค์หนึ่งพระพักตร์ดุร้าย และมีความเข้าใจในเรื่องปริศนาเกิดขึ้น
8:24 อำนาจของท่านจะใหญ่โตมาก แต่มิใช่โดยอำนาจของท่านเอง และท่านจะกระทำให้บังเกิดความพินาศอย่างน่ากลัว ท่านก็เจริญขึ้นและปฏิบัติงาน ท่านจะทำลายคนที่มีกำลังมากและประชาชนบริสุทธิ์
8:25 ด้วยความฉลาดของท่าน ท่านจะกระทำให้การล่อลวงแพร่หลายขึ้นด้วยน้ำมือของท่าน ท่านจะพองตัวของท่านในใจของท่านเอง ท่านจะทำลายคนมากหลายโดยความสงบ แล้วจะลุกขึ้นต่อสู้กับจอมเจ้านาย แต่ท่านจะต้องถูกหักทำลาย ไม่ใช่ด้วยมือเลย
8:26 นิมิตเรื่องเวลาเย็นและเวลาเช้าซึ่งบอกเล่านั้นเป็นความจริง แต่จงปิดบังนิมิตนั้นไว้เถอะ เพราะเป็นเรื่องของอีกหลายวันข้างหน้า”
8:27 และข้าพเจ้าดาเนียลก็อ่อนเพลีย และนอนเจ็บอยู่หลายวัน แล้วข้าพเจ้าก็ลุกขึ้นไปปฏิบัติราชการของกษัตริย์ต่อไป แต่ข้าพเจ้าก็งงงันโดยนิมิตนั้น และไม่เข้าใจเรื่องราวเลย


ดานิเอล 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

คำพยากรณ์ของดาเนียลเรื่องการเป็นเชลยเจ็ดสิบปี
9:1 ในปีต้นรัชกาลดาริอัส โอรสกษัตริย์อาหสุเอรัส เชื้อสายคนมีเดีย ผู้ได้เป็นกษัตริย์เหนือดินแดนเคลเดีย
9:2 ในปีแรกแห่งรัชกาลของท่าน ข้าพเจ้าดาเนียลได้เข้าใจถึงจำนวนปีจากหนังสือ ซึ่งพระวจนะของพระเยโฮวาห์ได้มีมาถึงเยเรมีย์ผู้พยากรณ์ว่า พระองค์จะทรงกระทำให้ครบกำหนดเจ็ดสิบปีในการรกร้างของกรุงเยรูซาเล็ม

ดาเนียลอธิษฐานและสารภาพบาปของคนอิสราเอล
9:3 แล้วข้าพเจ้าก็หันหน้าไปหาองค์พระผู้เป็นเจ้าพระเจ้า แสวงหาด้วยการอธิษฐานและการวิงวอน ทั้งด้วยการอดอาหาร และนุ่งห่มผ้ากระสอบและนั่งบนมูลเถ้า
9:4 ข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์พระเจ้าของข้าพเจ้าและสารภาพว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า พระเจ้าผู้ใหญ่ยิ่งและที่น่าสะพรึงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตาต่อผู้ที่รักพระองค์และรักษาพระบัญญัติของพระองค์
9:5 ข้าพระองค์ทั้งหลายได้กระทำบาป และได้กระทำความชั่วช้า และได้ประกอบความชั่วและการกบฏ หันเสียจากข้อบังคับและคำตัดสินของพระองค์
9:6 ข้าพระองค์มิได้ฟังบรรดาผู้พยากรณ์ ผู้รับใช้ของพระองค์ ผู้กล่าวในพระนามของพระองค์ต่อกษัตริย์ของข้าพระองค์ทั้งหลาย ทั้งต่อเจ้านาย บรรพบุรุษและประชาชนทั้งสิ้นแห่งแผ่นดิน
9:7 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความชอบธรรมเป็นของพระองค์ แต่ความขายหน้าควรแก่พวกข้าพระองค์ ดังทุกวันนี้ ที่ควรแก่คนยูดาห์ ชาวกรุงเยรูซาเล็ม และอิสราเอลทั้งหมด ทั้งผู้ที่อยู่ใกล้และอยู่ไกลออกไป ในแผ่นดินทั้งหลายซึ่งพระองค์ทรงขับไล่เขาไปนั้น เพราะความละเมิดซึ่งเขาได้กระทำต่อพระองค์
9:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความขายหน้าควรแก่พวกข้าพระองค์ แก่กษัตริย์ของข้าพระองค์ทั้งหลาย เจ้านาย และบรรพบุรุษ เพราะข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์
9:9 พระกรุณา และการอภัยโทษเป็นขององค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์ทั้งหลาย ถึงแม้ข้าพระองค์ทั้งหลายได้กบฏต่อพระองค์
9:10 และมิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพระองค์ ด้วยการดำเนินตามพระราชบัญญัติของพระองค์ ซึ่งพระองค์ทรงตั้งไว้ต่อหน้าข้าพระองค์ทั้งหลาย โดยบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์
9:11 เออ อิสราเอลทั้งผองได้ละเมิดต่อพระราชบัญญัติของพระองค์ และได้หันไปเสียไม่เชื่อฟังพระสุรเสียงของพระองค์ และการสาปแช่งและการปฏิญาณ ซึ่งจารึกไว้ในพระราชบัญญัติของโมเสสผู้รับใช้ของพระเจ้า จึงถูกเทลงเหนือข้าพระองค์ทั้งหลาย เพราะว่าข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์
9:12 พระองค์ได้ทรงยืนยันถ้อยคำของพระองค์ ซึ่งพระองค์ได้ตรัสกล่าวโทษข้าพระองค์ทั้งหลาย และกล่าวโทษผู้ปกครองซึ่งปกครองข้าพระองค์ โดยนำให้ข้าพระองค์เกิดวิบัติอย่างใหญ่หลวง เพราะว่าภายใต้สวรรค์ทั้งสิ้นไม่มีที่ใดที่ได้กระทำเหมือนที่ได้กระทำแก่เยรูซาเล็ม
9:13 ดังที่ได้จารึกไว้ในพระราชบัญญัติของโมเสสแล้ว วิบัติทั้งสิ้นก็ได้ตกอยู่เหนือข้าพระองค์ทั้งหลายแล้ว แต่ข้าพระองค์ทั้งหลายยังมิได้อธิษฐานต่อพระพักตร์พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย โดยหันเสียจากความชั่วช้าของข้าพระองค์ และเข้าใจความจริงของพระองค์
9:14 เพราะฉะนั้นพระเยโฮวาห์ทรงเก็บความวิบัติไว้พร้อมและได้ทรงนำมาเหนือข้าพระองค์ทั้งหลาย เพราะพระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลายทรงเป็นผู้ชอบธรรมในสรรพกิจ ซึ่งพระองค์ได้ทรงกระทำ เพราะข้าพระองค์ทั้งหลายมิได้เชื่อฟังพระสุรเสียงของพระองค์
9:15 แล้วบัดนี้ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์ทั้งหลาย ผู้ทรงนำชนชาติของพระองค์ออกจากแผ่นดินอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์ และได้ทำให้พระนามลือมาจนทุกวันนี้ ข้าพระองค์ทั้งหลายได้กระทำบาป และข้าพระองค์ทั้งหลายกระทำความชั่ว
9:16 โอ ข้าแต่องค์พระผู้เป็นเจ้า ตามความชอบธรรมทั้งสิ้นของพระองค์ ขอให้ความกริ้วและพระพิโรธของพระองค์หันกลับเสียจากเยรูซาเล็มนครของพระองค์ ภูเขาบริสุทธิ์ของพระองค์ เพราะบาปของข้าพระองค์ทั้งหลาย และความชั่วช้าของบรรพบุรุษของข้าพระองค์ทั้งหลาย เยรูซาเล็มและประชาชนของพระองค์จึงกลายเป็นที่เยาะเย้ยในหมู่คนทั้งสิ้นที่อยู่รอบข้าพระองค์
9:17 ฉะนั้น โอ ข้าแต่พระเจ้าของข้าพระองค์ทั้งหลาย บัดนี้ ขอทรงสดับฟังคำอธิษฐานของผู้รับใช้ของพระองค์ และคำวิงวอนของเขา และขอทรงให้พระพักตร์ของพระองค์ทอแสงเหนือสถานบริสุทธิ์ของพระองค์ซึ่งรกร้างนั้นเพื่อเห็นแก่องค์พระผู้เป็นเจ้า
9:18 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับฟัง ขอทรงลืมพระเนตรดูความรกร้างของข้าพระองค์ทั้งหลาย ทั้งนครซึ่งเรียกขานกันตามพระนามของพระองค์ เพราะว่าข้าพระองค์ทั้งหลายมิได้ถวายคำวิงวอนต่อพระพักตร์พระองค์ โดยอาศัยความชอบธรรมของข้าพระองค์ทั้งหลาย แต่โดยอาศัยพระเมตตาอันยิ่งใหญ่ของพระองค์
9:19 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงฟัง โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงให้อภัย โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงใส่พระทัยและทรงกระทำ ขออย่าเนิ่นช้าเลยพระเจ้าข้า เพื่อเห็นแก่พระนามของพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะว่านครของพระองค์ และประชาชนของพระองค์ก็มีชื่อตามพระนามของพระองค์”

เจ็ดสิบสัปดาห์แห่งปีกำหนดไว้สำหรับชนชาติอิสราเอล
9:20 ขณะที่ข้าพเจ้ากำลังพูด กำลังอธิษฐานและสารภาพบาปของข้าพเจ้าและบาปของอิสราเอลประชาชนของข้าพเจ้า และเสนอคำวิงวอนของข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์พระเจ้าของข้าพเจ้า เพื่อภูเขาบริสุทธิ์แห่งพระเจ้าของข้าพเจ้าอยู่นั้น
9:21 เออ ขณะเมื่อข้าพเจ้ากล่าวคำอธิษฐานอยู่ ชายชื่อกาเบรียล ซึ่งข้าพเจ้าได้เห็นในนิมิตครั้งแรกนั้น ได้บินอย่างเร็วมาใกล้ข้าพเจ้า แตะต้องข้าพเจ้าในเวลาถวายเครื่องบูชาตอนเย็น
9:22 ท่านได้ให้ความรู้และกล่าวแก่ข้าพเจ้าว่า “โอ ดาเนียล ข้าพเจ้าออกมา ณ บัดนี้ เพื่อจะให้ปัญญาและความเข้าใจแก่ท่าน
9:23 ในตอนต้นแห่งคำวิงวอนของท่านก็มีพระบัญชาออกไป ข้าพเจ้าจึงมาบอกให้ท่านทราบเพราะท่านเป็นผู้ที่ทรงรักมาก เพราะฉะนั้นจงเข้าใจพระบัญชานั้นและพิจารณานิมิตนั้น
9:24 มีเจ็ดสิบสัปดาห์กำหนดไว้สำหรับชนชาติของท่าน และนครบริสุทธิ์ของท่าน เพื่อให้เสร็จสิ้นการละเมิด ให้บาปจบสิ้น และให้ลบความชั่วช้าเพื่อนำความชอบธรรมนิรันดร์เข้ามา เพื่อประทับตราทั้งนิมิตและคำพยากรณ์ไว้ และเพื่อจะเจิมสถานบริสุทธิ์ที่สุด
9:25 เพราะฉะนั้นจงทราบและเข้าใจว่า นับตั้งแต่การที่พระบัญชานั้นออกไปให้สร้างกรุงเยรูซาเล็มขึ้นใหม่ จนถึงสมัยพระเมสสิยาห์ ผู้เป็นประมุขก็เป็นเวลาเจ็ดสัปดาห์และเป็นเวลาหกสิบสองสัปดาห์ และถนนจะถูกสร้างขึ้นพร้อมด้วยกำแพงเมือง แต่ในยุคลำบาก
9:26 หลังจากหกสิบสองสัปดาห์แล้ว พระเมสสิยาห์ก็จะถูกตัดออก แต่มิใช่เพื่อตัวท่านเอง และประชาชนของประมุขผู้หนึ่งที่จะมานั้นจะทำลายกรุงและสถานบริสุทธิ์เสีย ที่สุดปลายของมันจะมาถึงด้วยน้ำท่วม และจนสงครามสิ้นสุดลงก็มีการรกร้างกำหนดไว้
9:27 ท่านจะยืนยันพันธสัญญากับคนเป็นอันมากอยู่หนึ่งสัปดาห์ และในระหว่างกลางสัปดาห์นั้นท่านจะกระทำให้การถวายสัตวบูชา และเครื่องบูชาอื่นๆหยุดไป และเพราะเหตุมีความสะอิดสะเอียนแพร่กระจายไปทั่ว ท่านจะกระทำให้มันร้างเปล่าจนสำเร็จเสร็จสิ้น และสิ่งที่กำหนดไว้จะถูกเทลงเหนือผู้ที่ร้างเปล่านั้น”


ดานิเอล 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดาเนียลเห็นนิมิตที่ฝั่งแม่น้ำใหญ่
10:1 ในปีที่สามแห่งรัชกาลไซรัสกษัตริย์แห่งประเทศเปอร์เซีย มีอยู่สิ่งหนึ่งทรงสำแดงแก่ดาเนียล ผู้ได้ชื่อว่าเบลเทชัสซาร์ และสิ่งนั้นก็จริง แต่เวลาที่กำหนดไว้ก็อีกนาน ท่านเข้าใจสิ่งนั้นและมีความเข้าใจในนิมิตนั้น
10:2 ในคราวนั้น ข้าพเจ้าดาเนียลเป็นทุกข์อยู่สามสัปดาห์
10:3 ข้าพเจ้าไม่ได้รับประทานอาหารอร่อย เนื้อหรือน้ำองุ่นก็มิได้เข้าปากข้าพเจ้า ข้าพเจ้าไม่ได้ชโลมน้ำมันตัวเลยตลอดสามสัปดาห์
10:4 เมื่อวันที่ยี่สิบสี่เดือนต้นข้าพเจ้าอยู่ที่ฝั่งแม่น้ำใหญ่ คือแม่น้ำไทกริส
10:5 ข้าพเจ้าแหงนขึ้นมอง ดูเถิด มีชายคนหนึ่งสวมเสื้อผ้าป่าน มีทองคำเนื้อดีเมืองอุฟาสคาดเอวไว้
10:6 ร่างกายของท่านดั่งพลอยเขียว และหน้าของท่านก็เหมือนฟ้าแลบ ดวงตาของท่านก็เหมือนกับคบเปลวเพลิง แขนและเท้าเป็นเงางามเหมือนกับทองสัมฤทธิ์ขัด และเสียงถ้อยคำของท่านเหมือนเสียงมวลชน
10:7 และข้าพเจ้าดาเนียลเห็นนิมิตนั้นแต่ผู้เดียว คนที่อยู่กับข้าพเจ้ามิได้เห็นนิมิตนั้น แต่เขาตัวสั่นมากจึงวิ่งไปซ่อนเสีย
10:8 แล้วข้าพเจ้าอยู่แต่ลำพัง และข้าพเจ้าได้เห็นนิมิตใหญ่ยิ่งนี้ ข้าพเจ้าก็สิ้นเรี่ยวสิ้นแรง หน้าตาสุกใสของข้าพเจ้าก็เปลี่ยนเป็นหน้าซีด ข้าพเจ้าหมดแรง
10:9 แล้วข้าพเจ้าจึงได้ยินเสียงถ้อยคำของท่าน และเมื่อข้าพเจ้าได้ยินเสียงถ้อยคำนั้น ข้าพเจ้าก็ซบหน้าลงสลบอยู่ หน้าของข้าพเจ้าฟุบกับดิน
10:10 และดูเถิด มีมือมาแตะต้องข้าพเจ้า พยุงให้ข้าพเจ้ายันตัวด้วยฝ่ามือและเข่า
10:11 ท่านกล่าวแก่ข้าพเจ้าว่า “โอ ดาเนียล บุรุษผู้เป็นที่รักอย่างยิ่ง จงเข้าใจถ้อยคำที่เราพูดกับท่าน และยืนตรง เพราะบัดนี้ข้าพเจ้าได้รับใช้ให้มาหาท่าน” ขณะที่ท่านกล่าวคำนี้แก่ข้าพเจ้า ข้าพเจ้าก็ยืนสั่นสะท้านอยู่
10:12 แล้วท่านพูดกับข้าพเจ้าว่า “ดาเนียลเอ๋ย อย่ากลัวเลย เพราะตั้งแต่วันแรกที่ท่านได้ตั้งใจจะเข้าใจและถ่อมตัวลงต่อพระพักตร์พระเจ้าของท่านนั้น พระเจ้าทรงฟังถ้อยคำของท่าน และข้าพเจ้ามาด้วยเรื่องถ้อยคำของท่าน
10:13 เจ้าผู้พิทักษ์ราชอาณาจักรเปอร์เซียได้ขัดขวางข้าพเจ้าไว้ถึงยี่สิบเอ็ดวัน ข้าพเจ้าจึงยังอยู่ที่นั่นกับกษัตริย์ทั้งหลายของเปอร์เซีย แต่ดูเถิด มีคาเอลเจ้าผู้พิทักษ์ชั้นหัวหน้าผู้หนึ่งมาช่วยข้าพเจ้า
10:14 บัดนี้ข้าพเจ้ามากระทำให้ท่านเข้าใจถึงสิ่งซึ่งจะตกกับชนชาติของท่านในกาลภายหน้า เพราะนิมิตนั้นยังมีไว้สำหรับวันเวลาอีกเป็นอันมาก”
10:15 เมื่อท่านได้พูดตามถ้อยคำเหล่านี้กับข้าพเจ้าแล้ว ข้าพเจ้าก็ก้มหน้าสู่พื้นดินแล้วก็เป็นใบ้ไป
10:16 และดูเถิด มีท่านผู้หนึ่งสัณฐานคล้ายบุตรทั้งหลายของมนุษย์มาแตะริมฝีปากของข้าพเจ้า แล้วข้าพเจ้าก็อ้าปากขึ้นพูด ข้าพเจ้ากล่าวกับท่านที่ยืนอยู่ข้างหน้าข้าพเจ้าว่า “โอ นายเจ้าข้า ด้วยเหตุนิมิตนั้นความเจ็บปวดจึงเกิดกับข้าพเจ้า แล้วข้าพเจ้าก็หมดแรง
10:17 ผู้รับใช้ของเจ้านายของข้าพเจ้าจะพูดกับเจ้านายของข้าพเจ้าได้อย่างไร เพราะบัดนี้ไม่มีกำลังเหลืออยู่ในข้าพเจ้าเลย ลมหายใจพรากไปจากข้าพเจ้าแล้ว”
10:18 ท่านผู้มีรูปร่างอย่างมนุษย์นั้นได้แตะต้องข้าพเจ้าอีกครั้งหนึ่ง และให้กำลังข้าพเจ้า
10:19 ท่านกล่าวว่า “โอ บุรุษผู้เป็นที่รักอย่างยิ่ง อย่ากลัวเลย สันติภาพจงมีแก่ท่าน จงเข้มแข็ง เออ จงเข้มแข็งเถิด” เมื่อท่านพูดกับข้าพเจ้านั้น ข้าพเจ้ามีกำลังขึ้นและกล่าวว่า “ขอเจ้านายของข้าพเจ้าจงพูดไปเถิด เพราะท่านได้ให้กำลังข้าพเจ้าแล้ว”
10:20 แล้วท่านจึงกล่าวว่า “ท่านทราบหรือไม่ว่าข้าพเจ้ามาหาท่านทำไม แต่บัดนี้ข้าพเจ้าจะกลับไปต่อสู้กับเจ้าผู้พิทักษ์แห่งเปอร์เซีย และเมื่อข้าพเจ้าเสร็จธุระกับเขาแล้ว ดูเถิด เจ้าผู้พิทักษ์แห่งกรีกจะมา
10:21 แต่ข้าพเจ้าจะบอกท่านตามสิ่งซึ่งบันทึกไว้ในหนังสือแห่งความจริง ไม่มีผู้ใดร่วมแรงกับข้าพเจ้าต่อสู้เจ้าเหล่านี้เลย นอกจากมีคาเอล เจ้าผู้พิทักษ์ของท่าน”


ดานิเอล 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ตั้งแต่สมัยของดาริอัสถึงสมัยปฏิปักษ์ต่อพระคริสต์
11:1 “ส่วนตัวข้าพเจ้านั้น ในปีต้นแห่งรัชกาลดาริอัส คนมีเดีย ข้าพเจ้าเป็นตัวตั้งตัวตีที่ให้กำลังกษัตริย์
11:2 และบัดนี้ ข้าพเจ้าจะสำแดงความจริงให้แก่ท่าน ดูเถิด จะมีกษัตริย์อีกสามองค์ขึ้นมาในเปอร์เซีย และองค์ที่สี่จะร่ำรวยยิ่งกว่าองค์อื่นทั้งหมดเป็นอันมาก เมื่อท่านเข้มแข็งด้วยทรัพย์ร่ำรวยของท่านแล้ว ท่านก็จะปลุกปั่นให้ทุกคนต่อสู้กับราชอาณาจักรกรีก
11:3 แล้วจะมีกษัตริย์ที่มีอานุภาพมากขึ้นมา ท่านจะปกครองด้วยราชอำนาจยิ่งใหญ่ และกระทำตามความพอใจของท่านเอง
11:4 และเมื่อท่านขึ้นมาแล้ว ราชอาณาจักรของท่านจะแตกและแบ่งแยกออกไปตามทางลมทั้งสี่แห่งฟ้าสวรรค์ แต่จะไม่ตกอยู่กับทายาทของท่าน และจะไม่มีราชอำนาจอย่างที่ท่านปกครองอยู่ เพราะว่าราชอาณาจักรของท่านจะถูกถอนขึ้น ตกไปเป็นของผู้อื่นนอกเหนือคนเหล่านี้
11:5 แล้วกษัตริย์แห่งถิ่นใต้จะเข้มแข็ง แต่เจ้านายของท่านองค์หนึ่งจะเข้มแข็งกว่าท่านและมีอำนาจ และราชอำนาจของท่านจะเป็นราชอำนาจมหึมา
11:6 ต่อมาอีกหลายปีเขาจะกระทำพันธมิตรกัน และบุตรสาวแห่งกษัตริย์ถิ่นใต้จะมาหากษัตริย์แห่งถิ่นเหนือเพื่อกระทำสันติภาพ แต่เธอก็ไม่กระทำให้กำลังแขนของเธอคงอยู่ได้ กษัตริย์และแขนของท่านจะไม่ยั่งยืน เธอจะถูกอายัดไว้ ทั้งผู้ที่นำเธอมา ผู้ที่ให้กำเนิดเธอ และผู้ที่ให้กำลังแก่เธอในกาลนั้น
11:7 จะมีกิ่งจากรากของเธอขึ้นมาแทนที่ของกษัตริย์ ท่านจะยกมาต่อสู้กับกองทัพ และจะเข้าไปในป้อมของกษัตริย์แห่งถิ่นเหนือ และจะรบกับเขาและจะชนะ
11:8 ท่านจะขนเอาบรรดาพระพร้อมทั้งพวกเจ้านายของเขา และเครื่องใช้วิเศษที่ทำด้วยเงินและทองคำไปยังอียิปต์ และท่านจะคงอยู่นานกว่ากษัตริย์แห่งถิ่นเหนืออีกหลายปี
11:9 แล้วกษัตริย์แห่งถิ่นใต้จะเข้ามาในเขตกษัตริย์แห่งถิ่นเหนือ แต่จะกลับไปสู่แผ่นดินของท่านเอง
11:10 แต่บุตรชายทั้งหลายของท่านจะก่อสงครามและชุมนุมกำลังรบเป็นอันมากไว้ และคนหนึ่งจะมาอย่างแน่นอนและไหลท่วมและผ่านไป และจะกลับไปทำสงครามจนถึงป้อมปราการของท่าน
11:11 แล้วกษัตริย์แห่งถิ่นใต้จะโกรธมาก จะยกออกมาต่อสู้กับท่าน คือกษัตริย์แห่งถิ่นเหนือ ท่านจะจัดกองทัพเป็นอันมาก แต่พลมากมายนั้นก็จะถูกมอบไว้ในมือของท่าน
11:12 และเมื่อท่านนำกองทัพนั้นไปแล้ว จิตใจของท่านก็จะผยองขึ้น และท่านจะทำลายเสียอีกเป็นหมื่นๆคน แต่ท่านจะไม่รับกำลังเพิ่มขึ้นโดยสิ่งนี้
11:13 เพราะว่ากษัตริย์แห่งถิ่นเหนือจะกลับมาและจะจัดกองทัพเป็นอันมากใหญ่โตกว่าครั้งก่อน ต่อมาอีกหลายปีท่านจะยกกองทัพใหญ่มาพร้อมกับทรัพย์สมบัติมากมาย
11:14 ในกาลนั้น หลายเหล่าจะยกขึ้นต่อสู้กับกษัตริย์แห่งถิ่นใต้ และบรรดานักปล้นแห่งชนชาติของท่านเองก็จะยกตัวเองขึ้นเพื่อจะกระทำให้นิมิตสำเร็จ แต่พวกเขาก็จะล้มเหลว
11:15 แล้วกษัตริย์แห่งถิ่นเหนือจะมาล้อมและก่อเชิงเทิน และยึดเมืองที่มีป้อมแข็งแรงได้ และกำลังกองทัพของถิ่นใต้จะสู้ไม่ไหว แม้ว่ากองทัพที่คัดเลือกแล้วก็ยังสู้ไม่ได้ เพราะไม่มีกำลังที่จะยืนหยัดอยู่ได้
11:16 แต่ผู้ที่ยกมาต่อสู้กับท่าน จะกระทำตามความพอใจของท่านเอง จึงไม่มีผู้ใดต่อสู้ท่านได้ และท่านจะยั่งยืนอยู่ในแผ่นดินอันรุ่งโรจน์ ซึ่งจะถูกทำลายโดยมือของท่าน
11:17 ท่านจะมุ่งหน้ามาด้วยกำลังทั้งหมดแห่งราชอาณาจักร และท่านจะนำคนเที่ยงตรงไปด้วย แล้วท่านจะกระทำดังนี้ คือท่านจะยกธิดาของพวกผู้หญิงให้กษัตริย์แห่งถิ่นใต้เพื่อให้ทำลายเธอ แต่เธอจะไม่มั่นคงและอำนวยประโยชน์แก่ท่านแต่ประการใด
11:18 ภายหลังท่านจะมุ่งหน้าไปตามเกาะต่างๆและจะยึดได้เป็นอันมาก แต่แม่ทัพคนหนึ่งจะได้กำจัดความอหังการของท่านนั้นเสีย ความจริงเขาจะเอาความอหังการนั้นมาสนองท่าน
11:19 แล้วท่านจะหันหน้ามุ่งตรงไปยังป้อมปราการแห่งแผ่นดินของท่านเอง แต่ท่านก็จะสะดุดและล้มลง หาตัวไม่พบอีกต่อไป
11:20 แล้วจะมีผู้หนึ่งขึ้นมาแทนที่ของท่าน ผู้นี้จะส่งเจ้าพนักงานเก็บส่วยให้ไปตลอดทั่วราชอาณาจักรอันรุ่งโรจน์ แต่ไม่กี่วันเขาก็ประสบหายนะ มิใช่ด้วยความโกรธหรือสงคราม

อันทิโอคัส อีพิฟานีสจะทำให้พระวิหารมลทินไป
11:21 จะมีคนน่าเกลียดคนหนึ่งตั้งตัวขึ้นแทนที่โดยไม่มีผู้ใดมอบเกียรติศักดิ์แห่งราชอาณาจักรให้ เขาจะยกเข้ามาอย่างสงบ แล้วชิงเอาราชอาณาจักรนั้นด้วยความสอพลอ
11:22 กองทัพจะถูกกวาดไปด้วยอำนาจของน้ำท่วมต่อหน้าเขาและถูกทำลายเสีย และเจ้าแห่งพันธสัญญาจะถูกทำลายเสียด้วย
11:23 ตั้งแต่เวลาที่กระทำพันธมิตรกับเขา เขาจะประกอบกิจล่อลวงอยู่เสมอ เพราะเขาจะขึ้นมา และเขาจะเข้มแข็งขึ้นด้วยชนชาติเล็กๆ
11:24 เขาจะยกมาอย่างสงบในส่วนของประเทศที่อุดมที่สุด และเขาจะกระทำสิ่งที่ปู่ทวดหรือบรรพบุรุษของเขาไม่กระทำ เขาจะเอาทรัพย์ที่ปล้นมา ของที่ริบมาได้ และทรัพย์สมบัติมาแจกกัน เขาจะออกอุบายต่อสู้กับที่กำบังเข้มแข็ง แต่ก็ชั่วเวลาหนึ่งเท่านั้น
11:25 และเขาจะปลุกปั่นกำลังของเขา และความกล้าหาญของเขาด้วยกองทัพมหึมายกไปสู้กับกษัตริย์แห่งถิ่นใต้ และกษัตริย์แห่งถิ่นใต้จะทำสงครามด้วยกองทัพเข้มแข็งมหึมายิ่งนัก แต่เขาก็สู้ไม่ได้ เพราะจะมีการปองร้ายเขา
11:26 ถึงแม้ว่าผู้ที่ร่วมรับประทานอาหารสูงของเขาก็จะทำลายเขา กองทัพของเขาก็จะถูกกวาดไป ที่ถูกฆ่าฟันล้มตายเสียก็มาก
11:27 ส่วนกษัตริย์สององค์นั้น จิตใจของเขาต่างก็คิดปองร้าย เขาจะพูดมุสาร่วมโต๊ะกัน แต่ก็ไม่ได้ผล เพราะวาระสุดท้ายก็จะมาตามเวลากำหนด
11:28 แล้วกษัตริย์แห่งถิ่นเหนือก็จะกลับเข้าบ้านเข้าเมืองพร้อมกับทรัพย์สมบัติมากมาย แต่จิตใจก็มุ่งร้ายต่อพันธสัญญาบริสุทธิ์ และเขาจะปฏิบัติงานและกลับเข้าบ้านเข้าเมือง
11:29 พอถึงเวลากำหนดเขาจะกลับมาที่ถิ่นใต้ แต่ครั้งนี้เหตุการณ์จะไม่เป็นไปอย่างครั้งแรกหรือครั้งต่อไป
11:30 เพราะว่ากองทัพเรือของเมืองคิทธิมจะมาปะทะกับเขา เขาจึงจะกลัวและกลับไป และจะเกรี้ยวกราดต่อพันธสัญญาบริสุทธิ์ และลงมือปฏิบัติงาน เขาจะหันกลับมาร่วมพันธมิตรกับบรรดาผู้ที่ทิ้งพันธสัญญาบริสุทธิ์
11:31 และกองทัพจะยืนหยัดอยู่ฝ่ายเขา พวกเขาจะกระทำให้สถานบริสุทธิ์แห่งกองกำลังเป็นมลทิน และจะให้เลิกเครื่องเผาบูชาประจำวันนั้นเสีย และเขาทั้งหลายจะตั้งสิ่งที่น่าสะอิดสะเอียนซึ่งกระทำให้เกิดการรกร้างว่างเปล่าขึ้น
11:32 เขาจะใช้ความสอพลอล่อลวงผู้ที่ละเมิดพันธสัญญา แต่ประชาชนผู้รู้จักพระเจ้าของเขาทั้งหลายจะยืนมั่นและปฏิบัติงาน
11:33 และในหมู่ประชาชนคนเหล่านั้นที่ฉลาดจะกระทำให้คนเป็นอันมากเข้าใจ แม้ว่าเขาจะล้มลงด้วยดาบหรือด้วยเปลวไฟ ด้วยการเป็นเชลย ด้วยถูกปล้นหลายวันเวลา
11:34 เมื่อพวกเขาล้มลงนั้น เขาจะได้รับความช่วยเหลือเล็กน้อย และจะมีคนมากด้วยกันที่ร่วมเข้ากับความสอพลอ
11:35 คนที่ฉลาดบางคนจะล้มลงเพื่อถลุงและชำระเขาทั้งหลายให้ขาวสะอาด จนกว่าจะถึงเวลาสุดท้าย เพราะวาระก็จะมาตามเวลากำหนด

ปฏิปักษ์ต่อพระคริสต์
11:36 และกษัตริย์จะกระทำตามความพอใจของเขา เขาจะยกตนขึ้นและพองตัวขึ้นเหนือพระทุกองค์ และจะพูดสิ่งที่น่ามหัศจรรย์กล่าวต่อสู้พระเจ้าแห่งพระทั้งหลาย เขาจะเจริญจนพระพิโรธจะครบถ้วน เพราะสิ่งใดที่ทรงกำหนดไว้จะสำเร็จ
11:37 เขาจะไม่เชื่อฟังพระเจ้าแห่งบรรพบุรุษของเขา หรือเชื่อฟังผู้ที่ผู้หญิงรัก เขาจะไม่เชื่อพระองค์ใดเลย เพราะเขาจะพองตัวเองเหนือทุกสิ่งทุกอย่าง
11:38 แต่ในที่ของเขา เขาจะถวายเกียรติแก่พระของป้อมปราการ พระองค์หนึ่งที่บรรพบุรุษของเขาไม่รู้จัก เขาก็จะให้เกียรติด้วยทองคำและเงิน ด้วยเพชรพลอยต่างๆ ด้วยของขวัญอันมีค่า
11:39 เขาจะกระทำเช่นนั้นกับพระต่างด้าวที่เขานับถือและพอกพูนสง่าราศีให้ในป้อมปราการส่วนใหญ่ เขาจะแต่งตั้งให้พวกเขาปกครองคนเป็นอันมาก และเขาจะแบ่งแผ่นดินให้เป็นสิ่งตอบแทน
11:40 พอถึงเวลาวาระสุดท้ายกษัตริย์แห่งถิ่นใต้จะมาสู้กับเขา และกษัตริย์แห่งถิ่นเหนือจะพุ่งเข้าใส่เขาอย่างลมหมุน พร้อมด้วยรถรบและพลม้าและเรือรบเป็นอันมาก เขาจะเข้ามาในประเทศต่างๆ แล้วไหลท่วมและผ่านไป
11:41 เขาจะเข้ามาในแผ่นดินที่รุ่งโรจน์ด้วย และประเทศหลายแห่งจะถูกคว่ำไป แต่คนเหล่านี้จะได้รับการช่วยให้พ้นมือของเขา คือเอโดมและโมอับ และส่วนใหญ่ของคนอัมโมน
11:42 เขาจะยื่นมือของเขาออกต่อประเทศต่างๆ และแผ่นดินอียิปต์ก็จะพ้นไปไม่ได้
11:43 แต่เขาจะมีอำนาจเหนือทรัพย์สมบัติที่เป็นทองและเงิน และเหนือสิ่งประเสริฐทั้งหลายของอียิปต์ คนลิบนีและคนเอธิโอเปียก็จะติดไปด้วย
11:44 แต่ข่าวจากทิศตะวันออกและทิศเหนือจะกระทำให้เขาตกใจ และเขาจะยกออกไปด้วยความเคียดแค้นอย่างยิ่ง ที่จะทำลายและล้างผลาญคนเป็นอันมากเสียให้สิ้นเชิง
11:45 และเขาจะปลูกพลับพลาทั้งหลายแห่งตำหนักของเขาระหว่างทะเลในภูเขาบริสุทธิ์อันรุ่งโรจน์ แม้กระนั้นเขาก็ยังพบจุดจบ และไม่มีใครช่วยเขาเลย”


ดานิเอล 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความทุกข์เวทนาครั้งใหญ่
12:1 “ในครั้งนั้น มีคาเอล เจ้าผู้พิทักษ์ยิ่งใหญ่ ผู้คุ้มกันชนชาติของท่านจะลุกขึ้น และจะมีเวลายากลำบากอย่างไม่เคยมีมาตั้งแต่ครั้งมีประชาชาติจนถึงสมัยนั้น แต่ในครั้งนั้นชนชาติของท่านจะรับการช่วยให้พ้น คือทุกคนที่มีชื่อบันทึกไว้ในหนังสือ

การเป็นขึ้นมาจากความตาย
12:2 และคนเป็นอันมากในพวกที่หลับในผงคลีแห่งแผ่นดินโลกจะตื่นขึ้น บ้างก็จะเข้าสู่ชีวิตนิรันดร์ บ้างก็เข้าสู่ความอับอายและความขายหน้านิรันดร์
12:3 และบรรดาคนที่ฉลาดจะส่องแสงเหมือนแสงฟ้า และบรรดาผู้ที่ได้ให้คนเป็นอันมากมาสู่ความชอบธรรมจะส่องแสงเหมือนอย่างดาวเป็นนิตย์นิรันดร์

ดาเนียลจงปิดถ้อยคำเหล่านี้จนถึงวาระสุดท้าย
12:4 แต่ตัวเจ้า โอ ดาเนียลเอ๋ย จงปิดถ้อยคำเหล่านั้นไว้ และประทับตราหนังสือนั้นเสีย จนถึงวาระสุดท้าย คนเป็นอันมากจะวิ่งไปวิ่งมา และความรู้จะทวีขึ้น”
12:5 แล้วข้าพเจ้าคือดาเนียลก็มองดู และดูเถิด มีอีกสองคนยืนอยู่ คนหนึ่งยืนอยู่ที่ฝั่งแม่น้ำข้างนี้ อีกคนหนึ่งยืนอยู่ที่ฝั่งแม่น้ำข้างโน้น
12:6 และเขาก็พูดกับชายที่สวมเสื้อผ้าป่าน ผู้ซึ่งอยู่เหนือน้ำแห่งแม่น้ำนั้นว่า “ยังอีกนานเท่าใดจึงจะถึงที่สุดปลายของสิ่งมหัศจรรย์เหล่านี้”
12:7 ชายที่สวมเสื้อผ้าป่านผู้ซึ่งอยู่เหนือน้ำทั้งหลายแห่งแม่น้ำนั้น ได้ยกมือขวาและมือซ้ายของท่านสู่ฟ้าสวรรค์ และข้าพเจ้าได้ยินท่านปฏิญาณอ้างพระผู้ทรงพระชนม์อยู่เป็นนิตย์ว่า ยังอีกวาระหนึ่ง สองวาระ และครึ่งวาระ และเมื่อการหมดอำนาจของชนชาติบริสุทธิ์สิ้นสุดลงแล้ว บรรดาสิ่งเหล่านี้ก็จะสำเร็จไปด้วย
12:8 ข้าพเจ้าได้ยินแต่ไม่เข้าใจ แล้วข้าพเจ้าจึงพูดว่า “โอ นายเจ้าข้า สิ่งเหล่านี้จะลงเอยอย่างไร”
12:9 พระองค์ตรัสว่า “ดาเนียลเอ๋ย ไปเถอะ เพราะว่าถ้อยคำเหล่านั้นก็ถูกปิดไว้แล้วและถูกประทับตราไว้จนถึงวาระสุดท้าย
12:10 คนเป็นอันมากจะได้รับการชำระแล้วจะขาวสะอาด และจะถูกถลุง แต่คนชั่วจะยังกระทำการชั่ว และไม่มีคนชั่วสักคนหนึ่งจะเข้าใจ แต่บรรดาคนที่ฉลาดจะเข้าใจ
12:11 และตั้งแต่เวลาที่ให้เลิกเครื่องเผาบูชาประจำวันเสียนั้น และให้ตั้งสิ่งที่น่าสะอิดสะเอียนซึ่งกระทำให้เกิดการรกร้างว่างเปล่าขึ้น จะเป็นเวลาหนึ่งพันสองร้อยเก้าสิบวัน
12:12 ความสุขจะมีแก่ผู้คอยอยู่ และมาถึงได้หนึ่งพันสามร้อยสามสิบห้าวันนั้น
12:13 แต่เจ้าจงไปจนวาระที่สุดเถิด และเจ้าจะได้หยุดพักสงบ และจะยืนขึ้นในส่วนที่กำหนดให้เจ้า เมื่อสิ้นสุดวันทั้งหลายนั้น”


โฮเชยา 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

1:1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงโฮเชยา บุตรชายเบเออรี ในรัชกาลอุสซียาห์ โยธาม อาหัสและเฮเซคียาห์ กษัตริย์ทั้งหลายแห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์อิสราเอล

ภรรยาที่เป็นหญิงเจ้าชู้
1:2 เมื่อพระเยโฮวาห์ตรัสทางโฮเชยาเป็นครั้งแรกนั้น พระเยโฮวาห์ตรัสกับโฮเชยาว่า “ไปซี ไปรับหญิงเจ้าชู้มาเป็นภรรยา และเกิดลูกชู้กับนาง เพราะว่าแผ่นดินนี้เล่นชู้อย่างยิ่ง โดยการละทิ้งพระเยโฮวาห์เสีย”
1:3 ดังนั้นท่านจึงไปรับนางโกเมอร์บุตรสาวดิบลาอิมมาเป็นภรรยา และนางก็มีครรภ์กับท่านและคลอดบุตรชายคนหนึ่ง
1:4 และพระเยโฮวาห์ตรัสกับท่านว่า “จงเรียกชื่อเขาว่า ยิสเรเอล เพราะว่าอีกไม่ช้าเราจะลงโทษวงศ์วานของเยฮูเหตุด้วยเรื่องโลหิตของยิสเรเอล เราจะให้ราชอาณาจักรของวงศ์วานอิสราเอลสิ้นสุดลงเสียที
1:5 ต่อมาในวันนั้นเราจะหักธนูของอิสราเอลในหุบเขายิสเรเอล”

โลรุหะมาห์ เปรียบได้กับอิสราเอลที่พระเจ้าไม่ทรงเมตตา
1:6 ต่อมานางก็ตั้งครรภ์ขึ้นอีก และคลอดบุตรสาวคนหนึ่ง และพระเจ้าตรัสกับท่านว่า “จงตั้งชื่อบุตรสาวนั้นว่า โลรุหะมาห์ เพราะเราจะไม่เมตตาวงศ์วานอิสราเอลอีกต่อไป แต่เราจะเอาเขาออกไปอย่างสิ้นเชิง
1:7 แต่เราจะเมตตาวงศ์วานยูดาห์ และเราจะช่วยเขาให้รอดพ้นโดยพระเยโฮวาห์พระเจ้าของเขาทั้งหลาย เราจะไม่ช่วยเขาให้รอดพ้นด้วยคันธนู หรือด้วยดาบ หรือด้วยสงคราม หรือด้วยเหล่าม้า หรือด้วยเหล่าพลม้า”

โลอัมมี หมายความว่าอิสราเอลมิใช่ประชาชนของพระเจ้า
1:8 เมื่อนางให้โลรุหะมาห์หย่านมแล้ว นางก็ตั้งครรภ์คลอดบุตรชายคนหนึ่ง
1:9 และพระเจ้าตรัสว่า “จงเรียกชื่อบุตรนั้นว่า โลอัมมี เพราะเจ้าทั้งหลายมิใช่ประชาชนของเรา และเราก็มิใช่พระเจ้าของเจ้า”

อิสราเอลจะกลับคืนมาและรับพระพร
1:10 แต่จำนวนประชาชนอิสราเอลจะมากมายเหมือนเม็ดทรายในทะเล ซึ่งจะตวงหรือนับไม่ถ้วน และต่อมาในสถานที่ซึ่งทรงกล่าวแก่เขาว่า “เจ้าทั้งหลายไม่ใช่ประชาชนของเรา” ก็จะกล่าวแก่เขาว่า “เจ้าทั้งหลายเป็นบุตรชายของพระเจ้าผู้ทรงพระชนม์อยู่”
1:11 และวงศ์วานยูดาห์กับวงศ์วานอิสราเอลจะรวมเข้าด้วยกัน และเขาทั้งหลายจะตั้งผู้หนึ่งให้เป็นประมุข และจะพากันขึ้นไปจากแผ่นดินนั้น เพราะวันของยิสเรเอลจะสำคัญมาก


โฮเชยา 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลเปรียบกับภรรยาที่เล่นชู้และถูกทิ้งเสีย
2:1 “จงเรียกน้องชายของเจ้าว่า ‘อัมมี’ จงเรียกน้องสาวของเจ้าว่า ‘รุหะมาห์’
2:2 จงว่ากล่าวมารดาของเจ้า จงว่ากล่าวเถิด เพราะว่านางไม่ใช่ภรรยาของเรา และเราไม่ใช่สามีของนาง ฉะนั้นให้เธอทิ้งการเล่นชู้เสียจากสายตาของเธอ และทิ้งการล่วงประเวณีเสียจากระหว่างถันของนาง
2:3 เกรงว่าเราจะต้องเปลื้องผ้าของนางจนเปลือยเปล่า กระทำให้นางเหมือนวันที่นางเกิดมา กระทำให้นางเหมือนถิ่นทุรกันดาร และกระทำให้นางเหมือนแผ่นดินที่แห้งแล้ง และสังหารนางเสียด้วยความกระหาย
2:4 เราจะไม่มีความสงสารต่อบุตรทั้งหลายของนาง เพราะว่าเขาทั้งหลายเป็นลูกของการเล่นชู้
2:5 เพราะว่ามารดาของเขาเล่นชู้ เธอผู้ที่ให้กำเนิดเขาทั้งหลายได้ประพฤติความอับอาย เพราะนางกล่าวว่า ‘ฉันจะตามคนรักของฉันไป ผู้ให้อาหารและน้ำแก่ฉัน เขาให้ขนแกะและป่านแก่ฉัน ทั้งน้ำมันและของดื่ม’
2:6 เพราะเหตุนี้ ดูเถิด เราจะเอาหนามให้สะทางของนางไว้ เราจะสร้างกำแพงกั้นนางไว้เพื่อมิให้นางหาทางของนางพบ
2:7 นางจะไปตามบรรดาคนรักของนาง แต่ก็จะตามไม่ทัน นางจะเที่ยวเสาะหาเขาทั้งหลาย แต่นางก็จะไม่พบเขา แล้วนางจะว่า ‘ฉันจะไปหาผัวคนแรกของฉัน เพราะแต่ก่อนนั้นฐานะฉันยังดีกว่าเดี๋ยวนี้’
2:8 แต่นางหาทราบไม่ว่าเราเป็นผู้ให้ข้าว น้ำองุ่น และน้ำมัน และได้ให้เงินและทองมากมายแก่นาง ซึ่งเขาใช้สำหรับพระบาอัล
2:9 เพราะฉะนั้น เราจะกลับมาและจะเรียกข้าวคืนตามกำหนดฤดูกาล และเรียกน้ำองุ่นคืนตามฤดู และเราจะเรียกขนแกะและป่านของเรา ซึ่งให้เพื่อใช้ปกปิดกายเปลือยเปล่าของนางนั้นคืนเสีย
2:10 คราวนี้เราจะเผยความลามกของนางท่ามกลางสายตาของคนรักของนาง และไม่มีใครช่วยให้นางพ้นมือเราได้
2:11 เราจะให้บรรดาความร่าเริงของนางสิ้นสุดลง ทั้งเทศกาลเลี้ยง เทศกาลขึ้นหนึ่งค่ำ วันสะบาโตและบรรดาเทศกาลตามกำหนดทั้งสิ้นของนาง
2:12 เราจะให้เถาองุ่นและต้นมะเดื่อของนางร้างเปล่าที่นางคุยว่า ‘นี่แหละเป็นสินจ้างของฉันซึ่งคนรักของฉันให้ฉัน’ เราจะทำให้กลายเป็นป่าและสัตว์ป่าทุ่งจะกินเสีย
2:13 เราจะทำโทษนางเนื่องในวันเทศกาลเลี้ยงพระบาอัล เมื่อนางเผาเครื่องหอมบูชาพระเหล่านั้น แล้วก็แต่งกายของนางด้วยแหวนและเพชรพลอยต่างๆ และติดตามบรรดาคนรักของนางไป และลืมเราเสีย พระเยโฮวาห์ตรัสดังนี้แหละ

อิสราเอลจะกลับคืนมา
2:14 ดูเถิด เหตุนี้เราจะเกลี้ยกล่อมนาง พานางเข้าไปในถิ่นทุรกันดารและปลอบใจนาง
2:15 เราจะให้นางมีสวนองุ่นที่นั่น กระทำให้หุบเขาอาโคร์เป็นประตูแห่งความหวัง แล้วนางจะร้องเพลงที่นั่นอย่างสมัยเมื่อนางยังสาวอยู่ ดังในสมัยเมื่อนางขึ้นมาจากแผ่นดินอียิปต์
2:16 พระเยโฮวาห์ตรัสว่า ในวันนั้นเจ้าจะเรียกเราว่า ‘สามีของฉัน’ เจ้าจะไม่เรียกเราว่า ‘พระบาอัลของฉัน’ อีกต่อไป
2:17 เพราะว่าเราจะเอาชื่อพระบาอัลออกเสียจากปากของนาง นางจะไม่ระลึกถึงชื่อนี้อีกต่อไป
2:18 ในครั้งนั้นเพื่อเขา เราจะกระทำพันธสัญญากับบรรดาสัตว์ป่าทุ่ง บรรดานกในอากาศและบรรดาสัตว์เลื้อยคลานบนแผ่นดิน เราจะทำลายคันธนู ดาบและสงครามเสียจากแผ่นดิน และเราจะกระทำให้เขานอนลงอย่างปลอดภัย
2:19 เราจะหมั้นเจ้าไว้สำหรับเราเป็นนิตย์ เออ เราจะหมั้นเจ้าไว้สำหรับเราด้วยความชอบธรรม ความยุติธรรม ความเมตตาและความกรุณา
2:20 เราจะหมั้นเจ้าไว้สำหรับเราด้วยความสัตย์ซื่อ และเจ้าจะรู้จักพระเยโฮวาห์”
2:21 พระเยโฮวาห์ตรัสว่า “ต่อมาในวันนั้นเราจะฟัง คือเราจะฟังฟ้าสวรรค์และฟ้าสวรรค์จะฟังพิภพ
2:22 และพิภพจะฟังข้าว น้ำองุ่นและน้ำมัน สิ่งเหล่านี้จะฟังยิสเรเอล
2:23 เราจะหว่านเขาไว้ในแผ่นดินสำหรับเรา เราจะเมตตานางผู้ที่มิได้รับความเมตตา และเราจะพูดกับคนเหล่านั้นที่มิได้เป็นประชาชนของเราว่า ‘เจ้าเป็นประชาชนของเรา’ และเขาจะกล่าวว่า ‘พระองค์ทรงเป็นพระเจ้าของข้าพระองค์’”


โฮเชยา 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความรักของพระเจ้าจะทรงช่วยอิสราเอลที่กำลังทำบาปอยู่ให้กลับคืนมา
3:1 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงไปอีกครั้งหนึ่ง ไปสมานรักกับหญิงคนหนึ่ง ซึ่งเป็นคนรักของชู้และเป็นหญิงล่วงประเวณี เหมือนพระเยโฮวาห์ทรงรักวงศ์วานอิสราเอลอย่างนั้นแหละ แม้ว่าเขาจะหลงใหลไปตามพระอื่น และนิยมชมชอบกับขนมลูกองุ่นแห้ง”
3:2 ดังนั้นแหละ ข้าพเจ้าจึงได้ซื้อนางมาเป็นเงินสิบห้าเชเขลกับข้าวบาร์เลย์หนึ่งโฮเมอร์ครึ่ง
3:3 ข้าพเจ้าจึงพูดกับนางว่า “เธอต้องรอฉันให้หลายวันหน่อย อย่าเล่นชู้อีก อย่าไปเป็นของชายอื่นอีก ส่วนฉันก็จะไม่เข้าหาเธอด้วย”
3:4 เพราะว่าวงศ์วานอิสราเอลจะคงอยู่อย่างไม่มีกษัตริย์ และไม่มีเจ้านายเป็นเวลานาน ทั้งจะไม่มีการสักการบูชา หรือเสาศักดิ์สิทธิ์ หรือเอโฟด หรือรูปพระ
3:5 ภายหลังวงศ์วานอิสราเอลจะกลับมา และแสวงหาพระเยโฮวาห์พระเจ้าของเขา และแสวงดาวิดกษัตริย์ของเขาทั้งหลาย และในกาลต่อไปเขาจะมีความยำเกรงต่อพระเยโฮวาห์และต่อความดีของพระองค์


โฮเชยา 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความบาปทั้งหลายของอิสราเอล
4:1 วงศ์วานอิสราเอลเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์ เพราะว่าพระเยโฮวาห์ทรงมีคดีกับชาวแผ่นดินนั้น เพราะว่าในแผ่นดินนั้นไม่มีความจริง ความเมตตา หรือความรู้ในเรื่องพระเจ้า
4:2 มีแต่การปฏิญาณ การมุสา การฆ่ากัน การโจรกรรมและการล่วงประเวณี เขาหาญหักพันธะทั้งสิ้น มีแต่เลือดซ้อนเลือด
4:3 เพราะฉะนั้น แผ่นดินจึงเป็นทุกข์ บรรดาคนที่อยู่ในแผ่นดินนั้นจะอ่อนระอาใจ ทั้งสัตว์ป่าทุ่งและนกในอากาศด้วย และปลาในทะเลจะถูกนำเอาไปเสียหมด
4:4 แต่อย่าให้ผู้ใดใส่ความหรืออย่าให้ผู้ใดฟ้อง เพราะประชาชนของเจ้าก็เหมือนกับคนทั้งหลายที่ต่อสู้กับปุโรหิต
4:5 ฉะนั้นเวลากลางวันเจ้าจะสะดุด และผู้พยากรณ์จะสะดุดกับเจ้าในเวลากลางคืน และเราจะทำลายมารดาของเจ้า

อิสราเอลปฏิเสธไม่รับความรู้
4:6 ประชาชนของเราถูกทำลายเพราะขาดความรู้ เพราะเจ้าปฏิเสธไม่รับความรู้ เราก็ปฏิเสธเจ้าไม่ให้รับเป็นปุโรหิตของเรา เพราะเจ้าหลงลืมพระราชบัญญัติแห่งพระเจ้าของเจ้า เราก็จะลืมวงศ์วานของเจ้าเสียด้วย
4:7 เขาทวีมากขึ้นเท่าใด เขาก็กระทำบาปต่อเรามากขึ้นเท่านั้น ฉะนั้นเราจะให้สง่าราศีของเขากลายเป็นความอับอาย
4:8 เขาเลี้ยงชีพอยู่ด้วยบาปแห่งประชาชนของเรา เขามุ่งที่จะอิ่มด้วยความชั่วช้าของคนเหล่านั้น
4:9 ปุโรหิตเป็นอย่างไร ประชาชนก็จะเป็นอย่างนั้น เราจะลงทัณฑ์เขาเนื่องด้วยวิธีการของเขา เราจะลงโทษเขาตามการกระทำของเขา
4:10 เขาจะรับประทาน แต่ไม่รู้จักอิ่มหนำ เขาจะเล่นชู้ แต่ไม่เกิดผลดก เพราะว่าเขาได้ทอดทิ้งการเอาใจใส่พระเยโฮวาห์
4:11 การเล่นชู้ เหล้าองุ่นและเหล้าองุ่นใหม่ชิงเอาจิตใจไปเสีย

เอฟราอิมผูกพันอยู่กับรูปเคารพ
4:12 ประชาชนของเราไปขอความเห็นจากสิ่งที่ทำด้วยไม้ และไม้ติ้วก็แจ้งแก่เขาอย่างเปิดเผย เพราะจิตใจที่ชอบเล่นชู้นำให้เขาหลงไป และเขาทั้งหลายได้ละทิ้งพระเจ้าของเขาเสียเพื่อไปเล่นชู้
4:13 เขาถวายสัตวบูชาอยู่ที่ยอดภูเขาและทำสักการบูชาเผาอยู่ที่เนินเขา ใต้ต้นโอ๊ก ต้นไค้และต้นเอ็ลม์ เพราะว่าร่มไม้เหล่านี้เย็นดี เพราะฉะนั้นธิดาทั้งหลายของเจ้าจึงจะเล่นชู้และเจ้าสาวทั้งหลายจึงจะล่วงประเวณี
4:14 เมื่อธิดาทั้งหลายของเจ้าเล่นชู้ เราก็ไม่ลงโทษ หรือเมื่อเจ้าสาวของเจ้าล่วงประเวณี เราก็ไม่ลงทัณฑ์ เพราะผู้ชายเองก็หลงไปกับหญิงแพศยา และทำสักการบูชากับหญิงโสเภณี ดังนั้นชนชาติที่ไม่มีความเข้าใจจะมาถึงความพินาศ
4:15 อิสราเอลเอ๋ย ถึงเจ้าจะเล่นชู้ก็อย่าให้ยูดาห์มีความผิด อย่าเข้าไปในเมืองกิลกาลหรือขึ้นไปยังเบธาเวน และอย่าปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด”
4:16 เพราะว่าอิสราเอลนั้นเสื่อมถอยเหมือนวัวสาวที่เสื่อมลง บัดนี้พระเยโฮวาห์จะทรงเลี้ยงเขาดุจเลี้ยงแกะในทุ่งกว้าง
4:17 เอฟราอิมก็ผูกพันอยู่กับรูปเคารพแล้ว ปล่อยเขาแต่ลำพัง
4:18 เครื่องดื่มของเขากลายเป็นน้ำเปรี้ยว เขาก็ปล่อยตัวไปเล่นชู้เสมอ ผู้ครอบครองของเขาแสดงความรักด้วยความน่าละอาย ดังนั้นจงให้
4:19 ลมพายุเอาปีกห่อเขาไว้ เขาจะอดสูเพราะสัตวบูชาทั้งหลายของเขา


โฮเชยา 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลไม่กลับใจ
5:1 โอ ปุโรหิตทั้งหลาย จงฟังข้อนี้ วงศ์วานอิสราเอลเอ๋ย จงสดับ โอ ราชวงศ์กษัตริย์ จงเงี่ยหูฟัง เพราะเจ้าทั้งหลายจะต้องถูกพิพากษา เพราะเจ้าเป็นกับอยู่ที่เมืองมิสปาห์ และเป็นข่ายกางอยู่ที่เมืองทาโบร์
5:2 พวกกบฏได้ฆ่าฟันให้ลึก แม้ว่าเราได้ตีสอนเขาเหล่านี้ทั้งหมด
5:3 เรารู้จักเอฟราอิม และอิสราเอลก็มิได้ปิดบังไว้จากเรา โอ เอฟราอิมเอ๋ย เจ้าเล่นชู้ อิสราเอลก็เป็นมลทิน
5:4 การกระทำของเขาไม่ยอมให้เขากลับไปยังพระเจ้าของเขา เพราะจิตใจที่เล่นชู้อยู่ในตัวเขา เขาจึงไม่รู้จักพระเยโฮวาห์
5:5 ความเย่อหยิ่งของอิสราเอลก็ปรากฏเป็นพยานที่หน้าเขาแล้ว อิสราเอลและเอฟราอิมจึงจะสะดุดเพราะความชั่วช้าของตน ยูดาห์ก็จะพลอยล้มคว่ำไปกับเขาทั้งหลายด้วย
5:6 เขาจะไปแสวงหาพระเยโฮวาห์ ด้วยนำเอาฝูงแพะแกะฝูงวัวไป แต่เขาจะหาพระองค์ไม่พบ พระองค์ทรงจากเขาไปแล้ว
5:7 เขาได้ทรยศต่อพระเยโฮวาห์ เพราะเขาเกิดลูกนอกรีต บัดนี้วันขึ้นค่ำจะผลาญเขาเสียพร้อมกับไร่นาของเขา
5:8 จงเป่าแตรทองเหลืองขนาดเล็กที่ในกิเบอาห์ จงเป่าแตรที่ในรามาห์ จงร้องตะโกนที่เบธาเวน โอ เบนยามินเอ๋ย มีคนตามหาเจ้า
5:9 ในวันแห่งการห้ามปรามนั้นเอฟราอิมจะรกร้าง เราได้ประกาศท่ามกลางตระกูลต่างๆของอิสราเอลให้ทราบถึงสิ่งที่จะเกิดขึ้นอย่างแน่นอน
5:10 เจ้านายของยูดาห์ได้กลายเป็นเหมือนคนที่ย้ายหลักเขต ดังนั้นเราจะเทพระพิโรธของเราเหนือเขาให้เหมือนอย่างเทน้ำ
5:11 เอฟราอิมถูกบีบบังคับ และถูกขยี้ด้วยการทำโทษ เพราะเขาได้ตั้งจิตตั้งใจติดตามบัญญัตินั้น
5:12 เพราะฉะนั้นเราจะเป็นเหมือนตัวมอดต่อเอฟราอิม และเป็นเหมือนสิ่งผุพังต่อวงศ์วานยูดาห์
5:13 เมื่อเอฟราอิมเห็นความเจ็บป่วยของตน และยูดาห์เห็นบาดแผลของตน เอฟราอิมก็ไปหาคนอัสซีเรีย และส่งคนไปหากษัตริย์เยเร็บ แต่ท่านก็ไม่สามารถจะรักษาเจ้าหรือรักษาบาดแผลของเจ้าได้
5:14 เพราะเราจะเป็นเหมือนสิงโตต่อเอฟราอิม และเป็นเหมือนสิงโตหนุ่มต่อวงศ์วานของยูดาห์ เราคือเรานี่แหละ จะฉีกแล้วก็ไปเสีย เราจะลากเอาไป และใครจะช่วยก็ไม่ได้
5:15 เราจะกลับมายังสถานที่ของเราอีกจนกว่าเขาจะยอมรับความผิดของเขาและแสวงหาหน้าของเรา เมื่อเขารับความทุกข์ร้อน เขาจะแสวงหาเราอย่างขยันขันแข็ง


โฮเชยา 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

บางคนในอนาคตจะแสวงหาพระเจ้า
6:1 “มาเถิด ให้เรากลับไปหาพระเยโฮวาห์ เพราะว่าพระองค์ทรงฉีก และจะทรงรักษาเราให้หาย พระองค์ทรงโบยตี และจะทรงพันบาดแผลให้แก่เรา
6:2 อีกสองวันพระองค์จะทรงฟื้นฟูเราขึ้นใหม่ พอถึงวันที่สามจะทรงยกเราขึ้น เพื่อเราจะดำรงชีวิตอยู่ในสายพระเนตรของพระองค์
6:3 แล้วเราก็จะรู้ถ้าเราพยายามรู้จักพระเยโฮวาห์ การที่พระองค์เสด็จออกก็เตรียมไว้ดุจยามเช้า พระองค์จะเสด็จมาหาเราอย่างห่าฝน ดังฝนชุกปลายฤดูกับต้นฤดูที่รดพื้นแผ่นดิน”

ความรักของพระเจ้าที่อยู่ถาวร
6:4 โอ เอฟราอิมเอ๋ย เราจะทำอะไรกับเจ้าดี โอ ยูดาห์เอ๋ย เราจะทำอะไรกับเจ้าหนอ ความดีของเจ้าเหมือนเมฆในยามเช้า เหมือนอย่างน้ำค้างที่หายไปแต่เช้าตรู่
6:5 ฉะนี้ เราจึงให้ผู้พยากรณ์แกะสลักเขา เราประหารเขาเสียด้วยคำพูดจากปากของเรา การพิพากษาต่อเจ้าก็ออกไปอย่างแสงสว่าง
6:6 เพราะเราประสงค์ความเมตตาไม่ประสงค์เครื่องสัตวบูชา เราประสงค์ความรู้ในพระเจ้ายิ่งกว่าเครื่องเผาบูชา
6:7 แต่พวกเขาดั่งมนุษย์ได้ละเมิดพันธสัญญา ที่นั่นเขาทรยศต่อเรา
6:8 กิเลอาดเป็นเมืองของคนกระทำความชั่วช้า และเปรอะเปื้อนไปด้วยโลหิต
6:9 อย่างกองโจรซุ่มคอยดักคนฉันใด พวกปุโรหิตก็ซุ่มคอยฉันนั้น เขายินยอมกระทำฆาตกรรมตามทาง เขาทำการลามก
6:10 เราเห็นสิ่งน่าสยดสยองในวงศ์วานอิสราเอล การเล่นชู้ของเอฟราอิมก็อยู่ที่นั่น อิสราเอลเป็นมลทิน
6:11 โอ ยูดาห์เอ๋ย เจ้าก็เหมือนกันด้วยฤดูเกี่ยวก็กำหนดไว้ให้เจ้าแล้ว เมื่อเราจะให้ประชาชนของเรากลับสู่สภาพเดิมจากการเป็นเชลย


โฮเชยา 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คำพยากรณ์เรื่องการทำลายอิสราเอล
7:1 เมื่อเราจะรักษาอิสราเอลให้หาย ความชั่วช้าของเอฟราอิมก็เผยออก ทั้งการกระทำที่ชั่วร้ายของสะมาเรียก็แดงขึ้น เพราะว่าเขาทุจริต ขโมยก็หักเข้ามาข้างใน และกองโจรก็ปล้นอยู่ข้างนอก
7:2 แต่เขามิได้พิจารณาในใจว่า เราจดจำการกระทำที่ชั่วทั้งหมดของเขาได้ บัดนี้การกระทำของเขาห้อมล้อมเขาไว้แล้ว การเหล่านั้นอยู่ต่อหน้าเรา
7:3 เขากระทำให้กษัตริย์ชื่นชมยินดีด้วยความชั่วร้ายของเขา กระทำให้เจ้านายพอใจด้วยการมุสาของเขา
7:4 เขาเป็นคนล่วงประเวณีทุกคน เขาเป็นเตาอบที่ร้อนซึ่งช่างทำขนมหยุดเร่งให้ร้อนแล้ว ตั้งแต่เขาจะต้องนวดแป้ง จนแป้งจะฟูขึ้น
7:5 ในวันฉลองกษัตริย์ของเรา พวกเจ้านายทำให้พระองค์ป่วยด้วยขวดเหล้าองุ่น กษัตริย์ทรงเหยียดพระหัตถ์ออกพร้อมกับคนขี้เยาะเย้ย
7:6 ใจของเขาก็ร้อนด้วยการซุ่มดักทำร้ายเหมือนเตาอบ ตลอดคืนช่างทำขนมของเขาก็หลับอยู่ พอถึงรุ่งเช้าก็พลุ่งออกมาอย่างกับเปลวเพลิง
7:7 ทุกคนก็ร้อนอย่างกับเตาอบ และเขมือบผู้ครอบครองทั้งหลายของเขา กษัตริย์ทั้งสิ้นของเขาก็ล้มลง แต่ไม่มีใครท่ามกลางพวกเขาที่ร้องถึงเรา
7:8 เอฟราอิมเอาตัวเข้าปนกับชนชาติทั้งหลาย เอฟราอิมเป็นขนมปิ้งที่มิได้พลิกกลับ
7:9 คนต่างด้าวก็กินแรงของเขา และเขาก็ไม่รู้ตัว ผมของเขาก็หงอกประปรายแล้ว และเขาก็ไม่รู้ตัว
7:10 ความเย่อหยิ่งของอิสราเอลเป็นพยานที่หน้าเขาแล้ว เขาก็ยังไม่กลับไปหาพระเยโฮวาห์พระเจ้าของเขา เขามีเรื่องทั้งหมดเช่นนี้ เขาก็มิได้แสวงหาพระองค์
7:11 เอฟราอิมเป็นเหมือนนกเขาโง่เขลาและไร้ความคิด ร้องเรียกอียิปต์ วิ่งไปหาอัสซีเรีย
7:12 เมื่อเขาไป เราจะกางข่ายของเราออกคลุมเขา เราจะดึงเขาลงมาเหมือนดักนกในอากาศ เราจะลงโทษเขาตามที่ชุมนุมชนได้ยินแล้ว
7:13 วิบัติแก่เขา เพราะเขาได้หลงเจิ่นไปจากเรา ความพินาศจงมีแก่เขา เพราะเขาได้ละเมิดต่อเรา แม้ว่าเราได้ไถ่เขาไว้แล้ว เขาก็ยังพูดมุสาเรื่องเรา
7:14 เขามิได้ร้องทุกข์ต่อเราจากใจจริงของเขาเมื่อเขาคร่ำครวญอยู่บนที่นอนของเขา เขาชุมนุมกันเพื่อขอข้าวและขอน้ำองุ่น และเขากบฏต่อเรา
7:15 แม้ว่าเราจะได้ฝึกและเพิ่มกำลังแขนให้เขา เขาก็ยังคิดทำร้ายต่อเรา
7:16 เขากลับไป แต่ไม่กลับไปหาพระองค์ผู้สูงสุด เขาเป็นคันธนูที่หลอกลวง เจ้านายของเขาจะล้มลงด้วยดาบเพราะลิ้นที่โทโสของเขา เรื่องนี้จะเป็นเรื่องที่ให้เขาเย้ยหยันกันในแผ่นดินอียิปต์


โฮเชยา 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

รูปลูกวัวทองคำของเยโรโบอัมนำการพิพากษามาสู่อิสราเอล
8:1 จงจรดแตรไว้ที่ปากของเจ้า เพราะว่าเขาจะมาดังนกอินทรีเหนือพระนิเวศของพระเยโฮวาห์ เพราะเขาได้ละเมิดพันธสัญญาของเรา และละเมิดราชบัญญัติของเรา
8:2 อิสราเอลจะร้องทุกข์ต่อเราว่า “ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์รู้จักพระองค์”
8:3 อิสราเอลได้ทอดทิ้งสิ่งที่ดีเสียแล้ว ศัตรูจะไล่ติดตามเขา
8:4 เขาทั้งหลายได้แต่งตั้งกษัตริย์ แต่ไม่ใช่โดยเรา เขาทั้งหลายตั้งเจ้านาย แต่เราไม่รู้เรื่องเลย พวกเขาได้สร้างรูปเคารพทั้งหลายด้วยเงินและทองคำของเขา เพื่อพวกเขาจะถูกตัดขาดออกเสีย
8:5 โอ สะมาเรียเอ๋ย รูปลูกวัวของเจ้าได้ทิ้งเจ้าเสียแล้ว ความกริ้วของเราพลุ่งขึ้นต่อเขา อีกนานสักเท่าใดหนอเขาจึงจะบริสุทธิ์กันได้
8:6 เพราะรูปหล่อนั้นได้มาจากอิสราเอล ช่างเป็นผู้ทำขึ้น รูปนั้นจึงมิได้เป็นพระเจ้า รูปลูกวัวของสะมาเรียจะต้องถูกทุบให้เป็นชิ้นๆ
8:7 เพราะว่าเขาหว่านลม เขาจึงต้องเกี่ยวลมหมุน ต้นข้าวไม่มีรวง จะไม่เกิดข้าวสำหรับทำแป้ง ถึงจะเกิด คนต่างด้าวก็เอาไปกิน
8:8 อิสราเอลถูกกลืนไปหมดแล้ว เดี๋ยวนี้อยู่ท่ามกลางประชาชาติทั้งหลาย เป็นเหมือนภาชนะไร้ความพึงพอใจ
8:9 เขาทั้งหลายขึ้นไปหาอัสซีเรียดังลาป่าที่ท่องเที่ยวอยู่ลำพัง เอฟราอิมได้จ้างคนรักมา
8:10 เออ แม้ว่าเขาจ้างประชาชาติอื่นมา ไม่ช้าเราจะต้อนเขาให้รวมกัน เขาจะเป็นทุกข์เล็กน้อยเรื่องภาระของกษัตริย์จอมเจ้านาย
8:11 เพราะเหตุเอฟราอิมได้ก่อสร้างแท่นบูชาเพิ่มขึ้นเพื่อบาป แท่นบูชาเหล่านั้นก็กลับกลายเป็นแท่นเพื่อบาปให้เขา
8:12 ถึงเราได้เขียนราชบัญญัติไว้ให้สักหมื่นข้อ เขาก็ถือว่าเป็นเพียงของแปลก
8:13 ส่วนเครื่องสัตวบูชาที่ถวายแก่เรานั้น เขาถวายเนื้อและรับประทานเนื้อนั้น แต่พระเยโฮวาห์มิได้พอพระทัยในตัวเขา บัดนี้พระองค์จะทรงระลึกถึงความชั่วช้าของเขา และจะทรงลงโทษเขาเพราะบาปของเขา เขาจะกลับไปยังอียิปต์
8:14 เพราะว่าอิสราเอลได้ลืมพระผู้สร้างของตนเสียแล้ว จึงสร้างวิหารขึ้นหลายแห่ง และยูดาห์ก็ทวีจำนวนเมืองที่มีกำแพงขึ้นอีก แต่เราจะส่งไฟมายังเมืองเหล่านี้ของเขา และไฟจะเผาผลาญปราสาทของเมืองเหล่านี้เสีย


โฮเชยา 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลจะมีมดลูกที่แท้งบุตรและหัวนมที่เหี่ยวแห้ง
9:1 โอ อิสราเอลเอ๋ย อย่าเปรมปรีดิ์ไป อย่าเปรมปรีดิ์อย่างชนชาติทั้งหลายเลย เพราะเจ้าทั้งหลายเล่นชู้นอกใจพระเจ้าของเจ้า เจ้าทั้งหลายรักค่าสินจ้างของหญิงแพศยาตามบรรดาลานนวดข้าว
9:2 แต่ลานนวดข้าวและบ่อย่ำองุ่นจะไม่พอเลี้ยงเขา และน้ำองุ่นใหม่ก็จะขาดไป
9:3 เขาทั้งหลายจะไม่ได้อาศัยอยู่ในแผ่นดินของพระเยโฮวาห์ แต่เอฟราอิมจะกลับไปยังอียิปต์ เขาจะรับประทานอาหารไม่สะอาดอยู่ที่ในอัสซีเรีย
9:4 เขาจะไม่ทำพิธีเทน้ำองุ่นถวายพระเยโฮวาห์ เขาจะไม่กระทำให้พระองค์พอพระทัย เครื่องสัตวบูชาของเขาจะเป็นเหมือนขนมปังสำหรับไว้ทุกข์แก่เขา ผู้ใดรับประทานก็จะมีมลทิน เพราะว่าขนมปังสำหรับจิตวิญญาณของเขาจะไม่เข้าไปในพระนิเวศของพระเยโฮวาห์
9:5 เจ้าจะทำอะไรกันเมื่อถึงวันเทศกาล และในวันเทศกาลของพระเยโฮวาห์
9:6 เพราะ ดูเถิด เขาหนีไปหมดแล้วเพราะเหตุความพินาศ อียิปต์จะรวบรวมเขาไว้ เมืองเมมฟิสจะฝังเขา ต้นตำแยจะยึดสิ่งประเสริฐที่ทำด้วยเงินของเขาไว้เสีย ต้นหนามจะงอกขึ้นในเต็นท์ของเขา
9:7 วันลงโทษมาถึงแล้ว และวันที่จะทดแทนก็มาถึงแล้ว อิสราเอลจะรู้เรื่อง ผู้พยากรณ์เป็นคนเขลาไปแล้ว ผู้ที่อยู่ฝ่ายจิตวิญญาณก็บ้าไปเนื่องด้วยความชั่วช้าใหญ่ยิ่งของเจ้า และความเกลียดชังยิ่งใหญ่ของเจ้า
9:8 ยามแห่งเอฟราอิมอยู่กับพระเจ้าของเรา แต่ผู้พยากรณ์เป็นเหมือนกับของพรานดักนกอยู่ตามทางของเขาทั่วไปหมด และความเกลียดชังอยู่ในพระนิเวศแห่งพระเจ้าของเขา
9:9 เขาเสื่อมทรามลึกลงไปในความชั่วอย่างมากมายดังสมัยเมืองกิเบอาห์ พระองค์จึงจะทรงระลึกถึงความชั่วช้าของเขา พระองค์จะทรงลงโทษเพราะบาปของเขา
9:10 เราพบอิสราเอลเหมือนพบผลองุ่นอยู่ในถิ่นทุรกันดาร เราพบบรรพบุรุษของเจ้าทั้งหลายเหมือนพบผลมะเดื่อรุ่นแรกที่ต้นมะเดื่อเมื่อออกในฤดูแรก แต่เขาไปหาพระบาอัลเปโอร์ และถวายตัวของเขาไว้แก่สิ่งอันน่าอดสูนั้น และกลายเป็นสิ่งที่น่าสะอิดสะเอียนอย่างสิ่งที่เขารักนั้น
9:11 สำหรับเอฟราอิม สง่าราศีของเขาก็จะบินไปเหมือนอย่างนก ไม่มีการคลอด ไม่มีการมีท้อง ไม่มีการตั้งครรภ์
9:12 ถึงแม้ว่าเขาจะเลี้ยงลูกไว้ได้จนโต เราก็จะพรากเขาไปเสียจนไม่เหลือสักคนเดียว เออ วิบัติแก่เขา เมื่อเราพรากจากเขาไป
9:13 เอฟราอิมนั้น ดังที่เราเห็นเมืองไทระ ก็ปลูกไว้ในสถานที่ถูกใจ แต่เอฟราอิมต้องนำลูกหลานของตนไปมอบให้ฆาตกร
9:14 โอ พระเยโฮวาห์เจ้าข้า ขอประทานแก่เขา พระองค์จะประทานอะไรแก่เขา ขอประทานมดลูกที่แท้งบุตรและหัวนมที่เหี่ยวแห้งแก่เขาทั้งหลาย
9:15 ความชั่วของเขาทุกอย่างอยู่ในกิลกาล เราได้เกลียดชังเขา ณ ที่นั่น เราจะขับเขาออกไปจากนิเวศของเรา เพราะความชั่วร้ายแห่งการกระทำของเขา เราจะไม่รักเขาอีกเลย เจ้านายทั้งสิ้นของเขาก็ล้วนแต่คนกบฏ
9:16 เอฟราอิมถูกทำลายเสียแล้ว รากของเขาก็เหี่ยวแห้งไป เขาทั้งหลายจะไม่มีผลอีก เออ แม้ว่าเขาจะเกิดลูกหลาน เราก็จะฆ่าผู้บังเกิดจากครรภ์ซึ่งเป็นที่รักของเขาเสีย
9:17 พระเจ้าของข้าพเจ้าจะเหวี่ยงเขาทิ้งไป เพราะเขาทั้งหลายมิได้เชื่อฟังพระองค์ เขาจะเป็นคนพเนจรอยู่ท่ามกลางประชาชาติทั้งหลาย


โฮเชยา 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การลงโทษอิสราเอล
10:1 อิสราเอลเป็นเถาองุ่นที่เปล่าประโยชน์ ซึ่งเกิดผลสำหรับตัวเขาเอง เกิดผลมากขึ้นเท่าใด ยิ่งสร้างแท่นบูชามากขึ้นเท่านั้น เมื่อประเทศของเขาเฟื่องฟูขึ้นเขาก็ยิ่งให้เสาศักดิ์สิทธิ์ของเขาเจริญขึ้น
10:2 จิตใจของเขาเทียมเท็จ บัดนี้เขาจึงต้องทนรับโทษของความผิด พระองค์จะทรงพังแท่นบูชาของเขาลง และทำลายเสาศักดิ์สิทธิ์ของเขาเสีย
10:3 คราวนี้เขาจะพูดเป็นแน่ว่า “เราไม่มีกษัตริย์ เพราะเราไม่ยำเกรงพระเยโฮวาห์ หากเรามีกษัตริย์ ท่านจะทำประโยชน์อะไรให้แก่เราบ้าง”
10:4 เขาพูดพล่อยๆ เขาทำพันธสัญญาด้วยคำปฏิญาณลมๆแล้งๆ การพิพากษาจึงงอกงามขึ้นมาเหมือนดีหมีอยู่ในร่องรอยไถที่ในทุ่งนา
10:5 ชาวสะมาเรียจะหวาดกลัวเพราะเหตุลูกวัวที่เบธาเวน คนที่นั่นจะไว้ทุกข์เพราะรูปนั้น และปฏิมากรปุโรหิตของที่นั่นซึ่งเคยชื่นชมยินดีกับรูปนั้นก็จะพิลาปร่ำไห้ เพราะเหตุสง่าราศีที่หมดไปจากรูปนั้น
10:6 เออ รูปเคารพนั้นเองก็จะต้องถูกนำไปยังอัสซีเรีย เป็นบรรณาการแด่กษัตริย์เยเร็บ เอฟราอิมจะได้รับความอัปยศ และอิสราเอลจะรู้สึกอับอายขายหน้าเหตุแผนการของเขา
10:7 สำหรับสะมาเรีย กษัตริย์ของเขาจะมลายไปเหมือนฟองที่ลอยอยู่บนผิวน้ำ
10:8 ปูชนียสถานสูงของเมืองอาเวน อันเป็นบาปของอิสราเอล จะต้องถูกทำลาย ต้นไม้ที่มีหนามและผักที่มีหนามจะงอกขึ้นบนแท่นบูชาของเขา เขาจะร้องบอกกับภูเขาว่า “จงปกคลุมเราไว้” และร้องบอกเนินเขาว่า “จงล้มทับเราเถิด”
10:9 โอ อิสราเอลเอ๋ย เจ้าได้กระทำบาปตั้งแต่สมัยกิเบอาห์ เขายังหยัดอยู่อย่างนั้น สงครามในกิเบอาห์ไม่มาทันลูกหลานแห่งความชั่วช้า
10:10 เราประสงค์จะลงโทษพวกเขา ชนชาติทั้งหลายจะประชุมกันสู้เขา เมื่อเขามัดตัวเองไว้ในรอยไถสองแถวของเขา
10:11 เอฟราอิมเป็นวัวสาวที่ได้รับการสอน มันชอบนวดข้าว เราจึงหวงคออันงามของมันไว้ แต่เราจะเอาเอฟราอิมเข้าเทียมแอก ยูดาห์ก็ต้องไถ ยาโคบต้องคราดสำหรับตนเอง
10:12 จงหว่านความชอบธรรมไว้สำหรับตัว จงเกี่ยวผลของความเมตตา เจ้าจงไถดินที่ร้างอยู่ เพราะเป็นเวลาที่จะแสวงหาพระเยโฮวาห์ จนกระทั่งพระองค์จะเสด็จมาโปรยความชอบธรรมลงให้แก่เจ้า
10:13 เจ้าทั้งหลายได้ไถความชั่วมา แล้วเจ้าทั้งหลายได้เกี่ยวความชั่วช้า เจ้าได้รับประทานผลของการมุสา ด้วยเหตุว่าเจ้าวางใจในทางของเจ้าและในจำนวนพลรบของเจ้า
10:14 เหตุฉะนั้นเสียงสงครามจึงจะเกิดขึ้นท่ามกลางชนชาติของเจ้า ป้อมปราการทั้งสิ้นของเจ้าจะถูกทำลายอย่างกับกษัตริย์ชัลมันทำลายเมืองเบธาร์เบลในวันสงคราม พวกแม่ถูกฟาดลงอย่างยับเยินพร้อมกับลูกของนาง
10:15 เมืองเบธเอลจะกระทำแก่เจ้าเช่นนี้แหละเพราะความชั่วร้ายใหญ่ยิ่งของเจ้า ในรุ่งเช้าวันหนึ่งกษัตริย์อิสราเอลจะถูกตัดขาดเสียหมดสิ้น


โฮเชยา 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความรักของพระเจ้าสำหรับชนชาติอิสราเอลผู้ไม่มีบิดา
11:1 ครั้งเมื่ออิสราเอลยังเด็กอยู่ เราก็รักเขา เราได้เรียกบุตรชายของเราออกมาจากประเทศอียิปต์
11:2 พวกเขายิ่งเรียกเขามากเท่าใด เขายิ่งออกไปห่างจากพวกเขามากเท่านั้น เขาถวายสัตวบูชาแก่พระบาอัล และเผาเครื่องหอมถวายแก่รูปเคารพสลักอยู่เรื่อยไป
11:3 แต่เรานี่แหละสอนเอฟราอิมให้เดิน เราอุ้มเขาทั้งหลายไว้ แต่เขาหาทราบไม่ว่า เราเป็นผู้รักษาเขาให้หาย
11:4 เราจูงเขาด้วยสายแห่งมนุษยธรรมและด้วยปลอกแห่งความรัก เราเป็นผู้ถอดแอกที่ขากรรไกรของเขาออก และเราก้มลงเลี้ยงเขา
11:5 เขาจะไม่กลับไปยังแผ่นดินอียิปต์ แต่อัสซีเรียจะเป็นกษัตริย์ของเขา เพราะเขาปฏิเสธไม่ยอมกลับมา
11:6 ดาบจะรุกรานบรรดาหัวเมืองของเขา ทำลายกิ่งทั้งหลายของเขาเสียและกลืนกินเขาเสีย เพราะแผนการของเขา
11:7 ประชาชนของเราโน้มไปในทางเหินห่างจากเรา ถึงแม้พวกเขาเรียกเขาทั้งหลายให้มาหาพระองค์ผู้สูงสุด ไม่มีใครยอมยกย่องพระองค์
11:8 เอฟราอิมเอ๋ย เราจะปล่อยเจ้าได้อย่างไร อิสราเอลเอ๋ย เราจะโยนเจ้าไปให้ผู้อื่นได้อย่างไร เราจะปล่อยเจ้าให้เหมือนเมืองอัดมาห์ได้อย่างไร เรากระทำเจ้าให้เหมือนเมืองเศโบยิมได้อย่างไร จิตใจของเราปั่นป่วนอยู่ภายใน ความเอ็นดูของเราก็คุกรุ่นขึ้น
11:9 เราจะไม่ลงอาชญาตามที่เรากริ้วจัด เราจะไม่กลับไปทำลายเอฟราอิมอีก เพราะเราเป็นพระเจ้าไม่ใช่มนุษย์ เราเป็นผู้บริสุทธิ์ท่ามกลางพวกเจ้า เราจะไม่เข้าในเมือง
11:10 เขาทั้งหลายจะติดตามพระเยโฮวาห์ไป ผู้ซึ่งมีสิงหนาทดั่งราชสีห์ เออ พระองค์จะทรงเปล่งพระสิงหนาท และบุตรทั้งหลายของพระองค์จะตัวสั่นสะท้านมาจากทิศตะวันตก
11:11 เขาจะตัวสั่นสะท้านมาเหมือนวิหคจากอียิปต์ และเหมือนนกเขาจากแผ่นดินอัสซีเรีย เราจะให้เขากลับไปบ้านของเขา พระเยโฮวาห์ตรัสดังนี้แหละ
11:12 เอฟราอิมได้กั้นล้อมเราไว้ด้วยความมุสา และวงศ์วานอิสราเอลล้อมเราด้วยเล่ห์ลวง แต่ยูดาห์ยังปกครองอยู่กับพระเจ้าและสัตย์ซื่ออยู่กับพวกวิสุทธิชน


โฮเชยา 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระเจ้าทรงประสงค์ให้อิสราเอลกลับมาหาพระองค์
12:1 เอฟราอิมเลี้ยงตนด้วยลม และตามหาลมตะวันออกอยู่ วันยังค่ำเขาทวีความมุสาและการรกร้าง เขาทำพันธสัญญากับอัสซีเรียและขนเอาน้ำมันไปให้อียิปต์
12:2 พระเยโฮวาห์ทรงมีคดีกับยูดาห์และจะลงโทษยาโคบตามการประพฤติของเขา และจะทรงทดแทนเขาตามการกระทำของเขา
12:3 ในครรภ์ของมารดาเขายึดส้นเท้าพี่ชายของเขา และโดยกำลังของเขาเอง เขาจึงมีอำนาจกับพระเจ้า
12:4 เออ เขามีอำนาจเหนือทูตสวรรค์และมีชัย เขาร้องไห้และวิงวอนต่อพระองค์ เขาพบพระองค์ที่เบธเอล และพระองค์ตรัสสนทนากับเราที่นั่น
12:5 คือพระเยโฮวาห์พระเจ้าแห่งพลโยธา พระเยโฮวาห์ทรงเป็นที่ระลึกของเขา
12:6 “เหตุฉะนั้นเจ้าจงกลับมาหาพระเจ้าของเจ้า ยึดความเมตตาและความยุติธรรมไว้ให้มั่น และรอคอยพระเจ้าของเจ้าอยู่เสมอ”
12:7 เขาเป็นพ่อค้า ในมือของเขามีตราชูขี้ฉ้อ เขารักที่จะบีบบังคับ
12:8 เอฟราอิมได้กล่าวว่า “แท้จริงข้าพเจ้าเป็นคนมั่งมี ข้าพเจ้าหาทรัพย์เพื่อตนเอง ในการกระทำทั้งหลายของข้าพเจ้า เขาจะไม่พบความชั่วช้าที่นับว่าเป็นความบาปได้”
12:9 เราคือพระเยโฮวาห์พระเจ้าของเจ้าตั้งแต่ครั้งแผ่นดินอียิปต์ เราจะกระทำให้เจ้าอาศัยอยู่ในเต็นท์อีก ดังในสมัยที่มีเทศกาลเลี้ยงตามกำหนด
12:10 เราได้พูดทางบรรดาผู้พยากรณ์แล้ว เราให้เกิดนิมิตมากขึ้น เราให้คำอุปมาโดยทางการรับใช้ของผู้พยากรณ์
12:11 มีความชั่วช้าในกิเลอาดหรือ แน่นอนเขาทั้งหลายก็เป็นอนิจจัง เขาเอาวัวผู้ถวายบูชาในกิลกาล เออ แท่นบูชาของเขาก็จะเหมือนกองหินอยู่บนรอยไถในท้องนา
12:12 และยาโคบหนีไปยังแผ่นดินแห่งซีเรีย และอิสราเอลได้ทำงานเพื่อจะได้ภรรยา และท่านเลี้ยงแกะเพื่อให้ได้ภรรยา
12:13 พระเยโฮวาห์ทรงนำคนอิสราเอลขึ้นมาจากอียิปต์โดยผู้พยากรณ์คนหนึ่ง พระองค์ทรงรักษาเขาไว้โดยผู้พยากรณ์คนหนึ่ง
12:14 เอฟราอิมกระทำให้พระองค์ทรงพิโรธอย่างขมขื่น ดังนั้นพระองค์ทรงปล่อยให้เลือดของเขาติดอยู่กับเขา และองค์พระผู้เป็นเจ้าทรงสนองเขาด้วยความอัปยศซึ่งเขาให้ตกกับพระองค์


โฮเชยา 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระเจ้าทรงลงโทษอิสราเอล
13:1 เมื่อเอฟราอิมพูดด้วยตัวสั่น เขาได้ยกย่องตัวเองในอิสราเอล แต่เมื่อเอฟราอิมได้กระทำผิดด้วยพระบาอัล เขาก็ตาย
13:2 เดี๋ยวนี้เขายิ่งทำบาปมากขึ้น และสร้างรูปหล่อไว้สำหรับตัวเป็นรูปเคารพที่สร้างด้วยเงินตามความคิดของเขาเอง เป็นงานของช่างที่สร้างขึ้นทั้งนั้น เขากล่าวว่า “สำหรับคนที่ถวายสัตวบูชาแก่สิ่งเหล่านี้ จงให้เขาจุบรูปลูกวัว”
13:3 เพราะฉะนั้นเขาจึงเหมือนหมอกในเวลาเช้า หรือเหมือนน้ำค้างที่หายไปตั้งแต่เช้า เหมือนแกลบที่ลมหมุนพัดไปจากลานนวดข้าว หรือเหมือนควันที่ออกมาจากช่องลม
13:4 เราคือพระเยโฮวาห์ พระเจ้าของเจ้า ตั้งแต่ครั้งแผ่นดินอียิปต์ เจ้าทั้งหลายไม่รู้จักพระอื่นนอกจากเรา เพราะไม่มีผู้ช่วยอื่นใดนอกจากเรา
13:5 เรานี่แหละที่คุ้นเคยกับเจ้าที่ในถิ่นทุรกันดาร ในแผ่นดินที่กันดารน้ำ
13:6 เมื่อเขาได้รับประทานเต็มคราบแล้ว เขาก็อิ่มหนำ และจิตใจของเขาก็ผยองขึ้น เพราะฉะนั้นเขาจึงลืมเราเสีย
13:7 ดังนั้นเราจึงเป็นเหมือนสิงโตต่อเขา และเราจะซุ่มคอยอยู่ตามทางอย่างเสือดาว
13:8 เราจะตะครุบเขาอย่างกับแม่หมีที่ถูกพรากลูก เราจะฉีกอกของเขาและจะกินเขาเสียที่นั่นอย่างสิงโต สัตว์ป่าทุ่งจะฉีกเขา

อิสราเอลได้กลับใจเสียใหม่
13:9 โอ อิสราเอลเอ๋ย เจ้าได้ทำลายตัวเอง แต่เราช่วยเจ้าได้
13:10 เราประสงค์เป็นกษัตริย์ของเจ้า กษัตริย์อื่นๆที่สามารถช่วยเจ้าในเมืองทั้งหลายของเจ้าอยู่ที่ไหน และผู้ปกครองของเจ้าอยู่ที่ไหน คือพวกเหล่านั้นที่เจ้าได้กล่าวเรื่องเขาว่า “ขอตั้งกษัตริย์และเจ้านายไว้ให้แก่ข้าพเจ้า”
13:11 เพราะความกริ้วของเรา เราจึงให้เจ้ามีกษัตริย์ และเพราะความโกรธของเรา เราจึงเอากษัตริย์นั้นไปเสีย
13:12 ความชั่วช้าของเอฟราอิมก็ห่อไว้ บาปของเขาก็เก็บสะสมไว้
13:13 การเจ็บท้องเตือนให้เขาคลอดก็มาถึงเขา แต่เขาเป็นบุตรชายที่เขลา ด้วยว่าถึงเวลาแล้วเขาก็ไม่ยอมคลอดออกมา
13:14 เราจะไถ่เขาให้พ้นอำนาจแดนคนตาย เราจะไถ่เขาให้พ้นความตาย โอ มัจจุราชเอ๋ย เราจะเป็นภัยพิบัติทั้งหลายของเจ้า โอ แดนคนตายเอ๋ย เราจะเป็นความพินาศของเจ้า การกลับใจเสียใหม่จะถูกบดบังไว้พ้นสายตาของเรา
13:15 แม้ว่าเขาจะงอกงามขึ้นท่ามกลางพี่น้อง ลมตะวันออก คือลมของพระเยโฮวาห์จะพัดมา ขึ้นมาจากถิ่นทุรกันดาร และตาน้ำของเขาจะแห้งไป และน้ำพุของเขาก็จะแห้งผาก ลมนั้นจะริบของมีค่าทั้งหมดเอาไปจากคลังของเขา
13:16 สะมาเรียจะกลายเป็นที่รกร้าง เพราะเธอได้กบฏต่อพระเจ้าของเธอ เขาทั้งหลายจะล้มลงด้วยดาบ ทารกของเขาจะถูกจับโยนลงให้แหลกเป็นชิ้นๆ และหญิงมีครรภ์จะถูกผ่าท้อง


โฮเชยา 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การสารภาพและการกลับใจนำพระพรมา
14:1 โอ อิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์พระเจ้าของเจ้า เจ้าสะดุดก็เพราะความชั่วช้าของเจ้า
14:2 จงนำถ้อยคำมาด้วยและกลับมาหาพระเยโฮวาห์ จงทูลพระองค์ว่า “ขอทรงโปรดยกความชั่วช้าทั้งหมด ขอทรงพระกรุณารับข้าพระองค์ทั้งหลาย ข้าพระองค์จึงจะนำลูกวัวแห่งริมฝีปากของข้าพระองค์ทั้งหลายมาถวาย
14:3 อัสซูรจะไม่ช่วยข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหมดจะไม่ขี่ม้า ข้าพระองค์ทั้งหลายจะไม่กล่าวต่อไปว่า ‘พระของเราทั้งหลาย’ แก่สิ่งที่มือของข้าพระองค์ได้สร้างขึ้น เพราะว่าในพระองค์ลูกกำพร้าพ่อพบพระกรุณาคุณ”
14:4 เราจะช่วยรักษาเขาให้หายจากการกลับสัตย์ของเขา เราจะรักเขาทั้งหลายด้วยเต็มใจ เพราะว่าความกริ้วของเราหันไปจากเขาแล้ว
14:5 เราจะเป็นเหมือนน้ำค้างแก่อิสราเอล เขาจะเบิกบานอย่างดอกบัว เขาจะหยั่งรากเหมือนเลบานอน
14:6 กิ่งก้านของเขาจะขยายออก เขาจะงามเหมือนต้นมะกอกเทศ และจะมีกลิ่นหอมเหมือนเลบานอน
14:7 เขาทั้งหลายที่อยู่ใต้ร่มเงาของเขาก็จะกลับมา เขาจะเจริญขึ้นเหมือนข้าว จะออกดอกเหมือนเถาองุ่น และจะมีกลิ่นเหมือนน้ำองุ่นแห่งเลบานอน
14:8 เอฟราอิมจะกล่าวว่า “เราต้องเกี่ยวข้องอะไรกับรูปเคารพต่อไป” เราเองได้ยินเขาและคอยดูเขา เราเป็นเหมือนต้นสนสามใบเขียวสด และผลของเจ้าก็ได้มาจากเรา
14:9 ผู้ใดที่ฉลาด ก็ให้เข้าใจสิ่งเหล่านี้เถิด ผู้ใดที่ช่างสังเกต ก็ให้เขารู้ เพราะว่าพระมรรคาของพระเยโฮวาห์ก็เที่ยงตรง ผู้ชอบธรรมทั้งหลายก็เดินในทางนี้ แต่ผู้ละเมิดก็สะดุดอยู่ในทางนี้


โยเอล 1

[1]
[2]
[3]

1:1 พระวจนะของพระเยโฮวาห์ที่มาถึงโยเอล บุตรชายของเปธุเอล ว่าดังนี้ว่า
1:2 ท่านผู้เฒ่าทั้งหลาย ขอจงฟังเรื่องนี้ ชาวแผ่นดินทั้งสิ้น ขอจงเงี่ยหูฟัง สิ่งเหล่านี้เคยเกิดมาในสมัยของท่าน หรือเกิดมาในสมัยบรรพบุรุษของท่านบ้างหรือ
1:3 จงบอกให้ลูกของท่านทราบ และให้ลูกบอกหลาน และให้หลานบอกเหลนอีกชั่วอายุหนึ่ง

ภัยพิบัติแห่งการสาปแช่งในยูดาห์
1:4 สิ่งใดที่ตั๊กแตนวัยเดินกินเหลือ ตั๊กแตนวัยบินก็กินเสีย สิ่งใดที่ตั๊กแตนวัยบินกินเหลือตั๊กแตนวัยกระโดดก็กินเสีย สิ่งใดที่ตั๊กแตนวัยกระโดดกินเหลือตั๊กแตนวัยคลานก็กินเสีย
1:5 เจ้าพวกขี้เมาเอ๋ย จงตื่นขึ้นและร้องไห้เถิด นักดื่มเหล้าองุ่นทุกคนเอ๋ย จงโอดครวญเถิด เพราะว่าน้ำองุ่นใหม่ถูกตัดขาดจากปากของเจ้าทั้งหลายแล้ว
1:6 เพราะว่าประชาชาติหนึ่งได้ขึ้นมาสู้กับแผ่นดินของข้าพเจ้า เขามีทั้งกำลังมากและมีจำนวนนับไม่ถ้วน ฟันของมันเหมือนฟันสิงโต เขี้ยวของมันเหมือนเขี้ยวสิงโตผู้ยิ่งใหญ่
1:7 มันได้ทำลายเถาองุ่นของข้าพเจ้าเสีย และได้ปอกเปลือกต้นมะเดื่อของข้าพเจ้า มันลอกเปลือกออกและโยนทิ้งเสีย กิ่งก้านก็ดูขาวโพลน
1:8 จงโอดครวญอย่างหญิงพรหมจารีซึ่งคาดเอวด้วยผ้ากระสอบที่ไว้ทุกข์ให้สามีของเธอที่ได้เมื่อวัยสาว
1:9 ธัญญบูชาและเครื่องดื่มบูชาได้ถูกตัดขาดเสียจากพระนิเวศของพระเยโฮวาห์ ปุโรหิตผู้ปรนนิบัติของพระเยโฮวาห์ก็โศกเศร้า
1:10 นาก็ร้าง พื้นดินก็เศร้าโศก เพราะข้าวถูกทำลายเสีย น้ำองุ่นใหม่ก็แห้งไปหมด น้ำมันก็ขาดมือไป
1:11 โอ ชาวนาทั้งหลายเอ๋ย จงอับอายไปเถิด โอ ผู้แต่งเถาองุ่นเอ๋ย จงคร่ำครวญเนื่องด้วยข้าวสาลีและข้าวบาร์เลย์ เพราะผลของนาก็ถูกทำลายไปหมด
1:12 เถาองุ่นก็เหี่ยว ต้นมะเดื่อก็แห้งไป ต้นทับทิม ต้นอินทผลัม และต้นแอบเปิ้ล ต้นไม้ในนาทั้งสิ้นก็เหี่ยวไป เพราะความยินดีก็เหี่ยวไปจากบุตรทั้งหลายของมนุษย์
1:13 ท่านปุโรหิตทั้งหลายเอ๋ย จงคาดเอวและโอดครวญ ท่านผู้ปรนนิบัติที่แท่นบูชา จงคร่ำครวญ ท่านผู้ปรนนิบัติพระเจ้าของข้าพเจ้า จงเข้าไปสวมผ้ากระสอบนอนค้างคืนสักคืนหนึ่ง เพราะว่าธัญญบูชาและเครื่องดื่มบูชาได้ขาดไปเสียจากพระนิเวศแห่งพระเจ้าของท่าน
1:14 จงเตรียมตัวถืออดอาหาร จงเรียกประชุมอันศักดิ์สิทธิ์ จงรวบรวมบรรดาผู้ใหญ่และชาวแผ่นดินทั้งสิ้นไปยังพระนิเวศของพระเยโฮวาห์พระเจ้าของท่าน และร้องทูลต่อพระเยโฮวาห์

ปัญหาต่างๆประกาศถึงความยากลำบากในอนาคตและวันแห่งพระเยโฮวาห์
1:15 อนิจจาหนอวันนั้น เพราะวันแห่งพระเยโฮวาห์ใกล้เข้ามาแล้ว วันนั้นจะมาเป็นการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์
1:16 อาหารถูกตัดออกจากเบื้องหน้าสายตาของพวกเราแล้ว เออ ความปีติและความยินดีก็ขาดไปจากพระนิเวศแห่งพระเจ้าของเราแล้ว มิใช่หรือ
1:17 เมล็ดพืชก็เน่าอยู่ในดิน ฉางก็รกร้าง ยุ้งก็หักพังลง เพราะว่าข้าวเหี่ยวแห้งไปเสียแล้ว
1:18 สัตว์ทั้งหลายร้องครวญครางแล้วหนอ ฝูงวัวก็งุนงง เพราะว่าไม่มีทุ่งหญ้าให้มัน ฝูงแกะก็อ่อนระอาไป
1:19 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลพระองค์ เพราะว่าไฟได้เผาผลาญทุ่งหญ้าแห่งถิ่นทุรกันดาร และเปลวไฟได้ไหม้ต้นไม้ในทุ่งนาเสียหมดแล้ว
1:20 ถึงแม้ว่าสัตว์ป่าก็ร้องทูลพระองค์ด้วย เพราะว่าน้ำในห้วยแห้งไป และไฟก็เผาผลาญทุ่งหญ้าแห่งถิ่นทุรกันดาร


โยเอล 2

[1]
[2]
[3]

คำพยากรณ์เรื่องกองทัพของชนชาติทั้งหลาย
2:1 จงเป่าแตรที่ในศิโยน จงเปล่งเสียงปลุกบนภูเขาบริสุทธิ์ของข้าพเจ้า ให้ชาวแผ่นดินทั้งสิ้นตัวสั่น เพราะวันแห่งพระเยโฮวาห์กำลังมาแล้ว ใกล้เข้ามาแล้ว
2:2 เป็นวันแห่งความมืดและความมืดครึ้ม เป็นวันที่มีเมฆและความมืดทึบ ดุจแสงสว่างยามเช้าที่แผ่ปกคลุมไปทั่วภูเขาทั้งหลาย ประชาชนจำนวนมากและมีกำลังยิ่ง ตั้งแต่สมัยโบราณก็ไม่เคยมีเหมือนอย่างนี้ และตั้งแต่นี้ไปก็จะไม่มีอีกตลอดปีทั้งหลายชั่วอายุ
2:3 ไฟเผาผลาญอยู่ข้างหน้ามันทั้งหลาย และเปลวไฟไหม้อยู่ข้างหลัง แผ่นดินนั้นเหมือนสวนเอเดนก่อนหน้ามันทั้งหลาย พอให้หลังมันไปแล้วก็เป็นถิ่นทุรกันดารที่รกร้าง ไม่มีอะไรจะรอดพ้นมันเลย
2:4 ร่างของมันทั้งหลายเหมือนร่างของพวกม้า มันจะวิ่งเหมือนกับม้าสงคราม
2:5 เหมือนอย่างเสียงรถรบ มันจะเผ่นอยู่บนยอดเขา เหมือนเสียงแตกของเปลวไฟที่ไหม้ตอข้าว เหมือนกองทัพอันเข้มแข็งแปรกระบวนเข้าสงคราม
2:6 เมื่อชนชาติทั้งหลายเห็นหน้ามันก็จะกระสับกระส่าย ใบหน้าทุกคนก็จะซีดเซียว
2:7 มันทั้งหลายจะวิ่งเหมือนทหาร และปีนกำแพงเหมือนนักรบ ต่างก็จะเดินไปตามทางของตัว มันจะไม่แตกแถวออกไป
2:8 มันทั้งหลายจะไม่รวนกันเลย ต่างก็จะเดินอยู่ในทางของตน เมื่อมันตะลุยดาบ มันก็ไม่ได้รับบาดเจ็บ
2:9 มันจะกระโดดเข้าในเมือง มันจะวิ่งอยู่บนกำแพงเมือง มันจะปีนเข้าไปในบ้านเรือน มันจะเข้าไปทางหน้าต่างเหมือนกับโจร
2:10 แผ่นดินโลกจะหวั่นไหวต่อหน้ามัน ฟ้าสวรรค์จะสั่นสะเทือน ดวงอาทิตย์และดวงจันทร์จะมืดไป ดวงดาวจะอับแสง

กองทัพของพระเจ้าจะทำลายศัตรู
2:11 พระเยโฮวาห์จะทรงส่งพระสุรเสียงต่อหน้ากองทัพของพระองค์ เพราะค่ายของพระองค์ใหญ่โตยิ่งนัก ผู้ที่กระทำตามพระวจนะของพระองค์นั้นมีเดชานุภาพมาก เพราะว่าวันแห่งพระเยโฮวาห์เป็นวันใหญ่โตและน่ากลัวยิ่งนัก ผู้ใดเล่าจะทนอยู่ได้

คนอิสราเอลส่วนหนึ่งกลับใจเสียใหม่
2:12 พระเยโฮวาห์ตรัสว่า “ดังนั้น เจ้าทั้งหลายจงกลับมาหาเราเสียเดี๋ยวนี้ด้วยความเต็มใจ ด้วยการอดอาหาร ด้วยการร้องไห้และด้วยการโอดครวญ
2:13 จงฉีกใจของเจ้า มิใช่ฉีกเสื้อผ้าของเจ้า” จงหันกลับมาหาพระเยโฮวาห์พระเจ้าของท่านทั้งหลาย เพราะว่าพระองค์ทรงกอปรด้วยพระคุณและทรงพระกรุณา ทรงกริ้วช้าและบริบูรณ์ด้วยความเมตตา และทรงกลับพระทัยไม่ลงโทษ
2:14 ใครจะรู้ได้ พระองค์อาจจะทรงกลับและเปลี่ยนพระทัย และทรงอำนวยพระพรไว้ คือให้มีธัญญบูชาและเครื่องดื่มบูชาสำหรับถวายแด่พระเยโฮวาห์พระเจ้าของท่านแล้ว
2:15 จงเป่าแตรที่ในศิโยน จงเตรียมตัวถืออดอาหาร จงเรียกประชุมอันศักดิ์สิทธิ์
2:16 จงรวบรวมบรรดาประชาชน จงชำระชุมนุมชนให้บริสุทธิ์ จงประชุมบรรดาผู้ใหญ่ จงรวบรวมเด็กๆ แม้ว่าเด็กที่ยังกินนม จงให้เจ้าบ่าวออกจากเรือนหอ และเจ้าสาวออกจากห้องของตน
2:17 ให้ปุโรหิต คือผู้ปรนนิบัติพระเยโฮวาห์คร่ำครวญอยู่ระหว่างเฉลียงและแท่นบูชา ให้ทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ขอทรงเวทนาประชาชนของพระองค์ ขออย่าทรงกระทำให้มรดกของพระองค์เป็นที่ประณามกัน เพื่อให้ประชาชาติครอบครองเหนือพวกเขา ควรหรือที่เขาจะกล่าวท่ามกลางชนชาติทั้งหลายว่า ‘พระเจ้าของเขาอยู่ที่ไหน’”

พระเจ้าสัญญาว่าจะทรงช่วยอิสราเอลให้พ้น
2:18 แล้วพระเยโฮวาห์จะทรงหวงแหนแผ่นดินของพระองค์ และทรงสงสารประชาชนของพระองค์
2:19 พระเยโฮวาห์จะทรงตอบประชาชนของพระองค์ว่า “ดูเถิด เราจะส่งข้าว น้ำองุ่นและน้ำมันให้แก่เจ้า เจ้าทั้งหลายจะได้อิ่มหนำสำราญ เราจะไม่กระทำให้เจ้าเป็นที่เขาประณามกันท่ามกลางประชาชาติต่อไปอีก
2:20 แต่เราจะถอนกองทัพทางทิศเหนือไปให้ห่างไกลจากเจ้า และขับไล่มันเข้าไปในแผ่นดินที่แห้งแล้งและรกร้าง กองหน้าของมันจะหันไปทางทะเลด้านตะวันออก และกองหลังของมันจะหันไปทางทะเลที่อยู่ไกลออกไป กลิ่นเหม็นคลุ้งของมันจะลอยขึ้นมา และกลิ่นเหม็นเน่าของมันจะลอยขึ้นมา เพราะมันทำการใหญ่หลายอย่าง
2:21 โอ แผ่นดินเอ๋ย อย่ากลัวเลย จงยินดีและเปรมปรีดิ์เถิด เพราะพระเยโฮวาห์จะทรงทำการใหญ่โตมาก
2:22 เจ้าที่เป็นสัตว์ป่าเอ๋ย อย่ากลัวเลย เพราะว่าทุ่งหญ้าในถิ่นทุรกันดารนั้นเขียวสด ต้นไม้เกิดผล ต้นมะเดื่อและเถาองุ่นออกผลอย่างบริบูรณ์
2:23 บุตรทั้งหลายของศิโยนเอ๋ย จงยินดีเถิด จงเปรมปรีดิ์ในพระเยโฮวาห์พระเจ้าของเจ้า เพราะว่าพระองค์ทรงประทานฝนต้นฤดูอย่างพอสมควร พระองค์จะทรงเทฝนลงมาให้เจ้า คือฝนต้นฤดูและฝนชุกปลายฤดูในเดือนแรก
2:24 ลานนวดข้าวจะมีข้าวอยู่เต็ม จะมีน้ำองุ่นและน้ำมันอยู่เต็มล้นบ่อเก็บ
2:25 เราจะให้บรรดาปีของเจ้าคืนสู่สภาพเดิม คือที่ตั๊กแตนวัยบินได้กินเสีย ที่ตั๊กแตนวัยกระโดด ตั๊กแตนวัยคลาน และตั๊กแตนวัยเดินได้กิน คือกองทัพใหญ่ของเราที่เราส่งมาท่ามกลางเจ้านั้น
2:26 เจ้าทั้งหลายจะรับประทานอย่างบริบูรณ์และอิ่มหนำและสรรเสริญพระนามพระเยโฮวาห์พระเจ้าของเจ้า ผู้ทรงกระทำแก่เจ้าอย่างมหัศจรรย์ ประชาชนของเราจะไม่ต้องขายหน้าอีก
2:27 เจ้าจะรู้ว่าเราอยู่ท่ามกลางอิสราเอล และเรานี่แหละคือพระเยโฮวาห์เป็นพระเจ้าของเจ้าไม่มีอื่นใดอีก ประชาชนของเราจะไม่ต้องขายหน้าอีก

ในวาระสุดท้ายพระเจ้าจะทรงเทพระวิญญาณของพระองค์เหนือเนื้อหนังทั้งปวง
2:28 ต่อมาภายหลังจะเป็นอย่างนี้ คือเราจะเทพระวิญญาณของเรามาเหนือเนื้อหนังทั้งปวง บุตรชายบุตรสาวของเจ้าทั้งหลายจะพยากรณ์ คนชราของเจ้าจะฝันและคนหนุ่มของเจ้าจะเห็นนิมิต
2:29 ในกาลครั้งนั้นเราจะเทพระวิญญาณของเรามาเหนือกระทั่งคนใช้ชายหญิง
2:30 เราจะสำแดงลางมหัศจรรย์ในท้องฟ้าและบนดิน เป็นเลือดและไฟและเสาควัน
2:31 ดวงอาทิตย์จะกลายเป็นความมืด ดวงจันทร์เป็นเลือดก่อนวันใหญ่ยิ่งและน่าสยดสยองแห่งพระเยโฮวาห์จะมาถึง
2:32 และอยู่มาจะเป็นอย่างนี้ คือผู้ใดที่จะร้องออกพระนามของพระเยโฮวาห์จะรอดพ้น เพราะจะมีคนรอดพ้นในภูเขาศิโยนและในเยรูซาเล็มตามที่พระเยโฮวาห์ตรัสไว้ และในพวกคนที่รอดนั้นจะมีบรรดาบุคคลที่พระเยโฮวาห์ทรงเรียกด้วย”


โยเอล 3

[1]
[2]
[3]

อิสราเอลจะกลับสู่สภาพเดิม
3:1 “เพราะ ดูเถิด ในวันเหล่านั้นและในเวลานั้น เมื่อเราให้ยูดาห์และเยรูซาเล็มกลับสู่สภาพเดิม

พระเจ้าจะทรงลงโทษบรรดาประชาชาติที่บีบบังคับอิสราเอล
3:2 เราจะรวบรวมบรรดาประชาชาติทั้งสิ้น และนำเขาลงมาที่หุบเขาเยโฮชาฟัท และเราจะเข้าสู่การพิพากษากับเขาที่นั่นด้วยเรื่องประชาชนของเรา คืออิสราเอลมรดกของเรา เพราะว่าเขาได้กระจายชนชาติของเราไปท่ามกลางประชาชาติ และได้แบ่งแผ่นดินของเรา
3:3 และได้จับสลากเอาประชาชนของเรา และให้เด็กผู้ชายเป็นข้าของหญิงโสเภณี และขายเด็กผู้หญิงไปซื้อเหล้าองุ่น และดื่ม
3:4 โอ ไทระและไซดอน และประเทศปาเลสไตน์ทุกแคว้นเอ๋ย เจ้าจะเอาอะไรกับเรา เจ้าจะแก้แค้นเราหรือ ถ้าเจ้าสนองเราอยู่ เราจะตอบสนองการกระทำของเจ้าเหนือศีรษะของเจ้าอย่างฉับพลันและอย่างรวดเร็ว
3:5 เพราะเจ้าได้เอาเงินของเราและทองคำของเราไป และเอาทรัพย์สมบัติมั่งคั่งของเราไปยังบรรดาวิหารของเจ้า
3:6 เจ้าได้ขายประชาชนยูดาห์และเยรูซาเล็มให้แก่พวกกรีก ถอนเขาไปไกลจากแดนเมืองของเขา
3:7 ดูเถิด เราจะกระตุ้นเขาจากสถานที่ซึ่งเจ้าขายเขาไปนั้น เราจะตอบสนองการกระทำของเจ้าบนศีรษะของเจ้าเอง
3:8 เราจะขายบุตรชายและบุตรสาวของเจ้าไว้ในมือของคนยูดาห์ และเขาทั้งหลายจะขายต่อไปยังคนเสบา แก่ประชาชาติหนึ่งที่อยู่ห่างไกลออกไป เพราะว่าพระเยโฮวาห์ลั่นพระวาจาแล้ว”
3:9 จงประกาศข้อความต่อไปนี้ให้นานาประชาชาติทราบว่า จงเตรียมทำการรบ จงปลุกใจชายฉกรรจ์ทั้งหลาย ให้พลรบทั้งสิ้นเข้ามาใกล้ ให้เขาขึ้นมาเถิด
3:10 จงตีผาลไถนาของเจ้าให้เป็นดาบ และตีขอลิดของเจ้าให้เป็นทวน ให้คนอ่อนแอพูดว่า “ฉันเป็นนักรบ”
3:11 บรรดาประชาชาติทั้งสิ้นเอ๋ย จงรวมกันอยู่ล้อมรอบ จงรีบมาเถิด จงเรียกประชุมกันที่นั่น โอ ข้าแต่พระเยโฮวาห์ ขอทรงนำนักรบของพระองค์ลงมา
3:12 ให้บรรดาประชาชาติตื่นตัวและขึ้นมายังหุบเขาเยโฮชาฟัท เพราะที่นั่นเราจะนั่งพิพากษาบรรดาประชาชาติทั้งสิ้นที่อยู่ล้อมรอบ
3:13 จงเอาเคียวเกี่ยวเถิด เพราะถึงฤดูเกี่ยวแล้ว เข้าไปซิ ย่ำเลย เพราะบ่อย่ำองุ่นกำลังเต็ม บ่อเก็บน้ำองุ่นล้นแล้ว เพราะว่าความชั่วของเขาทั้งหลายมากมายนัก
3:14 มวลชน มวลชนในหุบเขาแห่งการตัดสิน เพราะวันแห่งพระเยโฮวาห์ใกล้เข้ามาแล้วในหุบเขาแห่งการตัดสิน
3:15 ดวงอาทิตย์และดวงจันทร์จะมืดไป ดวงดาวจะอับแสง
3:16 พระเยโฮวาห์จะทรงเปล่งพระสิงหนาทจากศิโยน ทรงเปล่งพระสุรเสียงของพระองค์จากเยรูซาเล็ม และฟ้าสวรรค์กับพิภพก็จะหวั่นไหว แต่พระเยโฮวาห์จะทรงเป็นความหวังแห่งประชาชนของพระองค์ เป็นที่กำบังเข้มแข็งของคนอิสราเอล

การกลับสู่สภาพเดิมของอิสราเอล
3:17 “ดังนั้นเจ้าทั้งหลายจะได้รู้ว่า เราคือพระเยโฮวาห์พระเจ้าของเจ้า ผู้ประทับในศิโยน ภูเขาบริสุทธิ์ของเรา แล้วเยรูซาเล็มจะเป็นเมืองบริสุทธิ์ จะไม่มีคนต่างด้าวผ่านเมืองนั้นไปอีกเลย
3:18 และอยู่มาในวันนั้นจะมีน้ำองุ่นใหม่หยดจากภูเขา และมีน้ำนมไหลมาจากเนินเขา และห้วยทั้งสิ้นของยูดาห์จะมีน้ำไหล และน้ำพุจะมาจากพระนิเวศของพระเยโฮวาห์ และรดหุบเขาชิทธิม
3:19 อียิปต์จะกลายเป็นที่รกร้าง และเอโดมจะกลายเป็นถิ่นทุรกันดารร้าง เพราะเหตุความรุนแรงที่กระทำต่อชนชาติยูดาห์ เพราะว่าเขากระทำให้โลหิตที่ปราศจากความผิดตกในแผ่นดินของเขา
3:20 แต่ยูดาห์จะมีคนอาศัยอยู่เป็นนิตย์ และเยรูซาเล็มจะมีผู้อาศัยอยู่ทุกชั่วอายุ
3:21 เราจะชำระเลือดของเขาซึ่งยังมิได้รับการชำระ เพราะพระเยโฮวาห์ทรงสถิตในศิโยน”


อาโมส 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การพิพากษาประเทศต่างๆจะเกิดในทันทีและในอนาคต
1:1 ถ้อยคำของอาโมส ผู้อยู่ในหมู่ผู้เลี้ยงแกะในเมืองเทโคอา ซึ่งท่านได้เห็นเกี่ยวกับอิสราเอล ในรัชกาลอุสซียาห์ กษัตริย์แห่งยูดาห์ และในรัชกาลเยโรโบอัม ราชโอรสของโยอาช กษัตริย์แห่งอิสราเอล ก่อนแผ่นดินไหวสองปี
1:2 ท่านกล่าวว่า “พระเยโฮวาห์จะทรงเปล่งพระสิงหนาทจากศิโยน และจะทรงเปล่งพระสุรเสียงของพระองค์จากเยรูซาเล็ม ลานหญ้าของผู้เลี้ยงแกะจะโศกเศร้า และยอดภูเขาคารเมลก็จะเหี่ยวไป”
1:3 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของดามัสกัส สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะว่าเขาทั้งหลายได้นวดกิเลอาดด้วยเลื่อนเหล็กสำหรับนวดข้าว
1:4 แต่ เราจะส่งไฟเข้ามาในเรือนของฮาซาเอล ซึ่งจะเผาผลาญปราสาททั้งหลายของเบนฮาดัดเสีย
1:5 เราจะหักดาลประตูเมืองดามัสกัส และตัดผู้ที่อาศัยอยู่ออกเสียจากที่ราบอาเวน และผู้นั้นที่ถือคทาจากวงศ์วานของเอเดน และประชาชนซีเรียจะต้องตกไปเป็นเชลยยังเมืองคีร์” พระเยโฮวาห์ตรัสดังนี้แหละ
1:6 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของกาซา สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขากวาดประชาชนทั้งหมดไปเป็นเชลย เพื่อจะมอบให้แก่เอโดม
1:7 แต่ เราจะส่งไฟมาบนกำแพงเมืองกาซา ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย
1:8 เราจะตัดผู้ที่อาศัยอยู่ออกเสียจากอัชโดด และผู้ที่ถือคทาออกจากเมืองอัชเคโลน เราจะหันมือของเราต่อสู้เอโครน ชาวฟีลิสเตียที่เหลืออยู่จะพินาศ” องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ
1:9 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของเมืองไทระ สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้มอบประชาชนทั้งหมดให้แก่เอโดม และไม่ได้ระลึกถึงพันธสัญญาแห่งภราดรภาพ
1:10 แต่ เราจะส่งไฟมาบนกำแพงเมืองไทระ ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย”
1:11 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของเมืองเอโดม สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้ไล่ตามน้องของเขาด้วยดาบ และสลัดความสงสารทิ้งเสียสิ้น ความโกรธของเขาบั่นทอนอยู่ตลอดกาล และความพิโรธของเขาก็มีอยู่เป็นนิตย์
1:12 แต่ เราจะส่งไฟมาบนเมืองเทมาน ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองโบสราห์”
1:13 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของคนอัมโมน สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะว่าเขาได้ผ่าท้องหญิงมีครรภ์ในเมืองกิเลอาด เพื่อจะขยายอาณาเขตของตน
1:14 แต่ เราจะจุดไฟขึ้นในกำแพงเมืองรับบาห์ และไฟจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย พร้อมด้วยเสียงโห่ร้องในวันทำศึก พร้อมด้วยพายุอันแรงกล้าในวันที่มีลมหมุน
1:15 กษัตริย์ของเขาทั้งหลายจะตกไปเป็นเชลย ทั้งตัวท่านและเจ้านายของท่านด้วย” พระเยโฮวาห์ตรัสดังนี้แหละ


อาโมส 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

2:1 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของเมืองโมอับ สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้เผากระดูกของกษัตริย์เอโดมให้เป็นปูน
2:2 แต่ เราจะส่งไฟมาบนโมอับ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของเคริโอทเสีย และโมอับจะตายท่ามกลางเสียงสับสนอลหม่าน ท่ามกลางเสียงโห่ร้องและเสียงแตร
2:3 เราจะตัดผู้วินิจฉัยออกเสียจากท่ามกลางเมืองนั้น และจะประหารเจ้านายทั้งหลายของเมืองนั้นเสียพร้อมกับผู้วินิจฉัย” พระเยโฮวาห์ตรัสดังนี้แหละ

การพิพากษาต่อโมอับ ยูดาห์และอิสราเอล
2:4 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของยูดาห์ สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะว่าเขาปฏิเสธไม่รับพระราชบัญญัติของพระเยโฮวาห์ และมิได้รักษาพระบัญญัติของพระองค์ และการมุสาของเขาได้พาให้เขาหลงเจิ่นไป ตามเยี่ยงที่บิดาของเขาได้ดำเนินมาแล้ว
2:5 แต่ เราจะส่งไฟมาบนยูดาห์ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของเยรูซาเล็มเสีย”
2:6 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดของอิสราเอล สามครั้งและสี่ครั้ง เราจะไม่ยอมกลับการลงทัณฑ์ เพราะเขาได้ขายคนชอบธรรมเอาเงิน และขายคนขัดสนเอารองเท้าคู่เดียว
2:7 ซึ่งกระหายหาฝุ่นละอองแห่งแผ่นดินโลกบนศีรษะของคนจน และผลักคนที่ถ่อมใจออกเสียจากหนทางของเขา บุตรชายและบิดาของเขาเข้าหาหญิงคนเดียวกัน เพื่อลบหลู่นามบริสุทธิ์ของเรา
2:8 ตัวเขาเองนอนอยู่ข้างแท่นบูชาทุกแท่น อยู่บนเสื้อผ้าที่เขายึดมาเป็นประกัน และในนิเวศแห่งพระของเขา เขาทั้งหลายดื่มเหล้าองุ่นสำหรับผู้ที่ถูกปรับโทษ
2:9 เรายังได้ล้างผลาญคนอาโมไรต์ตรงหน้าเขา ซึ่งส่วนสูงของเขาเหมือนอย่างความสูงของต้นสนสีดาร์ และเป็นผู้ที่แข็งแรงอย่างกับต้นโอ๊ก เราทำลายผลข้างบนของเขาเสีย และทำลายรากข้างล่างของเขาเสีย
2:10 เรานำเจ้าขึ้นมาจากแผ่นดินอียิปต์ และได้นำเจ้าถึงสี่สิบปีในถิ่นทุรกันดาร เพื่อจะได้กรรมสิทธิ์ที่ดินของคนอาโมไรต์
2:11 เราได้ตั้งบุตรชายบางคนของเจ้าให้เป็นผู้พยากรณ์ และได้ตั้งชายหนุ่มบางคนของเจ้าให้เป็นพวกนาศีร์ โอ คนอิสราเอลเอ๋ย ไม่เป็นความจริงดังนี้หรือ” พระเยโฮวาห์ตรัสดังนี้แหละ
2:12 “แต่เจ้าทั้งหลายได้กระทำให้พวกนาศีร์ดื่มเหล้าองุ่น และบัญชาพวกผู้พยากรณ์สั่งว่า ‘เจ้าอย่าพยากรณ์เลย’
2:13 ดูเถิด เจ้ากดเราลง เหมือนเกวียนที่เต็มด้วยฟ่อนข้าวกดยัดลง
2:14 ฉะนั้นการหนีจะประลาตไปจากผู้มีฝีเท้ารวดเร็ว คนที่แข็งแรงจะไม่สามารถเสริมกำลังของเขา คนที่มีกำลังมากจะช่วยชีวิตของตนก็ไม่ได้
2:15 ผู้ที่ถือคันธนูจะไม่ยืนยงอยู่ได้ ผู้มีฝีเท้าเร็วก็ช่วยตัวเองให้รอดพ้นไม่ได้ หรือผู้ที่ขี่ม้าก็ช่วยตัวเองให้รอดพ้นไม่ได้เหมือนกัน
2:16 และผู้ที่มีใจกล้าหาญท่ามกลางผู้มีกำลังเข้มแข็งเหล่านั้นจะหนีไปอย่างเปลือยเปล่าในวันนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ


อาโมส 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

ความยากลำบากสำหรับทุกตระกูลของอิสราเอล
3:1 โอ คนอิสราเอลเอ๋ย จงฟังพระวจนะนี้ซึ่งพระเยโฮวาห์ตรัสกล่าวโทษท่านทั้งหลาย คือกล่าวโทษหมดทั้งครอบครัวซึ่งเราได้นำออกจากแผ่นดินอียิปต์ว่า
3:2 “ในบรรดาครอบครัวทั้งสิ้นในโลกนี้ เจ้าเท่านั้นที่เรารู้จัก ดังนั้นเราจึงจะลงโทษเจ้าเพราะความชั่วช้าทั้งสิ้นของเจ้า
3:3 สองคนจะเดินไปด้วยกันได้หรือนอกจากทั้งสองจะได้ตกลงกันไว้ก่อน
3:4 สิงโตจะแผดเสียงดังอยู่ในป่าเมื่อมันไม่มีเหยื่อหรือ ถ้าสิงโตหนุ่มจับสัตว์อะไรไม่ได้เลย มันจะร้องออกมาจากถ้ำของมันหรือ
3:5 ถ้าไม่มีเหยื่อล่อไว้ นกจะลงมาติดกับบนดินได้หรือ ถ้าไม่มีอะไรเข้าไปติดกับ กับจะลั่นขึ้นจากดินได้หรือ
3:6 เขาจะเป่าแตรในเมือง และประชาชนไม่ตกใจกลัวอะไรหรือ จะมีภัยตกอยู่ในเมืองหนึ่งเมืองใดหรือ นอกจากว่าพระเยโฮวาห์ทรงกระทำเอง
3:7 แท้จริงองค์พระผู้เป็นเจ้าพระเจ้าจะมิได้ทรงกระทำอะไรเลย โดยมิได้เปิดเผยความลึกลับให้แก่ผู้รับใช้ของพระองค์ คือผู้พยากรณ์
3:8 สิงโตแผดเสียงร้องแล้ว ผู้ใดจะไม่กลัวบ้าง องค์พระผู้เป็นเจ้าพระเจ้าตรัสแล้ว จะมีผู้ใดที่จะไม่พยากรณ์หรือ”
3:9 จงประกาศในปราสาททั้งหลายที่อัชโดด และในปราสาททั้งหลายในแผ่นดินอียิปต์ และกล่าวว่า “จงประชุมกันบนภูเขาแห่งสะมาเรีย และพินิจดูความโกลาหลอันยิ่งใหญ่มากมายและผู้ที่ถูกกดขี่ทั้งหลายท่ามกลางเมืองนั้น”
3:10 พระเยโฮวาห์ตรัสว่า “เพราะเขาไม่รู้จักที่จะกระทำให้ถูกต้อง คือผู้ที่ส่ำสมความรุนแรงและการโจรกรรมไว้ในปราสาททั้งหลายของเขา”
3:11 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “จะมีปฏิปักษ์ผู้หนึ่งมาล้อมแผ่นดินไว้ และเขาจะบั่นทอนขุมกำลังเสียจากเจ้า และปราสาททั้งหลายของเจ้าจะถูกปล้น”
3:12 พระเยโฮวาห์ตรัสดังนี้ว่า “ผู้เลี้ยงแกะชิงเอาขาสองขาหรือหูชิ้นหนึ่งมาจากปากสิงโตได้ฉันใด คนอิสราเอลผู้อยู่ที่มุมหนึ่งของเตียงในสะมาเรีย และบนที่นอนในดามัสกัสจะได้รับการช่วยให้พ้นได้ฉันนั้น”
3:13 องค์พระผู้เป็นเจ้าพระเจ้า พระเจ้าจอมโยธาตรัสว่า “ฟังซิ และเป็นพยานกล่าวโทษวงศ์วานของยาโคบเถิด
3:14 ว่าในวันที่เราทำโทษอิสราเอลเรื่องการละเมิดของเขา เราจะทำโทษแท่นบูชาทั้งหลายของเมืองเบธเอลด้วย เชิงงอนที่แท่นบูชานั้นจะถูกตัดออกและตกลงที่ดิน
3:15 เราจะโจมตีเรือนพักฤดูหนาวพร้อมกับเรือนพักฤดูร้อน และเรือนที่ทำด้วยงาช้างจะพินาศ และเรือนใหญ่ๆทั้งสิ้นจะสูญสิ้นไป” พระเยโฮวาห์ตรัสดังนี้แหละ


อาโมส 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

พระเจ้าทรงปฏิเสธเครื่องสัตวบูชาต่างๆที่แท่นบูชาเท็จของเมืองเบธเอล
4:1 “แม่วัวทั้งหลายแห่งเมืองบาชานเอ๋ย จงฟังคำนี้เถิด คือผู้ที่อยู่ในภูเขาสะมาเรีย ผู้ที่บีบบังคับคนยากจน และขยี้คนขัดสน ผู้ที่กล่าวแก่นายของตนว่า ‘เอามาซิคะ เราจะได้ดื่มกัน’
4:2 องค์พระผู้เป็นเจ้าพระเจ้าทรงปฏิญาณไว้ด้วยความบริสุทธิ์ของพระองค์ว่า ดูเถิด วันทั้งหลายจะมาถึงเจ้า เขาจะเอาขอเกี่ยวเจ้าไป และชนรุ่นหลังของเจ้า เขาก็จะเกี่ยวไปด้วยเบ็ด
4:3 และเจ้าจะออกไปตามช่องกำแพง แม่วัวทั้งหลายจะออกไปตามช่องตรงข้างหน้าตน และเจ้าจะทิ้งมันเข้าไปในวังนั้น” พระเยโฮวาห์ตรัสดังนี้แหละ
4:4 “จงมาที่เบธเอล มาทำการละเมิด มาที่กิลกาลซิ มาทำการละเมิดให้ทวีมากขึ้น จงนำเครื่องสัตวบูชาของเจ้ามาทุกเช้า และนำสิบชักหนึ่งของเจ้าหลังจากสามปี
4:5 จงเผาบูชาโมทนาด้วยใช้สิ่งที่มีเชื้อ และประกาศการถวายบูชาด้วยใจสมัคร จงโฆษณา โอ คนอิสราเอลเอ๋ย เจ้ารักที่จะกระทำอย่างนี้นี่นะ” องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แหละ

พระเจ้าทรงให้อิสราเอลระลึกถึงการลงโทษในอดีต
4:6 “ทั่วไปทุกเมือง เราให้ฟันของเจ้าสะอาด สถานที่ทุกแห่งของเจ้าก็ขาดอาหาร เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
4:7 “เราได้ยับยั้งฝนไว้เสียจากเจ้าด้วย เมื่อก่อนถึงฤดูเกี่ยวสามเดือน เราให้ฝนตกในเมืองหนึ่ง อีกเมืองหนึ่งไม่ให้ฝน นาแห่งหนึ่งมีฝนตก และนาที่ไม่มีฝนก็เหี่ยวแห้ง
4:8 ดังนั้นชาวเมืองสองสามเมืองก็ดั้นด้นไปหาอีกเมืองหนึ่งเพื่อจะหาน้ำดื่ม และไม่รู้จักอิ่ม เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
4:9 “เราโจมตีเจ้าด้วยให้ข้าวม้านและขึ้นรา เมื่อบรรดาสวนของเจ้าและสวนองุ่นของเจ้า พร้อมต้นมะเดื่อและต้นมะกอกเทศของเจ้าผลิตผล ตั๊กแตนก็มากิน เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
4:10 “เราให้โรคระบาดอย่างที่เกิดในอียิปต์มาเกิดท่ามกลางเจ้า เราประหารคนหนุ่มของเจ้าเสียด้วยดาบ ทั้งเอาม้าทั้งหลายของเจ้าไปเสีย และกระทำให้ความเน่าเหม็นที่ค่ายของเจ้าคลุ้งเข้าจมูกเจ้า เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
4:11 “เราคว่ำเจ้าเสียบ้าง อย่างที่พระเจ้าคว่ำเมืองโสโดมและเมืองโกโมราห์ เจ้าเหมือนดุ้นฟืนที่เขาหยิบออกมาจากกองไฟ เจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัสดังนี้แหละ
4:12 “โอ อิสราเอลเอ๋ย เพราะฉะนั้นเราจะต้องกระทำกับเจ้าดังนี้ เพราะเราจะต้องกระทำเช่นนี้แก่เจ้า โอ อิสราเอลเอ๋ย จงเตรียมตัวเพื่อจะเผชิญพระเจ้าของเจ้า”
4:13 เพราะดูเถิด พระองค์ผู้ปั้นภูเขาและสร้างลม และทรงประกาศพระดำริของพระองค์แก่มนุษย์ ผู้ทรงกระทำให้รุ่งสว่างกลายเป็นความมืด และทรงดำเนินบนที่สูงของพิภพ พระนามของพระองค์ คือพระเยโฮวาห์พระเจ้าจอมโยธา


อาโมส 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การคร่ำครวญเรื่องวงศ์วานอิสราเอล
5:1 โอ วงศ์วานอิสราเอลเอ๋ย จงฟังถ้อยคำนี้ ซึ่งเราคร่ำครวญถึงเจ้าว่า
5:2 “พรหมจารีแห่งอิสราเอลล้มลงแล้ว และเธอจะไม่ลุกขึ้นอีก เธอถูกทิ้งไว้บนแผ่นดินของเธอ ไม่มีผู้ใดพยุงเธอขึ้นอีก”
5:3 เพราะว่าองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เมืองที่มีคนออกไปพันหนึ่งจะเหลือกลับมาหนึ่งร้อยคน และซึ่งมีออกไปหนึ่งร้อยคนจะเหลือสิบคนแก่วงศ์วานของอิสราเอล”
5:4 เพราะพระเยโฮวาห์ตรัสแก่วงศ์วานอิสราเอลดังนี้ว่า “จงแสวงหาเรา และเจ้าจะดำรงชีวิตอยู่
5:5 แต่อย่าแสวงหาเบธเอล และอย่าเข้าไปในกิลกาล หรือข้ามไปยังเบเออร์เชบา เพราะว่ากิลกาลจะต้องตกไปเป็นเชลยเป็นแน่ และเบธเอลก็จะสูญไป”
5:6 จงแสวงหาพระเยโฮวาห์และเจ้าจะดำรงชีวิตอยู่ เกรงว่าพระองค์จะทรงพลุ่งออกมาอย่างไฟในวงศ์วานโยเซฟ ไฟจะเผาผลาญ และไม่มีผู้ใดดับให้เบธเอลได้
5:7 เจ้าทั้งหลายผู้เปลี่ยนความยุติธรรมให้ขมอย่างบอระเพ็ด และเหวี่ยงความชอบธรรมลงสู่พื้นดิน
5:8 จงแสวงหาพระองค์ผู้ทรงสร้างหมู่ดาวลูกไก่และหมู่ดาวไถ และเป็นผู้ทรงกลับเงามัจจุราชให้เป็นรุ่งเช้า และทรงกระทำกลางวันให้มืดเป็นกลางคืน ผู้ทรงเรียกน้ำทะเลมาและโปรยน้ำนั้นลงบนพื้นพิภพ พระเยโฮวาห์คือพระนามของพระองค์
5:9 ผู้ทรงกระทำให้ผู้ที่ถูกปล้นเข้าต่อสู้ผู้แข็งแรง ผู้ที่ถูกปล้นจึงเข้าสู้ป้อมปราการ
5:10 เขาทั้งหลายเกลียดผู้ที่กล่าวเตือนที่ประตูเมือง และเขาทั้งหลายสะอิดสะเอียนผู้ที่พูดอย่างเที่ยงธรรม
5:11 เพราะว่าเจ้าทั้งหลายเหยียบย่ำคนยากจน และเอาส่วยข้าวสาลีไปเสียจากเขา เจ้าจึงสร้างตึกด้วยศิลาสกัด แต่เจ้าจะไม่ได้อยู่ในตึกนั้น เจ้าทำสวนองุ่นที่ร่มรื่น แต่เจ้าจะไม่ได้ดื่มน้ำองุ่นจากสวนนั้น
5:12 เพราะเรารู้ว่าการละเมิดของเจ้ามีเท่าใด และบาปของเจ้ามากมายสักเท่าใด เจ้าทั้งหลายผู้ข่มใจคนชอบธรรม ผู้รับสินบน และขับไล่คนขัดสนออกไปเสียจากประตูเมือง
5:13 เพราะฉะนั้น คนที่มีปัญญาจะนิ่งเสียในเวลาเช่นนั้น เพราะเป็นเวลาชั่วร้าย
5:14 จงแสวงหาความดี อย่าแสวงหาความชั่ว เพื่อเจ้าจะดำรงชีวิตอยู่ได้ พระเยโฮวาห์พระเจ้าจอมโยธาจึงจะทรงสถิตกับเจ้าดังที่เจ้ากล่าวแล้วนั้น
5:15 จงเกลียดชังความชั่ว และรักความดี และตั้งความยุติธรรมไว้ที่ประตูเมือง ชะรอยพระเยโฮวาห์พระเจ้าจอมโยธาจะทรงพระกรุณาต่อวงศ์วานโยเซฟที่เหลืออยู่นั้น

วันแห่งพระเยโฮวาห์ในอนาคต
5:16 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าจอมโยธา องค์พระผู้เป็นเจ้าตรัสดังนี้ว่า “ตามถนนทุกสายจะมีการร่ำไห้ และตามบรรดาถนนหลวงจะมีคนพูดว่า ‘อนิจจาเอ๋ย อนิจจาเอ๋ย’ เขาจะร้องเรียกชาวนาให้ไว้ทุกข์ และให้ผู้ชำนาญเพลงโศกเศร้าร้องโอดครวญ
5:17 ในสวนองุ่นทั้งสิ้นจะมีการร่ำไห้ เพราะเราจะผ่านไปท่ามกลางเจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ
5:18 วิบัติแก่เจ้า ผู้ปรารถนาวันแห่งพระเยโฮวาห์ วันนั้นจะเป็นประโยชน์อะไรแก่เจ้าเล่า วันแห่งพระเยโฮวาห์เป็นความมืด ไม่ใช่เป็นความสว่าง
5:19 อย่างกับคนหนีสิงโตไปปะหมี หรือเหมือนคนเข้าไปในเรือนเอามือเท้าฝาผนังและงูก็กัดเอา
5:20 วันแห่งพระเยโฮวาห์จะเป็นความมืด ไม่ใช่ความสว่าง เป็นความมืดคลุ้ม ไม่มีความแจ่มใสเลย

พระเจ้าทรงดูหมิ่นวันเทศกาลที่ไร้ความชอบธรรม
5:21 “เราเกลียดชัง เราดูหมิ่นบรรดาวันเทศกาลของเจ้า และจะไม่ดมกลิ่นในการประชุมอันศักดิ์สิทธิ์ของเจ้าเลย
5:22 แม้ว่าเจ้าถวายเครื่องเผาบูชาและธัญญบูชาแก่เรา เราจะไม่ยอมรับสิ่งเหล่านั้น และสันติบูชาด้วยสัตว์อ้วนพีของเจ้านั้น เราจะไม่มองดู
5:23 จงนำเสียงเพลงของเจ้าไปเสียจากเรา เพราะเราจะไม่ฟังเสียงพิณใหญ่ของเจ้า
5:24 แต่จงให้ความยุติธรรมหลั่งไหลลงอย่างน้ำ และให้ความชอบธรรมเป็นอย่างลำธารที่ไหลอยู่เป็นนิตย์
5:25 โอ วงศ์วานอิสราเอลเอ๋ย เจ้าได้นำเครื่องบูชาและเครื่องสัตวบูชาถวายแก่เราในถิ่นทุรกันดารถึงสี่สิบปีหรือ
5:26 เจ้าทั้งหลายได้หามพลับพลาของพระโมเลคและพระชีอัน รูปเคารพของเจ้า คือดาวแห่งพระของเจ้า ซึ่งเจ้าได้ทำไว้สำหรับตัวเจ้าเอง
5:27 เพราะฉะนั้น เราจะนำเจ้าให้ไปเป็นเชลย ณ ที่เลยเมืองดามัสกัสไป” พระเยโฮวาห์ ซึ่งทรงพระนามว่าพระเจ้าจอมโยธา ตรัสดังนี้แหละ


อาโมส 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การลงโทษชนชาติอิสราเอล
6:1 “วิบัติแก่ผู้ที่เอกเขนกอยู่ในศิโยน และวางใจอยู่ในภูเขาสะมาเรีย คือผู้มีชื่อเสียงแห่งประชาชาติชั้นเอกในบรรดาประชาชาติทั้งหลาย ผู้ซึ่งวงศ์วานอิสราเอลมาหานั่นน่ะ
6:2 จงไปยังเมืองคาลเนห์ และดูเอาเถอะ จากที่นั่นก็ไปยังฮามัทเมืองใหญ่ แล้วลงไปยังเมืองกัทของชาวฟีลิสเตีย เมืองเหล่านั้นดีกว่าอาณาจักรเหล่านี้หรือ หรืออาณาเขตเมืองเหล่านั้นใหญ่กว่าอาณาเขตเมืองของเจ้าหรือ
6:3 เจ้าผู้ที่อยากผลัดวันสนองความร้ายให้เนิ่นไป แต่กลับนำเอาบัลลังก์แห่งความทารุณให้เข้ามาใกล้
6:4 วิบัติแก่ผู้ที่นอนบนเตียงงาช้าง และผู้ซึ่งเหยียดตัวอยู่บนเก้าอี้ยาว และกินลูกแกะที่ได้มาจากฝูงแกะ และลูกวัวจากท่ามกลางคอกวัว
6:5 และร้องเพลงไร้สาระประสานเสียงพิณใหญ่ กระทำอย่างดาวิดในการประดิษฐ์เครื่องดนตรีขึ้นใหม่
6:6 ผู้ใช้ชามใส่น้ำองุ่นดื่ม และชโลมตัวด้วยน้ำมันอย่างดี แต่มิได้เป็นทุกข์โศกในเรื่องความทุกข์ยากของโยเซฟ
6:7 เพราะฉะนั้นบัดนี้เขาจะต้องไปเป็นเชลยกับพวกแรกที่ตกไปเป็นเชลย และเสียงอึงคะนึงของพวกที่นอนเหยียดตัวก็หมดสิ้นไป”
6:8 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงปฏิญาณต่อพระองค์เองว่า พระเยโฮวาห์พระเจ้าจอมโยธาตรัสว่า “เราสะอิดสะเอียนความล้ำเลิศของยาโคบ และเกลียดปราสาททั้งหลายของเขา เราจะมอบเมืองนั้นและบรรดาสิ่งสารพัดที่อยู่ในเมืองนั้นเสีย”
6:9 ต่อมาถ้าในเรือนเดียวมีคนเหลืออยู่สิบคน เขาจะต้องตายหมด
6:10 และเมื่อลุงของผู้ใด คือผู้ที่เผาเพื่อเขา จะยกศพขึ้นเพื่อจะนำกระดูกออกนอกเรือน และจะกล่าวกับคนที่อยู่ในห้องชั้นในที่สุดของเรือนนั้นว่า “ยังมีใครอยู่กับเจ้าหรือ” เขาจะตอบว่า “ไม่มี” และเขาจะกล่าวว่า “จุ๊จุ๊ อย่าให้เราออกพระนามของพระเยโฮวาห์”
6:11 เพราะดูเถิด พระเยโฮวาห์ทรงบัญชาแล้ว พระองค์จะทรงฟาดเรือนใหญ่ให้แตกเป็นชิ้นๆ และเรือนเล็กก็จะแตกเป็นจุณ
6:12 ม้าจะวิ่งบนศิลาหรือ มีคนหนึ่งคนใดใช้วัวไถที่นั่นหรือ แต่เจ้าทั้งหลายได้กลับความยุติธรรมให้ขมอย่างดีหมี และเปลี่ยนผลของความชอบธรรมให้ขมอย่างบอระเพ็ด
6:13 เจ้าทั้งหลายผู้เปรมปรีดิ์อยู่ในสิ่งอันไร้สาระ ผู้ซึ่งกล่าวว่า “เราได้ยึดเขาสัตว์มาเป็นของเราด้วยกำลังของเรามิใช่หรือ”
6:14 พระเยโฮวาห์พระเจ้าจอมโยธาตรัสดังนี้ว่า “เพราะ ดูเถิด โอ วงศ์วานอิสราเอลเอ๋ย เราจะยกประชาชาติหนึ่งให้ขึ้นต่อสู้เจ้า และเขาจะบีบบังคับเจ้าตั้งแต่ทางเข้าเมืองฮามัทถึงแม่น้ำแห่งถิ่นทุรกันดาร”


อาโมส 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

พระเจ้าทรงบรรเทาการทำโทษ แล้วลงโทษต่อไป
7:1 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงแก่ข้าพเจ้าดังนี้ว่า ดูเถิด พระองค์ทรงสร้างตั๊กแตน เมื่อพืชรุ่นหลังเริ่มงอกขึ้นมา และดูเถิด เป็นพืชรุ่นหลังจากที่กษัตริย์ได้เกี่ยวแล้ว
7:2 และต่อมาเมื่อตั๊กแตนกินหญ้าในแผ่นดินนั้นหมดแล้ว ข้าพเจ้าจึงว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงให้อภัย ยาโคบจะตั้งอยู่ได้อย่างไร เพราะเขาเล็กนิดเดียว”
7:3 เกี่ยวด้วยเรื่องนี้พระเยโฮวาห์ทรงกลับพระทัย พระเยโฮวาห์ตรัสว่า “จะไม่เป็นไปอย่างนี้”
7:4 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงแก่ข้าพเจ้าอย่างนี้ว่า ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าทรงเรียกให้มีการสู้ความด้วยไฟ และไฟได้เผาผลาญมหาสมุทรใหญ่ และกินส่วนหนึ่งเสีย
7:5 ข้าพเจ้าจึงทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอพระองค์ทรงยับยั้งไว้ ยาโคบจะตั้งอยู่ได้อย่างไร เพราะเขาเล็กนิดเดียว”
7:6 เกี่ยวด้วยเรื่องนี้พระเยโฮวาห์ทรงกลับพระทัย องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “จะไม่เป็นไปอย่างนั้นด้วย”
7:7 พระองค์ทรงสำแดงแก่ข้าพเจ้าว่า ดูเถิด องค์พระผู้เป็นเจ้าประทับยืนอยู่ที่ข้างกำแพงสร้างด้วยใช้สายดิ่ง มีสายดิ่งอยู่ในพระหัตถ์
7:8 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อาโมสเอ๋ย เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “สายดิ่งเส้นหนึ่ง พระเจ้าข้า” แล้วองค์พระผู้เป็นเจ้าตรัสว่า “ดูเถิด เราจะเอาสายดิ่งจับท่ามกลางอิสราเอลประชาชนของเรา เราจะไม่ผ่านเขาไปอีก
7:9 สถานที่อันสูงทั้งหลายของอิสอัคจะรกร้างไป และสถานบริสุทธิ์ทั้งหลายของอิสราเอลจะถูกทิ้งไว้เสียเปล่า และเราจะลุกขึ้นต่อสู้วงศ์วานเยโรโบอัมด้วยดาบ”

อามาซิยาห์สั่งให้อาโมสออกจากเมืองเบธเอล
7:10 แล้วอามาซิยาห์ปุโรหิตแห่งเบธเอลส่งคนไปยังเยโรโบอัมกษัตริย์แห่งอิสราเอล ทูลว่า “อาโมสได้คิดกบฏต่อพระองค์ในท่ามกลางวงศ์วานอิสราเอล บรรดาถ้อยคำของเขาก็หนักแผ่นดิน
7:11 เพราะอาโมสได้กล่าวดังนี้ว่า ‘เยโรโบอัมจะสิ้นชีวิตด้วยดาบ และอิสราเอลจะตกไปเป็นเชลยห่างจากแผ่นดินของเขา’”
7:12 และอามาซิยาห์พูดกับอาโมสว่า “โอ ท่านผู้ทำนาย ไปเถิด จงหนีไปเสียที่แผ่นดินยูดาห์ ไปรับประทานอาหารที่นั่น และพยากรณ์ที่นั่นเถิด
7:13 อย่ามาพยากรณ์ที่เบธเอลอีกเลย เพราะว่านี้เป็นสถานบริสุทธิ์ของกษัตริย์ และเป็นพระราชสำนักของกษัตริย์”

อาโมสตอบผู้ที่กล่าวหาท่าน
7:14 อาโมสจึงตอบอามาซิยาห์ว่า “ข้าพเจ้าไม่ใช่ผู้พยากรณ์ หรือลูกชายของผู้พยากรณ์ ข้าพเจ้าเป็นคนเลี้ยงสัตว์ และเป็นคนเก็บผลมะเดื่อ
7:15 และพระเยโฮวาห์ทรงนำข้าพเจ้ามาจากการติดตามฝูงแพะแกะ และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘ไปซิ จงพยากรณ์แก่อิสราเอลประชาชนของเรา’
7:16 ฉะนั้นบัดนี้ จงฟังพระวจนะของพระเยโฮวาห์ ท่านกล่าวว่า ‘อย่าพยากรณ์กล่าวโทษอิสราเอล และอย่าเทศนากล่าวโทษวงศ์วานอิสอัค’
7:17 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า ‘ภรรยาของท่านจะเป็นหญิงโสเภณีที่ในเมือง บุตรชายหญิงของท่านจะล้มลงตายด้วยดาบ และที่ดินของท่านเขาจะขึงเส้นแบ่งออก ตัวท่านเองจะสิ้นชีวิตในแผ่นดินที่ไม่สะอาด และอิสราเอลจะต้องตกไปเป็นเชลยห่างจากแผ่นดินของตนเป็นแน่’”


อาโมส 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

ผลไม้ฤดูร้อนที่เปื่อยเน่า
8:1 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงแก่ข้าพเจ้าดังนี้ว่า ดูเถิด มีกระจาดผลไม้ฤดูร้อนกระจาดหนึ่ง
8:2 และพระองค์ตรัสว่า “อาโมส เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “ผลไม้ฤดูร้อนกระจาดหนึ่ง พระเจ้าข้า” แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “วันสิ้นสุดมาถึงอิสราเอลประชาชนของเราแล้ว เราจะไม่ผ่านเขาไปอีกเลย”
8:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “ในวันนั้น เสียงเพลงในพระวิหารจะเป็นเสียงร่ำไห้ จะมีศพมากมายทุกแห่งทิ้งไว้เงียบๆ”

พระเจ้าทรงคำนวณบาปทั้งหลายของอิสราเอล
8:4 โอ ท่านผู้เหยียบย่ำคนขัดสน ท่านผู้ทำลายคนยากจนแห่งแผ่นดิน จงฟังถ้อยคำนี้
8:5 โดยกล่าวว่า “เมื่อไรหนอวันขึ้นค่ำจะหมดไป เราจะได้ขายข้าวของเรา เมื่อไรหนอวันสะบาโตจะพ้นไป เราจะได้เอาข้าวสาลีออกขาย เราจะได้กระทำเอฟาห์ให้ย่อมลง และกระทำเชเขลให้โตขึ้น และหลอกค้าด้วยตาชั่งขี้ฉ้อ
8:6 เพื่อเราจะได้ซื้อคนจนด้วยเงิน และซื้อคนขัดสนด้วยรองเท้าสานคู่หนึ่ง เออ และขายกากข้าวสาลี”
8:7 โดยศักดิ์ศรีของยาโคบ พระเยโฮวาห์ทรงปฏิญาณว่า “แน่นอนทีเดียว เราจะไม่ลืมการกระทำของเขาสักอย่างเดียวเป็นนิตย์
8:8 แผ่นดินจะไม่หวั่นไหวเพราะเรื่องนี้หรือ ทุกคนที่อาศัยอยู่ในแผ่นดินนั้นจะไม่ไว้ทุกข์หรือ และแผ่นดินนั้นทั้งหมดก็เอ่อขึ้นมาอย่างแม่น้ำ ถูกซัดไปซัดมาและยุบลงอีก เหมือนแม่น้ำแห่งอียิปต์มิใช่หรือ”
8:9 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “และต่อมาในวันนั้นเราจะกระทำให้ดวงอาทิตย์ตกในเวลาเที่ยงวัน กระทำให้โลกมืดไปในกลางวันแสกๆ
8:10 เราจะให้การเลี้ยงของเจ้าทั้งหลายกลับเป็นการไว้ทุกข์ และให้เสียงเพลงทั้งสิ้นของเจ้าเป็นคำคร่ำครวญ เราจะนำผ้ากระสอบมาที่เอวของคนทั้งหลาย และศีรษะทั่วไปก็จะล้าน และเราจะกระทำให้เป็นเหมือนการไว้ทุกข์ให้บุตรชายคนเดียวของเขา และวาระสุดท้ายก็จะให้เหมือนวันที่ขมขื่น”
8:11 องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า “ดูเถิด วันเวลาก็มาถึง เมื่อเราจะส่งทุพภิกขภัยมาที่แผ่นดิน ไม่ใช่การอดอาหาร หรือการกระหายน้ำ แต่จะอดฟังพระวจนะของพระเยโฮวาห์
8:12 เขาทั้งหลายจะท่องเที่ยวจากทะเลนี้ไปทะเลโน้น และจากทิศเหนือไปทิศตะวันออก เขาทั้งหลายจะวิ่งไปวิ่งมาเพื่อแสวงหาพระวจนะของพระเยโฮวาห์ แต่เขาจะหาไม่พบ
8:13 ในวันนั้น สาวพรหมจารีสวยๆและคนหนุ่มจะสลบไสลเพราะความกระหาย
8:14 บรรดาผู้ที่ปฏิญาณโดยความบาปแห่งสะมาเรีย และกล่าวว่า ‘โอ ดานเอ๋ย พระของท่านมีชีวิตอยู่แน่ฉันใด’ และว่า ‘พระมรรคาของเบเออร์เชบามีชีวิตอยู่แน่ฉันใด’ เขาเหล่านี้จะล้มลง และจะไม่ลุกขึ้นอีกเลย”


อาโมส 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

อิสราเอลจะถูกกระจัดกระจายไปทั่วโลก (พบญ 28:63-68)
9:1 ข้าพเจ้าเห็นองค์พระผู้เป็นเจ้าประทับยืนอยู่บนแท่นบูชา และพระองค์ตรัสว่า “จงตีที่หัวเสาเพื่อให้ธรณีประตูหวั่นไหว และจงหักมันเสียให้เป็นชิ้นๆเหนือศีรษะของประชาชนทั้งหมด และคนที่ยังเหลืออยู่เราจะสังหารเสียด้วยดาบ จะไม่มีผู้ใดหนีไปได้เลย และจะไม่รอดพ้นไปได้สักคนเดียว
9:2 แม้ว่าเขาจะขุดไปถึงนรก มือของเราจะจับเขามาจากที่นั่น ถ้าเขาจะปีนไปฟ้าสวรรค์ เราจะนำเขาลงมาจากที่นั่น
9:3 แม้ว่าเขาจะซ่อนอยู่ที่ยอดเขาคารเมล เราจะหาเขาที่นั่นแล้วจับเขามา แม้ว่าเขาจะไปซ่อนอยู่ที่ก้นทะเลให้พ้นตาเรา เราจะบัญชางูที่นั่น และมันจะกัดเขา
9:4 แม้ว่าเขาจะตกไปเป็นเชลยต่อหน้าศัตรูของเขาทั้งหลาย เราจะบัญชาดาบที่นั่น และดาบจะฆ่าเขาเสีย เราจะจ้องมองดูเขาอยู่เป็นการมองร้าย ไม่ใช่มองดี”
9:5 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา พระองค์ผู้ทรงแตะต้องแผ่นดิน และแผ่นดินก็ละลายไป และบรรดาที่อาศัยอยู่ในนั้นก็ไว้ทุกข์ และแผ่นดินนั้นทั้งหมดก็เอ่อขึ้นมาอย่างแม่น้ำ และยุบลงอีกเหมือนแม่น้ำแห่งอียิปต์
9:6 ผู้ทรงสร้างห้องชั้นบนไว้ในสวรรค์ และตั้งฟ้าครอบไว้ที่พื้นโลก ผู้ทรงเรียกน้ำทะเลมาแล้วรดน้ำนั้นบนพื้นโลก พระนามของพระองค์คือ พระเยโฮวาห์
9:7 พระเยโฮวาห์ตรัสว่า “โอ คนอิสราเอลเอ๋ย แก่เราเจ้าไม่เป็นเหมือนคนเอธิโอเปียดอกหรือ เรามิได้พาอิสราเอลขึ้นมาจากแผ่นดินอียิปต์หรือ และพาคนฟีลิสเตียมาจากคัฟโทร์ และพาคนซีเรียมาจากคีร์หรือ
9:8 ดูเถิด พระเนตรขององค์พระผู้เป็นเจ้าพระเจ้าจับอยู่ที่ราชอาณาจักรอันบาปหนา และเราจะทำลายมันเสียจากพื้นโลก เว้นแต่เราจะไม่ทำลายวงศ์วานยาโคบให้สิ้นเสียทีเดียว” พระเยโฮวาห์ตรัสดังนี้แหละ
9:9 “เพราะว่า ดูเถิด เราจะบัญชาและจะสั่นวงศ์วานอิสราเอลท่ามกลางประชาชาติทั้งหลายอย่างกับสั่นตะแกรง แต่ไม่มีเม็ดใดสักเม็ดเดียวที่ตกลงถึงดิน
9:10 คนบาปทั้งปวงในประชาชนของเราจะตายด้วยดาบ คือผู้ที่กล่าวว่า ‘ความชั่วจะตามไม่ทันและจะไม่พบเรา’

ราชาธิปไตยของดาวิดจะฟื้นดังเดิม
9:11 ในวันนั้น เราจะยกพลับพลาของดาวิดซึ่งพังลงแล้วนั้นตั้งขึ้นใหม่ และซ่อมช่องชำรุดต่างๆเสีย และจะยกที่ปรักหักพังขึ้น และจะสร้างเสียใหม่อย่างในสมัยโบราณกาล
9:12 เพื่อเขาจะได้ยึดกรรมสิทธิ์คนที่เหลืออยู่ของเอโดม และประชาชาติทั้งสิ้นซึ่งเขาเรียกด้วยนามของเรา” พระเยโฮวาห์ผู้ทรงกระทำเช่นนี้ตรัสดังนี้แหละ

ทั้งแผ่นดินอิสราเอลและคนอิสราเอลจะได้รับพระพรในอาณาจักร 1000 ปี
9:13 พระเยโฮวาห์ตรัสว่า “ดูเถิด วันเวลาก็มาถึง เมื่อคนที่ไถจะทันคนที่เกี่ยว และคนที่ย่ำผลองุ่นจะทันคนที่หว่านเมล็ดองุ่น จะมีน้ำองุ่นหยดจากภูเขา เนินเขาทั้งสิ้นจะละลายไป
9:14 เราจะให้อิสราเอลประชาชนของเรากลับสู่สภาพเดิม เขาจะสร้างเมืองที่พังนั้นขึ้นใหม่และเข้าอาศัยอยู่ เขาจะปลูกสวนองุ่นและดื่มน้ำองุ่นของสวนนั้น เขาจะทำสวนผลไม้และรับประทานผลของมัน
9:15 เราจะปลูกเขาไว้ในแผ่นดินของเขา เขาจะไม่ถูกถอนออกไปจากแผ่นดินซึ่งเราได้มอบให้แก่เขาอีกเลย” พระเยโฮวาห์พระเจ้าของเจ้าตรัสดังนี้แหละ


โอบาดีย์ 1

[1]

ความหายนะจะมาสู่เอโดม
1:1 นิมิตของโอบาดีห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสเกี่ยวด้วยเรื่องเอโดมดังนี้ว่า เราได้ยินข่าวลือจากพระเยโฮวาห์ ทูตคนหนึ่งถูกส่งไปท่ามกลางบรรดาประชาชาติให้พูดว่า “จงลุกขึ้นเถิด ให้เราลุกไปทำสงครามกับเมืองเอโดม”
1:2 ดูเถิด เราได้กระทำเจ้าให้เล็กท่ามกลางบรรดาประชาชาติ ให้เจ้าเป็นที่ดูหมิ่นอย่างมาก
1:3 ความเห่อเหิมแห่งใจของเจ้าได้ล่อลวงเจ้าเอง เจ้าผู้ซึ่งอาศัยอยู่ในซอกหิน ที่อาศัยของเจ้าอยู่สูง เจ้ารำพึงอยู่ในใจว่า “ผู้ใดจะให้เราลงมายังพื้นดิน”
1:4 แม้ว่าเจ้าเหินขึ้นไปสูงเหมือนนกอินทรี แม้ว่ารังของเจ้าอยู่ในหมู่ดวงดาวทั้งหลาย เราจะฉุดเจ้าลงมาจากที่นั่น พระเยโฮวาห์ตรัสดังนี้แหละ
1:5 ถ้าขโมยเข้ามาหาเจ้า ถ้าพวกปล้นเข้ามาในเวลากลางคืน (เจ้าจะถูกทำลายสักเท่าใด) เขาจะไม่ขโมยเพียงพอแก่ตัวของเขาเท่านั้นหรือ ถ้าคนเก็บองุ่นมาหาเจ้า เขาจะไม่ทิ้งองุ่นตกค้างไว้บ้างหรือ
1:6 ข้าวของของเอซาวได้ถูกรื้อค้นสักเท่าใดหนอ ทรัพย์สมบัติซึ่งซ่อนไว้ก็ถูกค้นไปหมด
1:7 พันธมิตรทั้งสิ้นของเจ้าได้ขับเจ้าไปถึงพรมแดน สหมิตรของเจ้าได้ล่อลวงเจ้า เขากลับสู้ชนะเจ้าเสียแล้ว มิตรที่กินข้าวหม้อเดียวกับเจ้าก็วางกับดักเจ้า เรื่องนี้ไม่มีใครเข้าใจอะไรเสียเลย
1:8 พระเยโฮวาห์ตรัสว่า ในวันนั้นเราจะไม่ทำลายคนฉลาดให้สิ้นไปจากเอโดม และทำลายความเข้าใจเสียจากภูเขาเอซาวหรือ
1:9 โอ เทมานเอ๋ย ชายผู้มีกำลังทั้งหลายของเจ้าจะขยาด จนในที่สุดทุกคนที่มาจากภูเขาเอซาวจะถูกตัดขาดเสียด้วยการสังหาร

ความบาปของเอโดมต่ออิสราเอล
1:10 เหตุเพราะความรุนแรงที่กระทำต่อยาโคบน้องชายของเจ้า ความอับอายจะปกคลุมเจ้าไว้ เจ้าจะต้องถูกตัดขาดออกไปเป็นนิตย์
1:11 ในวันที่เจ้ายืนเป็นปฏิปักษ์ ในวันที่คนต่างด้าวนำกำลังของเขาไปเป็นเชลย และคนต่างชาติเข้ามาทางประตูเมือง เขาจับสลากเอากรุงเยรูซาเล็มกัน เจ้าก็เหมือนคนเหล่านั้นคนหนึ่ง
1:12 เจ้าไม่ควรยืนยิ้มอยู่ด้วยความพอใจในวันที่น้องชายของเจ้ารับเคราะห์ในวันนั้น เจ้าไม่ควรเปรมปรีดิ์เย้ยประชาชนยูดาห์ในวันที่เขาทั้งหลายถูกทำลาย เจ้าไม่ควรจะโอ้อวดในวันที่เขาตกทุกข์ได้ยาก
1:13 เจ้าไม่ควรเข้าประตูเมืองแห่งประชาชนของเราในวันแห่งหายนะของเขา เออ เจ้าไม่ควรยืนยิ้มอยู่ในเรื่องภัยพิบัติของเขาในวันแห่งหายนะของเขา เจ้าไม่ควรจะเข้าริบทรัพย์สินของเขาไปในวันแห่งหายนะของเขา
1:14 เจ้าไม่ควรจะยืนสกัดทางแยก เพื่อจะกำจัดพวกที่หลบหนีของเขา เจ้าไม่ควรจะมอบพวกที่เหลืออยู่ให้แก่ศัตรูของเขาในวันที่เขาตกทุกข์ได้ยาก

การรื้อทำลายเอโดม เปรียบได้กับวันแห่งพระเยโฮวาห์ในอนาคต
1:15 เพราะวันแห่งพระเยโฮวาห์ใกล้ประชาชาติทั้งสิ้นเข้ามาแล้ว เจ้ากระทำแก่เขาอย่างไร ก็จะมีผู้มากระทำแก่เจ้าอย่างนั้น การตอบแทนของเจ้าจะกลับมาตกบนศีรษะของเจ้าเอง
1:16 เจ้าดื่มอยู่บนภูเขาบริสุทธิ์ของเราฉันใด ประชาชาติทั้งสิ้นก็จะดื่มไม่หยุดฉันนั้น เออ เขาจะดื่มแล้วก็กลืนลงไป เขาจะเป็นเหมือนอย่างที่ไม่เคยเกิดมา

ในยุค 1000 ปี อิสราเอลจะได้แผ่นดินของเอโดมเป็นกรรมสิทธิ์
1:17 แต่จะมีคนรอดพ้นในภูเขาศิโยน และที่นั้นจะบริสุทธิ์ และวงศ์วานของยาโคบจะได้ถือกรรมสิทธิ์ที่ดินอันเป็นกรรมสิทธิ์ของเขา
1:18 วงศ์วานของยาโคบจะเป็นไฟ วงศ์วานของโยเซฟจะเป็นเปลวไฟ และวงศ์วานของเอซาวจะเป็นตอข้าว ไฟและเปลวไฟจะไหม้และเผาผลาญเสีย วงศ์วานของเอซาวจะไม่มีใครรอดได้เลย เพราะว่าพระเยโฮวาห์ได้ลั่นพระวาจาแล้ว
1:19 คนเหล่านั้นที่อยู่ในภาคใต้จะได้ภูเขาเอซาวเป็นกรรมสิทธิ์ คนเหล่านั้นที่อยู่ในที่ราบจะได้แผ่นดินฟีลิสเตีย เขาจะได้แผ่นดินเอฟราอิมและแผ่นดินสะมาเรียเป็นกรรมสิทธิ์ และเบนยามินจะได้กิเลอาดเป็นกรรมสิทธิ์
1:20 พลโยธาของอิสราเอลที่เป็นเชลยจะได้ที่ซึ่งเป็นของคนคานาอันไกลไปจนถึงศาเรฟัทเป็นกรรมสิทธิ์ ส่วนพวกเชลยชาวเยรูซาเล็มที่อยู่ในเสฟาราดจะได้หัวเมืองในภาคใต้เป็นกรรมสิทธิ์
1:21 พวกผู้ช่วยให้พ้นจะขึ้นไปที่ภูเขาศิโยนเพื่อปกครองภูเขาเอซาว และราชอาณาจักรนั้นจะตกเป็นของพระเยโฮวาห์


โยนาห์ 1

[1]
[2]
[3]
[4]

พระเจ้าทรงเรียกโยนาห์
1:1 พระวจนะของพระเยโฮวาห์มาถึงโยนาห์บุตรชายของอามิททัยว่า
1:2 “จงลุกขึ้นไปยังนีนะเวห์นครใหญ่ และร้องกล่าวโทษชาวเมืองนั้น เหตุความชั่วของเขาทั้งหลายได้ขึ้นมาเบื้องหน้าเราแล้ว”

โยนาห์ได้กบฏและขึ้นเรือหนีไป แล้วเกิดพายุใหญ่
1:3 แต่โยนาห์ได้ลุกขึ้นหนีไปยังเมืองทารชิชจากพระพักตร์พระเยโฮวาห์ ท่านได้ลงไปยังเมืองยัฟฟา และพบกำปั่นลำหนึ่งกำลังไปเมืองทารชิช ดังนั้นท่านจึงชำระค่าโดยสาร และขึ้นเรือเดินทางร่วมกับเขาทั้งหลายไปยังเมืองทารชิชให้พ้นจากพระพักตร์พระเยโฮวาห์
1:4 แต่พระเยโฮวาห์ทรงขับกระแสลมใหญ่ขึ้นเหนือทะเล จึงเกิดพายุใหญ่ในทะเลนั้น จนน่ากลัวกำปั่นจะอับปาง
1:5 แล้วบรรดาลูกเรือก็กลัว ต่างก็ร้องขอต่อพระของตน และเขาโยนสินค้าในกำปั่นลงในทะเลเพื่อให้กำปั่นเบาขึ้น แต่โยนาห์เข้าไปข้างในเรือ นอนลงและหลับสนิท
1:6 นายเรือจึงมาหาท่านและกล่าวแก่ท่านว่า “โอ เจ้าคนขี้เซาเอ๋ย อย่างไรกันนี่ ลุกขึ้นซิ จงร้องขอต่อพระเจ้าของเจ้า ชะรอยพระเจ้านั้นจะทรงระลึกถึงพวกเราบ้าง เราจะได้ไม่พินาศ”
1:7 เขาทั้งหลายก็ชักชวนกันว่า “มาเถอะ ให้เราจับสลากกัน เพื่อเราจะทราบว่า ใครเป็นต้นเหตุแห่งภัยซึ่งเกิดขึ้นแก่เรานี้” ดังนั้นเขาก็จับสลาก สลากนั้นก็ตกแก่โยนาห์
1:8 เขาจึงพูดกับท่านว่า “จงบอกเรามาเถิดว่า ภัยซึ่งเกิดขึ้นแก่เรานี้ ใครเป็นต้นเหตุ เจ้าหากินทางไหน และเจ้ามาจากไหน ประเทศของเจ้าชื่ออะไร เจ้าเป็นคนชาติไหน”
1:9 และท่านจึงตอบเขาว่า “ข้าพเจ้าเป็นคนฮีบรู และข้าพเจ้ายำเกรงพระเยโฮวาห์พระเจ้าแห่งฟ้าสวรรค์ ผู้ทรงสร้างทะเลและแผ่นดินแห้ง”
1:10 คนทั้งปวงก็กลัวยิ่งนัก จึงถามท่านว่า “ท่านกระทำอะไรเช่นนี้หนอ” เพราะคนเหล่านั้นทราบแล้วว่า ท่านหลบหนีจากพระพักตร์พระเยโฮวาห์ เพราะท่านบอกแก่เขาเช่นนั้น
1:11 เขาทั้งหลายจึงกล่าวแก่ท่านว่า “เราควรจะทำอย่างไรแก่ท่าน เพื่อทะเลจะได้สงบลงเพื่อเรา” เพราะทะเลยิ่งกำเริบมากขึ้นทุกที

ปลามหึมาตัวหนึ่งได้กลืนโยนาห์เข้าไป
1:12 ท่านจึงตอบเขาทั้งหลายว่า “จงจับตัวข้าพเจ้าโยนลงไปในทะเลก็แล้วกัน ทะเลก็จะสงบลงเพื่อท่าน เพราะข้าพเจ้าทราบอยู่ว่า ที่พายุใหญ่เกิดขึ้นแก่ท่านเช่นนี้ ก็เนื่องจากตัวข้าพเจ้าเอง”
1:13 ถึงกระนั้นก็ดีพวกลูกเรือก็ช่วยกันตีกรรเชียงอย่างแข็งแรงเพื่อจะนำเรือกลับเข้าฝั่งแต่ไม่ได้ เพราะว่าทะเลยิ่งกำเริบมากขึ้นต้านเขาไว้
1:14 เพราะฉะนั้นเขาจึงร้องทูลต่อพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายขอวิงวอนต่อพระองค์ ขออย่าให้พวกข้าพระองค์พินาศเพราะชีวิตของชายผู้นี้เลย ขออย่าให้โทษของการทำให้โลหิตที่ไร้ความผิดตกมาเหนือข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะว่าพระองค์ได้ทรงกระทำสิ่งที่พระองค์ทรงพอพระทัย”
1:15 เขาจึงจับโยนาห์ทิ้งลงไปในทะเล ความปั่นป่วนในทะเลก็สงบลง
1:16 คนเหล่านั้นก็ยำเกรงพระเยโฮวาห์ยิ่งนัก เขาทั้งหลายก็ถวายสัตวบูชาแด่พระเยโฮวาห์และปฏิญาณตัวไว้
1:17 และพระเยโฮวาห์ทรงกำหนดให้ปลามหึมาตัวหนึ่งกลืนโยนาห์เข้าไป โยนาห์ก็อยู่ในท้องปลานั้นสามวันสามคืน


โยนาห์ 2

[1]
[2]
[3]
[4]

โยนาห์อธิษฐานและได้รอดพ้นไป
2:1 แล้วโยนาห์ก็อธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านจากภายในท้องปลานั้น
2:2 ว่า “ในคราวที่ข้าพระองค์ตกทุกข์ได้ยาก ข้าพระองค์ร้องทุกข์ต่อพระเยโฮวาห์ และพระองค์ทรงสดับข้าพระองค์ ข้าพระองค์ร้องทูลจากท้องของนรก และพระองค์ทรงฟังเสียงข้าพระองค์
2:3 เพราะพระองค์ทรงเหวี่ยงข้าพระองค์ลงไปในที่ลึกในท้องทะเล และน้ำก็ท่วมล้อมรอบข้าพระองค์ไว้ บรรดาคลื่นและระลอกของพระองค์ท่วมข้าพระองค์แล้ว
2:4 ข้าพระองค์จึงทูลว่า ‘ข้าพระองค์ถูกเหวี่ยงให้พ้นจากสายพระเนตรของพระองค์ แต่ข้าพระองค์จะเงยหน้าดูพระวิหารบริสุทธิ์ของพระองค์ได้อีก’
2:5 น้ำก็ท่วมมิดข้าพระองค์ คือถึงจิตใจข้าพระองค์ ที่ลึกก็อยู่รอบตัวข้าพระองค์ สาหร่ายทะเลก็พันศีรษะข้าพระองค์อยู่
2:6 ข้าพระองค์ลงไปยังที่รากแห่งภูเขาทั้งหลาย แผ่นดินกับดาลประตูปิดกั้นข้าพระองค์ไว้เป็นนิตย์ แต่กระนั้นก็ดี โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ยังทรงนำชีวิตของข้าพระองค์ขึ้นมาจากความเปื่อยเน่า
2:7 เมื่อจิตใจอ่อนเพลียไปในตัวของข้าพระองค์ ข้าพระองค์ระลึกถึงพระเยโฮวาห์ และคำอธิษฐานของข้าพระองค์มาถึงพระองค์ เข้าสู่พระวิหารบริสุทธิ์ของพระองค์
2:8 บรรดาผู้ที่แสดงความนับถือต่อพระเทียมเท็จ ย่อมสละทิ้งพระเมตตาเสีย
2:9 แต่ข้าพระองค์จะถวายสัตวบูชาแด่พระองค์ พร้อมด้วยเสียงโมทนาพระคุณ ข้าพระองค์ปฏิญาณไว้อย่างไร ข้าพระองค์จะทำตามคำปฏิญาณอย่างนั้น การที่ช่วยให้รอดนั้นเป็นของพระเยโฮวาห์”
2:10 และพระเยโฮวาห์ตรัสสั่งปลานั้น มันก็สำรอกโยนาห์ออกไว้บนแผ่นดินแห้ง


โยนาห์ 3

[1]
[2]
[3]
[4]

พระเจ้าทรงเรียกโยนาห์อีก โยนาห์ประกาศและคนนีนะเวห์กลับใจ
3:1 แล้วพระวจนะของพระเยโฮวาห์มาถึงโยนาห์เป็นคำรบสองว่า
3:2 “จงลุกขึ้นไปยังนีนะเวห์นครใหญ่ และประกาศข่าวแก่เมืองนั้นตามที่เราบอกเจ้า”
3:3 ดังนั้นโยนาห์จึงลุกขึ้นและไปยังนีนะเวห์ ตามพระวจนะของพระเยโฮวาห์ ฝ่ายนีนะเวห์เป็นนครใหญ่โตมากทีเดียว ถ้าจะเดินข้ามเมืองก็กินเวลาสามวัน
3:4 และโยนาห์ตั้งต้นเดินเข้าไปในเมืองได้ระยะทางเดินวันหนึ่ง และท่านก็ร้องประกาศว่า “อีกสี่สิบวัน และนีนะเวห์จะถูกคว่ำ”
3:5 ฝ่ายประชาชนนครนีนะเวห์ได้เชื่อพระเจ้า เขาประกาศให้อดอาหาร และสวมผ้ากระสอบ ตั้งแต่ผู้ใหญ่ที่สุดถึงผู้น้อยที่สุด
3:6 กิตติศัพท์นี้ลือไปถึงกษัตริย์นครนีนะเวห์ พระองค์ทรงลุกขึ้นจากพระที่นั่ง ทรงเปลื้องฉลองพระองค์ออกเสีย ทรงสวมผ้ากระสอบแทน และประทับบนกองขี้เถ้า
3:7 พระองค์ทรงออกพระราชกฤษฎีกา ประกาศไปทั่วนครนีนะเวห์ โดยอำนาจกษัตริย์และบรรดาขุนนางทั้งหลายว่า “คนหรือสัตว์ ไม่ว่าฝูงสัตว์ใหญ่หรือฝูงสัตว์เล็ก ห้ามลิ้มรสสิ่งใดๆ อย่าให้กินอาหาร อย่าให้ดื่มน้ำ
3:8 ให้ทั้งคนและสัตว์นุ่งห่มผ้ากระสอบ ให้ตั้งจิตตั้งใจร้องทูลต่อพระเจ้า เออ ให้ทุกคนหันกลับเสียจากการประพฤติชั่ว และเลิกการทารุณซึ่งมือเขากระทำ
3:9 ใครจะรู้ได้พระเจ้าอาจจะทรงกลับและเปลี่ยนพระทัย คลายจากพระพิโรธอันรุนแรงเพื่อว่าเราจะมิได้พินาศ”
3:10 เมื่อพระเจ้าทอดพระเนตรการกระทำของเขาแล้วว่า เขากลับไม่ประพฤติชั่วต่อไป พระเจ้าก็ทรงกลับพระทัยไม่ลงโทษตามที่พระองค์ตรัสไว้ และพระองค์ก็มิได้ทรงลงโทษเขา


โยนาห์ 4

[1]
[2]
[3]
[4]

โยนาห์โกรธ
4:1 เหตุการณ์นี้ไม่เป็นที่พอใจโยนาห์อย่างยิ่ง และท่านโกรธ
4:2 ท่านจึงอธิษฐานต่อพระเยโฮวาห์ว่า “โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์ยังอยู่ในประเทศของข้าพระองค์ ข้าพระองค์พูดแล้วว่า จะเป็นไปเช่นนี้มิใช่หรือ นี่แหละเป็นเหตุให้ข้าพระองค์ได้รีบหนีไปยังเมืองทารชิช เพราะข้าพระองค์ทราบว่า พระองค์ทรงเป็นพระเจ้าผู้ทรงกอปรด้วยพระคุณ และทรงพระกรุณา ทรงกริ้วช้า และบริบูรณ์ด้วยความเมตตา และทรงกลับพระทัยไม่ลงโทษ
4:3 โอ ข้าแต่พระเยโฮวาห์ เพราะฉะนั้นบัดนี้ ขอพระองค์ทรงเอาชีวิตของข้าพระองค์ไปเสีย เพราะว่าข้าพระองค์ตายเสียก็ดีกว่าอยู่”

พระเจ้าทรงสอนและว่ากล่าวโยนาห์
4:4 และพระเยโฮวาห์ตรัสว่า “การที่เจ้าโกรธเช่นนี้ดีอยู่หรือ”
4:5 แล้วโยนาห์ก็ออกไปนอกนคร นั่งอยู่ทางทิศตะวันออกของเมืองนั้น และท่านทำเพิงไว้เป็นที่ท่านอาศัย ท่านนั่งอยู่ใต้ร่มเพิงคอยดูเหตุการณ์อันจะเกิดขึ้นกับนครนั้น
4:6 และพระเยโฮวาห์พระเจ้าทรงกำหนดให้ต้นละหุ่งต้นหนึ่งงอกขึ้นมาเหนือโยนาห์ ให้เป็นที่กำบังศีรษะของท่าน เพื่อให้บรรเทาความร้อนรุ่มกลุ้มใจในเรื่องนี้ เพราะเหตุต้นละหุ่งต้นนี้โยนาห์จึงมีความยินดียิ่งนัก
4:7 แต่ในเวลาเช้าวันรุ่งขึ้น พระเจ้าทรงกำหนดให้หนอนตัวหนึ่งมากัดกินต้นละหุ่งต้นนั้นจนมันเหี่ยวไป
4:8 ต่อมาเมื่อดวงอาทิตย์ขึ้นแล้ว พระเจ้าทรงกำหนดให้ลมตะวันออกที่ร้อนผากพัดมา และแสงแดดก็แผดลงบนศีรษะของโยนาห์จนท่านอ่อนเพลียไป และท่านนึกปรารถนาในใจที่จะตายเสีย จึงทูลขอว่า “ให้ข้าพระองค์ตายเสียก็ดีกว่าอยู่”
4:9 แต่พระเจ้าตรัสกับโยนาห์ว่า “ที่เจ้าโกรธเพราะต้นละหุ่งนั้นดีอยู่แล้วหรือ” ท่านทูลว่า “ที่ข้าพระองค์โกรธถึงอยากตายนี้ดีแล้ว พระเจ้าข้า”
4:10 และพระเยโฮวาห์ตรัสว่า “เจ้าสงสารต้นละหุ่งนั้น ซึ่งเจ้ามิได้ลงแรงปลูก หรือมิได้กระทำให้มันเจริญ มันงอกเจริญขึ้นในคืนเดียว แล้วก็ตายไปในคืนเดียวดุจกัน
4:11 ไม่สมควรหรือที่เราจะไว้ชีวิตเมืองนีนะเวห์นครใหญ่นั้น ซึ่งมีพลเมืองมากกว่าหนึ่งแสนสองหมื่นคน ผู้ไม่ทราบว่าข้างไหนมือขวาข้างไหนมือซ้าย และมีสัตว์เลี้ยงเป็นอันมากด้วย”


มีคาห์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]

พระเจ้าทรงมีเรื่องกล่าวโทษแก่สะมาเรียและยูดาห์
1:1 พระวจนะของพระเยโฮวาห์ที่มาถึงมีคาห์ชาวเมืองโมเรเชท ในรัชกาลโยธาม อาหัส และเฮเซคียาห์กษัตริย์แห่งประเทศยูดาห์ ซึ่งท่านได้เห็นเกี่ยวกับสะมาเรียและเยรูซาเล็ม
1:2 ชนชาติทั้งหลายเอ๋ย ทุกคนจงฟัง โอ พิภพเอ๋ย และสารพัดที่อยู่ในนั้น จงฟัง และให้องค์พระผู้เป็นเจ้าพระเจ้าเป็นพยานกล่าวโทษท่าน คือองค์พระผู้เป็นเจ้าจากพระวิหารบริสุทธิ์ของพระองค์
1:3 เพราะ ดูเถิด พระเยโฮวาห์เสด็จออกจากสถานของพระองค์ และจะเสด็จลงมา ทรงเหยียบย่ำที่สูงของพิภพ
1:4 ภูเขาจะละลายไปภายใต้พระองค์ และหุบเขาจะถูกผ่าเหมือนขี้ผึ้งหน้าไฟ เหมือนน้ำที่เทลงมาตามที่ชัน
1:5 เหตุการณ์ทั้งปวงเหล่านี้บังเกิดขึ้นเพราะการละเมิดของยาโคบ และเพราะความบาปของวงศ์วานอิสราเอล การละเมิดของยาโคบนั้นคืออะไร สะมาเรียมิใช่หรือ ปูชนียสถานสูงแห่งยูดาห์คืออะไร เยรูซาเล็มมิใช่หรือ
1:6 เหตุฉะนั้น เราจะกระทำสะมาเรียให้เป็นกองสิ่งปรักหักพังอยู่ในที่โล่ง เป็นที่สำหรับทำสวนองุ่น เราจะเทก้อนหินที่ใช้สร้างเมืองนั้นลงที่หุบเขา จะให้เห็นรากฐานของเมือง
1:7 รูปเคารพแกะสลักทั้งสิ้นของเมืองนั้นจะถูกทุบเป็นชิ้นๆ ค่าจ้างทั้งสิ้นของเมืองนั้นจะถูกเผาเสียด้วยไฟ และเราจะกระทำให้รูปเคารพทั้งสิ้นของเมืองนั้นถูกทิ้งร้าง เพราะเมืองนั้นรวบรวมรูปเคารพเหล่านี้มาด้วยค่าจ้างของหญิงแพศยา และมันจะกลับเป็นค่าจ้างของหญิงแพศยา
1:8 เพราะเหตุนี้ข้าพเจ้าจึงร่ำไห้และคร่ำครวญ ข้าพเจ้าจะเดินเท้าเปล่าและเปลือยกายไปไหนๆ ข้าพเจ้าจะส่งเสียงร่ำไห้ดุจมังกร และเสียงครวญครางดุจนกเค้าแมว
1:9 เพราะว่ารอยแผลของเมืองนั้นรักษาไม่หาย และได้ลามมาถึงยูดาห์ ได้มาถึงกระทั่งประตูเมืองแห่งประชาชนของเราคือถึงเยรูซาเล็ม
1:10 อย่าบอกเรื่องนี้ในเมืองกัท อย่าร้องไห้ไปเลย จงเกลือกกลิ้งตัวอยู่ในฝุ่นในวงศ์วานอัฟราห์
1:11 ชาวเมืองชาฟีร์เอ๋ย จงผ่านไปตามทางของเจ้าด้วยตัวเปลือยเปล่าและอับอาย ชาวเมืองศานันไม่ได้ออกมาในเมื่อเบธเอเซลร่ำไห้ มันจะเอาสถานที่ตั้งของมันไปเสียจากเจ้า
1:12 เพราะว่าชาวมาโรทคอยความดีอยู่ด้วยความรอบคอบ แต่ภัยพิบัติได้ลงมาจากพระเยโฮวาห์ถึงประตูเมืองเยรูซาเล็ม
1:13 โอ ชาวเมืองลาคีชเอ๋ย จงเทียมม้าเข้ากับรถรบ เธอเริ่มสร้างบาปให้แก่บุตรสาวของศิโยน เพราะได้พบการละเมิดของอิสราเอลในเจ้า
1:14 เพราะฉะนั้น เจ้าจะต้องมอบของไว้อาลัยให้แก่โมเรเชท-กัท บรรดาเรือนของอัคซีบจะเป็นสิ่งอสัตย์แก่บรรดากษัตริย์อิสราเอล
1:15 โอ ชาวเมืองมาเรชาห์เอ๋ย เราจะนำผู้รับมรดกมาสู่เจ้าอีก ท่านจะมายังอดุลลัมซึ่งเป็นสง่าราศีของอิสราเอล
1:16 จงกล้อนผมและโกนหนวดโกนเคราเสีย เพื่อไว้ทุกข์ให้แก่ลูกรักที่พอใจของเจ้า จงทำตัวให้ล้านมากขึ้นเหมือนนกอินทรี เพราะเขาทั้งหลายได้จากเจ้าไปเป็นเชลย


มีคาห์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]

ความโลภและพวกผู้พยากรณ์เท็จนำความหายนะมาสู่ยูดาห์
2:1 วิบัติแก่ผู้ที่เตรียมความชั่วช้า และคิดกระทำความชั่วอยู่บนที่นอนของตน พอรุ่งขึ้นเช้าก็ออกไปกระทำ เพราะว่าการนั้นอยู่ในอำนาจมือของเขาที่จะกระทำได้
2:2 เขาโลภที่ดินแล้วก็ใช้ความรุนแรงยึดเอาไป เขาโลภบ้านเรือนและก็ริบไปเสีย เขาบีบบังคับคนและบ้านเรือนของเขา และบีบคนกับมรดกของเขา
2:3 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า ดูเถิด เรากำลังเตรียมภัยให้ตกกับครอบครัวนี้ ซึ่งเจ้าจะหลบคอของเจ้าให้พ้นไปไม่ได้ และเจ้าจะเดินอย่างผึ่งผายไปไม่ได้ เพราะเวลานี้เป็นการวิบัติ
2:4 ในวันนั้น จะมีคนเล่าคำอุปมาต่อสู้เจ้า และจะร่ำไห้ด้วยการโอดครวญอย่างขมขื่นว่า “พวกเราพินาศอย่างสิ้นเชิงแล้ว พระองค์ทรงเปลี่ยนที่ดินกรรมสิทธิ์แห่งชนชาติของข้า พระองค์ทรงถอนไปจากข้าเสียแล้วหนอ พระองค์ทรงแบ่งไร่นาของพวกเราให้แก่บรรดาคนที่จับกุมพวกเรา”
2:5 ดังนั้น เจ้าจะไม่มีใครจับสลากแบ่งที่ดินกันในชุมชนแห่งพระเยโฮวาห์
2:6 เขากล่าวแก่ผู้ที่พยากรณ์ว่า “อย่าพยากรณ์เลย” เขาจะไม่พยากรณ์แก่พวกเขา เพื่อพวกเขาจะไม่อับอาย
2:7 โอ พวกที่มีชื่อว่า วงศ์วานของยาโคบเอ๋ย พระวิญญาณของพระเยโฮวาห์หมดความอดทนแล้วหรือ สิ่งเหล่านี้เป็นการกระทำของพระองค์หรือ ถ้อยคำของเราไม่กระทำให้บังเกิดผลดีแก่ผู้ที่ดำเนินในความเที่ยงธรรมหรือ
2:8 ในตอนหลังๆนี้ประชาชนของเราลุกขึ้นต่อสู้อย่างกับเป็นศัตรู เจ้าริบเอาเสื้อคลุมกับเสื้อผ้าจากผู้ที่ผ่านไปอย่างวางใจ ด้วยไม่นึกฝันว่าจะมีสงคราม
2:9 เจ้าขับไล่พวกผู้หญิงในประชาชนของเราออกไปจากเรือนอันผาสุกของเขาทั้งหลาย เจ้าได้เอาสง่าราศีของเราไปเสียจากเด็กๆของเขาเป็นนิตย์
2:10 จงลุกขึ้นและจากไป เพราะที่นี่ไม่ใช่ที่พักของเจ้า เพราะความไม่สะอาดซึ่งจะทำลายเจ้า ด้วยความพินาศอย่างทุกข์ระทม
2:11 หากคนใดจะเที่ยวไปโดยมีนิสัยหลอกลวงและมุสาว่า “เราจะพยากรณ์ให้ท่านฟังเรื่องเหล้าองุ่นและเมรัย” เขาจะเป็นผู้พยากรณ์ของชนชาตินี้ได้ละ

พระเจ้าจะทรงรวบรวมคนอิสราเอลที่เหลืออยู่
2:12 โอ ยาโคบเอ๋ย เราจะรวบรวมเจ้าทั้งหลายเป็นแน่ เราจะรวบรวมคนอิสราเอลที่เหลืออยู่ และจะตั้งเขาไว้ด้วยกันเหมือนฝูงแพะแกะที่อยู่ในเมืองโบสราห์ เหมือนฝูงสัตว์ที่อยู่ในคอก เขาจะทำเสียงดังเพราะเหตุมีคนมากมาย
2:13 ผู้ที่ทะลวงออกได้จะขึ้นไปก่อนเขาทั้งหลาย เขาทั้งหลายจะทะลวงออกไปและผ่านออกประตูเมือง เขาจะออกไปทางนี้ กษัตริย์ของเขาทั้งหลายจะเสด็จไปก่อน และพระเยโฮวาห์จะทรงนำหน้าเขา


มีคาห์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]

ยูดาห์จะถูกนำไปเป็นเชลย เยรูซาเล็มจะถูกทำลาย
3:1 และข้าพเจ้ากล่าวว่า โอ ท่านทั้งหลายผู้เป็นประมุขของยาโคบ คือบรรดาผู้ครอบครองวงศ์วานอิสราเอลเอ๋ย จงฟัง ท่านทั้งหลายต้องทราบความยุติธรรมไม่ใช่หรือ
3:2 ท่านทั้งหลายผู้เกลียดชังความดีและรักความชั่ว ผู้ที่ฉีกหนังออกจากประชาชนของเรา และฉีกเนื้อออกจากกระดูกของเขาทั้งหลาย
3:3 ผู้ที่กินเนื้อชนชาติของเรา และถลกหนังออกจากตัวเขาทั้งหลาย และหักกระดูกของเขา และสับเขาเป็นชิ้นๆ เหมือนกับทำไว้ใส่หม้อ และเหมือนเนื้อที่อยู่ในหม้อขนาดใหญ่
3:4 แล้วเขาจะร้องทุกข์ต่อพระเยโฮวาห์ แต่พระองค์จะไม่ทรงฟังเขา คราวนั้นพระองค์จะทรงซ่อนพระพักตร์เสียจากเขาทั้งหลาย เพราะเขาได้ประพฤติอย่างชั่วร้าย
3:5 พระเยโฮวาห์ตรัสเกี่ยวด้วยเรื่องผู้พยากรณ์ผู้ที่นำชนชาติของข้าพเจ้าให้หลงไป ผู้ที่กัดด้วยฟันและร้องว่า “จงเป็นสุขเถิด” ผู้ที่ไม่ยื่นอะไรใส่ปากของเขา แต่พวกเขาประกาศสงครามต่อเขา
3:6 เพราะฉะนั้น จะเป็นกลางคืนแก่เจ้าปราศจากนิมิต และความมืดทึบจะบังเกิดแก่เจ้าปราศจากการทำนาย สำหรับพวกผู้พยากรณ์นี้ดวงอาทิตย์จะตกไป และกลางวันก็จะมืดอยู่เหนือเขา
3:7 ผู้ทำนายจะอับอาย พวกโหรจะขายหน้า เออ เขาทั้งหลายจะปิดริมฝีปากด้วยกันหมด เพราะว่าไม่มีคำตอบมาจากพระเจ้า
3:8 แต่สำหรับข้าพเจ้า ข้าพเจ้าเต็มด้วยฤทธิ์เดช คือด้วยพระวิญญาณของพระเยโฮวาห์ และทั้งความยุติธรรมกับกำลังที่จะประกาศการละเมิดของยาโคบแก่เขาเอง และประกาศบาปของอิสราเอลแก่เขาเอง
3:9 ท่านทั้งหลายผู้เป็นประมุขแห่งวงศ์วานของยาโคบ คือผู้ครอบครองวงศ์วานอิสราเอล จงฟังข้อความนี้ คือท่านผู้ชังความยุติธรรมและผู้บิดเบือนความเที่ยงตรงทั้งหลาย
3:10 ผู้สร้างศิโยนด้วยโลหิต และสร้างเยรูซาเล็มด้วยความชั่วช้า
3:11 ผู้เป็นประมุขของเมืองนี้ตัดสินความด้วยเห็นแก่สินบน ปุโรหิตของเธอสั่งสอนด้วยเห็นแก่สินจ้าง ผู้พยากรณ์ของเธอทำนายด้วยเห็นแก่เงิน ถึงกระนั้นเขาทั้งหลายยังอิงพระเยโฮวาห์และกล่าวว่า “พระเยโฮวาห์ทรงสถิตท่ามกลางเรามิใช่หรือ ไม่มีความชั่วอย่างไรเกิดขึ้นแก่เราได้”
3:12 ด้วยเหตุนี้แหละ เพราะเจ้านี่เอง ศิโยนจะต้องถูกไถเหมือนไถนา เยรูซาเล็มจะกลายเป็นกองสิ่งปรักหักพัง และภูเขาแห่งพระนิเวศจะเป็นที่สูงซึ่งมีต้นไม้


มีคาห์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]

อาณาจักร 1000 ปีในอนาคต
4:1 ในยุคหลังจะเป็นดังนี้ คือภูเขาแห่งพระนิเวศของพระเยโฮวาห์จะถูกสถาปนาขึ้นให้สูงที่สุดในจำพวกภูเขาทั้งหลาย และจะถูกยกขึ้นให้เหนือบรรดาเนินเขา ชนชาติทั้งหลายจะหลั่งไหลเข้ามาหา
4:2 และประชาชาติเป็นอันมากจะมากล่าวว่า “มาเถิด ให้เราขึ้นไปยังภูเขาของพระเยโฮวาห์ ยังพระนิเวศแห่งพระเจ้าของยาโคบ เพื่อพระองค์จะทรงสอนวิถีของพระองค์แก่เรา และเพื่อเราจะเดินในมรรคาของพระองค์” เพราะว่าพระราชบัญญัติจะออกมาจากศิโยน และพระวจนะของพระเยโฮวาห์จะออกมาจากเยรูซาเล็ม
4:3 พระองค์จะทรงวินิจฉัยระหว่างชนชาติทั้งหลายเป็นอันมาก และจะทรงตัดสินเพื่อบรรดาประชาชาติอันแข็งแรงที่อยู่ไกลออกไป และเขาทั้งหลายจะตีดาบของเขาให้เป็นผาลไถนา และหอกของเขาให้เป็นขอลิด ประชาชาติจะไม่ยกดาบต่อสู้กันอีก เขาจะไม่ศึกษายุทธศาสตร์อีกต่อไป
4:4 แต่ต่างก็จะนั่งอยู่ใต้ซุ้มองุ่นและใต้ต้นมะเดื่อของตน และจะไม่มีใครมากระทำให้เขาสะดุ้งกลัว เพราะพระโอษฐ์ของพระเยโฮวาห์จอมโยธาได้ตรัสอย่างนี้แล้ว
4:5 ด้วยว่าบรรดาชนชาติทั้งหลายต่างก็ดำเนินในนามแห่งพระของตน แต่เราจะดำเนินในพระนามของพระเยโฮวาห์พระเจ้าของเราเป็นนิตย์สืบๆไป
4:6 พระเยโฮวาห์ตรัสว่า ในคราวนั้นเราจะรวบรวมคนขาพิการ และจะรวบรวมบรรดาผู้ที่ถูกขับไล่ไป และบรรดาผู้ที่เราได้ให้ทุกข์ใจ
4:7 คนที่ขาพิการนั้นเราจะให้เป็นคนที่เหลืออยู่ คนที่ถูกทิ้งไปนั้นเราจะให้เป็นชนชาติที่เข้มแข็ง และพระเยโฮวาห์จะทรงปกครองเหนือเขาที่ภูเขาศิโยนตั้งแต่บัดนี้เป็นต้นไปจนชั่วกัลปาวสาน
4:8 โอ หอคอยที่เฝ้าฝูงสัตว์เอ๋ย เจ้าผู้เป็นป้อมปราการอันแข็งแกร่งสำหรับบุตรสาวแห่งศิโยน อำนาจครอบครองดั้งเดิมจะมาสู่เจ้า ราชอาณาจักรจะมาสู่บุตรสาวแห่งเยรูซาเล็ม

อิสราเอลจะต้องถูกนำไปเป็นเชลยในบาบิโลนก่อนกลับมายังแผ่นดินของตน
4:9 เออ ทำไมเจ้าร้องไห้เสียงดัง ไม่มีกษัตริย์ปกครองเจ้าหรือ ที่ปรึกษาของเจ้าพินาศเสียแล้วหรือ เจ้าจึงเจ็บปวดรวดร้าวอย่างกับหญิงจะคลอดบุตร
4:10 โอ บุตรสาวศิโยนเอ๋ย จงบิดตัวและโอดครวญไปเถิด อย่างกับหญิงจะคลอดบุตร เพราะบัดนี้เจ้าจะต้องออกไปจากนครไปพักอยู่ตามไร่นา เจ้าจะต้องไปยังบาบิโลน เจ้าจะได้รับการช่วยให้รอดพ้น ณ ที่นั่น พระเยโฮวาห์จะทรงไถ่เจ้า ณ ที่นั่นให้พ้นจากมือศัตรูของเจ้า
4:11 บัดนี้ ประชาชาติมากหลายได้ชุมนุมต่อสู้เจ้า กล่าวว่า “จงให้มันหมดความศักดิ์สิทธิ์ ให้ตาของเราเพ่งดูศิโยน”
4:12 แต่เขาทั้งหลายไม่ทราบถึงพระดำริของพระเยโฮวาห์ เขาทั้งหลายไม่เข้าใจในแผนการของพระองค์ ที่พระองค์จะทรงรวบรวมเขาทั้งหลายเข้ามา ดังรวมฟ่อนข้าวไว้ที่ลานนวดข้าว
4:13 โอ บุตรสาวศิโยนเอ๋ย จงลุกขึ้นและนวดเถิด เพราะว่าเราจะทำเขาของเจ้าให้เป็นเหล็ก และกีบเท้าของเจ้าให้เป็นทองสัมฤทธิ์ และเจ้าจะตีชนชาติทั้งหลายเป็นอันมากให้เป็นชิ้นๆ และเราจะมอบสิ่งที่ได้มาถวายแด่พระเยโฮวาห์ มอบสมบัติของเขาทั้งหลายแด่องค์พระผู้เป็นเจ้าแห่งพิภพจบสิ้น


มีคาห์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]

คำพยากรณ์เรื่องการบังเกิดของพระเยซูที่เบธเลเฮม
5:1 โอ บุตรสาวแห่งกองทัพทหารเอ๋ย บัดนี้เจ้าจงรวมกันเป็นกองทัพ ศัตรูมาล้อมเราทั้งหลายไว้ เขาจะเอาไม้ตีแก้มของผู้ปกครองอิสราเอล
5:2 เบธเลเฮม เอฟราธาห์เอ๋ย แต่เจ้าผู้เป็นหน่วยเล็กในบรรดาคนยูดาห์ที่นับเป็นพันๆ จากเจ้าจะมีผู้หนึ่งออกมาเพื่อเรา เป็นผู้ที่จะปกครองในอิสราเอล ดั้งเดิมของท่านมาจากสมัยเก่า จากสมัยโบราณกาล
5:3 ดังนั้น พระองค์จะทรงมอบเขาไว้จนถึงเวลาที่หญิงผู้เจ็บครรภ์จะคลอดบุตร แล้วบรรดาพี่น้องที่เหลืออยู่จะกลับมายังคนอิสราเอล

ยุคอาณาจักร 1000 ปี
5:4 และพระองค์จะทรงยืนมั่น ทรงเลี้ยงดูด้วยพระกำลังแห่งพระเยโฮวาห์ ด้วยสง่าราศีแห่งพระนามพระเยโฮวาห์พระเจ้าของพระองค์ และเขาทั้งหลายอยู่ได้ เพราะบัดนี้พระองค์จะทรงเป็นใหญ่ตลอดจนถึงที่สุดท้ายปลายพิภพ
5:5 พระองค์ผู้นี้จะเป็นสันติสุข คือเมื่อชาวอัสซีเรียจะยกเข้ามาในแผ่นดินของเราและเมื่อเขาจะเหยียบย่ำในปราสาททั้งหลายของเรา เราจะยกผู้เลี้ยงแกะเจ็ดคนและเจ้านายแปดคนมาต่อต้านเขา
5:6 เขาทั้งหลายจะทำลายแผ่นดินอัสซีเรียด้วยดาบ และแผ่นดินนิมโรดในทางเข้า และพระองค์จะทรงช่วยเราให้พ้นจากชาวอัสซีเรียเมื่อชาวอัสซีเรียยกเข้ามาในแผ่นดินของเรา และเหยียบย่ำภายในเขตแดนของเรา
5:7 แล้วคนยาโคบที่เหลืออยู่จะอยู่ท่ามกลางชนชาติทั้งหลายเป็นอันมาก เหมือนน้ำค้างจากพระเยโฮวาห์ เหมือนห่าฝนที่ตกบนหญ้า ซึ่งไม่อยู่คอยมนุษย์หรือคอยบุตรทั้งหลายของมนุษย์
5:8 และคนยาโคบที่เหลืออยู่จะอยู่ท่ามกลางประชาชาติ ในท่ามกลางชนชาติทั้งหลายเป็นอันมาก ดังสิงโตอยู่ท่ามกลางสัตว์เดียรัจฉานในป่า ดังสิงโตหนุ่มอยู่ท่ามกลางฝูงแพะแกะ ซึ่งเมื่อมันผ่านไป มันก็เหยียบย่ำลงและฉีกเสีย ไม่มีใครช่วยให้พ้นได้
5:9 มือของเจ้าจะถูกยกขึ้นเหนือคู่อริของเจ้า และศัตรูทั้งสิ้นของเจ้าจะถูกตัดขาดไป
5:10 พระเยโฮวาห์ตรัสว่า ต่อมาในวันนั้นเราจะขจัดม้าของเจ้าให้หมดไปจากท่ามกลางเจ้า และจะทำลายรถรบของเจ้า
5:11 และเราจะขจัดเมืองให้หมดไปจากแผ่นดินของเจ้า และจะโค่นที่กำบังเข้มแข็งของเจ้าทั้งสิ้น
5:12 เราจะขจัดวิทยาคมให้หมดไปจากมือของเจ้า เจ้าจะไม่มีหมอผีอีกต่อไป
5:13 เราจะขจัดรูปเคารพสลักของเจ้าออกเสียด้วย และทำลายเสาศักดิ์สิทธิ์จากท่ามกลางเจ้า เจ้าจะมิได้กราบลงไหว้ผลงานของมือของเจ้าอีกต่อไป
5:14 เราจะถอนเสารูปเคารพของเจ้าเสียจากท่ามกลางเจ้า และจะทำลายเมืองของเจ้าเสีย
5:15 เราจะแก้แค้นเพราะความโกรธและความกริ้วต่อประชาชาติ ดังที่ไม่เคยมีใครได้ยินเลย


มีคาห์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]

พระเจ้าทรงมีคดีกับอิสราเอล
6:1 จงฟังสิ่งที่พระเยโฮวาห์ตรัส จงลุกขึ้น แถลงคดีของเจ้าต่อหน้าภูเขาทั้งหลาย จงให้เนินเขาฟังเสียงของเจ้า
6:2 โอ ภูเขาทั้งหลาย ทั้งรากฐานที่ทนทานของพิภพเอ๋ย จงฟังคดีของพระเยโฮวาห์เถิด เพราะว่าพระเยโฮวาห์ทรงมีคดีกับประชาชนของพระองค์ และพระองค์จะทรงสู้ความกับอิสราเอล
6:3 “โอ ประชาชนของเราเอ๋ย เราได้กระทำอะไรแก่เจ้า เราได้ให้เจ้าอ่อนเพลียในกรณีใด จงตอบมา
6:4 ด้วยว่าเราได้นำเจ้าขึ้นมาจากแผ่นดินอียิปต์ และไถ่เจ้ามาจากเรือนทาส และเราใช้ให้โมเสส อาโรน และมิเรียม นำหน้าเจ้าไป
6:5 โอ ประชาชนของเราเอ๋ย จงระลึกว่า บาลาคกษัตริย์โมอับคิดอุบายประการใด และบาลาอัมบุตรชายเบโอร์ได้ตอบเขาอย่างไรจากชิทธิมถึงกิลกาล มีอะไรเกิดขึ้น เพื่อเจ้าจะได้ทราบความชอบธรรมของพระเยโฮวาห์”
6:6 “ข้าพเจ้าจะนำอะไรเข้ามาเฝ้าพระเยโฮวาห์ และกราบไหว้ต่อพระพักตร์พระเจ้าเบื้องสูง ควรข้าพเจ้าเข้าเฝ้าพระองค์ด้วยเครื่องเผาบูชาหรือ ด้วยลูกวัวอายุหนึ่งขวบหลายตัวหรือ
6:7 พระเยโฮวาห์จะทรงพอพระทัยการถวายแกะเป็นพันๆตัว และธารน้ำมันหลายหมื่นสายหรือ ควรที่ข้าพเจ้าจะถวายบุตรหัวปีชำระการละเมิดของข้าพเจ้าหรือ คือถวายผลแห่งกายของข้าพเจ้าชำระบาปแห่งวิญญาณของข้าพเจ้า”
6:8 โอ มนุษย์เอ๋ย พระองค์ทรงสำแดงแก่เจ้าแล้วว่าอะไรดี และพระเยโฮวาห์ทรงมีพระประสงค์อะไรจากเจ้า นอกจากให้กระทำความยุติธรรม และรักความเมตตา และดำเนินด้วยความถ่อมใจไปกับพระเจ้าของเจ้า
6:9 พระสุรเสียงพระเยโฮวาห์ประกาศแก่นครนั้น คนที่มีสติปัญญาจะพิจารณาดูพระนามของพระองค์ จงฟังคทา และผู้ที่ทรงตั้งมันไว้เถิด
6:10 ยังมีทรัพย์สมบัติแห่งความชั่วร้ายในเรือนของคนชั่ว และเครื่องตวงที่พร่องไปซึ่งน่าสะอิดสะเอียนนั้นอยู่อีกหรือ
6:11 เราจะถือพวกที่มีตาชั่งที่ชั่วร้าย และมีถุงเต็มด้วยลูกตุ้มขี้โกงว่า ไม่มีความผิดได้หรือ
6:12 บรรดาคนมั่งมีของเจ้าก็เต็มไปด้วยความทารุณ และชาวเมืองของเจ้าก็พูดมุสา และลิ้นของเขาก็ล่อลวงอยู่ในปากของเขา
6:13 เพราะฉะนั้นเราจะกระทำให้เจ้าเจ็บป่วยด้วยการเฆี่ยนตีเจ้า ด้วยการกระทำให้เจ้ารกร้างไปเพราะเหตุบาปของเจ้า
6:14 เจ้าจะรับประทาน แต่จะไม่รู้จักอิ่ม และส่วนภายในของเจ้าก็จะมีแต่ความหิว เจ้าจะเก็บไว้ แต่ก็ไม่สั่งสม อะไรที่เจ้าสั่งสม เราก็จะให้แก่ดาบ
6:15 เจ้าจะหว่าน แต่เจ้าจะไม่ได้เกี่ยว เจ้าจะย่ำบีบมะกอกเทศ แต่จะไม่ได้ชโลมตัวเองด้วยน้ำมัน เจ้าจะย่ำองุ่น แต่จะไม่ได้ดื่มน้ำองุ่น
6:16 เพราะได้มีการถือรักษากฎเกณฑ์ของอมรี และบรรดากิจการแห่งวงศ์วานของอาหับ และเจ้าได้ดำเนินตามคำแนะนำของคนพวกนี้ เพื่อเราจะกระทำให้เจ้าเป็นที่รกร้าง และชาวเมืองที่อาศัยอยู่ในนั้นจะเป็นที่เย้ยหยัน ฉะนั้นเจ้าจะต้องทนรับการดุด่าว่ากล่าวจากชนชาติของเรา


มีคาห์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]

7:1 วิบัติแก่ข้าพเจ้า เพราะข้าพเจ้าเป็นเหมือนคนที่พบว่าเขาเก็บผลในฤดูร้อนหมดแล้ว และเล็มผลจากเถาองุ่นหมดแล้ว ไม่มีพวงองุ่นรับประทาน จิตใจข้าพเจ้าปรารถนาผลสุกรุ่นแรก
7:2 คนดีสูญหายไปจากโลก จะหาคนซื่อตรงท่ามกลางมนุษย์สักคนก็ไม่มี ต่างก็ซุ่มคอยจะเอาโลหิตกัน ต่างก็เอาตาข่ายดักพี่น้องของตน
7:3 มือทั้งสองของเขาคอยจ้องแต่สิ่งที่ชั่ว เพื่อจะกระทำด้วยความขยัน เจ้านายและผู้พิพากษาขอสินบน และคนใหญ่คนโตก็เอ่ยถึงความปรารถนาชั่วแห่งจิตใจของเขา ต่างก็สานสิ่งเหล่านี้เข้าด้วยกัน
7:4 คนที่ดีที่สุดของเขาก็เหมือนหนามย่อย คนที่ซื่อตรงที่สุดของเขาก็คมกว่ารั้วต้นไม้หนาม วันแห่งยามรักษาการณ์ของเจ้า และวันที่จะลงโทษเจ้า มาถึงแล้ว บัดนี้ ความยุ่งเหยิงของเขาก็อยู่ใกล้เต็มที
7:5 อย่าวางใจในสหาย อย่ามั่นใจในคนนำทาง จงเฝ้าประตูปากของเจ้าอย่าเผยอะไรแก่เธอที่อยู่ในอ้อมอกของเจ้า
7:6 เพราะว่าลูกชายดูหมิ่นพ่อ และลูกสาวลุกขึ้นต่อสู้แม่ของเธอ ลูกสะใภ้ต่อสู้แม่สามี ศัตรูของใครๆก็คือคนที่อยู่ร่วมเรือนของเขาเอง

มีคาห์กล่าวถึงคนอิสราเอลที่เหลืออยู่ในวาระสุดท้าย
7:7 เพราะฉะนั้นสำหรับข้าพเจ้า ข้าพเจ้าจะมองดูพระเยโฮวาห์ ข้าพเจ้าจะเฝ้าคอยพระเจ้าแห่งความรอดของข้าพเจ้า พระเจ้าของข้าพเจ้าจะทรงฟังข้าพเจ้า
7:8 โอ ศัตรูของข้าพเจ้าเอ๋ย อย่าเปรมปรีดิ์เย้ยข้าพเจ้าเลย เมื่อข้าพเจ้าล้มลง ข้าพเจ้าจะลุกขึ้นอีก เมื่อข้าพเจ้านั่งอยู่ในความมืด พระเยโฮวาห์จะทรงเป็นความสว่างแก่ข้าพเจ้า
7:9 ข้าพเจ้าจะทนต่อพระพิโรธของพระเยโฮวาห์ เพราะว่าข้าพเจ้ากระทำบาปต่อพระองค์ ข้าพเจ้าจะทนจนกว่าพระองค์จะทรงแก้คดีของข้าพเจ้า และกระทำการตัดสินเพื่อข้าพเจ้า พระองค์จะทรงนำข้าพเจ้าไปยังความสว่าง และข้าพเจ้าจะเห็นความชอบธรรมของพระองค์
7:10 แล้วเธอซึ่งเป็นศัตรูของข้าพเจ้าจะเห็น และความอับอายจะทับถมเธอที่กล่าวแก่ข้าพเจ้าว่า “พระเยโฮวาห์ พระเจ้าของเจ้าอยู่ที่ไหน” ตาของข้าพเจ้าจะเพ่งดูเธอให้สาแก่ใจ คราวนี้เธอจะถูกย่ำลงเหมือนเลนที่ในถนน
7:11 วันที่จะสร้างกำแพงเมืองของเจ้า ในวันนั้นคำบัญชาจะถูกปลดเปลื้องไป
7:12 ในวันนั้นเขาจะมาหาเจ้าคือมาจากอัสซีเรียและจากเมืองที่มีป้อมปราการ จากระหว่างป้อมปราการกับแม่น้ำ จากระหว่างทะเลนี้กับทะเลโน้น และจากระหว่างภูเขานี้กับภูเขาโน้น
7:13 ถึงกระนั้นแผ่นดินก็จะรกร้างเพราะคนที่อาศัยในแผ่นดินนั้นเป็นเหตุ เนื่องด้วยผลแห่งการกระทำของเขา
7:14 ขอทรงเลี้ยงดูประชาชนของพระองค์ด้วยคทาของพระองค์ คือฝูงประชาชนที่เป็นมรดกของพระองค์ ผู้อาศัยโดดเดี่ยวอยู่ในป่า ในท่ามกลางคารเมล ขอทรงให้เขาหากินอยู่ในบาชานและกิเลอาดอย่างในโบราณกาล
7:15 ดังในสมัยเมื่อเจ้าออกจากแผ่นดินอียิปต์ เราจะสำแดงสิ่งมหัศจรรย์แก่เขา
7:16 ประชาชาติทั้งหลายจะแลเห็นและอับอายด้วยอานุภาพทั้งสิ้นของเขาทั้งหลาย เขาทั้งหลายจะเอามือปิดปากไว้และหูของเขาจะหนวกไป
7:17 เขาทั้งหลายจะเลียผงคลีเหมือนอย่างงู เขาจะเคลื่อนตัวออกจากรูของเขาดุจหนอนบนแผ่นดินโลก เขาจะตระหนกตกใจพระเยโฮวาห์พระเจ้าของเรา เนื่องด้วยเจ้า เขาทั้งหลายจะกลัว
7:18 ใครเล่าจะเป็นพระเจ้าเสมอเหมือนพระองค์ ผู้ทรงยกโทษความชั่วช้า และทรงให้อภัยการละเมิดแก่คนที่เหลืออยู่อันเป็นมรดกของพระองค์ พระองค์มิได้ทรงถือพระพิโรธเนืองนิตย์ เพราะว่าพระองค์ทรงพอพระทัยในความเมตตา
7:19 พระองค์จะทรงหันกลับมาอีก พระองค์จะทรงเมตตาเราทั้งหลาย พระองค์จะทรงเหยียบความชั่วช้าของเราไว้ พระองค์จะทรงเหวี่ยงบาปทั้งหลายของเขาลงไปในที่ลึกของทะเล
7:20 พระองค์จะทรงสำแดงความจริงให้ประจักษ์แก่ยาโคบ และความเมตตาต่ออับราฮัม ดังที่พระองค์ทรงปฏิญาณต่อบรรพบุรุษของเราตั้งแต่สมัยโบราณกาล


นาฮูม 1

[1]
[2]
[3]

พระเจ้าผู้บริสุทธิ์จะทรงลงโทษคนบาป
1:1 ภาระเกี่ยวข้องกับนครนีนะเวห์ หนังสือเรื่องนิมิตของนาฮูมชาวเมืองเอลโขช
1:2 พระเจ้าทรงเป็นพระเยโฮวาห์ผู้ทรงหวงแหนและทรงแก้แค้น พระเยโฮวาห์ทรงแก้แค้นและทรงมีพระพิโรธ พระเยโฮวาห์จะทรงแก้แค้นศัตรูของพระองค์ และทรงเก็บความโกรธไว้ให้ปัจจามิตรของพระองค์
1:3 พระเยโฮวาห์ทรงกริ้วช้า ทรงฤทธานุภาพใหญ่ยิ่ง พระองค์จะไม่ทรงงดโทษคนชั่วเลย พระมรรคาของพระเยโฮวาห์อยู่ในลมหมุนและพายุ และเมฆเป็นผงคลีแห่งพระบาทของพระองค์
1:4 พระองค์ทรงห้ามทะเล ทรงกระทำให้มันแห้ง ทรงให้แม่น้ำทั้งหลายแห้งไป บาชานและคารเมลก็เหี่ยว และดอกไม้ของเลบานอนก็เหือดไป
1:5 ต่อเบื้องพระพักตร์พระองค์ ภูเขาก็สั่นสะเทือนและเนินเขาก็ละลายไป แผ่นดินก็เริศร้างต่อเบื้องพระพักตร์พระองค์ เออ ทั้งโลกและสิ่งสารพัดที่อาศัยอยู่ในโลกด้วย
1:6 ใครจะต้านทานพระพิโรธของพระองค์ได้ ใครจะทนต่อความร้อนแรงแห่งความกริ้วของพระองค์ได้ พระพิโรธของพระองค์พลุ่งออกมาอย่างกับไฟ โดยพระองค์ศิลาก็ถูกเหวี่ยงลง
1:7 พระเยโฮวาห์ประเสริฐ ทรงเป็นที่กำบังเข้มแข็งในวันยากลำบาก พระองค์ทรงรู้จักผู้ที่วางใจในพระองค์
1:8 แต่พระองค์จะทรงกระทำให้สถานที่แห่งนั้นสิ้นสุดลงด้วยน้ำท่วมที่ไหลท่วมท้น และความมืดจะไล่ตามศัตรูทั้งหลายของพระองค์ไป
1:9 เจ้าคิดอุบายอันใดต่อพระเยโฮวาห์ พระองค์จะทรงกระทำให้สิ้นไปอย่างเด็ดขาด ความทุกข์ยากจะไม่โผล่ขึ้นเป็นคำรบสอง
1:10 แม้ว่าเขาทั้งหลายเหมือนหนามไก่ไห้ที่เกี่ยวกันยุ่ง และเมาตามขนาดที่เขาดื่ม เขาจะถูกเผาผลาญสิ้นเหมือนตอข้าวที่แห้งผาก
1:11 เคยมีผู้หนึ่งมาจากพวกเจ้าที่คิดอุบายชั่วร้ายต่อพระเยโฮวาห์ และแนะนำความชั่ว
1:12 พระเยโฮวาห์ตรัสดังนี้ว่า “แม้พวกนั้นจะอยู่อย่างสงบและมีจำนวนมากมายด้วย เขาก็จะถูกตัดขาดและสิ้นไปเมื่อเขาผ่านไป แม้ว่าเราให้เจ้าทุกข์ใจบ้าง แต่เราจะไม่ให้เจ้าทุกข์ใจอีกต่อไป
1:13 บัดนี้เราจะหักแอกของเขาเสียจากเจ้า และจะระเบิดเครื่องจองจำของเจ้าให้สลายไป”
1:14 พระเยโฮวาห์ตรัสบัญชาด้วยเรื่องเจ้าว่า “เขาจะไม่หว่านชื่อของเจ้าให้แพร่หลายอีกต่อไป เราจะขจัดรูปเคารพที่สลักและรูปเคารพที่หล่อออกเสียจากนิเวศแห่งพระของเจ้า เราจะขุดหลุมศพให้เจ้า เพราะเจ้าชั่วนัก”

พระพรสำหรับยูดาห์ในอนาคต
1:15 ดูเถิด เท้าของผู้นำข่าวดีมาที่บนภูเขา ผู้โฆษณาสันติภาพ โอ ยูดาห์เอ๋ย จงรักษาประเพณีการเลี้ยงตามกำหนดของเจ้าไว้ จงทำตามคำปฏิญาณของเจ้าเถิด เพราะว่าคนชั่วจะไม่ผ่านเจ้าไปอีก เขาถูกขจัดเสียสิ้นแล้ว


นาฮูม 2

[1]
[2]
[3]

นครนีนะเวห์จะถูกทำลายด้วยสงคราม
2:1 ผู้ที่ฟาดให้แหลกเป็นชิ้นๆได้ขึ้นมาต่อสู้กับเจ้าแล้ว จงเข้าประจำป้อม จงเฝ้าทางไว้ จงคาดเอวไว้ จงรวมกำลังไว้ให้หมด
2:2 เพราะว่าพระเยโฮวาห์ทรงกระทำให้ความโอ่อ่าตระการของยาโคบกลับสู่สภาพเดิม อย่างกับความโอ่อ่าตระการของอิสราเอล เพราะว่าพวกปล้นได้ปล้นเอาไป และได้ทำลายกิ่งก้านของเขาให้พินาศ
2:3 โล่ของทหารหาญนั้นสีแดง และทหารของเขาก็แต่งกายสีแดงเข้ม ในวันเตรียมพร้อมรถรบก็จะแวบวาบดังคบเพลิง และไม้สนสามใบก็จะสั่นสะท้านอย่างรุนแรง
2:4 รถรบห้อไปตามถนน มันรีบไปรีบมาที่ลานเมือง ส่องแสงราวกับคบเพลิง และพุ่งไปอย่างสายฟ้าแลบ
2:5 นายทหารถูกเรียกตัว เขาก็สะดุดเมื่อเขาเดินไป เขาจะรีบตรงไปที่กำแพงเมือง มีเพิงกันอาวุธตั้งขึ้น
2:6 ประตูที่แม่น้ำจะเปิด แล้วที่พระราชวังก็จะมลายไป
2:7 ฮัสซาปจะถูกนำไปเป็นเชลย นางจะถูกนำขึ้นไป บรรดาสาวใช้จะนำหน้านางไปด้วยเสียงนกเขา ตีอกชกใจของตน
2:8 แต่ตั้งแต่เดิมมาแล้วนีนะเวห์ก็เหมือนสระน้ำ แม้กระนั้นพวกเขาจะหนีออกมา เขาทั้งหลายจะร้องว่า “หยุด หยุด” แต่ก็ไม่มีใครหันกลับ
2:9 ปล้นเอาเงินซิ ปล้นเอาทองคำ มีทรัพย์สมบัติมากมายไม่รู้สิ้นสุด มีของมีค่าทุกอย่างเป็นทรัพย์มั่งคั่ง
2:10 เริศร้าง ความเริศร้าง และความพินาศ จิตใจก็ละลายไปและหัวเข่าก็สั่น บั้นเอวก็ปวดร้าวไปหมด ใบหน้าทุกคนซีดเซียว
2:11 ที่อาศัยของสิงโตอยู่ที่ไหน คือที่เลี้ยงอาหารของสิงโตหนุ่ม ที่ที่สิงโตคือสิงโตแก่เคยเดินเข้าไป ที่ที่ลูกของมันเคยอยู่ ไม่มีผู้ใดทำให้มันกลัวได้
2:12 สิงโตนั้นได้ฉีกอาหารให้ลูกของมันพอกิน และได้คาบคอเหยื่อมาให้เหล่าเมียของมัน มันสะสมเหยื่อเต็มถ้ำและสะสมเนื้อที่ฉีกแล้วเต็มรัง
2:13 พระเยโฮวาห์จอมโยธาตรัสว่า ดูเถิด เราต่อสู้เจ้า เราจะเผารถรบของเจ้าให้เป็นควัน และดาบจะสังหารสิงโตหนุ่มของเจ้า เราจะตัดเหยื่อของเจ้าเสียจากโลก และจะไม่มีใครได้ยินเสียงผู้สื่อสารของเจ้าอีก


นาฮูม 3

[1]
[2]
[3]

นครนีนะเวห์จะถูกลงโทษสมกับการกระทำของเธอ
3:1 วิบัติแก่เมืองที่แปดเปื้อนไปด้วยโลหิต เต็มด้วยการมุสาและการโจรกรรม เหยื่อจะไม่จากไปเลย
3:2 เสียงขวับของแส้ และเสียงกระหึ่มของล้อ ม้าควบ และรถรบห้อไป
3:3 พลม้าเข้าประจัญบานดาบแวววาวและหอกวาววับ คนถูกฆ่าเป็นก่ายกอง ซากศพกองพะเนิน ร่างคนตายไม่รู้จักจบสิ้น เขาจะสะดุดร่างนั้น
3:4 ทั้งนี้เพราะการแพศยาอย่างมากนับไม่ถ้วนของหญิงแพศยานั้นผู้มีเสน่ห์ และเป็นจอมวิทยาคม นางได้ขายประชาชาติเสียด้วยการแพศยาของนาง และขายบรรดาครอบครัวมนุษย์ด้วยวิทยาคมของนาง
3:5 พระเยโฮวาห์จอมโยธาตรัสว่า ดูเถิด เราต่อสู้เจ้า และจะยกกระโปรงของเจ้าคลุมหน้าเจ้า เราจะให้บรรดาประชาชาติมองดูความเปลือยเปล่าของเจ้า และให้ราชอาณาจักรทั้งหลายมองดูความอับอายของเจ้า
3:6 เราจะโยนของโสโครกที่น่าสะอิดสะเอียนใส่เจ้า และกระทำให้เจ้าน่าขยะแขยง และจะปล่อยให้เจ้าถูกประจาน
3:7 ต่อมาทุกคนที่แลเห็นเจ้าจะหลบหนีไปจากเจ้าและกล่าวว่า “นีนะเวห์เป็นเมืองร้างเสียแล้ว ใครเล่าจะสงสารเธอ” จะไปหาใครที่ไหนมาเล้าโลมเธอได้เล่า
3:8 เจ้าวิเศษกว่าเมืองโนซึ่งมีพลเมืองมาก ซึ่งตั้งอยู่ระหว่างแม่น้ำหรือ ซึ่งมีน้ำรอบนคร มีทะเลเป็นที่กำบัง มีทะเลเป็นกำแพงเมือง
3:9 เอธิโอเปียเป็นกำลังของเมืองนี้ทั้งอียิปต์ และก็ไม่จำกัดเสียด้วย พูตและลิบนีเป็นผู้ช่วยเมืองนั้น
3:10 ถึงกระนั้นเมืองนั้นก็ยังถูกกวาดไป เธอตกไปเป็นเชลย ลูกเล็กเด็กแดงของเธอก็ถูกเหวี่ยงลงแหลกเป็นชิ้นๆที่หัวถนนทุกสาย เขาจับสลากแบ่งผู้มีเกียรติของเมืองนั้น และคนใหญ่คนโตทั้งสิ้นของเมืองนั้นก็ถูกล่ามโซ่
3:11 เจ้าจะมึนเมาไปด้วย เจ้าจะถูกซ่อนไว้ เจ้าจะแสวงหากำลังเพราะเหตุศัตรู
3:12 ป้อมปราการทั้งสิ้นของเจ้าจะเป็นเหมือนต้นมะเดื่อที่มีผลมะเดื่อสุกรุ่นแรก ถ้าถูกเขย่า ก็จะร่วงลงไปในปากของผู้กิน
3:13 ดูเถิด คนของเจ้าซึ่งอยู่ท่ามกลางเจ้าก็เหมือนผู้หญิง ประตูเมืองแห่งแผ่นดินของเจ้าก็เปิดกว้างให้แก่ศัตรูของเจ้า ไฟได้ไหม้ดาลประตูของเจ้าหมดแล้ว
3:14 เจ้าจงชักน้ำขึ้นไว้สำหรับการถูกล้อมนั้น จงเสริมป้อมปราการของเจ้า จงลงไปในบ่อดินเหนียว ย่ำปูนสอให้เข้ากันดี และเสริมให้เตาเผาอิฐแข็งแกร่งขึ้น
3:15 ไฟก็จะคลอกเจ้าที่นั่น ดาบก็จะฟันเจ้า มันจะกินเจ้าเสียอย่างตั๊กแตนวัยกระโดด จงเพิ่มพวกเจ้าให้มากอย่างตั๊กแตนวัยกระโดด จงเพิ่มให้มากเหมือนตั๊กแตนวัยบิน
3:16 เจ้าเพิ่มพวกพ่อค้าให้มากกว่าดวงดาวในท้องฟ้า ตั๊กแตนวัยกระโดดนั้นลอกคราบแล้วก็บินไปเสีย
3:17 เจ้านายของเจ้าก็เหมือนตั๊กแตนวัยบิน พวกหัวหน้าของเจ้าก็เหมือนฝูงตั๊กแตนเกาะอยู่ที่รั้วต้นไม้ในวันอากาศเย็น พอดวงอาทิตย์ขึ้น มันก็บินไปหมด ไม่มีใครทราบว่ามันไปที่ไหน
3:18 โอ กษัตริย์แห่งอัสซีเรียเอ๋ย ผู้เลี้ยงแกะของเจ้าหลับเสียแล้ว ขุนนางของเจ้าจะอาศัยในผงคลี ชนชาติของเจ้ากระจัดกระจายอยู่บนภูเขา ไม่มีผู้ใดรวบรวมเอามาได้
3:19 แผลฟกช้ำของเจ้าไม่มีบรรเทา บาดแผลของเจ้าก็สาหัส ทุกคนผู้ได้ยินข่าวของเจ้า เขาก็ตบมือเยาะเจ้า มีใครเล่าที่ไม่ได้รับภัยอันร้ายเนืองนิตย์ของเจ้า


ฮาบากุก 1

[1]
[2]
[3]

ภาระของฮาบากุกเรื่องความบาปของอิสราเอล
1:1 ภาระที่ฮาบากุกผู้พยากรณ์ได้เห็นมา
1:2 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องทุกข์นานสักเท่าใด และพระองค์จะมิได้ทรงฟังหรือ ข้าพระองค์จะร้องทูลต่อพระองค์เรื่องความทารุณ และพระองค์ก็จะไม่ทรงช่วยให้รอดหรือ
1:3 ไฉนพระองค์ทรงให้ข้าพระองค์เห็นความชั่วช้า และให้มองเห็นความยากลำบาก ทั้งการทำลายและความทารุณก็อยู่ตรงหน้าข้าพระองค์ การวิวาทและการทุ่มเถียงกันก็เกิดขึ้น
1:4 ดังนั้น พระราชบัญญัติจึงหย่อนยานและความยุติธรรมก็มิได้ปรากฏเสียเลย เพราะว่าคนชั่วล้อมรอบคนชอบธรรมไว้ ความยุติธรรมจึงปรากฏอย่างวิปลาส
1:5 จงมองทั่วประชาชาติต่างๆและดูให้ดี จงประหลาดและแปลกใจ ด้วยว่าเราจะกระทำการในกาลสมัยของเจ้า ถึงจะบอก เจ้าก็จะไม่เชื่อ
1:6 เพราะดูเถิด เรากำลังเร้าคนเคลเดีย ประชาชาติที่ขมขื่นและรีบร้อนนั้น ผู้กรีธาทัพไปทั่วแผ่นดิน เพื่อยึดเอาบ้านเรือนที่มิใช่ของตน
1:7 เขาเป็นที่น่าครั่นคร้ามและสยดสยอง ความยุติธรรมและความโอ่อ่าของเขาจะออกมาจากพวกเขาเอง
1:8 ม้าทั้งหลายของเขาก็เร็วกว่าเสือดาว และดุร้ายยิ่งกว่าหมาป่ายามเย็น พลม้าของเขาจะรุดหน้าเรื่อยไปอย่างผยอง เออ พลม้าของเขาจะมาจากถิ่นที่ไกล มันจะบินไปอย่างนกอินทรีคอยกินเร็วนัก
1:9 เขาทั้งหลายจะพากันมาเพื่อความทารุณ หน้าเขาทั้งหลายจะสะสมเหมือนกับลมจากทิศตะวันออก เขาจะรวบรวมเชลยไว้มากมายเหมือนทราย
1:10 เขาจะดูหมิ่นบรรดากษัตริย์ และเขาจะเหยียดหยามเจ้านายทั้งหลาย เขาจะหัวเราะเยาะป้อมปราการทุกแห่ง เพราะเขาจะพูนดินขึ้นและยึดป้อมนั้นเสีย
1:11 แล้วใจของเขาก็จะเปลี่ยนไป เขาจะผ่านไปและกระทำผิด เขาจะให้อำนาจของเขานี้แก่พระของเขา

พระเจ้าผู้บริสุทธิ์จะไม่ลงโทษความบาปหรือ
1:12 โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของข้าพระองค์ องค์ผู้บริสุทธิ์ของข้าพระองค์ พระองค์มิได้ดำรงมาแต่นิรันดร์ดอกหรือ ข้าพระองค์ทั้งหลายจะไม่ตาย โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงสถาปนาเขาไว้เพื่อแก่การพิพากษา โอ พระเจ้าผู้ทรงเดชานุภาพ พระองค์ทรงตั้งเขาไว้เพื่อแก่การตีสอน
1:13 พระเนตรของพระองค์บริสุทธิ์เกินที่จะทอดพระเนตรการชั่ว จะทรงมองดูความชั่วช้าก็ไม่ได้ ไฉนพระองค์ทอดพระเนตรคนทรยศ และทรงเงียบอยู่เมื่อคนชั่วกลืนคนที่ชอบธรรมเกินกว่าตัวเขาเสีย
1:14 เพราะว่าพระองค์ทรงให้มนุษย์เป็นดังปลาในทะเล เป็นดังสิ่งเลื้อยคลาน ที่ไม่มีหัวหน้า
1:15 เขาจับคนทั้งหลายมาด้วยเบ็ด เขาลากคนมาด้วยแห เขารวบคนมาด้วยอวนของเขา เขาจึงเปรมปรีดิ์และเริงโลด
1:16 เพราะฉะนั้น เขาจึงถวายสัตวบูชาแก่แหของเขา และเผาเครื่องหอมให้แก่อวนของเขา เพราะโดยสิ่งเหล่านี้ เขาจึงดำรงชีพอยู่อย่างฟุ่มเฟือย อาหารของเขาก็สมบูรณ์
1:17 แล้วเขาจะเททิ้งแหของเขา และฆ่าประชาชาติทั้งหลายอย่างไม่ละเว้นตลอดไปเป็นนิตย์หรือ


ฮาบากุก 2

[1]
[2]
[3]

พระเจ้าทรงตอบฮาบากุก
2:1 ข้าพเจ้าจะยืนเฝ้าดูอยู่ ข้าพเจ้าจะยืนที่หอคอย และมองออกไปเพื่อจะฟังดูว่า พระองค์จะตรัสอะไรแก่ข้าพเจ้า และข้าพเจ้าจะทูลตอบพระองค์อย่างไรเมื่อข้าพเจ้าถูกตำหนิ
2:2 และพระเยโฮวาห์ตรัสตอบข้าพเจ้าว่า “จงเขียนนิมิตนั้นลงไป จงเขียนไว้บนแผ่นป้ายให้กระจ่าง เพื่อให้คนที่วิ่งอ่านได้คล่อง
2:3 เพราะว่านิมิตนั้นยังรอเวลาที่กำหนดไว้ แต่ในที่สุด มันก็จะกล่าวออกมา มันไม่มุสา ถ้าดูช้าไป ก็จงคอยสักหน่อย มันจะบังเกิดขึ้นเป็นแน่ คงไม่ล่าช้านัก
2:4 ดูเถิด ผู้ที่จิตใจผยองขึ้นก็ไม่เที่ยงธรรม แต่ว่าคนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ
2:5 ยิ่งกว่านั้น เพราะเขาละเมิดโดยเหล้าองุ่น เขาจึงเป็นคนจองหอง เขาไม่ยอมอยู่บ้าน ความตะกละของเขากว้างเหมือนอย่างนรก อย่างมัจจุราชไม่เคยรู้จักอิ่ม เขากอบโกยประชาชาติทั้งหลายมาเพื่อตัวเขาเอง แล้วรวบรวมชนชาติทั้งหลายเข้ามาเป็นคนของตน”
2:6 ประชาชาติทั้งสิ้นเหล่านี้จะไม่ยกคำอุปมากล่าวต่อเขาหรือ และยกสุภาษิตกล่าวเยาะเขาว่า “วิบัติแก่ผู้ที่สะสมสิ่งที่มิใช่ของตนไว้ จะทำอย่างนี้ได้นานเท่าใดนะ และบรรทุกของที่ยึดเป็นประกันไว้เต็มตัว
2:7 ลูกหนี้ของเจ้าจะไม่ลุกขึ้นมาในปัจจุบันทันด่วนหรือ และผู้ใดที่กระทำให้เจ้าตัวสั่นจะไม่ตื่นขึ้นหรือ แล้วเจ้าก็จะถูกเขาริบบ้างละ
2:8 เพราะว่าเจ้าได้ปล้นมาแล้วหลายประชาชาติ ชนชาติทั้งหลายที่เหลืออยู่นั้นจึงจะมาปล้นเจ้า เพราะเจ้าทำให้โลหิตมนุษย์ตก และเพราะการทารุณต่อแผ่นดิน ต่อบรรดาหัวเมืองและต่อบรรดาผู้ที่อยู่ในเมืองนั้น
2:9 วิบัติแก่ผู้ที่อยากได้กำไรมาสู่เรือนของตนด้วยความชั่ว เพื่อจะวางรังของตัวให้สูงเด่นขึ้น เพื่อให้พ้นจากฤทธิ์อำนาจของความชั่วร้าย
2:10 ที่จริงเจ้าได้ออกอุบายหาความอับอายมาสู่เรือนของเจ้าโดยกำจัดชนชาติทั้งหลายเป็นอันมากเสีย เจ้าได้ทำบาปต่อจิตใจของเจ้าแล้ว
2:11 เพราะว่าศิลาจะตะโกนออกมาจากผนัง และขื่อก็จะตอบสนองมาจากหมู่ตัวไม้ในเรือน
2:12 วิบัติแก่ผู้สร้างเมืองด้วยโลหิต และวางรากนครไว้ด้วยความชั่วช้า
2:13 ดูเถิด ที่บรรดาชนชาติทำงานก็เพื่อแก่ไฟ และที่ชนชาติทั้งหลายทำจนเหน็ดเหนื่อยก็เพื่อแก่การไร้สาระ มิได้เป็นเช่นนี้เพราะพระเยโฮวาห์จอมโยธาดอกหรือ
2:14 เพราะว่าพิภพจะเต็มไปด้วยความรู้ในเรื่องสง่าราศีของพระเยโฮวาห์ดังน้ำที่เต็มทะเล
2:15 วิบัติแก่ผู้นั้นที่ให้เพื่อนบ้านดื่ม ที่ยื่นขวดไปให้เขาและทำให้เขาเมาไป เพื่อจะเพ่งดูความเปลือยเปล่าของเพื่อนบ้าน
2:16 เจ้าจะอิ่มไปด้วยความอับอาย ไม่ใช่อิ่มด้วยสง่าราศี เจ้าดื่มเองซิ แล้วให้เหมือนผู้ชายที่มิได้เข้าสุหนัต ถ้วยซึ่งอยู่ในพระหัตถ์ขวาของพระเยโฮวาห์จะเวียนมาถึงเจ้า แล้วความอับอายจะพ่นเหนือสง่าราศีของเจ้า
2:17 เนื่องด้วยความทารุณที่เจ้ากระทำแก่เลบานอนจะท่วมเจ้า ความพินาศของสัตว์เดียรัจฉานซึ่งกระทำให้เขากลัว เพราะเจ้าทำให้โลหิตมนุษย์ตก และด้วยเหตุความรุนแรงต่อแผ่นดิน ต่อบรรดาหัวเมืองและต่อบรรดาผู้ที่อยู่ในเมืองนั้น
2:18 รูปแกะสลักให้ประโยชน์อะไรเล่า รูปที่ช่างได้แกะสลักไว้ รูปหล่ออันเป็นครูสอนความเท็จให้ประโยชน์อะไร ที่ช่างจะวางใจในสิ่งที่เขาสร้างขึ้น ที่ช่างจะสร้างพระใบ้
2:19 วิบัติแก่ผู้ที่กล่าวแก่สิ่งที่ทำด้วยไม้ว่า ‘จงตื่นเถิด’ แก่หินใบ้ว่า ‘จงลุกขึ้นเถิด’ สิ่งนี้สั่งสอนอะไรได้หรือ ดูเถิด สิ่งนั้นกะไหล่ทองคำหรือเงิน แต่ไม่มีลมหายใจในสิ่งนั้นเลย
2:20 แต่พระเยโฮวาห์ทรงสถิตในพระวิหารบริสุทธิ์ของพระองค์ จงให้สิ้นทั้งพิภพอยู่สงบต่อพระพักตร์พระองค์เถิด”


ฮาบากุก 3

[1]
[2]
[3]

คำอธิษฐานของฮาบากุก
3:1 คำอธิษฐานของฮาบากุกผู้พยากรณ์ ตามทำนองชิกกาโยน
3:2 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ยินกิตติศัพท์ของพระองค์ แล้วข้าพระองค์ยำเกรง โอ ข้าแต่พระเยโฮวาห์ พอถึงกลางยุคขอทรงรื้อฟื้นพระราชกิจของพระองค์ขึ้นใหม่ พอถึงกลางยุคขอทรงแจ้งให้ทราบทั่วกัน เมื่อทรงกริ้ว ขอทรงระลึกถึงความกรุณา
3:3 พระเจ้าเสด็จจากเทมาน องค์บริสุทธิ์เสด็จจากภูเขาปาราน เซลาห์ สง่าราศีของพระองค์คลุมทั่วฟ้าสวรรค์ และโลกก็เต็มด้วยคำสรรเสริญพระองค์
3:4 ความผ่องใสของพระองค์ดังแสงสว่าง มีเขาออกมาจากพระหัตถ์ของพระองค์ พระองค์ทรงกำบังฤทธานุภาพของพระองค์เสียที่นั่น
3:5 โรคระบาดเดินนำหน้าพระองค์ ถ่านที่ไหม้อยู่มาชิดตามหลังพระบาทของพระองค์
3:6 พระองค์ประทับยืนและทรงวัดพิภพ พระองค์ทอดพระเนตรและทรงเขย่าประชาชาติ แล้วภูเขานิรันดร์กาลก็กระจัดกระจาย และเนินเขาอันอยู่เนืองนิตย์ก็ยุบต่ำลง การเสด็จของพระองค์ก็เป็นดังดั้งเดิม
3:7 ข้าพเจ้าได้เห็นเต็นท์ของคนคูชันอยู่ในสภาพทุกข์ใจ และม่านแห่งแผ่นดินมีเดียนหวั่นไหว
3:8 ข้าแต่พระเยโฮวาห์ พระองค์ทรงพระพิโรธต่อแม่น้ำหรือ พระองค์ทรงกริ้วต่อแม่น้ำหรือ หรือว่าพระองค์ทรงโกรธทะเลเมื่อพระองค์เสด็จทรงม้า เมื่อทรงรถรบแห่งความรอด
3:9 คันธนูของพระองค์ก็ถูกเปิดออกจนเปลือยเปล่าทีเดียว ตามคำสัตย์ปฏิญาณของเหล่าตระกูลคือพระดำรัสของพระองค์ เซเลห์ พระองค์ทรงแยกพิภพด้วยแม่น้ำทั้งหลาย
3:10 บรรดาภูเขาเห็นพระองค์ก็บิดเบี้ยวไป กระแสน้ำที่ดุเดือดก็กวาดผ่านไป มหาสมุทรก็ส่งเสียง มันยกมือของมันขึ้นเบื้องสูง
3:11 ดวงอาทิตย์และดวงจันทร์นิ่งเฉยอยู่ในที่ของมัน เมื่อแสงแห่งลูกธนูของพระองค์พุ่งผ่านไป เมื่อแสงแห่งหอกอันวาววับของพระองค์พุ่งไป
3:12 พระองค์เสด็จไปเหนือพิภพด้วยความโกรธา พระองค์ทรงเหยียบย่ำประชาชาติด้วยความกริ้ว
3:13 พระองค์เสด็จออกไปเพื่อช่วยประชาชนของพระองค์ให้รอด เพื่อช่วยผู้ที่พระองค์ทรงเจิมไว้ให้รอด พระองค์ทรงทำให้ศีรษะแห่งเรือนของคนชั่วได้รับบาดเจ็บ โดยการเผยให้เห็นตั้งแต่รากฐานถึงช่วงคอ เซลาห์
3:14 พระองค์ทรงแทงหัวหน้าหมู่บ้านของเขาด้วยหอกของพระองค์ ผู้มาอย่างลมหมุนเพื่อจะกระจายข้าพเจ้าเสีย เขาจะเปรมปรีดิ์ดังว่าจะกินคนจนเสียเป็นความลับ
3:15 พระองค์ทรงเหยียบย่ำทะเลด้วยม้าของพระองค์ คือน้ำมากหลายซึ่งเดือดพลุ่ง
3:16 เมื่อข้าพเจ้าได้ยินแล้ว ท้องของข้าพเจ้าก็สะเทือน พอได้ยินเสียง ริมฝีปากของข้าพเจ้าก็สั่น กระดูกของข้าพเจ้าก็ผุพัง และข้าพเจ้าก็สะเทือนอยู่ในตัวข้าพเจ้า เพื่อข้าพเจ้าจะพักอยู่ในวันแห่งความลำบาก เมื่อเขามาถึงประชาชน เขาจะบุกรุกด้วยกองทหารของตน
3:17 แม้ต้นมะเดื่อจะไม่มีดอกบาน หรือจะไม่มีผลในเถาองุ่น การตรากตรำกับต้นมะกอกเทศก็สูญเปล่า ทุ่งนาจะมิได้เกิดอาหาร ฝูงสัตว์จะขาดไปจากคอก และจะไม่มีฝูงวัวที่ในโรงนา
3:18 ถึงกระนั้นข้าพเจ้าจะร่าเริงในพระเยโฮวาห์ ข้าพเจ้าจะเปรมปรีดิ์ในพระเจ้าแห่งความรอดของข้าพเจ้า
3:19 พระเยโฮวาห์พระเจ้าทรงเป็นกำลังของข้าพเจ้า พระองค์จะทรงกระทำเท้าของข้าพเจ้าเหมือนอย่างตีนกวางตัวเมีย พระองค์จะทรงกระทำให้ข้าพเจ้าเดินไปบนที่สูงทั้งหลายของข้าพเจ้า ถึงหัวหน้านักร้องใช้เครื่องสาย


เศฟันยาห์ 1

[1]
[2]
[3]

ยูดาห์จะถูกกวาดไปเป็นเชลยในอนาคต
1:1 พระวจนะของพระเยโฮวาห์ซึ่งมาถึงเศฟันยาห์บุตรชายคูชี ผู้เป็นบุตรชายเกดาลิยาห์ ผู้เป็นบุตรชายอามาริยาห์ ผู้เป็นราชโอรสของเฮเซคียาห์ ในรัชกาลโยสิยาห์ราชโอรสของอาโมน กษัตริย์ของยูดาห์
1:2 พระเยโฮวาห์ตรัสว่า “เราจะกวาดทุกสิ่งทุกอย่างให้เกลี้ยงจากพื้นแผ่นดิน”
1:3 พระเยโฮวาห์ตรัสว่า “เราจะกวาดมนุษย์และสัตว์เดียรัจฉานไปเสีย เราจะกวาดนกในอากาศไปเสียทั้งปลาในทะเลด้วย เราจะกวาดล้างสิ่งที่ทำให้สะดุดพร้อมกับคนชั่ว เราจะขจัดมนุษยชาติออกจากพื้นแผ่นดิน
1:4 เราจะเหยียดมือของเราออกต่อสู้ยูดาห์ และต่อชาวเยรูซาเล็มทั้งมวล เราจะขจัดกากเดนของพระบาอัลเสียจากสถานที่นี้ และกำจัดชื่อบรรดาเคมาริมพร้อมกับพวกปุโรหิตเสีย
1:5 กำจัดคนเหล่านั้นที่กราบลงบนดาดฟ้าหลังคาตึกเพื่อไหว้บริวารแห่งฟ้าสวรรค์ คนเหล่านั้นที่กราบลงปฏิญาณต่อพระเยโฮวาห์ และปฏิญาณต่อพระมิลโคม
1:6 คนเหล่านั้นที่หันกลับจากการติดตามพระเยโฮวาห์ ผู้มิได้แสวงหาพระเยโฮวาห์หรือทูลถามพระองค์”
1:7 จงนิ่งสงบอยู่ต่อเบื้องพระพักตร์องค์พระผู้เป็นเจ้าพระเจ้า เพราะว่าวันแห่งพระเยโฮวาห์มาใกล้แล้ว พระเยโฮวาห์ทรงเตรียมเครื่องบูชา และทรงกระทำแขกของพระองค์ให้บริสุทธิ์
1:8 และต่อมาในวันที่พระเยโฮวาห์ทรงฆ่าบูชานั้น พระองค์ตรัสว่า “เราจะลงโทษบรรดาเจ้านายและโอรสของกษัตริย์ และบรรดาผู้ที่ตกแต่งตัวด้วยเครื่องแต่งกายต่างด้าว
1:9 ในวันนั้น เราจะลงโทษทุกคนที่กระโดดข้ามธรณีประตู คือผู้ที่กระทำให้เรือนของนายเต็มไปด้วยความทารุณและการคดโกง”
1:10 พระเยโฮวาห์ตรัสว่า “ต่อมาในวันนั้น จะได้ยินเสียงร้องจากประตูปลา และเสียงร่ำไห้จากแขวงสอง และเสียงโครมครามจากเนินเขา
1:11 ชาวตำบลมักเทชเอ๋ย จงร่ำไห้เถิด เพราะพ่อค้าทั้งปวงก็ถูกโค่นลงเสียแล้ว บรรดาผู้ที่ค้าขายกับเงินก็ถูกขจัดเสียแล้ว
1:12 ต่อมาคราวนั้นเราจะเอาตะเกียงส่องดูเยรูซาเล็ม และเราจะลงโทษคนที่ตกตะกอน ผู้ที่กล่าวในใจของตนว่า ‘พระเยโฮวาห์จะไม่ทรงกระทำการดี และพระองค์ก็จะไม่ทรงกระทำการชั่ว’
1:13 ฉะนั้นทรัพย์สิ่งของของเขาจะถูกปล้น และเรือนของเขาจะรกร้าง ถึงเขาจะสร้างเรือน เขาก็จะไม่ได้อยู่ในเรือนนั้น ถึงเขาจะปลูกสวนองุ่น เขาจะไม่ได้ดื่มน้ำองุ่นจากสวนนั้น”
1:14 วันสำคัญแห่งพระเยโฮวาห์ใกล้เข้ามา ใกล้เข้ามาและเร่งมาก ทั้งเสียงของวันแห่งพระเยโฮวาห์ ผู้แกล้วกล้าจะร้องเสียงดังที่นั่น
1:15 วันนั้นเป็นวันแห่งพระพิโรธ เป็นวันแห่งความทุกข์ใจและความซึมเศร้า เป็นวันแห่งการทิ้งให้เสียเปล่าและการทิ้งให้รกร้าง เป็นวันแห่งความมืดและความอึมครึม เป็นวันแห่งเมฆหมอกและความมืดทึบ
1:16 เป็นวันที่มีเสียงแตรและวันโห่ร้องต่อเมืองทั้งหลายที่มีสันปราการและต่อป้อมสูง
1:17 เราจะนำทุกข์ภัยมาสู่มนุษย์ เขาจะได้เดินไปเหมือนคนตาบอด เพราะเขาได้กระทำบาปต่อพระเยโฮวาห์ โลหิตของเขาจะถูกเทออกเหมือนฝุ่น และเนื้อของเขาจะถูกเทออกเหมือนมูลสัตว์
1:18 เงินหรือทองคำของเขาก็ดีจะไม่สามารถช่วยเขาให้พ้นได้ในวันแห่งพระพิโรธของพระเยโฮวาห์ แผ่นดินทั้งสิ้นจะถูกเผาผลาญในไฟแห่งความหวงแหนของพระองค์ เพราะพระองค์จะทรงกำจัดคนทั้งปวงที่อาศัยอยู่ในแผ่นดินอย่างรวดเร็ว


เศฟันยาห์ 2

[1]
[2]
[3]

ทุกคนที่ใจถ่อมจงแสวงหาพระเยโฮวาห์
2:1 โอ ประชาชาติที่ผู้อื่นไม่ปรารถนาเอ๋ย จงมาชุมนุมกัน เออ มาชุมนุมกัน
2:2 ก่อนที่พระบัญชาสำเร็จ ก่อนที่วันนั้นผ่านไปดั่งแกลบที่ปลิว ก่อนที่พระพิโรธอันร้ายแรงแห่งพระเยโฮวาห์จะลงมาเหนือเจ้า ก่อนที่วันแห่งพระพิโรธของพระเยโฮวาห์จะลงมาเหนือเจ้า
2:3 ทุกคนที่ใจถ่อมในแผ่นดินนี้ คือผู้ที่กระทำตามคำตัดสินของพระองค์ จงแสวงหาพระเยโฮวาห์ จงแสวงหาความชอบธรรม แสวงหาความถ่อมใจ ชะรอยเจ้าจะได้รับการกำบังในวันแห่งพระพิโรธของพระเยโฮวาห์

คำพยากรณ์เรื่องการพิพากษาต่อกาซา โมอับ อัมโมนและเอธิโอเปีย
2:4 เพราะว่าเมืองกาซาจะถูกทอดทิ้ง และเมืองอัชเคโลนจะเป็นที่รกร้าง ชาวเมืองอัชโดดจะถูกขับไล่ในเวลาเที่ยงวัน และเมืองเอโครนจะถูกถอนรากถอนโคน
2:5 วิบัติแก่เจ้า ชาวเมืองชายทะเล เจ้าผู้เป็นประชาชาติเคเรธี พระวจนะของพระเยโฮวาห์มีมากล่าวโทษเจ้า โอ คานาอัน แผ่นดินของคนฟีลิสเตีย เราจะทำลายเจ้า จนไม่มีชาวเมืองเหลือ
2:6 ชายทะเลนั้นจะเป็นที่อยู่อาศัยและเป็นกระท่อมสำหรับผู้เลี้ยงแกะ และเป็นคอกสำหรับฝูงแพะแกะ
2:7 ชายทะเลนั้นจะเป็นกรรมสิทธิ์ของวงศ์วานยูดาห์ที่เหลืออยู่นั้น เขาจะหากินที่นั่น ครั้นถึงเวลาเย็น เขาจะนอนลงที่ในเหย้าเรือนทั้งหลายของอัชเคโลน เพราะว่าพระเยโฮวาห์พระเจ้าของเขาจะเอาพระทัยใส่เขา และให้เขากลับสู่สภาพเดิม
2:8 “เราได้ยินคำด่าของโมอับ และคำครหาของคนอัมโมนแล้ว ซึ่งเขาด่าประชาชนของเรา และอวดอ้างเรื่องเขตแดนของเขาทั้งหลาย”
2:9 พระเยโฮวาห์จอมโยธา พระเจ้าของอิสราเอลตรัสว่า “เหตุฉะนี้ เรามีชีวิตอยู่ฉันใด แน่ทีเดียว โมอับจะกลายเป็นเหมือนเมืองโสโดม และคนอัมโมนจะเหมือนเมืองโกโมราห์ คือเป็นที่ขยายพันธุ์ต้นตำแยและบ่อเกลือ และเป็นที่รกร้างอยู่เนืองนิตย์ ชนชาติของเราส่วนที่เหลือจะปล้นเขา และชนชาติของเราที่เหลืออยู่จะยึดเขาเป็นกรรมสิทธิ์”
2:10 นี่จะเป็นผลตอบแทนความจองหองของเขา เพราะเขาด่าและโอ้อวดต่อประชาชนของพระเยโฮวาห์จอมโยธา
2:11 พระเยโฮวาห์จะทรงเป็นที่เกรงกลัวของเขาทั้งหลาย พระองค์จะทรงกระทำให้พระทั้งหลายของโลกผ่ายผอม และมนุษย์ทั้งปวงจะนมัสการพระองค์ ตามถิ่นฐานของตนทุกคน ร่วมทั้งเกาะแห่งประชาชาติทั้งสิ้น
2:12 คนเอธิโอเปียเอ๋ย เจ้าด้วยเหมือนกัน จะต้องถูกประหารเสียด้วยดาบของเรา
2:13 แล้วพระองค์จะเหยียดพระหัตถ์ของพระองค์ต่อแผ่นดินทางทิศเหนือ และทำลายอัสซีเรีย และจะกระทำให้เมืองนีนะเวห์เป็นที่รกร้าง เป็นที่แห้งแล้งเหมือนถิ่นทุรกันดาร
2:14 ฝูงสัตว์ทั้งหลายจะนอนอยู่ท่ามกลางที่นั้น สัตว์ป่าในประชาชาติทั้งสิ้น ทั้งนกกระทุงและอีกาบ้านจะอาศัยอยู่ที่หัวเสาทั้งหลายของเมืองนั้น เสียงของพวกมันจะร้องอยู่ที่หน้าต่าง ความรกร้างจะอยู่ที่ธรณีประตู เพราะพระองค์จะทรงกระทำให้งานที่ทำด้วยไม้สนสีดาร์เปิดโล่งออก
2:15 นี่เป็นเมืองที่สนุกสนานที่อยู่ได้อย่างไร้กังวล เป็นเมืองที่คิดในใจของตนว่า “ข้านี่แหละ และไม่มีเมืองอื่นใดนอกเหนือจากข้าอีก” มันกลายเป็นเมืองรกร้างเสียจริงๆ เป็นที่อาศัยนอนของสัตว์ป่า ทุกคนที่ผ่านเมืองนี้ไปจะเย้ยหยันและส่ายมือของเขา


เศฟันยาห์ 3

[1]
[2]
[3]

ความบาปของพวกผู้พิพากษา ผู้พยากรณ์และปุโรหิตแห่งเยรูซาเล็ม
3:1 วิบัติแก่เมืองนี้ที่โสโครกและเป็นมลทิน เป็นเมืองที่บีบบังคับเขา
3:2 เธอไม่ยอมเชื่อฟังเสียงใดๆ และไม่ยอมรับการตีสอนใดๆ เธอไม่วางใจในพระเยโฮวาห์ และเธอไม่เข้ามาใกล้พระเจ้าของเธอ
3:3 เจ้านายของเธอก็เหมือนสิงโตที่คำราม ผู้พิพากษาของเธอก็เหมือนหมาป่ายามเย็น ซึ่งไม่แทะกระดูกจนกระทั่งถึงรุ่งเช้า
3:4 ผู้พยากรณ์ของเธอเป็นคนเบาปัญญา เป็นคนทรยศ พวกปุโรหิตของเธอก็กระทำสถานบริสุทธิ์ให้มัวหมอง เขาฝ่าฝืนต่อพระราชบัญญัติ
3:5 พระเยโฮวาห์ผู้ทรงดำรงอยู่ในเมืองนั้นชอบธรรม พระองค์จะมิได้ทรงกระทำความชั่วช้าเลย ทุกเช้าพระองค์สำแดงคำตัดสินของพระองค์ พระองค์มิได้ทรงขาดเลย แต่คนอธรรมไม่รู้จักอาย
3:6 “เราได้ขจัดประชาชาติทั้งหลายออกเสียแล้ว หอคอยของเขาก็รกร้าง เรากระทำให้ถนนของเมืองนั้นเสียไปเปล่าๆ ไม่มีใครผ่านไปมา หัวเมืองของเขาถูกทำลาย เพื่อจะไม่มีคน ไม่มีชาวเมืองอยู่เลย
3:7 เรากล่าวว่า ‘แท้จริง เมืองนั้นจะยำเกรงเรา เธอจะยอมรับคำสั่งสอน’ เพื่อที่อาศัยของเขาจะไม่ถูกตัดออก เราลงโทษเขาอย่างไรก็ตาม แต่เขาทั้งหลายยิ่งกลับร้อนใจที่จะให้การกระทำของเขาเสื่อมทราม”

บรรดาศัตรูของเยรูซาเล็มจะถูกลงโทษ
3:8 พระเยโฮวาห์จึงตรัสว่า “เพราะฉะนั้นจงคอยเรา คอยวันที่เราลุกขึ้นเพื่อทำการปล้น เพราะการตกลงใจของเราก็คือจะรวมประชาชาติ ให้ราชอาณาจักรชุมนุมกัน เพื่อเทความกริ้วของเราบนเขาทั้งหลาย คือความร้อนแรงแห่งความโกรธของเรา เพราะว่าพิภพทั้งสิ้นจะถูกเผาผลาญในไฟแห่งความหวงแหนของเรา
3:9 ในคราวนั้น เราจะให้ประชาชนนั้นหันไปใช้ภาษาบริสุทธิ์ เพื่อว่าทุกคนจะร้องทูลออกพระนามพระเยโฮวาห์ และปรนนิบัติพระองค์เป็นใจเดียวกัน
3:10 บุคคลที่ทูลขอต่อเรา คือบุตรสาวแห่งคนของเราที่ถูกกระจัดกระจายไป จะนำเอาเครื่องบูชาของเรามาจากฟากข้างโน้นของแม่น้ำแห่งเอธิโอเปีย
3:11 ในวันนั้น เจ้าจะไม่ถูกกระทำให้อับอายด้วยการกระทำทั้งสิ้นซึ่งเจ้าได้ละเมิดต่อเรา เพราะในเวลานั้นเราจะคัดผู้โอ้อวดเห่อเหิมนั้นออกเสียจากท่ามกลางเจ้า เจ้าจึงจะไม่เย่อหยิ่งจองหองเพราะเหตุภูเขาบริสุทธิ์ของเราอีกต่อไป
3:12 เพราะเราจะเหลือแต่คนที่ทุกข์ยากและขัดสนไว้ในท่ามกลางเจ้า เขาจะวางใจในพระนามแห่งพระเยโฮวาห์
3:13 บรรดาคนที่เหลืออยู่ในอิสราเอล เขาจะไม่กระทำความชั่วช้า และไม่กล่าวคำมุสา และในปากของเขานั้นจะหาลิ้นที่ล่อลวงก็ไม่มี เพราะเขาทั้งหลายจะเที่ยวหากินและนอนลง และไม่มีผู้ใดกระทำให้เขากลัวเกรง

อิสราเอลในสมัยราชอาณาจักรของพระคริสต์
3:14 โอ บุตรสาวแห่งศิโยนเอ๋ย จงร้องเพลงเสียงดัง โอ อิสราเอลเอ๋ย จงโห่ร้องเถิด จงเปรมปรีดิ์และลิงโลดด้วยเต็มใจของเจ้าเถิด โอ บุตรสาวแห่งเยรูซาเล็ม
3:15 พระเยโฮวาห์ทรงล้มเลิกการพิพากษาลงโทษเจ้าแล้ว พระองค์ทรงขับไล่ศัตรูของเจ้าออกไปแล้ว กษัตริย์แห่งอิสราเอลคือพระเยโฮวาห์ทรงอยู่ท่ามกลางเจ้า เจ้าจะไม่พบความชั่วร้ายอีกต่อไป
3:16 ในวันนั้น เขาจะพูดกับเยรูซาเล็มว่า ‘อย่ากลัวเลย’ และพูดกับศิโยนว่า ‘อย่าให้มือของเจ้าอ่อนเพลียไป’
3:17 พระเยโฮวาห์พระเจ้าของเจ้าซึ่งอยู่ท่ามกลางเจ้าทรงมหิทธิฤทธิ์ พระองค์จะทรงช่วยให้รอด พระองค์จะทรงเปรมปรีดิ์เพราะเจ้าด้วยความยินดี พระองค์จะทรงพำนักในความรักของพระองค์ พระองค์จะทรงเริงโลดเพราะเจ้าด้วยร้องเพลงเสียงดัง
3:18 เราจะรวบรวมคนที่เศร้าโศกให้มายังที่ประชุมอันศักดิ์สิทธิ์ คือคนในพวกเจ้าซึ่งต้องทนต่อการเยาะเย้ย
3:19 ดูเถิด ในคราวนั้นเราจะกวาดล้างผู้ที่บีบบังคับเจ้าทุกคน เราจะช่วยคนขาพิการให้รอดพ้น และรวบรวมคนที่กระจัดกระจายไป และเราจะเปลี่ยนความอับอายของเขาให้เป็นความน่าสรรเสริญ และให้เป็นเสียงลือไปทั่วโลก
3:20 ในคราวนั้นเราจะนำเจ้ากลับเข้ามา คือในคราวที่เรารวบรวมพวกเจ้าเข้าด้วยกัน เออ เราจะกระทำให้เจ้ามีชื่อเสียงและเป็นที่สรรเสริญในท่ามกลางบรรดาชนชาติทั้งหลายของโลก คือเมื่อเราให้เจ้ากลับสู่สภาพเดิมต่อหน้าต่อตาเจ้า” พระเยโฮวาห์ตรัสดังนี้แหละ


ฮักกัย 1

[1] [2]

1:1 ณ วันที่หนึ่ง เดือนที่หก ปีที่สองแห่งรัชกาลกษัตริย์ดาริอัส พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัย ผู้พยากรณ์ ถึงเศรุบบาเบลบุตรชายเชอัลทิเอล ผู้ว่าราชการเมืองยูดาห์ และถึงโยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิต ว่า

คนอิสราเอลที่เหลืออยู่ในเยรูซาเล็มจะถูกพระเจ้าลงโทษ
1:2 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ประชาชนเหล่านี้กล่าวว่า เวลานั้นยังไม่มาถึง คือเวลาที่จะสร้างพระนิเวศของพระเยโฮวาห์”
1:3 แล้วพระวจนะของพระเยโฮวาห์จึงมาถึงโดยทางฮักกัยผู้พยากรณ์ว่า

ประชาชนเริ่มสร้างพระวิหารใหม่
1:4 “โอ เจ้าทั้งหลาย ถึงเวลาแล้วหรือที่ตัวเจ้าเองอาศัยอยู่ในบ้านที่มีไม้บุ แต่ส่วนพระนิเวศนี้ทิ้งให้พังทลาย
1:5 เพราะฉะนั้น บัดนี้พระเยโฮวาห์จอมโยธาจึงตรัสว่า จงพิจารณาดูว่า เจ้ามีความเป็นอยู่อย่างไร
1:6 เจ้าหว่านมาก แต่เกี่ยวน้อย เจ้ารับประทาน แต่ไม่เคยอิ่ม เจ้าดื่ม แต่ก็ไม่เคยหายอยาก เจ้านุ่งห่ม แต่ก็ไม่มีใครอุ่น ผู้ที่ได้ค่าจ้าง ก็ได้ค่าจ้างมาใส่ถุงที่มีรู
1:7 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงพิจารณาดูว่า เจ้ามีความเป็นอยู่อย่างไร
1:8 พระเยโฮวาห์ตรัสว่า จงขึ้นไปที่เนินเขาและนำไม้มาสร้างพระนิเวศ เราจะมีความพอใจในพระนิเวศนั้น และเราจะได้รับเกียรติ
1:9 เจ้าทั้งหลายหวังได้มาก แต่ดูเถิด ก็ได้น้อย และเมื่อเจ้านำผลมาบ้านของเจ้า เราก็เป่ามันไปเสีย พระเยโฮวาห์จอมโยธาตรัสว่า ทำไมเป็นอย่างนั้นเล่า ก็เพราะนิเวศของเราพังทลายอยู่ ฝ่ายเจ้าต่างก็สาละวนอยู่กับเรื่องบ้านของตน
1:10 เพราะฉะนั้น ท้องฟ้าที่อยู่เหนือเจ้าจึงยั้งน้ำค้างไว้เสีย และโลกก็ยึดพืชผลของมันไว้เสีย
1:11 และเราก็เรียกความแห้งแล้งมาสู่แผ่นดินและเนินเขา มาสู่ข้าว น้ำองุ่นใหม่ และน้ำมัน มาสู่สิ่งต่างๆซึ่งดินอำนวยผล สู่มนุษย์และสัตว์ และมาสู่ผลงานทั้งสิ้นซึ่งมือกระทำไว้”
1:12 แล้วเศรุบบาเบล บุตรชายเชอัลทิเอลและโยชูวา บุตรชายเยโฮซาดัก มหาปุโรหิต พร้อมกับประชาชนทั้งปวงที่เหลืออยู่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ พระเจ้าของเขาทั้งหลาย และถ้อยคำของฮักกัยผู้พยากรณ์ เพราะว่าพระเยโฮวาห์พระเจ้าของเขาทั้งหลายได้ทรงใช้ท่านมา และประชาชนก็เกรงกลัวต่อพระพักตร์พระเยโฮวาห์
1:13 แล้วฮักกัย ทูตของพระเยโฮวาห์ จึงกล่าวแก่ประชาชนตามกระแสรับสั่งของพระเยโฮวาห์ว่า “พระเยโฮวาห์ตรัสว่า เราอยู่กับเจ้าทั้งหลาย”
1:14 และพระเยโฮวาห์ทรงเร้าใจเศรุบบาเบลบุตรชายเชอัลทิเอล ผู้ว่าราชการเมืองยูดาห์ และทรงเร้าใจของโยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิต และเร้าใจประชาชนทั้งปวงที่เหลืออยู่นั้น เขาทั้งหลายก็มาทำงานในพระนิเวศของพระเยโฮวาห์จอมโยธา พระเจ้าของเขาทั้งหลาย
1:15 ณ วันที่ยี่สิบสี่ของเดือนที่หก ในปีที่สองแห่งรัชกาลกษัตริย์ดาริอัส


ฮักกัย 2

[1] [2]

พระสัญญาของพระเจ้าถึงพระวิหารยิ่งใหญ่ในสมัยที่พระคริสต์เสด็จกลับมา
2:1 ณ วันที่ยี่สิบเอ็ด เดือนที่เจ็ด พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ว่า
2:2 “จงกล่าวแก่เศรุบบาเบลบุตรชายเชอัลทิเอล ผู้ว่าราชการเมืองยูดาห์ และแก่โยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิต และแก่ประชาชนที่เหลืออยู่เถิด ว่า
2:3 ใครบ้างที่เหลืออยู่ท่ามกลางพวกท่านนี้ ที่เห็นพระนิเวศนี้ครั้งเมื่อมีสง่าราศีเดิมนั้น บัดนี้ท่านเหล่านั้นเห็นเป็นอย่างไร มองดูแล้วเปรียบกันไม่ได้เลยใช่ไหม
2:4 พระเยโฮวาห์ตรัสว่า โอ เศรุบบาเบลเอ๋ย แม้กระนั้นก็ดี จงกล้าหาญเถิด โอ โยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิตเอ๋ย จงกล้าหาญเถิด ประชาชนทั้งสิ้นแห่งแผ่นดินเอ๋ย จงกล้าหาญเถิด พระเยโฮวาห์ตรัสดังนี้แหละ พระเยโฮวาห์จอมโยธาตรัสว่า จงทำงานเถิด เพราะเราอยู่กับเจ้า
2:5 ตามถ้อยคำซึ่งเราได้ทำเป็นพันธสัญญาไว้กับเจ้า เมื่อเจ้าทั้งหลายออกจากอียิปต์ วิญญาณของเราอยู่ท่ามกลางเจ้า อย่ากลัวเลย
2:6 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า อีกสักหน่อย เราจะเขย่าท้องฟ้าและโลก ทะเลและแผ่นดินแห้ง อีกครั้งหนึ่ง
2:7 เราจะเขย่าประชาชาติทั้งสิ้น เพื่อความปรารถนาของประชาชาติทั้งสิ้นจะได้เข้ามา เราจะบรรจุนิเวศนี้ให้เต็มด้วยสง่าราศี พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
2:8 เงินเป็นของเรา และทองคำเป็นของเรา พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
2:9 พระเยโฮวาห์จอมโยธาตรัสว่า สง่าราศีของพระนิเวศครั้งหลังนี้จะยิ่งกว่าครั้งเดิมนั้น พระเยโฮวาห์จอมโยธาตรัสว่า และเราจะให้เกิดความสมบูรณ์พูนสุขในสถานที่นี้”

ทรงติเตียนประชาชนเพราะเขาละเลยในการเตรียมพระวิหาร
2:10 เมื่อวันที่ยี่สิบสี่ เดือนที่เก้า ในปีที่สองของรัชกาลดาริอัส พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ว่า
2:11 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงถามบรรดาปุโรหิตเกี่ยวกับราชบัญญัติเถิดว่า
2:12 ‘ถ้าผู้ใดยกชายเสื้อคลุมทำพกห่อเนื้อบริสุทธิ์ไป หากว่าชายเสื้อตัวนั้นไปถูกขนมปังหรือแกง หรือน้ำองุ่น หรือน้ำมัน หรืออาหารใดๆ สิ่งนั้นจะพลอยบริสุทธิ์ไปด้วยหรือไม่’” พวกปุโรหิตตอบว่า “ไม่บริสุทธิ์”
2:13 แล้วฮักกัยจึงถามว่า “ถ้าคนหนึ่งคนใดที่มลทินเพราะไปถูกศพมา แล้วมาถูกสิ่งเหล่านี้เข้า สิ่งเหล่านี้จะมลทินไปด้วยหรือไม่” ปุโรหิตตอบว่า “สิ่งเหล่านี้จะมลทินไปด้วย”
2:14 ฮักกัยจึงตอบว่า “พระเยโฮวาห์ตรัสว่า ต่อหน้าเรา ชนชาตินี้เป็นอย่างนั้นและประชาชาตินี้ก็เป็นอย่างนั้น ผลงานทุกอย่างที่มือของเขากระทำเป็นอย่างนั้นด้วย และสิ่งใดๆที่เขาถวายบูชาที่นั่น ก็เป็นมลทิน
2:15 บัดนี้ จงพิจารณาเถิดว่า ตั้งแต่วันนี้เป็นต้นไปจะเกิดเหตุอะไรขึ้นบ้าง คือก่อนที่ศิลาก้อนหนึ่งจะวางซ้อนบนศิลาก้อนหนึ่งที่ในพระวิหารของพระเยโฮวาห์
2:16 ก่อนสิ่งเหล่านี้เกิดขึ้น เมื่อผู้ใดมายังกองข้าวคิดว่าจะตวงได้ยี่สิบถัง ก็มีแต่สิบถัง เมื่อผู้หนึ่งมาถึงบ่อเก็บน้ำองุ่นเพื่อตักเอาห้าสิบถัง ก็มีแต่ยี่สิบถัง
2:17 พระเยโฮวาห์ตรัสว่า เราได้โจมตีเจ้าและผลงานทั้งสิ้นจากมือของเจ้าด้วยให้ข้าวม้าน และขึ้นรา และด้วยลูกเห็บ แต่เจ้าทั้งหลายก็ยังไม่หันมาหาเรา
2:18 จงพิจารณาตั้งแต่วันนี้เป็นต้นไป คือวันที่ยี่สิบสี่ เดือนที่เก้า คือตั้งแต่วันที่วางรากฐานแห่งพระวิหารของพระเยโฮวาห์ จงพิจารณาดู
2:19 ยังมีข้าวตกค้างอยู่ในยุ้งบ้างหรือ เถาองุ่น ต้นมะเดื่อ และต้นทับทิมกับต้นมะกอกเทศยังไม่เกิดผลหรือ ตั้งแต่วันนี้เป็นต้นไป เราจะอำนวยพรแก่เจ้า”

เมื่อพระคริสต์เสด็จกลับมา พระเจ้าจะทรงทำลายอาณาจักรทั้งหลายแห่งโลก
2:20 พระวจนะของพระเยโฮวาห์มาถึงฮักกัยเป็นครั้งที่สองเมื่อวันที่ยี่สิบสี่ของเดือนนั้นว่า
2:21 “จงพูดกับเศรุบบาเบลผู้ว่าราชการเมืองยูดาห์ว่า เราจะเขย่าท้องฟ้าและโลก
2:22 และเราจะคว่ำพระที่นั่งของบรรดาราชอาณาจักร เราจะทำลายเรี่ยวแรงของบรรดาราชอาณาจักรแห่งประชาชาติ และจะคว่ำรถรบกับผู้ขับขี่ ม้าและผู้ขับขี่จะต้องล้มลง คือทุกคนจะต้องล้มลงด้วยดาบแห่งพี่น้องของเขา
2:23 พระเยโฮวาห์จอมโยธาตรัสว่า ในวันนั้นเราจะรับเจ้า โอ เศรุบบาเบล บุตรชายเชอัลทิเอล ผู้รับใช้ของเราเอ๋ย พระเยโฮวาห์ตรัสว่า เราจะกระทำเจ้าให้เป็นดังแหวนตรา เพราะเราได้เลือกสรรเจ้าแล้ว พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ”


เศคาริยาห์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ผู้พยากรณ์เศคาริยาห์ตักเตือนประชาชน
1:1 ในเดือนที่แปด ปีที่สองแห่งรัชกาลดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ ผู้เป็นบุตรชายของอิดโด ผู้พยากรณ์ว่า
1:2 “พระเยโฮวาห์ทรงกริ้วต่อบรรพบุรุษของเจ้าทั้งหลายเป็นอย่างยิ่ง
1:3 เพราะฉะนั้น จงกล่าวแก่เขาทั้งหลายว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงกลับมาหาเรา พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ และเราจะกลับมาหาเจ้า พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
1:4 อย่าเป็นเหมือนบรรพบุรุษของเจ้า ซึ่งบรรดาผู้พยากรณ์คนก่อนๆร้องบอกเขาว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงหันกลับเสียจากทางชั่วของเจ้า และจากการกระทำที่ชั่วของเจ้าเถิด’ พระเยโฮวาห์ตรัสว่า แต่เขาไม่ได้ยินและมิได้ฟังเรา
1:5 บรรพบุรุษของเจ้า เขาอยู่ที่ไหน พวกผู้พยากรณ์เล่า เขามีชีวิตอยู่เป็นนิตย์หรือ
1:6 แต่ถ้อยคำของเราและกฎเกณฑ์ของเรา ซึ่งเราได้บัญชาแก่ผู้พยากรณ์ผู้รับใช้ของเราก็ได้ติดตามบรรพบุรุษของเจ้าทันมิใช่หรือ จนเขากลับใจแล้วกล่าวว่า ‘พระเยโฮวาห์จอมโยธาทรงดำริว่าจะทรงกระทำแก่เราประการใด ในเรื่องวิถีทางและการกระทำของเรา พระองค์ทรงกระทำแก่เราอย่างนั้น’”

ทูตสวรรค์ของพระเจ้าขี่ม้าสีแดง
1:7 เมื่อวันที่ยี่สิบสี่ เดือนที่สิบเอ็ด ซึ่งเป็นเดือนเชบัท ในปีที่สองแห่งรัชกาลดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ ผู้เป็นบุตรชายของอิดโด ผู้พยากรณ์ว่า
1:8 “ณ กลางคืนวันหนึ่ง ข้าพเจ้าได้มองดู และดูเถิด มีชายคนหนึ่งขี่ม้าสีแดง ยืนอยู่ท่ามกลางต้นน้ำมันเขียวที่ลานหุบเขา ณ เบื้องหลังท่านผู้นั้นมีม้าสีแดง สีแสด และสีขาว
1:9 แล้วข้าพเจ้าจึงถามว่า ‘โอ นายเจ้าข้า เหล่านี้คืออะไร’ ทูตสวรรค์ที่สนทนากับข้าพเจ้าบอกข้าพเจ้าว่า ‘เราจะสำแดงให้เจ้าทราบว่า เหล่านี้คืออะไร’
1:10 เหตุฉะนั้นชายที่ยืนอยู่ท่ามกลางต้นน้ำมันเขียวจึงบอกว่า ‘เหล่านี้คือผู้ที่พระเยโฮวาห์ทรงใช้ให้ไปเที่ยวตรวจตราโลก’
1:11 และเขาเหล่านั้นได้ตอบทูตสวรรค์ของพระเยโฮวาห์ ผู้ยืนอยู่ท่ามกลางต้นน้ำมันเขียวว่า ‘เราได้ตรวจตราโลกแล้ว ดูเถิด ทั้งโลกก็นิ่งสงบอยู่’

พระเจ้าทรงเมตตากรุงเยรูซาเล็มหลังจากการเป็นเชลยเจ็ดสิบปีแล้ว
1:12 แล้วทูตสวรรค์ของพระเยโฮวาห์กล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์จอมโยธา อีกนานเท่าใดพระองค์จะไม่ทรงเมตตากรุงเยรูซาเล็ม และหัวเมืองแห่งยูดาห์ ซึ่งพระองค์ก็ทรงกริ้วมาเจ็ดสิบปีแล้ว พระเจ้าข้า’
1:13 และพระเยโฮวาห์ทรงตอบทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้า เป็นพระวาทะที่ประเสริฐและเล้าโลมใจ
1:14 ทูตสวรรค์ผู้ที่สนทนาอยู่กับข้าพเจ้าจึงกล่าวแก่ข้าพเจ้าว่า ‘จงร้องว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เรามีความหวงแหนกรุงเยรูซาเล็ม คือกรุงศิโยนเป็นที่ยิ่ง
1:15 เราโกรธประชาชาติมากที่อยู่อย่างสบายๆ เพราะเมื่อเราโกรธแต่น้อย เขาก็ก่อภัยพิบัติเกินขนาด
1:16 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสว่า เรากลับมายังกรุงเยรูซาเล็มด้วยความกรุณา พระเยโฮวาห์จอมโยธาตรัสว่า จะต้องสร้างนิเวศของเราขึ้นไว้ในนั้น และขึงเชือกวัดไว้เหนือกรุงเยรูซาเล็ม
1:17 จงร้องอีกว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เมืองทั้งหลายของเราจะไพบูลย์ท่วมท้นไปด้วยความมั่งคั่งอีก และพระเยโฮวาห์จะปลอบศิโยน และเลือกสรรกรุงเยรูซาเล็มอีกครั้งหนึ่ง’”

นิมิตเรื่องเขาสี่เขากับช่างไม้สี่คน
1:18 ข้าพเจ้าจึงเงยหน้าขึ้นแลเห็น ดูเถิด มีเขาสี่เขา
1:19 ข้าพเจ้าจึงถามทูตสวรรค์ที่สนทนาอยู่กับข้าพเจ้าว่า “เหล่านี้คืออะไร” ท่านจึงตอบข้าพเจ้าว่า “เหล่านี้คือเขาที่ขวิดยูดาห์ อิสราเอลและเยรูซาเล็ม ให้กระจัดกระจายไป”
1:20 แล้วพระเยโฮวาห์จึงทรงสำแดงให้ข้าพเจ้าเห็นช่างไม้สี่คน
1:21 และข้าพเจ้าจึงถามว่า “คนเหล่านี้มาทำอะไรกัน” พระองค์ทรงตอบว่า “เขาเหล่านี้มาขวิดยูดาห์ให้กระจัดกระจายไป จนไม่มีผู้ใดยกศีรษะขึ้นได้อีก และช่างเหล่านี้มากระทำให้เขาหวาดกลัว เพื่อจะเหวี่ยงลงซึ่งเขาแห่งประชาชาติ ที่ยกเขาของตนมาขวิดแผ่นดินยูดาห์กระทำให้กระจัดกระจายไป”


เศคาริยาห์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การวัดกรุงเยรูซาเล็มแห่งอนาคต
2:1 ข้าพเจ้าเงยหน้าขึ้นอีกแลเห็น ดูเถิด ชายคนหนึ่งมีเชือกวัดอยู่ในมือแน่ะ
2:2 ข้าพเจ้าจึงถามว่า “ท่านจะไปไหน” เขาจึงบอกข้าพเจ้าว่า “จะไปวัดเยรูซาเล็มดูว่า กว้างเท่าใด ยาวเท่าใด”
2:3 และดูเถิด ทูตสวรรค์ที่ได้สนทนากับข้าพเจ้าก็ก้าวออกไป และทูตสวรรค์อีกองค์หนึ่งก็ก้าวออกไปพบกับท่าน

ในยุคอาณาจักร 1000 ปี เยรูซาเล็มจะรับพระพร
2:4 และบอกท่านว่า “วิ่งซิ บอกชายหนุ่มคนนั้นว่า ‘จะมีคนมาอาศัยอยู่ในเยรูซาเล็มอย่างกับเมืองที่ไม่มีกำแพงล้อม เพราะว่าประชาชนและสัตว์เลี้ยงในนั้นจะมีมากมาย
2:5 เพราะว่าเราจะเป็นเหมือนกำแพงเพลิงล้อมเธอไว้ พระเยโฮวาห์ตรัสว่า และเราจะเป็นสง่าราศีในเมืองนั้น
2:6 พระเยโฮวาห์ตรัสว่า เฮ้ เฮ้ จงหนีไปให้พ้นจากแผ่นดินเหนือ พระเยโฮวาห์ตรัสว่า เพราะเราได้แผ่พวกเจ้าออกดังลมทั้งสี่ทิศของท้องฟ้า
2:7 โอ ศิโยนเอ๋ย เจ้าผู้ที่อยู่กับธิดาของบาบิโลน จงหนีไป
2:8 เมื่อสง่าราศีมาแล้ว พระองค์ทรงใช้เราให้ไปยังประชาชาติที่ปล้นเจ้า เพราะว่าผู้ใดได้แตะต้องเจ้า ก็ได้แตะต้องแก้วพระเนตรของพระองค์ พระเยโฮวาห์จอมโยธาจึงตรัสดังนี้ว่า
2:9 เพราะ ดูเถิด เราจะสั่นมือของเราเหนือเขา และเขาจะเป็นของถูกปล้นให้แก่คนรับใช้ของเขาเอง’ แล้วเจ้าจะได้ทราบว่าพระเยโฮวาห์จอมโยธาใช้ข้าพเจ้ามา
2:10 โอ บุตรสาวแห่งศิโยนเอ๋ย จงร้องเพลงและร่าเริงเถิด เพราะดูเถิด เรามาและจะอยู่ท่ามกลางเจ้าทั้งหลาย พระเยโฮวาห์ตรัสดังนี้แหละ
2:11 และประชาชาติเป็นอันมากจะสมทบกันเข้าเป็นฝ่ายพระเยโฮวาห์ในวันนั้น และจะเป็นประชาชนของเรา และเราจะอยู่ท่ามกลางเจ้าทั้งหลาย และเจ้าจะทราบว่าพระเยโฮวาห์จอมโยธาได้ใช้ข้าพเจ้ามายังเจ้า
2:12 และพระเยโฮวาห์จะทรงรับยูดาห์เป็นมรดก เป็นส่วนของพระองค์ในแผ่นดินบริสุทธิ์ และจะเลือกสรรกรุงเยรูซาเล็มอีกครั้งหนึ่ง”
2:13 โอ บรรดาเนื้อหนังเอ๋ย จงนิ่งสงบอยู่ต่อพระพักตร์พระเยโฮวาห์ เพราะว่าพระองค์ทรงตื่นและเสด็จจากที่ประทับอันบริสุทธิ์ของพระองค์แล้ว


เศคาริยาห์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

โยชูวาสวมเครื่องแต่งกายแห่งความชอบธรรม
3:1 แล้วท่านได้แสดงให้ข้าพเจ้าเห็นโยชูวามหาปุโรหิต ซึ่งยืนอยู่หน้าทูตสวรรค์ของพระเยโฮวาห์ และซาตานยืนอยู่ข้างขวามือของท่าน จะขัดขวางท่าน
3:2 และพระเยโฮวาห์ตรัสกับซาตานว่า “โอ ซาตาน พระเยโฮวาห์ตรัสห้ามเจ้าเถอะ พระเยโฮวาห์ผู้ทรงเลือกสรรกรุงเยรูซาเล็มทรงห้ามเจ้าเถิด นี่ไม่ใช่ดุ้นฟืนที่ฉวยออกมาจากไฟดอกหรือ”
3:3 ฝ่ายโยชูวานั้นสวมเครื่องแต่งกายสกปรก ยืนอยู่หน้าทูตสวรรค์
3:4 และทูตสวรรค์จึงบอกผู้ที่ยืนอยู่ข้างหน้าท่านว่า “จงเปลื้องเครื่องแต่งกายที่สกปรกจากท่านเสีย” และทูตสวรรค์พูดกับท่านว่า “ดูเถิด เราได้เอาความชั่วช้าออกไปเสียจากเจ้าแล้ว และเราจะประดับตัวเจ้าด้วยเสื้อผ้าอันสะอาด”
3:5 และข้าพเจ้าว่า “จงให้เขาทั้งหลายเอาผ้ามาลาสะอาดมาโพกศีรษะของท่าน” เขาจึงเอาผ้ามาลาสะอาดมาโพกศีรษะของท่าน และสวมเครื่องแต่งกายให้ท่าน และทูตสวรรค์ของพระเยโฮวาห์ก็ยืนอยู่
3:6 และทูตสวรรค์ของพระเยโฮวาห์จึงกล่าวแก่โยชูวาว่า
3:7 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ถ้าเจ้าดำเนินในหนทางของเรา และรักษาคำกำชับของเรา เจ้าจะได้ปกครองนิเวศของเรา และดูแลบริเวณของเรา และเราจะให้เจ้ามีสิทธิที่จะเข้าไปท่ามกลางผู้เหล่านั้นที่ยืนอยู่ที่นี่

โยชูวาเปรียบได้กับพระคริสต์ผู้ทรงเป็นพระอังกูร
3:8 โอ โยชูวามหาปุโรหิต จงฟังเถิด เจ้าและสหายของเจ้าผู้ที่นั่งอยู่ข้างหน้าเจ้า เพราะคนเหล่านี้เป็นหมายสำคัญ ดูเถิด เราจะนำผู้รับใช้ของเรามา คือ พระอังกูร
3:9 เพราะว่า พระเยโฮวาห์จอมโยธาตรัสว่า จงดูศิลาซึ่งเราตั้งไว้หน้าโยชูวา เป็นศิลาก้อนเดียวที่มีเจ็ดตา ดูเถิด เราจะสลักบนศิลานั้น และเราจะเปลื้องความชั่วช้าของแผ่นดินนี้ออกไปเสียในวันเดียว
3:10 พระเยโฮวาห์จอมโยธาตรัสว่า ในวันนั้นเจ้าทุกคนจะเชิญเพื่อนบ้านของเจ้าให้มาใต้เถาองุ่นและใต้ต้นมะเดื่อ”


เศคาริยาห์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คันประทีปทำด้วยทองคำกับต้นมะกอกเทศสองต้น
4:1 และทูตสวรรค์ที่สนทนากับข้าพเจ้ามาอีก และปลุกข้าพเจ้าเหมือนคนที่เพิ่งตื่นจากการนอนของเขา
4:2 และท่านถามข้าพเจ้าว่า “เจ้าเห็นอะไร” ข้าพเจ้าตอบว่า “ดูเถิด ข้าพเจ้าเห็นเชิงเทียนทำด้วยทองคำล้วนอันหนึ่ง มีชามอยู่ที่ยอด และมีตะเกียงอยู่บนนั้นเจ็ดดวง และมีท่อเจ็ดท่อนำไปยังตะเกียงซึ่งอยู่บนยอดนั้นดวงละท่อ
4:3 และมีต้นมะกอกเทศสองต้นอยู่ข้างๆ อยู่ข้างขวาชามนั้นต้นหนึ่ง อยู่ข้างซ้ายต้นหนึ่ง”
4:4 และข้าพเจ้าถามทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “เจ้านายเจ้าข้า นี่คืออะไร”
4:5 ทูตสวรรค์ที่สนทนากับข้าพเจ้าตอบข้าพเจ้าว่า “นี่คืออะไร เจ้าไม่ทราบหรือ” ข้าพเจ้าตอบว่า “เจ้านายเจ้าข้า ข้าพเจ้าไม่ทราบ”
4:6 แล้วท่านจึงตอบข้าพเจ้าว่า “นี่เป็นพระวจนะของพระเยโฮวาห์ที่ให้ไว้กับเศรุบบาเบลว่า มิใช่ด้วยกำลัง มิใช่ด้วยฤทธานุภาพ แต่ด้วยวิญญาณของเรา พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
4:7 โอ ภูเขาใหญ่ เจ้าเป็นอะไรเล่า ต่อหน้าเศรุบบาเบลเจ้าจะเป็นที่ราบ และท่านจะนำศิลาก้อนที่อยู่ยอดออกมาท่ามกลางการโห่ร้องว่า ‘งามจริงพระวิหาร งามจริง’”

เศรุบบาเบลจะสร้างพระวิหารให้สำเร็จ
4:8 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้ากล่าวว่า
4:9 “มือของเศรุบบาเบลได้วางรากฐานของพระนิเวศนี้ และมือของเขาจะสร้างให้สำเร็จ แล้วเจ้าจะทราบว่า พระเยโฮวาห์จอมโยธาได้ใช้ข้าพเจ้ามาหาเจ้าทั้งหลาย
4:10 เพราะว่าผู้ใดที่ดูหมิ่นวันแห่งการเล็กน้อย เพราะเขาจะเปรมปรีดิ์ และจะได้เห็นสายดิ่งที่อยู่ในมือของเศรุบบาเบลพร้อมกับสิ่งทั้งเจ็ดนี้ ซึ่งคือบรรดาพระเนตรของพระเยโฮวาห์ซึ่งมองอยู่ทั่วพิภพ”

พยานสองคน (วว 11)
4:11 แล้วข้าพเจ้าจึงถามท่านว่า “ต้นมะกอกเทศสองต้นที่อยู่ข้างขวาและข้างซ้ายของเชิงเทียนนั้นคืออะไร”
4:12 และข้าพเจ้าถามท่านเป็นครั้งที่สองว่า “กิ่งทั้งสองของต้นมะกอกเทศ ซึ่งอยู่ข้างท่อทองคำทั้งสอง ซึ่งเทน้ำมันออกนั้นคืออะไร”
4:13 ท่านพูดกับข้าพเจ้าว่า “เจ้าไม่ทราบหรือ เหล่านี้คืออะไร” ข้าพเจ้าตอบว่า “เจ้านายเจ้าข้า ข้าพเจ้าไม่ทราบ”
4:14 แล้วท่านจึงกล่าวว่า “ทั้งสองนี้คือผู้ที่ได้รับการเจิม เป็นผู้ยืนอยู่ข้างองค์พระผู้เป็นเจ้าแห่งพิภพทั้งสิ้น”


เศคาริยาห์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

หนังสือม้วนหนึ่งที่เหาะอยู่ เป็นคำสาปแช่ง
5:1 ข้าพเจ้าหันกลับและเงยหน้าขึ้นอีกก็แลเห็น ดูเถิด หนังสือม้วนหนึ่งเหาะอยู่นั่น
5:2 ท่านจึงถามข้าพเจ้าว่า “เจ้าเห็นอะไร” ข้าพเจ้าตอบว่า “ข้าพเจ้าแลเห็นหนังสือม้วนหนึ่งเหาะอยู่ มันยาวยี่สิบศอก และกว้างสิบศอก”
5:3 แล้วท่านจึงบอกข้าพเจ้าว่า “นี่แหละเป็นคำสาปที่แผ่ออกไปทั่วพื้นแผ่นดินทั้งสิ้น ผู้ที่ทำการโจรกรรมทุกคนจะต้องถูกขจัดออก ตั้งแต่นี้ไปตามความในหนังสือม้วนนั้น และทุกคนที่ปฏิญาณจะต้องถูกขจัดออกตั้งแต่นี้ไปตามที่กำหนดไว้
5:4 พระเยโฮวาห์จอมโยธาตรัสว่า เราส่งคำสาปนั้นออกไป และคำนั้นจะเข้าไปในเรือนของโจร และในเรือนของคนที่ปฏิญาณเท็จโดยออกนามของเรา และคำนี้จะค้างคืนอยู่ในเรือน ผลาญเรือนนั้นเสียทั้งตัวไม้และศิลา”

เอฟาห์ที่ออกไป
5:5 ทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าได้ออกมาพูดกับข้าพเจ้าว่า “จงเงยหน้าขึ้นดูว่า สิ่งที่ออกไปนั้นคืออะไร”
5:6 ข้าพเจ้าจึงว่า “นั่นคืออะไร” ท่านจึงตอบว่า “นี่คือเอฟาห์ที่ออกไป” และท่านจึงว่า “นี่คือสิ่งคล้ายคลึงในแผ่นดินทั้งสิ้น”
5:7 และ ดูเถิด ตะกั่วหนึ่งตะลันต์ก็ถูกยกขึ้น และมีผู้หญิงคนหนึ่งนั่งอยู่ในเอฟาห์นั้น
5:8 และเขากล่าวว่า “นี่คือความชั่ว” และท่านก็ผลักนางนั้นเข้าไปในเอฟาห์ แล้วก็ผลักลูกน้ำหนักที่ทำด้วยตะกั่วนั้นปิดปากมันไว้
5:9 แล้วข้าพเจ้าก็เงยหน้าขึ้นแลเห็น ดูเถิด มีผู้หญิงสองคนออกมา มีลมอยู่ในปีกของนาง นางมีปีกเหมือนปีกของนกกระสาดำ และนางก็ยกเอฟาห์ขึ้นระหว่างโลกและฟ้าสวรรค์
5:10 แล้วข้าพเจ้าจึงพูดกับทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “นางเหล่านั้นจะนำเอฟาห์ไปที่ไหน”
5:11 ท่านตอบข้าพเจ้าว่า “ไปยังแผ่นดินชินาร์ไปสร้างเรือนไว้ให้เอฟาห์ เมื่อเตรียมอย่างนี้เสร็จแล้ว นางเหล่านั้นจะวางเอฟาห์ไว้บนฐานของมัน”


เศคาริยาห์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

รถรบสี่คัน
6:1 และข้าพเจ้าได้หันกลับ เงยหน้าขึ้นอีกแลเห็น ดูเถิด มีรถรบสี่คันออกมาระหว่างภูเขาสองลูก ภูเขาเหล่านั้นเป็นภูเขาทองสัมฤทธิ์
6:2 รถรบคันแรกเทียมม้าแดง รถรบคันที่สองม้าดำ
6:3 รถรบคันที่สามม้าขาว รถรบคันที่สี่ม้าด่างสีเทา
6:4 แล้วข้าพเจ้าจึงถามทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “เจ้านายเจ้าข้า เหล่านี้คืออะไร”
6:5 และทูตสวรรค์นั้นตอบข้าพเจ้าว่า “เหล่านี้เป็นวิญญาณสี่ดวงแห่งฟ้าสวรรค์ ซึ่งออกมาหลังจากที่ได้ยืนอยู่ต่อพระพักตร์ขององค์พระผู้เป็นเจ้าแห่งพิภพทั้งสิ้นแล้ว
6:6 ม้าดำตรงไปยังประเทศเหนือ ตัวขาวติดตามม้าดำไป และตัวสีด่างตรงไปยังประเทศใต้”
6:7 และตัวสีเทาออกไป พวกมันก็ร้อนใจที่จะออกไปและตรวจตราพื้นพิภพ และท่านกล่าวว่า “ไปซิ ไปตรวจตราพิภพ” ดังนั้นม้าเหล่านั้นจึงตรวจตราพิภพ
6:8 แล้วท่านจึงร้องบอกข้าพเจ้าว่า “ดูเถิด ม้าเหล่านี้ที่ไปยังประเทศเหนือนั้นได้กระทำให้จิตวิญญาณของเราสงบนิ่งในประเทศเหนือนั้น”

การสวมมงกุฎบนศีรษะของโยชูวา เปรียบได้กับพระคริสต์ ผู้เป็นมหาปุโรหิตและกษัตริย์
6:9 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าว่า
6:10 “จงนำเอาเฮลดัย โทบียาห์ และเยดายาห์ไปเสียจากบรรดาเชลย ผู้ซึ่งกลับจากบาบิโลน ในวันเดียวกันนั้นไปยังเรือนของโยสิยาห์ บุตรชายเศฟันยาห์
6:11 จงเอาเงินและทองคำทำเป็นมงกุฎหลายมงกุฎ และสวมบนศีรษะของโยชูวาบุตรชายเยโฮซาดัก มหาปุโรหิต
6:12 และกล่าวแก่เขาว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด ชายผู้ที่มีชื่อว่าพระอังกูร เพราะท่านจะไพบูลย์ในสถานที่ของท่าน และจะสร้างพระวิหารของพระเยโฮวาห์
6:13 ท่านผู้นี้แหละจะเป็นผู้สร้างพระวิหารของพระเยโฮวาห์ และจะรับเกียรติศักดิ์ และจะประทับและปกครองอยู่บนราชบัลลังก์ของท่าน และท่านจะเป็นปุโรหิตอยู่บนราชบัลลังก์ของท่าน และการหารือกันอย่างสันติจะมีอยู่ระหว่างท่านทั้งสอง’
6:14 และมงกุฎเหล่านั้นจะอยู่ในพระวิหารของพระเยโฮวาห์ เพื่อให้เป็นที่ระลึกถึงเฮเลม โทบียาห์ เยดายาห์ และเฮ็น บุตรชายของเศฟันยาห์
6:15 บรรดาผู้ที่อยู่ห่างไกลจะมาช่วยสร้างพระวิหารของพระเยโฮวาห์ และท่านทั้งหลายจะทราบว่า พระเยโฮวาห์จอมโยธาทรงใช้ข้าพเจ้ามายังท่าน ถ้าท่านทั้งหลายจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่านอย่างเคร่งครัด สิ่งนี้จะเป็นไปดังกล่าวนั้น”


เศคาริยาห์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ทรงติเตียนการอดอาหารที่ไม่จริงใจ
7:1 ต่อมาในปีที่สี่ของรัชกาลกษัตริย์ดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ ณ วันที่สี่เดือนที่เก้า ซึ่งเป็นเดือนคิสลิว
7:2 เมื่อพวกเขาได้ใช้ให้ชาเรเซอร์และเรเกมเมเลค พร้อมกับพรรคพวกของเขา ไปยังพระนิเวศของพระเจ้า ทูลขอจำเพาะพระพักตร์พระเยโฮวาห์
7:3 และร้องขอต่อบรรดาปุโรหิตที่พระนิเวศแห่งพระเยโฮวาห์จอมโยธา และต่อผู้พยากรณ์ว่า “ควรที่ข้าพเจ้าจะไว้ทุกข์และปลีกตัวออกในเดือนที่ห้า อย่างที่ข้าพเจ้าได้กระทำมาแล้วเป็นหลายปีนั้นหรือไม่”
7:4 แล้วพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้าว่า
7:5 “จงกล่าวแก่ประชาชนทั้งสิ้นแห่งแผ่นดินและแก่บรรดาปุโรหิตว่า เมื่อเจ้าทั้งหลายอดอาหารและไว้ทุกข์ในเดือนที่ห้าและในเดือนที่เจ็ด ตั้งเจ็ดสิบปีนั้น เจ้าได้อดอาหารเพื่อเราคือเราเองหรือ
7:6 และเมื่อเจ้ารับประทานและเมื่อเจ้าดื่ม เจ้าก็รับประทานเพื่อตัวเจ้าเอง และดื่มเพื่อตัวเจ้าเองมิใช่หรือ
7:7 ในเมื่อเยรูซาเล็มมีคนอยู่และมั่งคั่ง มีหัวเมืองล้อมรอบ ภาคใต้และแดนที่ราบก็มีคนอยู่ เจ้าควรจะฟังพระวจนะซึ่งพระเยโฮวาห์ทรงประกาศโดยผู้พยากรณ์รุ่นก่อนๆ มิใช่หรือ”

จงแสวงหาพระเจ้า ความชอบธรรมและความปรานี
7:8 และพระวจนะของพระเยโฮวาห์มาถึงเศคาริยาห์ว่า
7:9 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงพิพากษาตามความจริง ทุกคนจงแสดงความเมตตากรุณาและความสงสารต่อพี่น้องของตน
7:10 อย่าบีบบังคับหญิงม่าย ลูกกำพร้าพ่อ คนต่างด้าวหรือคนยากจน และอย่าคิดอุบายชั่วในใจต่อพี่น้องของตน”
7:11 แต่เขาปฏิเสธไม่ยอมฟังและหันบ่าดื้อเข้าใส่ และอุดหูของเขาเสียเพื่อเขาจะไม่ได้ยิน
7:12 เออ เขาได้กระทำใจของเขาเหมือนก้อนหินแข็ง เกรงว่าเขาจะได้ยินพระราชบัญญัติและพระวจนะ ซึ่งพระเยโฮวาห์จอมโยธาได้ทรงส่งไปทางผู้พยากรณ์รุ่นก่อนโดยพระวิญญาณของพระองค์ เหตุฉะนั้นพระพิโรธอันยิ่งใหญ่จึงได้มาจากพระเยโฮวาห์จอมโยธา
7:13 ดังนั้นต่อมาพระเยโฮวาห์จอมโยธาตรัสว่า “เมื่อเราร้องเรียก เขาไม่ฟังฉันใด เมื่อเขาร้องทูล เราก็ไม่ฟังฉันนั้น
7:14 และเราก็ให้เขากระจัดกระจายไปด้วยลมหมุนท่ามกลางประชาชาติทั้งสิ้นซึ่งเขาไม่รู้จัก ดังนั้นแผ่นดินจึงรกร้างอยู่เบื้องหลังเขา ไม่มีใครผ่านไปหรือกลับเข้าไป เพราะเขาได้ปล่อยให้แผ่นดินที่น่าพึงพอใจนั้นรกร้างไปเสียแล้ว”


เศคาริยาห์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

บรรดาพระสัญญาของพระเจ้าต่ออิสราเอลไม่เปลี่ยนแปลง
8:1 และพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้าอีกว่า
8:2 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราหวงแหนศิโยนด้วยความหวงแหนอันยิ่งใหญ่ และเราหวงแหนเธอด้วยความกริ้วมาก
8:3 พระเยโฮวาห์ตรัสดังนี้ว่า เรากลับไปยังศิโยน และจะอยู่ท่ามกลางเยรูซาเล็ม และเขาจะเรียกเยรูซาเล็มว่าเมืองแห่งความจริง และเรียกภูเขาของพระเยโฮวาห์จอมโยธาว่าภูเขาบริสุทธิ์
8:4 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ชายชราและหญิงชราจะอาศัยอยู่ตามถนนในกรุงเยรูซาเล็มอีก ต่างก็มีไม้เท้าอยู่ในมือเพราะอายุมากทีเดียว
8:5 และถนนทั้งหลายในเมืองนั้นก็จะเต็มไปด้วยเด็กผู้ชายและเด็กผู้หญิงวิ่งเล่นอยู่ทั่วไป
8:6 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ถ้าเรื่องนี้เป็นเรื่องประหลาดในสายตาของประชาชนที่เหลืออยู่ในสมัยนี้แล้ว พระเยโฮวาห์จอมโยธาตรัสว่า ก็น่าจะประหลาดในสายตาของเราด้วยมิใช่หรือ
8:7 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะช่วยประชาชนของเราให้รอดพ้นจากประเทศตะวันออกและจากประเทศตะวันตก
8:8 และเราจะพาเขาทั้งหลายให้มาอาศัยอยู่ท่ามกลางเยรูซาเล็ม และเขาทั้งหลายจะเป็นประชาชนของเรา และเราจะเป็นพระเจ้าของเขาทั้งหลาย ด้วยความจริงและความชอบธรรม

ประชาชนจงเชื่อฟังถ้อยคำของพวกผู้พยากรณ์
8:9 พระเยโฮวาห์จอมโยธาตรัสว่า จงให้มือของเจ้าทั้งหลายแข็งแรง คือเจ้าทั้งหลายผู้ได้ยินถ้อยคำเหล่านี้ในกาลนี้ซึ่งมาจากปากผู้พยากรณ์ทั้งหลาย ซึ่งอยู่ในวันที่ได้วางรากฐานพระนิเวศของพระเยโฮวาห์จอมโยธา เพื่อว่าจะได้ก่อสร้างพระวิหารนั้นขึ้น
8:10 เพราะว่าก่อนสมัยนั้นไม่มีค่าจ้างให้แก่คนหรือให้แก่สัตว์ ทั้งผู้ที่เข้าออกก็ไม่มีสันติภาพเพราะเหตุภัยพิบัตินั้น เพราะเราปล่อยให้คนทั้งหลายต่อสู้กับเพื่อนบ้านของตน
8:11 พระเยโฮวาห์จอมโยธาตรัสว่า แต่บัดนี้เราจะไม่กระทำต่อประชาชนที่เหลืออยู่นี้อย่างกับสมัยก่อน
8:12 เพราะว่าเมล็ดพืชจะเกิดเจริญงอกงาม เถาองุ่นจะมีลูกและแผ่นดินจะให้ผล และท้องฟ้าจะให้น้ำค้าง และเราจะกระทำให้ประชาชนที่เหลืออยู่นี้ถือกรรมสิทธิ์สิ่งเหล่านี้ทั้งหมด
8:13 โอ วงศ์วานยูดาห์และวงศ์วานอิสราเอลเอ๋ย เจ้าเคยเป็นที่สาปแช่งท่ามกลางประชาชาติทั้งหลายให้เขาแช่งฉันใด ต่อมาเราจะช่วยเจ้าให้รอดพ้นและเจ้าจะได้เป็นแหล่งพระพรฉันนั้น อย่ากลัวเลย แต่จงให้มือของเจ้าแข็งแรงเถิด
8:14 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เมื่อบรรพบุรุษของเจ้ายั่วเย้าให้เราโกรธนั้น เราก็ตั้งใจว่าจะลงโทษเจ้า เรามิได้หย่อนความตั้งใจลง พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
8:15 ดังนั้นในวันเหล่านี้เราตั้งใจอีกว่า เราจะกระทำดีต่อเยรูซาเล็มและต่อวงศ์วานยูดาห์ อย่ากลัวเลย
8:16 ต่อไปนี้เป็นสิ่งที่เจ้าทั้งหลายพึงกระทำ จงต่างคนต่างพูดความจริงกับเพื่อนบ้าน จงให้การพิพากษาที่ประตูเมืองของเจ้าเป็นตามความจริงและกระทำเพื่อสันติ
8:17 อย่าคิดอุบายชั่วในใจต่อเพื่อนบ้าน อย่ารักคำปฏิญาณเท็จ สิ่งทั้งปวงเหล่านี้เราเกลียดชัง” พระเยโฮวาห์ตรัสดังนี้แหละ
8:18 และพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้าว่า
8:19 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า การอดอาหารในเดือนที่สี่ การอดอาหารในเดือนที่ห้าและการอดอาหารในเดือนที่เจ็ด และการอดอาหารในเดือนที่สิบ จะเป็นที่ให้ความบันเทิงและความร่าเริง และเป็นการเลี้ยงที่ให้ชื่นชมแก่วงศ์วานยูดาห์ เหตุฉะนั้นเจ้าจงรักความจริงและสันติภาพ

เยรูซาเล็มจะเป็นเมืองหลวงของทั้งโลก
8:20 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ชนชาติทั้งหลายยังจะมา คือประชาชนที่ยังอาศัยอยู่ในหัวเมืองอันมากมาย
8:21 ชาวเมืองหนึ่งจะไปหาชาวเมืองอีกเมืองหนึ่ง กล่าวว่า ‘ให้เราไปกันทันที ไปทูลขอจำเพาะพระพักตร์พระเยโฮวาห์ และแสวงหาพระเยโฮวาห์จอมโยธา ข้าพเจ้าก็จะไปด้วย’
8:22 เออ ชนชาติทั้งหลายเป็นอันมาก และบรรดาประชาชาติที่เข้มแข็งจะมาแสวงหาพระเยโฮวาห์จอมโยธาในเยรูซาเล็ม และทูลขอจำเพาะพระพักตร์พระเยโฮวาห์
8:23 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ต่อมาในสมัยนั้นสิบคนจากประชาชาติทุกๆภาษาจะยึดชายเสื้อคลุมของยิวคนหนึ่งไว้แล้วกล่าวว่า ‘ขอให้เราไปกับท่านเถิด เพราะเราได้ยินว่าพระเจ้าทรงสถิตกับท่าน’”


เศคาริยาห์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คำตรัสของพระเจ้าเรื่องประเทศต่างๆที่อยู่ล้อมรอบ
9:1 ภาระแห่งพระวจนะของพระเยโฮวาห์ที่มีในหัดราก และเมืองดามัสกัสจะเป็นที่พักสงบสำหรับที่นั่น เมื่อตาของมนุษย์จะแสวงหาพระเยโฮวาห์ แม้กระทั่งอิสราเอลทุกตระกูลด้วย
9:2 เมืองฮามัทซึ่งมีเขตแดนติดกันก็รวมอยู่ด้วย ไทระกับไซดอน แม้จะเป็นเมืองฉลาดก็ตาม
9:3 ไทระได้สร้างป้อมปราการให้แก่ตนเอง และสะสมเงินไว้เป็นกองอย่างกองฝุ่น และทองคำเนื้อดีอย่างโคลนตามถนน
9:4 ดูเถิด องค์พระผู้เป็นเจ้าจะทรงปลดเอาข้าวของของเมืองนี้ไปเสีย และเหวี่ยงอำนาจของเมืองนี้ลงไปในทะเล และเมืองนี้จะถูกไฟเผาผลาญเสีย
9:5 เมืองอัชเคโลนจะเห็นและกลัว เมืองกาซาจะเห็น และมีความเศร้าโศกอย่างยิ่ง เมืองเอโครนด้วยเหมือนกัน เพราะความหวังของเมืองนี้จะเป็นที่น่าละอาย กษัตริย์จะพินาศจากเมืองกาซา เมืองอัชเคโลนจะไม่มีคนอาศัยอยู่
9:6 ลูกนอกกฎหมายจะมาอยู่ในเมืองอัชโดด เราจะตัดความหยิ่งผยองของคนฟีลิสเตียออกเสีย
9:7 เราจะเอาเลือดของเขาออกไปจากปากของเขา และเอาสิ่งที่น่าสะอิดสะเอียนออกไปจากระหว่างซี่ฟันของเขาเสีย แต่คนที่เหลืออยู่ คือเขาเองจะอยู่เพื่อพระเจ้าของเรา จะเป็นเหมือนผู้ครอบครองคนหนึ่งในยูดาห์ และเอโครนจะเหมือนคนเยบุส
9:8 และเราจะตั้งค่ายรอบนิเวศของเราเป็นกองยาม เพื่อจะมิให้ผู้ใดเดินทัพไปมาได้ จะไม่มีผู้บีบบังคับผ่านพวกเขาไปอีก เพราะบัดนี้เราเห็นกับตาของเราเอง

คำพยากรณ์เรื่องการเสด็จเข้ากรุงเยรูซาเล็มอย่างผู้มีชัยของพระคริสต์
9:9 โอ ธิดาแห่งศิโยนเอ๋ย จงร่าเริงอย่างยิ่งเถิด โอ บุตรสาวแห่งเยรูซาเล็มเอ๋ย จงโห่ร้อง ดูเถิด กษัตริย์ของเธอเสด็จมาหาเธอ ทรงความชอบธรรมและความรอด พระองค์ทรงอ่อนสุภาพและทรงลา ทรงลูกลา
9:10 เราจะขจัดรถรบเสียจากเอฟราอิม และม้าเสียจากเยรูซาเล็ม ธนูสงครามจะถูกขจัดเสียด้วย และท่านจะบัญชาสันติให้มีแก่ประชาชาติทั้งหลาย อาณาจักรของท่านจะมีจากทะเลนี้ไปถึงทะเลโน้น และจากแม่น้ำนั้นไปถึงสุดปลายพิภพ
9:11 ส่วนเจ้าเล่า เพราะโลหิตแห่งพันธสัญญาของเราซึ่งมีต่อเจ้า เราจะปลดปล่อยเชลยในพวกเจ้าให้เป็นอิสระจากบ่อแห้งนั้น
9:12 นักโทษที่มีความหวังเอ๋ย จงกลับไปยังที่กำบังเข้มแข็งของเจ้า คือวันนี้เองเราประกาศว่า เราจะคืนแก่เจ้าสองเท่า
9:13 เพราะเราได้ดัดยูดาห์เหมือนโค้งคันธนู เราได้กระทำเอฟราอิมให้เป็นลูกธนู โอ ศิโยนเอ๋ย เราปลุกเร้าบุตรชายทั้งหลายของเจ้าให้ต่อสู้กับบุตรชายทั้งหลายของเจ้านะ โอ กรีกเอ๋ย และแกว่งเจ้าอย่างดาบของนักรบ
9:14 แล้วพระเยโฮวาห์จะทรงปรากฏเหนือเขาทั้งหลาย และลูกธนูของพระองค์จะออกไปเหมือนฟ้าแลบ องค์พระผู้เป็นเจ้าพระเจ้าจะทรงเป่าแตร และจะเสด็จไปในลมหมุนทิศใต้
9:15 พระเยโฮวาห์จอมโยธาจะพิทักษ์รักษาเขาทั้งหลายไว้ และเขาทั้งหลายจะล้างผลาญและเหยียบลงด้วยนักยิงสลิงลง และจะดื่มและทำเสียงอึกทึกเพราะเหตุเหล้าองุ่น และจะอิ่มเหมือนชาม เปียกเหมือนมุมแท่นบูชา
9:16 ในวันนั้น พระเยโฮวาห์พระเจ้าของเขาจะทรงช่วยเขาให้รอด เพราะเขาทั้งหลายเป็นประชาชนของพระองค์ดังฝูงแกะ เขาทั้งหลายจะเป็นเหมือนกับเพชรพลอยที่อยู่ในมงกุฎ คือถูกยกขึ้นเหมือนธงในแผ่นดินของพระองค์
9:17 ด้วยว่าความดีของพระองค์มากมายเพียงใด และความงดงามของพระองค์ยิ่งใหญ่แค่ไหน เมล็ดข้าวจะกระทำให้คนหนุ่มรื่นเริง และน้ำองุ่นใหม่จะทำให้หญิงสาวชื่นบาน


เศคาริยาห์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ในอนาคตยูดาห์กับอิสราเอลจะฟื้นดังเดิม
10:1 จงขอฝนจากพระเยโฮวาห์ในฤดูฝนชุกปลายฤดู ดังนั้นพระเยโฮวาห์จะทรงปั้นเมฆพายุ จะทรงประทานห่าฝนแก่มนุษย์ และผักในทุ่งนาแก่ทุกคน
10:2 เพราะว่ารูปเคารพประจำบ้านพูดไม่ได้เรื่อง และพวกโหรก็เห็นสิ่งหลอกลวง และเล่าความฝันเท็จ และให้คำเล้าโลมที่เปล่าประโยชน์ เพราะฉะนั้นประชาชนจึงหลงไปอย่างฝูงสัตว์ เขาทุกข์ใจเพราะขาดเมษบาล
10:3 “เราโกรธเมษบาลอย่างรุนแรง และเราลงโทษบรรดาแพะผู้ เพราะพระเยโฮวาห์จอมโยธาเอาพระทัยใส่ฝูงสัตว์ของพระองค์คือวงศ์วานยูดาห์ และทรงกระทำเขาให้เป็นเหมือนม้าศึกฮึกเหิมในสงคราม
10:4 ศิลามุมเอกออกมาจากเขา หมุดขึงเต็นท์ออกมาจากเขา คันธนูรบศึกออกมาจากเขา และผู้บีบบังคับทุกคนออกมาจากเขาด้วยกัน
10:5 เขาจะเป็นอย่างชายฉกรรจ์ในสงคราม เหยียบย่ำศัตรูไปในโคลนตามถนน เขาจะต่อสู้เพราะพระเยโฮวาห์ทรงสถิตกับเขา เขาจะกระทำให้ผู้ที่อยู่บนหลังม้ายุ่งเหยิง
10:6 เราจะหนุนกำลังวงศ์วานของยูดาห์ และเราจะช่วยวงศ์วานของโยเซฟให้รอด เราจะนำเขากลับมาอีกเพื่อให้เขาได้อาศัยอยู่เพราะเราสงสารเขา และเขาจะเป็นเหมือนว่าเรามิได้ทอดทิ้งเขา เพราะเราคือพระเยโฮวาห์พระเจ้าของเขา เราจะฟังเขา
10:7 แล้วคนเอฟราอิมจะเป็นเหมือนชายฉกรรจ์ และจิตใจของเขาทั้งหลายจะเปรมปรีดิ์เหมือนได้ดื่มน้ำองุ่น เออ ลูกหลานของเขาจะได้เห็นและเปรมปรีดิ์ และจิตใจของเขาจะยินดีเหลือล้นในพระเยโฮวาห์
10:8 เราจะผิวปากเรียกเขาและรวบรวมเขาเข้ามา เพราะเราได้ไถ่เขาไว้แล้ว และเขาจะมีมากมายเหมือนกาลก่อน

อิสราเอลถูกกระจัดกระจายแล้วกลับคืนมา
10:9 แม้เราจะหว่านเขาไปท่ามกลางชนชาติทั้งหลาย แต่เขาจะระลึกถึงเราในประเทศที่ห่างไกลนั้น เขาจะดำรงชีวิตอยู่กับลูกหลานของเขาและกลับมา
10:10 เราจะนำเขากลับจากแผ่นดินอียิปต์ และรวบรวมเขามาจากอัสซีเรีย และเราจะนำเขามายังแผ่นดินกิเลอาดและเลบานอนจนจะไม่มีที่ให้เขาอยู่
10:11 พระองค์จะเสด็จผ่านข้ามทะเลแห่งความระทม และจะทรงทุบคลื่นทะเล และที่ลึกทั้งสิ้นของแม่น้ำจะแห้งไป ความเห่อเหิมของอัสซีเรียจะตกต่ำ และคทาของอียิปต์จะพรากไปเสีย
10:12 เราจะกระทำให้เขาทั้งหลายเข้มแข็งในพระเยโฮวาห์ และเขาจะดำเนินในพระนามของพระองค์” พระเยโฮวาห์ตรัสดังนี้แหละ


เศคาริยาห์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การปฏิเสธพระเมสสิยาห์
11:1 โอ เลบานอนเอ๋ย จงเปิดบรรดาประตูของเจ้า เพื่อไฟจะได้เผาผลาญไม้สนสีดาร์ของเจ้าเสีย
11:2 ต้นสนสามใบเอ๋ย จงร่ำไห้เถิด เพราะไม้สนสีดาร์ล้มเสียแล้ว เพราะบรรดาไม้ที่สง่างามพินาศลงไปแล้ว โอ ต้นโอ๊กเมืองบาชานเอ๋ย จงร่ำไห้เถิด เพราะป่าทึบถูกโค่นเสียแล้ว
11:3 ฟังซิ เสียงร่ำไห้ของเมษบาล เพราะสง่าราศีของเขาทั้งหลายก็ถูกทำลายไปแล้ว ฟังซิ เสียงสิงโตหนุ่มคำราม เพราะว่าความภูมิใจแห่งแม่น้ำจอร์แดนก็ร้างเปล่า
11:4 พระเยโฮวาห์พระเจ้าของข้าพเจ้าตรัสดังนี้ว่า “จงเลี้ยงฝูงแพะแกะที่ต้องถูกฆ่า
11:5 บรรดาผู้ที่ซื้อมันไปก็ฆ่ามันเสีย และไม่ต้องมีโทษ และบรรดาคนที่ขายมันกล่าวว่า ‘สาธุการแด่พระเยโฮวาห์ เพราะข้าพเจ้ามั่งมีแล้ว’ และเมษบาลของมันทั้งหลายไม่สงสารมันเลย
11:6 พระเยโฮวาห์ตรัสว่า เพราะเราจะไม่สงสารชาวแผ่นดินนี้อีกต่อไป ดูเถิด เราก็จะกระทำให้เขาต่างคนตกเข้าไปในมือของเพื่อนบ้านของเขา และต่างก็ตกไปในหัตถ์ของกษัตริย์ของเขา และท่านจะบีบแผ่นดินให้แหลก และเราจะไม่ช่วยเหลือคนหนึ่งคนใดให้พ้นมือของท่านทั้งหลายเลย”

พระเยซูจะถูกขายด้วยเงินสามสิบเหรียญ
11:7 ดังนั้น ข้าพเจ้าจึงจะได้เลี้ยงดูฝูงแพะแกะที่ถูกฆ่า คือตัวเจ้าเอง โอ พวกที่น่าสงสารแห่งฝูงแกะเอ๋ย ข้าพเจ้าจึงเอาไม้เท้าสองอัน อันหนึ่งให้ชื่อว่า พระคุณ อีกอันหนึ่งข้าพเจ้าให้ชื่อว่า สหภาพ และข้าพเจ้าก็เลี้ยงดูฝูงแกะ
11:8 ในเดือนเดียวข้าพเจ้าตัดเมษบาลสามคนนั้นออกเสีย แต่จิตใจข้าพเจ้าเกลียดชังแกะเหล่านั้น และจิตใจแกะก็เกลียดชังข้าพเจ้าด้วย
11:9 ข้าพเจ้าจึงว่า “ข้าจะไม่เลี้ยงดูเจ้า อะไรจะต้องตายก็ให้ตายไป อะไรที่จะต้องถูกตัดออกก็ให้ถูกตัดออกไปเสีย และให้บรรดาที่เหลืออยู่นั้นกินเนื้อซึ่งกันและกัน”
11:10 ข้าพเจ้าก็เอาไม้เท้าที่ชื่อ พระคุณ นั้นมาหัก เพื่อล้มเลิกพันธสัญญาซึ่งข้าพเจ้าได้ทำไว้กับชนชาติทั้งหลายเสีย
11:11 จึงเป็นอันล้มเลิกในวันนั้น และพวกที่น่าสงสารแห่งฝูงแกะ ผู้ซึ่งคอยดูข้าพเจ้าอยู่ก็รู้ว่า นั่นเป็นพระวจนะของพระเยโฮวาห์
11:12 แล้วข้าพเจ้าจึงพูดกับเขาว่า “ถ้าท่านเห็นควรก็ขอค่าจ้างแก่เรา ถ้าไม่เห็นควรก็ไม่ต้อง” แล้วเขาก็ชั่งเงินสามสิบเหรียญออกให้แก่ข้าพเจ้าเป็นค่าจ้าง
11:13 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงโยนเงินนั้นให้แก่ช่างปั้นหม้อ” คือเงินก้อนงามที่เขาจ่ายให้ข้าพเจ้า ดังนั้นข้าพเจ้าจึงเอาเงินสามสิบเหรียญโยนให้แก่ช่างปั้นหม้อในพระนิเวศของพระเยโฮวาห์
11:14 แล้วข้าพเจ้าก็หักไม้เท้าอันที่สองที่ชื่อ สหภาพ นั้นเสีย ล้มเลิกภราดรภาพระหว่างยูดาห์และอิสราเอล
11:15 แล้วพระเยโฮวาห์จึงตรัสกับข้าพเจ้าว่า “จงหยิบเครื่องใช้ของเมษบาลโง่เขลาขึ้นมาอีกครั้งหนึ่ง
11:16 เพราะดูเถิด เราจะตั้งเมษบาลผู้หนึ่งในแผ่นดินนี้ ผู้ไม่แวะไปหาตัวที่ถูกตัดออกไป หรือแสวงหาตัวที่ยังหนุ่ม หรือรักษาตัวที่หักเสียแล้ว หรือเลี้ยงดูตัวที่เป็นปกติ แต่กินเนื้อของแกะอ้วนทุกตัว ฉีกกินจนกระทั่งถึงกีบของมัน
11:17 วิบัติแก่เมษบาลผู้ไร้ค่าของเรา ผู้ที่ทอดทิ้งฝูงแพะแกะเสีย ขอให้ดาบฟันแขนของเขาและฟันตาขวาของเขาเถิด ขอให้แขนของเขาลีบไปเสีย และให้ตาขวาของเขาบอดทีเดียว”


เศคาริยาห์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ยุคแห่งความทุกข์เวทนาครั้งใหญ่ พรรคพวกของสัตว์ร้ายล้อมกรุงเยรูซาเล็มไว้
12:1 ภาระแห่งพระวจนะของพระเยโฮวาห์เกี่ยวด้วยเรื่องอิสราเอล พระเยโฮวาห์ผู้ทรงขึงท้องฟ้าออก และวางรากพิภพ และปั้นจิตวิญญาณให้มีอยู่ในมนุษย์ ตรัสว่า
12:2 “ดูเถิด เราจะทำกรุงเยรูซาเล็มให้เป็นถ้วยแห่งการสั่นสะเทือนสำหรับบรรดาชนชาติทั้งหลายที่อยู่ล้อมรอบ เมื่อพวกเขาจะล้อมทั้งยูดาห์และกรุงเยรูซาเล็มไว้
12:3 ในวันนั้น เราจะกระทำให้เยรูซาเล็มเป็นศิลาหนักแก่บรรดาชนชาติทั้งหลาย ผู้ที่พยายามยกหินนั้นขึ้นจะกระทำให้ตัวเองถูกหั่นเป็นชิ้นๆ ถึงแม้ว่าประชาชาติทั้งสิ้นในพิภพจะสมทบกันสู้เยรูซาเล็ม

พระเยซูคริสต์จะทรงป้องกันกรุงเยรูซาเล็ม และทำลายบรรดากองทัพที่ล้อมกรุงไว้
12:4 พระเยโฮวาห์ตรัสว่า ในวันนั้น เราจะให้ม้าทุกตัววุ่นวาย และกระทำให้คนขี่บ้าคลั่ง แต่เราจะลืมตาดูวงศ์วานยูดาห์ และเราจะกระทำให้ม้าทุกตัวของชนชาติทั้งหลายตาบอดไป
12:5 แล้วหัวหน้าคนยูดาห์จะรำพึงในใจว่า ‘ชาวเยรูซาเล็มจะเป็นกำลังของเรา เนื่องจากพระเยโฮวาห์จอมโยธาพระเจ้าของเขา’
12:6 ในวันนั้นเราจะกระทำให้หัวหน้าคนยูดาห์ทั้งหลายเหมือนหม้อร้อนแดงอยู่ท่ามกลางกองฟืน เหมือนคบเพลิงสว่างอยู่ท่ามกลางฟ่อนข้าว และเขาจะเผาผลาญบรรดาชนชาติทั้งหลายที่อยู่ล้อมรอบไปทางขวาและไปทางซ้ายเสีย ฝ่ายเยรูซาเล็มจะมีคนอาศัยอยู่ในที่เดิมนั้นเอง คือเยรูซาเล็ม
12:7 และพระเยโฮวาห์จะประทานชัยชนะแก่เต็นท์ของยูดาห์ก่อน เพื่อว่าสง่าราศีแห่งราชวงศ์ดาวิด และสง่าราศีแห่งชาวเยรูซาเล็มจะไม่ได้เป็นที่ยกย่องเหนือกว่าของยูดาห์
12:8 ในวันนั้นพระเยโฮวาห์จะทรงป้องกันชาวเยรูซาเล็มไว้ เพื่อว่าคนที่อ่อนแอท่ามกลางเขาในวันนั้นจะเป็นเหมือนดาวิด และราชวงศ์ของดาวิดจะเป็นเหมือนพระเจ้า เหมือนทูตสวรรค์ของพระเยโฮวาห์นำหน้าเขาทั้งหลาย
12:9 ต่อมาในวันนั้น เราจะแสวงหาที่จะทำลายประชาชาติทั้งสิ้นซึ่งเข้ามาต่อสู้เยรูซาเล็ม

อิสราเอลจะเห็นพระผู้ช่วยให้รอด
12:10 และเราจะเทวิญญาณแห่งพระคุณและการวิงวอนบนราชวงศ์ดาวิดและชาวเยรูซาเล็ม เขาทั้งหลายจะมองดูเราผู้ซึ่งเขาเองได้แทง เขาจึงจะไว้ทุกข์เพื่อท่านเหมือนคนไว้ทุกข์เพื่อบุตรชายคนเดียวของตน และจะร้องไห้อย่างขมขื่นเพื่อท่าน เหมือนอย่างคนร้องไห้อย่างขมขื่นเพื่อบุตรหัวปีของตน
12:11 ในวันนั้น การไว้ทุกข์ในเยรูซาเล็มจะใหญ่โตอย่างการไว้ทุกข์เพื่อฮาดัดริมโมน ณ ที่ราบเมกิดโด
12:12 แผ่นดินจะไว้ทุกข์ ตามครอบครัวแต่ละครอบครัว ครอบครัวราชวงศ์ดาวิดต่างหากและบรรดาภรรยาของท่านต่างหาก ครอบครัวของวงศ์วานนาธันต่างหาก และบรรดาภรรยาของเขาต่างหาก
12:13 ครอบครัวของวงศ์วานเลวีต่างหาก และภรรยาของเขาต่างหาก ครอบครัวชิเมอีต่างหาก และภรรยาของเขาต่างหาก
12:14 และครอบครัวที่เหลืออยู่ทั้งสิ้น แต่ละครอบครัวต่างหาก และภรรยาของเขาต่างหาก”


เศคาริยาห์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คนอิสราเอลที่เหลืออยู่จะกลับมาหาพระคริสต์และรับความรอด
13:1 “ในวันนั้น จะมีน้ำพุพลุ่งขึ้นสำหรับราชวงศ์ของดาวิดและชาวเยรูซาเล็ม เพื่อจะชำระเขาให้พ้นจากบาปและความไม่สะอาด

การไหว้รูปเคารพถูกกำจัด คนถ่อมตัวพยายามเป็นที่พอพระทัยพระเจ้า
13:2 พระเยโฮวาห์จอมโยธาตรัสว่า ต่อมาในวันนั้น เราจะขจัดชื่อของรูปเคารพเสียจากแผ่นดิน เพื่อว่าเขาจะระลึกถึงอีกไม่ได้เลย และเราจะไล่ผู้พยากรณ์และวิญญาณที่ไม่สะอาดไปเสียจากแผ่นดินด้วย
13:3 ต่อมาเมื่อมีผู้ใดมาพยากรณ์อีก บิดามารดาผู้ให้เขาบังเกิดมานั้นจะพูดกับเขาว่า ‘เจ้าอย่ามีชีวิตอยู่เลย เพราะเจ้าพูดมุสาในพระนามของพระเยโฮวาห์’ เมื่อเขาพยากรณ์ บิดามารดาผู้ให้เขาเกิดมาจะแทงเขาให้ทะลุ
13:4 ต่อมาในวันนั้น ผู้พยากรณ์ทุกคนจะมีความละอายเพราะนิมิตของเขาเมื่อพยากรณ์ เขาจะไม่สวมผ้ามีขนเพื่อล่อลวงอีกต่อไป
13:5 แต่เขาจะกล่าวว่า ‘ข้าพเจ้าไม่ใช่ผู้พยากรณ์ ข้าพเจ้าเป็นชาวนา เพราะว่ามีคนสอนข้าพเจ้าให้เลี้ยงสัตว์ตั้งแต่ข้าพเจ้ายังหนุ่มๆ’

พระผู้ช่วยให้รอดทรงให้อิสราเอลดูแผลของพระองค์
13:6 และถ้าผู้ใดจะถามเขาว่า ‘ทำไมท่านมีแผลในมือทั้งสอง’ เขาจะตอบว่า ‘ข้าพเจ้าได้แผลนั้นในเรือนของพวกเพื่อนของข้าพเจ้า’”
13:7 พระเยโฮวาห์จอมโยธาตรัสว่า “โอ ดาบเอ๋ย จงตื่นขึ้นต่อสู้เมษบาลของเรา จงต่อสู้ผู้ที่สนิทกับเรา จงตีเมษบาล และฝูงแกะนั้นจะกระจัดกระจายไป เราจะกลับมือของเราต่อสู้กับตัวเล็กตัวน้อย

อิสราเอลจะถูกพิพากษาและชำระให้สะอาด พวกกบฏจะถูกกวาดทิ้งไป (อสค 20:33-38)
13:8 พระเยโฮวาห์ตรัสว่า ต่อมาทั่วทั้งแผ่นดินจะต้องขจัดเสียให้พินาศสองในสาม และเหลือไว้หนึ่งในสาม
13:9 เราจะเอาหนึ่งในสามนี้ใส่ในไฟและถลุงเขาเหมือนถลุงเงิน และลองดูเขาเหมือนทดลองทองคำ เขาจะร้องทูลออกนามของเราและเราจะฟังเขา เราจะกล่าวว่า ‘เขาทั้งหลายเป็นชนชาติของเรา’ และเขาจะกล่าวว่า ‘พระเยโฮวาห์คือพระเจ้าของข้าพเจ้า’”


เศคาริยาห์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

สงครามอันบริสุทธิ์ของพระคริสต์ ปฏิปักษ์ต่อพระคริสต์และกองทัพของเขาจะถูกทำลาย (วว 19:11-21)
14:1 ดูเถิด วันแห่งพระเยโฮวาห์มาใกล้แล้ว เมื่อทรัพย์สินที่เขาริบไปจากเจ้านั้น เขาจะแบ่งกันท่ามกลางเจ้า
14:2 เพราะเราจะรวบรวมประชาชาติทั้งสิ้นให้ทำศึกกับเยรูซาเล็ม เมืองนั้นจะถูกยึด บ้านเรือนจะถูกปล้นสะดมและผู้หญิงจะถูกข่มขืน พลเมืองครึ่งหนึ่งจะตกไปเป็นเชลย ประชาชนส่วนที่เหลืออยู่จะไม่ถูกตัดออกเสียจากเมือง
14:3 แล้วพระเยโฮวาห์จะเสด็จออกไปต่อสู้กับประชาชาติเหล่านั้น เหมือนเมื่อพระองค์ทรงต่อสู้ในวันสงคราม

พระเยซูคริสต์จะยืนอยู่ที่ภูเขามะกอกเทศ (กจ 1:10-11)
14:4 ในวันนั้นพระบาทของพระองค์จะยืนอยู่ที่ภูเขามะกอกเทศ ซึ่งอยู่หน้าเมืองเยรูซาเล็มด้านตะวันออก และภูเขามะกอกเทศนั้นจะแยกออกตรงกลางจากทิศตะวันออกไปทิศตะวันตก โดยมีหุบเขากว้างมากคั่นอยู่ ภูเขาครึ่งหนึ่งจึงจะถอยไปทางเหนือ และอีกครึ่งหนึ่งจะถอยไปทางใต้
14:5 และท่านทั้งหลายจะหนีไปยังหุบเขาแห่งบรรดาภูเขา เพราะว่าหุบเขาแห่งบรรดาภูเขาจะมาจดอาซาลและท่านทั้งหลายจะต้องหนีไป อย่างที่หนีจากแผ่นดินไหวสมัยอุสซียาห์กษัตริย์ประเทศยูดาห์ แล้วพระเยโฮวาห์พระเจ้าของข้าพเจ้าจะเสด็จมา และพวกวิสุทธิชนทั้งสิ้นจะมากับพระองค์
14:6 ต่อมาในวันนั้นแสงสว่างจะไม่แจ่มใสหรือจะไม่มืดมัว
14:7 แต่จะเป็นวันหนึ่งที่พระเยโฮวาห์ทรงทราบแล้ว ไม่ใช่วันหรือคืน แต่ต่อมาเวลาเย็นจะมีแสงสว่าง

แม่น้ำสายใหม่ไหลจากเยรูซาเล็มไปถึงทะเลเกลือและทะเลเมดิเตอเรเนียน (อสค 47:1-12)
14:8 ในวันนั้นน้ำแห่งชีวิตจะไหลออกจากเยรูซาเล็ม ครึ่งหนึ่งจะไหลไปสู่ทะเลด้านตะวันออก และครึ่งหนึ่งจะไหลไปสู่ทะเลด้านตะวันตก ในฤดูร้อนก็จะไหลเรื่อยไปดังในฤดูหนาว

พระเยซูคริสต์จะทรงเป็นพระมหากษัตริย์เหนือพิภพทั้งสิ้น
14:9 และพระเยโฮวาห์จะทรงเป็นกษัตริย์เหนือพิภพทั้งสิ้น ในวันนั้นพระเยโฮวาห์จะทรงเป็นเอก และพระนามของพระองค์ก็เป็นเอก
14:10 แผ่นดินทั้งสิ้นจะกลายเป็นที่ราบจากเกบาถึงริมโมนใต้เยรูซาเล็ม แต่เยรูซาเล็มจะดำรงสูงเด่นอยู่ในที่ตั้งของเมืองนั้น จากประตูเบนยามินถึงสถานที่ที่เป็นประตูเก่า ถึงประตูมุมและจากหอคอยฮานันเอล ถึงบ่อย่ำองุ่นของกษัตริย์
14:11 และจะมีผู้คนอาศัยอยู่ เพราะไม่มีการทำลายเสียสิ้นอีกแล้ว แต่เยรูซาเล็มจะอาศัยอยู่ได้อย่างปลอดภัย
14:12 ต่อไปนี้เป็นภัยพิบัติซึ่งพระเยโฮวาห์จะทรงใช้โจมตีบรรดาชนชาติทั้งหลายที่ทำสงครามกับเยรูซาเล็ม คือเนื้อของเขาจะเน่าไปเมื่อเขายังยืนอยู่ได้ ตาของเขาจะเน่าคาเบ้าตา และลิ้นของเขาจะเน่าคาปาก
14:13 ต่อมาในวันนั้นการสับสนอลหม่านอย่างใหญ่โตจากพระเยโฮวาห์จะอยู่ท่ามกลางเขาทั้งหลาย เพราะฉะนั้นคนหนึ่งจะจับกุมเพื่อนบ้านของตน และเขาจะยกมือขึ้นต่อสู้กันและกัน
14:14 แม้ว่ายูดาห์ก็จะต่อสู้กันที่เยรูซาเล็ม ทรัพย์สมบัติของประชาชาติทั้งสิ้นที่อยู่ล้อมรอบจะถูกเก็บ มีทองคำ เงิน และเสื้อผ้ามากมาย
14:15 และภัยพิบัติอย่างหนึ่งที่เหมือนภัยพิบัติอย่างนี้จะบังเกิดแก่ม้า ล่อ อูฐ ลา และไม่ว่าสัตว์ชนิดใดซึ่งมีอยู่ในเต็นท์เหล่านั้น

ทั้งโลกจะอยู่ใต้การปกครองของพระคริสต์
14:16 และอยู่มาบรรดาคนที่เหลืออยู่ในประชาชาติทั้งปวงซึ่งยกขึ้นมาสู้รบกับเยรูซาเล็ม จะขึ้นไปนมัสการกษัตริย์ปีแล้วปีเล่า คือพระเยโฮวาห์จอมโยธา และจะถือเทศกาลอยู่เพิง
14:17 ถ้าครอบครัวใดในพื้นพิภพไม่ขึ้นไปยังเยรูซาเล็มเพื่อนมัสการกษัตริย์ คือพระเยโฮวาห์จอมโยธา ฝนก็จะไม่ตกเหนือเขาเหล่านั้น
14:18 และถ้าครอบครัวแห่งอียิปต์ ซึ่งขาดฝนแล้ว ไม่ขึ้นไปปรากฏตัวที่นั่น ก็จะบังเกิดภัยพิบัติด้วย ซึ่งพระเยโฮวาห์ทรงใช้โจมตีประชาชาติอื่นๆซึ่งไม่ขึ้นไปถือเทศกาลอยู่เพิง
14:19 ที่กล่าวนี้จะเป็นการลงทัณฑ์อียิปต์และเป็นการลงทัณฑ์ประชาชาติทั้งสิ้น ซึ่งไม่ขึ้นไปถือเทศกาลอยู่เพิง
14:20 และในวันนั้นลูกพรวนที่ผูกม้าจะมีคำจารึกว่า “บริสุทธิ์แด่พระเยโฮวาห์” และหม้อซึ่งอยู่ในพระนิเวศของพระเยโฮวาห์จะเป็นเหมือนชามซึ่งอยู่หน้าแท่นบูชา
14:21 เออ และหม้อทุกลูกในเยรูซาเล็มและยูดาห์จะเป็นของบริสุทธิ์แด่พระเยโฮวาห์จอมโยธา เพื่อว่าทุกคนที่มาถวายสัตวบูชาจะเอาหม้อไปบ้าง และจะต้มเนื้อในหม้อเหล่านั้น ในวันนั้นจะไม่มีคนคานาอันในพระนิเวศของพระเยโฮวาห์จอมโยธาอีกต่อไป


มาลาคี 1

[1]
[2]
[3]
[4]

พระเจ้าทรงรักและเลือกอิสราเอลเหนือเอโดม
1:1 ภาระแห่งพระวจนะของพระเยโฮวาห์ที่มีต่ออิสราเอลโดยมาลาคี
1:2 พระเยโฮวาห์ตรัสว่า “เราได้รักเจ้าทั้งหลาย” แต่ท่านทั้งหลายพูดว่า “พระองค์ได้ทรงรักข้าพระองค์สถานใด” พระเยโฮวาห์ตรัสว่า “เอซาวเป็นพี่ชายของยาโคบมิใช่หรือ เราก็ยังรักยาโคบ
1:3 แต่เราได้เกลียดเอซาว เราได้กระทำให้เทือกเขาและมรดกของเขาร้างเปล่าสำหรับมังกรแห่งถิ่นทุรกันดาร”
1:4 เมื่อเอโดมกล่าวว่า “เราถูกบั่นทอนเสียแล้ว แต่เราจะกลับมาสร้างที่ปรักหักพังขึ้นใหม่” พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “เขาทั้งหลายจะสร้างขึ้น แต่เราจะรื้อลงเสีย และผู้คนจะเรียกเขาเหล่านี้ว่า ‘เป็นเขตแดนแห่งความชั่วร้าย’ และ ‘เป็นชนชาติที่พระเยโฮวาห์ทรงกริ้วอยู่เป็นนิตย์’”
1:5 ตาของเจ้าเองจะเห็นสิ่งนี้และเจ้าจะกล่าวว่า “พระเยโฮวาห์นี้จะใหญ่ยิ่งนักแม้กระทั่งนอกเขตแดนของอิสราเอล”

พระเยโฮวาห์ทรงติเตียนพวกปุโรหิต
1:6 “บุตรชายก็ย่อมให้เกียรติแก่บิดาของเขา คนใช้ก็ย่อมให้เกียรตินายของเขา แล้วถ้าเราเป็นพระบิดา เกียรติของเราอยู่ที่ไหน และถ้าเราเป็นนาย ความยำเกรงเรามีอยู่ที่ไหน นี่แหละพระเยโฮวาห์จอมโยธาตรัสแก่ท่านนะ โอ บรรดาปุโรหิต ผู้ดูหมิ่นนามของเรา ท่านก็ว่า ‘ข้าพระองค์ทั้งหลายดูหมิ่นพระนามของพระองค์สถานใด’
1:7 ก็โดยนำอาหารมลทินมาถวายบนแท่นของเราอย่างไรล่ะ แล้วท่านว่า ‘ข้าพระองค์ทั้งหลายกระทำให้พระองค์เป็นมลทินสถานใด’ ก็โดยคิดว่า ‘โต๊ะของพระเยโฮวาห์นั้นเป็นที่ดูหมิ่น’ อย่างไรล่ะ
1:8 เมื่อเจ้านำสัตว์ตาบอดมาเป็นสัตวบูชา กระทำเช่นนั้นไม่ชั่วหรือ และเมื่อเจ้าถวายสัตว์ที่พิการหรือป่วย กระทำเช่นนั้นไม่ชั่วหรือ พระเยโฮวาห์จอมโยธาตรัสว่า จงนำของอย่างนั้นไปกำนัลเจ้าเมืองของเจ้าดู เขาจะพอใจเจ้าหรือ จะแสดงความชอบพอต่อเจ้าไหม
1:9 ลองอ้อนวอนขอความชอบต่อพระเจ้า เพื่อพระองค์จะทรงพระกรุณาต่อพวกเราดูซี ด้วยของถวายดังกล่าวมานี้จากมือของเจ้า พระองค์จะทรงชอบพอเจ้าสักคนหนึ่งหรือ พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
1:10 อยากให้มีสักคนหนึ่งในพวกเจ้าซึ่งจะปิดประตูเสีย เพื่อว่าเจ้าจะไม่ก่อไฟบนแท่นบูชาของเราเสียเปล่า พระเยโฮวาห์จอมโยธาตรัสว่า เราไม่พอใจเจ้า และเราจะไม่รับเครื่องบูชาจากมือของเจ้า
1:11 พระเยโฮวาห์จอมโยธาตรัสว่า ตั้งแต่ที่ดวงอาทิตย์ขึ้นถึงที่ดวงอาทิตย์ตกนามของเราจะใหญ่ยิ่งท่ามกลางประชาชาติทั้งหลาย และเขาถวายเครื่องหอมและของถวายที่บริสุทธิ์แด่นามของเราทุกที่ทุกแห่ง เพราะว่านามของเรานั้นจะใหญ่ยิ่งท่ามกลางประชาชาติ
1:12 แต่เมื่อเจ้ากล่าวว่า ‘โต๊ะของพระเยโฮวาห์เป็นมลทิน’ และว่า ‘ผลของโต๊ะนั้นคืออาหารที่ถวายนั้นน่าดูถูก’ เจ้าก็ได้กระทำให้นามนั้นเป็นมลทินไปแล้ว
1:13 พระเยโฮวาห์จอมโยธาตรัสว่า เจ้ากล่าวว่า ‘ดูเถิด อย่างนี้น่าอ่อนระอาใจจริง’ แล้วเจ้าก็ทำฮึดฮัดกับเรา เจ้านำเอาสิ่งที่ได้แย่งมา หรือสิ่งที่พิการหรือป่วย ของเหล่านี้แหละเจ้านำมาเป็นของบูชา พระเยโฮวาห์ตรัสว่า เราจะรับของนั้นจากมือของเจ้าได้หรือ
1:14 พระเยโฮวาห์จอมโยธาตรัสว่า คนใดที่มีสัตว์ตัวผู้อยู่ในฝูง และได้ปฏิญาณไว้ และยังเอาสัตว์พิการไปถวายแด่องค์พระผู้เป็นเจ้า คำสาปแช่งจงตกอยู่กับคนโกงนั้นเถิด เพราะเราเป็นพระมหากษัตริย์ และนามของเราเป็นที่กลัวเกรงท่ามกลางประชาชาติทั้งหลาย”


มาลาคี 2

[1]
[2]
[3]
[4]

ทรงติเตียนความไม่สัตย์ซื่อของอิสราเอล
2:1 “โอ ปุโรหิตทั้งหลาย บัดนี้คำบัญชานี้มีอยู่เพื่อเจ้าทั้งหลาย
2:2 พระเยโฮวาห์จอมโยธาตรัสว่า ถ้าเจ้าไม่ฟัง และถ้าเจ้าไม่จำใส่ไว้ในใจที่จะถวายสง่าราศีแด่นามของเรา เราจะส่งคำแช่งมาเหนือเจ้า และเราจะสาปแช่งผลพระพรซึ่งมาถึงเจ้า เราได้สาปแช่งคำอวยพรของเจ้าแล้วนะ เพราะเจ้ามิได้จำใส่ใจไว้
2:3 ดูเถิด เราจะกระทำให้เชื้อสายของเจ้าเสื่อมไป และจะละเลงมูลสัตว์ใส่หน้าเจ้า คือมูลสัตว์ของเทศกาลตามกำหนดของเจ้า และเราจะไล่เจ้าออกไปเสียจากหน้าเราอย่างนั้นแหละ
2:4 พระเยโฮวาห์จอมโยธาตรัสว่า เจ้าจึงจะทราบว่า เราส่งคำบัญชานี้มาให้เจ้า เพื่อว่าพันธสัญญาของเราซึ่งทำไว้กับเลวีจะคงอยู่
2:5 พันธสัญญาของเราซึ่งมีไว้กับเขานั้นเป็นพันธสัญญาเรื่องชีวิตและสันติภาพ เราได้ให้สิ่งเหล่านี้แก่เขาเพื่อเขาจะได้ยำเกรง และเขาได้ยำเกรงเรา และเกรงขามนามของเรา
2:6 ในปากของเขามีราชบัญญัติแห่งความจริง จะหาความชั่วช้าที่ริมฝีปากของเขาไม่ได้เลย เขาดำเนินกับเราด้วยสันติและความเที่ยงตรง และเขาได้หันหลายคนให้พ้นจากความชั่วช้า
2:7 เพราะว่าริมฝีปากของปุโรหิตควรเป็นยามความรู้ และมนุษย์ควรแสวงหาราชบัญญัติจากปากของเขา เพราะว่าเขาเป็นทูตของพระเยโฮวาห์จอมโยธา
2:8 แต่เจ้าเองได้หันไปเสียจากทางนั้น เจ้าเป็นเหตุให้หลายคนสะดุดเพราะเหตุราชบัญญัติ พระเยโฮวาห์จอมโยธาตรัสว่า เจ้าได้กระทำให้พันธสัญญาของเลวีเสื่อมไป
2:9 ดังนั้นเราจึงกระทำให้เจ้าเป็นที่ดูหมิ่นและเหยียดหยามต่อหน้าประชาชนทั้งปวง ให้สมกับที่เจ้ามิได้รักษาบรรดาวิถีทางของเรา แต่ได้แสดงอคติในการสอนราชบัญญัติ”

เราทุกคนมีพระเจ้าองค์เดียว
2:10 เราทุกคนมิได้มีบิดาคนเดียวหรอกหรือ พระเจ้าองค์เดียวได้ทรงสร้างเรามิใช่หรือ แล้วทำไมเราทุกคนจึงปฏิบัติต่อพี่น้องของตนด้วยการทรยศ โดยการลบหลู่พันธสัญญาของบรรพบุรุษของเรา

พระเจ้าทรงลงโทษความไม่สัตย์ซื่อต่อครอบครัวที่หย่าร้างและการทรยศ
2:11 ยูดาห์ก็ประพฤติอย่างทรยศ การอันน่าสะอิดสะเอียนเขาก็ทำกันในอิสราเอลและในเยรูซาเล็ม เพราะว่ายูดาห์ได้ลบหลู่ความบริสุทธิ์ของพระเยโฮวาห์ซึ่งพระองค์ทรงรัก และได้ไปแต่งงานกับบุตรสาวของพระต่างด้าว
2:12 พระเยโฮวาห์จะทรงขจัดชายคนใดๆที่กระทำเช่นนี้ ทั้งผู้สอนและนักศึกษา เสียจากเต็นท์ของยาโคบ ถึงแม้ว่าเขาจะนำเครื่องบูชาถวายแด่พระเยโฮวาห์จอมโยธาก็ตามเถิด
2:13 และเจ้าได้กระทำอย่างนี้อีกด้วย คือเจ้าเอาน้ำตารดทั่วแท่นบูชาของพระเยโฮวาห์ ด้วยเหตุเจ้าได้ร้องไห้คร่ำครวญ เพราะพระองค์ไม่สนพระทัยหรือรับเครื่องบูชาด้วยชอบพระทัยจากมือของเจ้าอีกแล้ว
2:14 เจ้าถามว่า “เหตุใดพระองค์จึงไม่รับ” เพราะว่าพระเยโฮวาห์ทรงเป็นพยานระหว่างเจ้ากับภรรยาคนที่เจ้าได้เมื่อหนุ่มนั้น แม้ว่านางเป็นคู่เคียงของเจ้าและเป็นภรรยาของเจ้าตามพันธสัญญา เจ้าก็ทรยศต่อนาง
2:15 พระองค์ทรงทำให้เขาทั้งสองเป็นอันเดียวกันมิใช่หรือ แต่เขายังมีลมปราณแห่งชีวิตอยู่ และทำไมเป็นอันเดียวกัน เพราะพระองค์ทรงประสงค์เชื้อสายที่ตามทางของพระเจ้า ดังนั้นจงเอาใจใส่ต่อจิตวิญญาณของเจ้าให้ดี อย่าให้ผู้ใดทรยศต่อภรรยาคนที่ได้เมื่อหนุ่มนั้น
2:16 เพราะพระเยโฮวาห์พระเจ้าของอิสราเอลตรัสว่า “เราเกลียดชังการหย่าร้าง เพราะคนหนึ่งปกปิดความทารุณด้วยเสื้อผ้าของตน พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ เพราะฉะนั้นจงเอาใจใส่ต่อจิตวิญญาณของเจ้าให้ดี อย่าเป็นคนทรยศ”

การขาดความเคารพทำให้พระเจ้าอ่อนระอาพระทัย
2:17 เจ้าได้กระทำให้พระเยโฮวาห์อ่อนระอาพระทัยด้วยคำพูดของเจ้า เจ้ายังจะกล่าวว่า “เราทั้งหลายกระทำให้พระองค์อ่อนพระทัยสถานใดหรือ” ก็เมื่อเจ้ากล่าวว่า “ทุกคนที่กระทำความชั่วก็เป็นคนดีในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงปีติยินดีในคนเหล่านั้น” หรือโดยถามว่า “พระเจ้าแห่งการพิพากษาอยู่ที่ไหน”


มาลาคี 3

[1]
[2]
[3]
[4]

คำพยากรณ์ถึงการรับใช้ของยอห์นผู้ให้รับบัพติศมาและการเสด็จมาครั้งแรกของพระคริสต์
3:1 พระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด เราจะส่งทูตของเราไป และผู้นั้นจะตระเตรียมหนทางไว้ข้างหน้าเรา และองค์พระผู้เป็นเจ้า ผู้ซึ่งเจ้าแสวงหานั้น จะเสด็จมายังพระวิหารของพระองค์อย่างกระทันหัน ทูตแห่งพันธสัญญา ผู้ซึ่งเจ้าพอใจนั้น ดูเถิด ท่านจะเสด็จมา
3:2 แต่ใครจะทนอยู่ได้ในวันที่ท่านมา และใครจะยืนมั่นอยู่ได้เมื่อท่านปรากฏตัว เพราะว่าท่านเป็นประดุจไฟถลุงแร่ และประดุจสบู่ของช่างซักฟอก
3:3 ท่านจะนั่งลงอย่างช่างหลอมและช่างถลุงเงิน และท่านจะชำระลูกหลานของเลวีให้บริสุทธิ์ และถลุงเขาอย่างถลุงทองคำและถลุงเงิน เพื่อเขาจะได้นำเครื่องบูชาอันชอบธรรมถวายแด่พระเยโฮวาห์
3:4 แล้วเครื่องบูชาของยูดาห์และเยรูซาเล็มจะเป็นที่พอพระทัยพระเยโฮวาห์ ดังสมัยก่อน และดังในปีที่ล่วงแล้วมา
3:5 พระเยโฮวาห์จอมโยธาตรัสว่า แล้วเราจะมาใกล้เจ้าเพื่อการพิพากษา เราจะเป็นพยานที่รวดเร็วที่กล่าวโทษนักวิทยาคม พวกผิดประเวณี ผู้ที่ปฏิญาณเท็จ ผู้ที่บีบบังคับลูกจ้างในเรื่องค่าจ้าง และแม่ม่ายและลูกกำพร้าพ่อ ผู้ที่ผลักไสหันเหคนต่างด้าวจากสิทธิของเขา และผู้ที่ไม่ยำเกรงเรา
3:6 เพราะว่า เราคือพระเยโฮวาห์ไม่มีผันแปร บุตรชายยาโคบเอ๋ย เจ้าทั้งหลายจึงไม่ถูกเผาผลาญหมด

การปล้นพระเจ้าในเรื่องสิบชักหนึ่งและเครื่องบูชา
3:7 เจ้าได้หันเหไปเสียจากกฎของเราและมิได้รักษาไว้ตั้งแต่ครั้งสมัยบรรพบุรุษของเจ้า พระเยโฮวาห์จอมโยธาตรัสว่า เจ้าจงกลับมาหาเรา และเราจะกลับมาหาเจ้าทั้งหลาย แต่เจ้ากล่าวว่า ‘เราทั้งหลายจะกลับมาสถานใด’
3:8 คนจะปล้นพระเจ้าหรือ แต่เจ้าทั้งหลายได้ปล้นเรา แต่เจ้ากล่าวว่า ‘เราทั้งหลายปล้นพระเจ้าอย่างไร’ ก็ปล้นในเรื่องสิบชักหนึ่งและเครื่องบูชานั่นซี
3:9 เจ้าทั้งหลายต้องถูกสาปแช่งด้วยคำสาปแช่ง เพราะเจ้าทั้งหลายทั้งชาติปล้นเรา
3:10 พระเยโฮวาห์จอมโยธาตรัสว่า จงนำสิบชักหนึ่งเต็มขนาดมาไว้ในคลัง เพื่อว่าจะมีอาหารในนิเวศของเรา จงลองดูเราในเรื่องนี้ว่า เราจะเปิดหน้าต่างในฟ้าสวรรค์ให้เจ้า และเทพรอย่างล้นไหลมาให้เจ้าหรือไม่
3:11 เราจะขนาบตัวที่ทำลายให้แก่เจ้า เพื่อว่ามันจะไม่ทำลายผลแห่งพื้นดินของเจ้า และผลองุ่นในไร่นาของเจ้าจะไม่ร่วง พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
3:12 พระเยโฮวาห์จอมโยธาตรัสว่า แล้วประชาชาติทั้งสิ้นจะเรียกเจ้าว่า ผู้ที่ได้รับพระพร ด้วยว่าเจ้าจะเป็นแผ่นดินที่น่าพึงใจ
3:13 พระเยโฮวาห์ตรัสว่า ถ้อยคำของเจ้านั้นใส่ร้ายเรา เจ้ายังกล่าวว่า ‘เราทั้งหลายได้กล่าวใส่ร้ายพระองค์สถานใด’
3:14 เจ้าได้กล่าวว่า ‘ที่จะปรนนิบัติพระเจ้าก็เปล่าประโยชน์ ที่เราจะรักษากฎของพระองค์ หรือดำเนินอย่างคนไว้ทุกข์ต่อพระพักตร์พระเยโฮวาห์จอมโยธานั้นจะได้ผลประโยชน์อันใด
3:15 บัดนี้เราถือว่าคนอวดดีเป็นคนได้รับพร เออ คนที่ประกอบความชั่ว ใช่ว่าจะมั่งคั่งเท่านั้น แต่เมื่อเขาได้ทดลองพระเจ้าแล้วก็พ้นไปได้’”

หนังสือม้วนหนึ่งสำหรับบันทึกความจำหน้าพระพักตร์
3:16 แล้วคนเหล่านั้นที่เกรงกลัวพระเยโฮวาห์จึงพูดกันและกัน พระเยโฮวาห์ทรงฟังและทรงได้ยิน และมีหนังสือม้วนหนึ่งสำหรับบันทึกความจำหน้าพระพักตร์ ได้บันทึกชื่อผู้ที่เกรงกลัวพระเยโฮวาห์ และที่ตรึกตรองในพระนามของพระองค์ไว้
3:17 พระเยโฮวาห์จอมโยธาตรัสว่า “เขาทั้งหลายจะเป็นคนของเรา เป็นเพชรพลอยของเราในวันที่เราจะประกอบกิจ และเราจะไว้ชีวิตคนเหล่านี้ ดังชายที่ไว้ชีวิตบุตรชายของเขาผู้ปรนนิบัติเขา
3:18 แล้วเจ้าจะกลับมาและสังเกตเห็นความแตกต่างระหว่างคนชอบธรรมกับคนชั่ว ระหว่างคนที่ปรนนิบัติพระเจ้ากับคนที่ไม่ปรนนิบัติพระองค์”


มาลาคี 4

[1]
[2]
[3]
[4]

วันแห่งพระเยโฮวาห์
4:1 พระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด วันนั้นจะมาถึง คือวันที่จะเผาไหม้เหมือนเตาอบ เมื่อคนที่อวดดีทั้งสิ้น เออ และคนที่ประกอบความชั่วทั้งหมดจะเป็นเหมือนตอข้าว วันที่จะมานั้นจะไหม้เขาหมด จนไม่มีรากหรือกิ่งเหลืออยู่เลย

ดวงอาทิตย์แห่งความชอบธรรม
4:2 แต่ดวงอาทิตย์แห่งความชอบธรรมซึ่งมีปีกรักษาโรคภัยได้จะขึ้นมาสำหรับคนเหล่านั้นที่ยำเกรงนามของเรา เจ้าจะกระโดดโลดเต้นออกไปเหมือนลูกวัวออกไปจากคอก
4:3 และเจ้าจะเหยียบย่ำคนชั่ว เพราะว่าเขาจะเป็นเหมือนขี้เถ้าที่ใต้ฝ่าเท้าของเจ้าในวันนั้นเมื่อเราประกอบกิจ พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ
4:4 จงจดจำราชบัญญัติของโมเสสผู้รับใช้ของเรา ทั้งกฎเกณฑ์และคำตัดสินซึ่งเราได้บัญชาเขาไว้ที่ภูเขาโฮเรบสำหรับอิสราเอลทั้งสิ้น

เอลียาห์จะมาอีกก่อนวันแห่งพระเยโฮวาห์ (มธ 17:10-13; ลก 1:17; วว 11:3-6)
4:5 ดูเถิด เราจะส่งเอลียาห์ผู้พยากรณ์มายังเจ้าก่อนวันแห่งพระเยโฮวาห์ คือวันที่ใหญ่ยิ่งและน่าสะพรึงกลัวมาถึง
4:6 และท่านผู้นั้นจะกระทำให้จิตใจของพ่อหันไปหาลูก และจิตใจของลูกหันไปหาพ่อ หาไม่ เราจะมาโจมตีแผ่นดินนั้นด้วยคำสาปแช่ง”


มัทธิว 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ลำดับพงศ์ของพระเยซูคริสต์ตั้งต้นจากอับราฮัม
1:1 หนังสือลำดับพงศ์พันธุ์ของพระเยซูคริสต์ ผู้ทรงเป็นบุตรของดาวิด ผู้ทรงเป็นบุตรของอับราฮัม
1:2 อับราฮัมให้กำเนิดบุตรชื่ออิสอัค อิสอัคให้กำเนิดบุตรชื่อยาโคบ ยาโคบให้กำเนิดบุตรชื่อยูดาห์และพี่น้องของเขา
1:3 ยูดาห์ให้กำเนิดบุตรชื่อเปเรศกับเศ-ราห์เกิดจากนางทามาร์ เปเรศให้กำเนิดบุตรชื่อเฮสโรน เฮสโรนให้กำเนิดบุตรชื่อราม
1:4 รามให้กำเนิดบุตรชื่ออัมมีนาดับ อัมมีนาดับให้กำเนิดบุตรชื่อนาโชน นาโชนให้กำเนิดบุตรชื่อสัลโมน
1:5 สัลโมนให้กำเนิดบุตรชื่อโบอาสเกิดจากนางราหับ โบอาสให้กำเนิดบุตรชื่อโอเบดเกิดจากนางรูธ โอเบดให้กำเนิดบุตรชื่อเจสซี
1:6 เจสซีให้กำเนิดบุตรชื่อดาวิดผู้เป็นกษัตริย์ ดาวิดผู้เป็นกษัตริย์ให้กำเนิดบุตรชื่อซาโลมอน เกิดจากนางซึ่งแต่ก่อนเป็นภรรยาของอุรียาห์
1:7 ซาโลมอนให้กำเนิดบุตรชื่อเรโหโบอัม เรโหโบอัมให้กำเนิดบุตรชื่ออาบียาห์ อาบียาห์ให้กำเนิดบุตรชื่ออาสา
1:8 อาสาให้กำเนิดบุตรชื่อเยโฮชาฟัท เยโฮชาฟัทให้กำเนิดบุตรชื่อเยโฮรัม เยโฮรัมให้กำเนิดบุตรชื่ออุสซียาห์
1:9 อุสซียาห์ให้กำเนิดบุตรชื่อโยธาม โยธามให้กำเนิดบุตรชื่ออาหัส อาหัสให้กำเนิดบุตรชื่อเฮเซคียาห์
1:10 เฮเซคียาห์ให้กำเนิดบุตรชื่อมนัสเสห์ มนัสเสห์ให้กำเนิดบุตรชื่ออาโมน อาโมนให้กำเนิดบุตรชื่อโยสิยาห์
1:11 โยสิยาห์ให้กำเนิดบุตรชื่อเยโคนิยาห์กับพวกพี่น้องของเขา เกิดเมื่อคราวพวกเขาต้องถูกกวาดไปเป็นเชลยยังกรุงบาบิโลน
1:12 หลังจากพวกเขาต้องถูกกวาดไปยังกรุงบาบิโลนแล้ว เยโคนิยาห์ก็ให้กำเนิดบุตรชื่อเซลาทิเอล เซลาทิเอลให้กำเนิดบุตรชื่อเศรุบบาเบล
1:13 เศรุบบาเบลให้กำเนิดบุตรชื่ออาบีอูด อาบีอูดให้กำเนิดบุตรชื่อเอลีอาคิม เอลีอาคิมให้กำเนิดบุตรชื่ออาซอร์
1:14 อาซอร์ให้กำเนิดบุตรชื่อศาโดก ศาโดกให้กำเนิดบุตรชื่ออาคิม อาคิมให้กำเนิดบุตรชื่อเอลีอูด
1:15 เอลีอูดให้กำเนิดบุตรชื่อเอเลอาซาร์ เอเลอาซาร์ให้กำเนิดบุตรชื่อมัทธาน มัทธานให้กำเนิดบุตรชื่อยาโคบ
1:16 ยาโคบให้กำเนิดบุตรชื่อโยเซฟ สามีของนางมารีย์ พระเยซูที่เรียกว่าพระคริสต์ก็ทรงบังเกิดมาจากนางมารีย์
1:17 ดังนั้น ตั้งแต่อับราฮัมลงมาจนถึงดาวิดจึงเป็นสิบสี่ชั่วคน และนับตั้งแต่ดาวิดลงมาจนถึงต้องถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนเป็นเวลาสิบสี่ชั่วคน และนับตั้งแต่ต้องถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนจนถึงพระคริสต์เป็นสิบสี่ชั่วคน

การตั้งครรภ์และการกำเนิดจากหญิงพรหมจารี
1:18 เรื่องพระกำเนิดของพระเยซูคริสต์เป็นดังนี้ คือมารีย์ผู้เป็นมารดาของพระเยซูนั้น เดิมโยเซฟได้สู่ขอหมั้นกันไว้แล้ว ก่อนที่จะได้อยู่กินด้วยกันก็ปรากฏว่า มารีย์มีครรภ์แล้วด้วยเดชพระวิญญาณบริสุทธิ์
1:19 แต่โยเซฟสามีของเธอเป็นคนชอบธรรม ไม่พอใจที่จะแพร่งพรายความเป็นไปของเธอ หมายจะถอนหมั้นเสียลับๆ
1:20 แต่เมื่อโยเซฟยังคิดในเรื่องนี้อยู่ ดูเถิด มีทูตสวรรค์ขององค์พระผู้เป็นเจ้า มาปรากฏแก่โยเซฟในความฝันว่า “โยเซฟ บุตรดาวิด อย่ากลัวที่จะรับมารีย์มาเป็นภรรยาของเจ้าเลย เพราะว่าผู้ซึ่งปฏิสนธิในครรภ์ของเธอเป็นโดยเดชพระวิญญาณบริสุทธิ์
1:21 เธอจะประสูติบุตรชาย แล้วเจ้าจะเรียกนามของท่านว่า เยซู เพราะว่าท่านจะโปรดช่วยชนชาติของท่านให้รอดจากความผิดบาปของเขาทั้งหลาย”
1:22 ทั้งนี้เกิดขึ้นเพื่อจะให้สำเร็จตามพระวจนะขององค์พระผู้เป็นเจ้าซึ่งตรัสไว้โดยศาสดาพยากรณ์ว่า
1:23 ‘ดูเถิด หญิงพรหมจารีคนหนึ่งจะตั้งครรภ์ และจะคลอดบุตรชายคนหนึ่ง และเขาจะเรียกนามของท่านว่า อิมมานูเอล ซึ่งแปลว่า พระเจ้าทรงอยู่กับเรา’
1:24 ครั้นโยเซฟตื่นขึ้นก็กระทำตามคำซึ่งทูตสวรรค์ขององค์พระผู้เป็นเจ้าสั่งเขานั้น คือได้รับมารีย์มาเป็นภรรยา
1:25 แต่มิได้สมสู่กับเธอจนประสูติบุตรชายหัวปีแล้ว และโยเซฟเรียกนามของบุตรนั้นว่า เยซู


มัทธิว 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

นักปราชญ์จากทิศตะวันออก
2:1 ครั้นพระเยซูได้ทรงบังเกิดที่บ้านเบธเลเฮมแคว้นยูเดียในรัชกาลของกษัตริย์เฮโรด ดูเถิด มีพวกนักปราชญ์จากทิศตะวันออกมายังกรุงเยรูซาเล็ม
2:2 ถามว่า “กุมารที่บังเกิดมาเป็นกษัตริย์ของชนชาติยิวนั้นอยู่ที่ไหน เราได้เห็นดาวของท่านปรากฏขึ้นในทิศตะวันออก เราจึงมาหวังจะนมัสการท่าน”
2:3 ครั้นกษัตริย์เฮโรดได้ยินดังนั้นแล้ว ท่านก็วุ่นวายพระทัย ทั้งชาวกรุงเยรูซาเล็มก็พลอยวุ่นวายใจไปกับท่านด้วย
2:4 แล้วท่านให้ประชุมบรรดาปุโรหิตใหญ่กับพวกธรรมาจารย์ของประชาชน ตรัสถามเขาว่า พระคริสต์นั้นจะบังเกิดแห่งใด
2:5 เขาทูลท่านว่า “ที่บ้านเบธเลเฮมแคว้นยูเดีย เพราะว่าศาสดาพยากรณ์ได้เขียนไว้ดังนี้ว่า
2:6 ‘บ้านเบธเลเฮมในแผ่นดินยูเดีย จะเป็นบ้านเล็กน้อยที่สุดท่ามกลางบรรดาผู้ครองของยูเดียก็หามิได้ เพราะว่าเจ้านายคนหนึ่งจะออกมาจากท่าน ผู้ซึ่งจะปกครองอิสราเอลชนชาติของเรา’”
2:7 แล้วเฮโรดจึงเชิญพวกนักปราชญ์เข้ามาเป็นการลับ สอบถามเขาอย่างถ้วนถี่ถึงเวลาที่ดาวนั้นได้ปรากฏขึ้น
2:8 และท่านได้ให้พวกนักปราชญ์ไปยังบ้านเบธเลเฮมสั่งว่า “จงไปค้นหากุมารนั้นอย่างถี่ถ้วนกันเถิด เมื่อพบแล้วจงกลับมาแจ้งแก่เรา เพื่อเราจะได้ไปนมัสการท่านด้วย”
2:9 ครั้นพวกเขาได้ฟังกษัตริย์แล้ว เขาก็ได้ลาไป และดูเถิด ดาวซึ่งเขาได้เห็นในทิศตะวันออกนั้นก็ได้นำหน้าเขาไป จนมาหยุดอยู่เหนือสถานที่ที่กุมารอยู่นั้น
2:10 เมื่อพวกนักปราชญ์ได้เห็นดาวนั้นแล้ว เขาก็มีความชื่นชมยินดียิ่งนัก
2:11 ครั้นพวกเขาเข้าไปในเรือนก็พบกุมารกับนางมารีย์มารดา จึงกราบถวายนมัสการกุมารนั้น แล้วเปิดหีบหยิบทรัพย์ของเขาออกมาถวายแก่กุมารเป็นเครื่องบรรณาการ คือ ทองคำ กำยาน และมดยอบ
2:12 และพวกนักปราชญ์ได้ยินคำเตือนจากพระเจ้าในความฝัน มิให้กลับไปเฝ้าเฮโรด เขาจึงกลับไปยังบ้านเมืองของตนทางอื่น

เขาพาพระกุมารเยซูไปที่ประเทศอียิปต์
2:13 ครั้นเขาไปแล้ว ดูเถิด ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้มาปรากฏแก่โยเซฟในความฝันแล้วบอกว่า “จงลุกขึ้นพากุมารกับมารดาหนีไปประเทศอียิปต์ และคอยอยู่ที่นั่นจนกว่าเราจะบอกเจ้า เพราะว่าเฮโรดจะแสวงหากุมารเพื่อจะประหารชีวิตเสีย”
2:14 ในเวลากลางคืนโยเซฟจึงลุกขึ้นพากุมารกับมารดาไปยังประเทศอียิปต์
2:15 และได้อยู่ที่นั่นจนเฮโรดสิ้นพระชนม์ ทั้งนี้เกิดขึ้นเพื่อจะให้สำเร็จตามพระวจนะขององค์พระผู้เป็นเจ้าซึ่งได้ตรัสไว้โดยศาสดาพยากรณ์ว่า ‘เราได้เรียกบุตรชายของเราออกมาจากประเทศอียิปต์’

กษัตริย์เฮโรดมีบัญชาให้ฆ่าทารกแห่งบ้านเบธเลเฮม
2:16 ครั้นเฮโรดเห็นว่าพวกนักปราชญ์หลอกท่าน ก็กริ้วโกรธยิ่งนัก จึงใช้คนไปฆ่าเด็กทั้งหมดในบ้านเบธเลเฮมและที่ใกล้เคียงทั้งสิ้น ตั้งแต่อายุสองขวบลงมา ซึ่งพอดีกับเวลาที่ท่านได้ถามพวกนักปราชญ์อย่างถ้วนถี่นั้น
2:17 ครั้งนั้นก็สำเร็จตามพระวจนะที่ตรัสโดยเยเรมีย์ศาสดาพยากรณ์ว่า
2:18 ‘ได้ยินเสียงในหมู่บ้านรามาห์ เป็นเสียงโอดครวญและร้องไห้และร่ำไห้เป็นอันมาก คือนางราเชลร้องไห้เพราะบุตรทั้งหลายของตน นางไม่รับฟังคำเล้าโลม เพราะว่าบุตรทั้งหลายนั้นไม่มีแล้ว’

การกลับไปยังเมืองนาซาเร็ธ (ลก 2:39-40)
2:19 ครั้นเฮโรดสิ้นพระชนม์แล้ว ดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้า มาปรากฏในความฝันแก่โยเซฟที่ประเทศอียิปต์
2:20 สั่งว่า “จงลุกขึ้นพากุมารกับมารดามายังแผ่นดินอิสราเอล เพราะคนเหล่านั้นที่แสวงหาชีวิตของกุมารนั้นตายแล้ว”
2:21 โยเซฟจึงลุกขึ้นพากุมารกับมารดามายังแผ่นดินอิสราเอล
2:22 แต่เมื่อได้ยินว่า อารเคลาอัสครอบครองแคว้นยูเดียแทนเฮโรดผู้เป็นบิดา จะไปที่นั่นก็กลัว และเมื่อได้ทราบการเตือนจากพระเจ้าในความฝัน จึงเลี่ยงไปยังบริเวณแคว้นกาลิลี
2:23 ไปอาศัยในเมืองหนึ่งชื่อนาซาเร็ธ เพื่อจะสำเร็จตามพระวจนะซึ่งตรัสโดยพวกศาสดาพยากรณ์ว่า ‘เขาจะเรียกท่านว่าชาวนาซาเร็ธ’


มัทธิว 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ยอห์นผู้ให้รับบัพติศมาประกาศหลักคำสอน (มก 1:3-6; ลก 3:2-17; ยน 1:6-8, 19-28)
3:1 คราวนั้นยอห์นผู้ให้รับบัพติศมา มาประกาศในถิ่นทุรกันดารแคว้นยูเดีย
3:2 กล่าวว่า “ท่านทั้งหลายจงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”
3:3 ยอห์นผู้นี้แหละซึ่งตรัสถึงโดยอิสยาห์ศาสดาพยากรณ์ว่า ‘เสียงผู้ร้องในถิ่นทุรกันดารว่า ท่านจงเตรียมมรรคาขององค์พระผู้เป็นเจ้า จงกระทำหนทางของพระองค์ให้ตรงไป’
3:4 เสื้อผ้าของยอห์นผู้นี้ทำด้วยขนอูฐ และท่านใช้หนังสัตว์คาดเอว อาหารของท่านคือตั๊กแตนและน้ำผึ้งป่า
3:5 ขณะนั้นชาวกรุงเยรูซาเล็ม และคนทั่วแคว้นยูเดีย และคนทั่วบริเวณรอบแม่น้ำจอร์แดน ก็ออกไปหายอห์น
3:6 สารภาพความผิดบาปของตน และได้รับบัพติศมาจากท่านในแม่น้ำจอร์แดน
3:7 ครั้นยอห์นเห็นพวกฟาริสีและพวกสะดูสีพากันมาเป็นอันมากเพื่อจะรับบัพติศมา ท่านจึงกล่าวแก่เขาว่า “โอ เจ้าชาติงูร้าย ใครได้เตือนเจ้าให้หนีจากพระอาชญาซึ่งจะมาถึงนั้น
3:8 เหตุฉะนั้นจงพิสูจน์การกลับใจของเจ้าด้วยผลที่เกิดขึ้น
3:9 อย่านึกเหมาเอาในใจว่า เรามีอับราฮัมเป็นบิดา เพราะเราบอกเจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรเกิดขึ้นแก่อับราฮัมจากก้อนหินเหล่านี้ได้
3:10 บัดนี้ขวานวางไว้ที่โคนต้นไม้แล้ว ดังนั้นทุกต้นที่ไม่เกิดผลดีจะต้องตัดแล้วโยนทิ้งในกองไฟ
3:11 เราให้เจ้าทั้งหลายรับบัพติศมาด้วยน้ำ แสดงว่ากลับใจใหม่ก็จริง แต่พระองค์ผู้จะมาภายหลังเรา ทรงมีอิทธิฤทธิ์ยิ่งกว่าเราอีก ซึ่งเราไม่คู่ควรแม้จะถือฉลองพระบาทของพระองค์ พระองค์จะทรงให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ
3:12 พระหัตถ์ของพระองค์ถือพลั่วพร้อมแล้ว และจะทรงชำระลานข้าวของพระองค์ให้ทั่ว พระองค์จะทรงเก็บข้าวของพระองค์ไว้ในยุ้งฉาง แต่พระองค์จะทรงเผาแกลบด้วยไฟที่ไม่รู้ดับ”

พระเยซูทรงรับบัพติศมาจากยอห์น (มก 1:9-11; ลก 3:21-22; ยน 1:31-34)
3:13 แล้วพระเยซูเสด็จจากแคว้นกาลิลีมาหายอห์นที่แม่น้ำจอร์แดน เพื่อจะรับบัพติศมาจากท่าน
3:14 แต่ยอห์นทูลห้ามพระองค์ว่า “ข้าพระองค์ต้องการจะรับบัพติศมาจากพระองค์ ควรหรือที่พระองค์จะเสด็จมาหาข้าพระองค์”
3:15 และพระเยซูตรัสตอบยอห์นว่า “บัดนี้จงยอมเถิด เพราะสมควรที่เราทั้งหลายจะกระทำตามสิ่งชอบธรรมทุกประการ” แล้วท่านก็ยอมทำตามพระองค์
3:16 และพระเยซูเมื่อพระองค์ทรงรับบัพติศมาแล้ว ในทันใดนั้นก็เสด็จขึ้นจากน้ำ และดูเถิด ท้องฟ้าก็แหวกออก และพระองค์ได้ทอดพระเนตรเห็นพระวิญญาณของพระเจ้าเสด็จลงมาดุจนกเขาและสถิตอยู่บนพระองค์
3:17 และดูเถิด มีพระสุรเสียงตรัสจากฟ้าสวรรค์ว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา เราชอบใจท่านมาก”


มัทธิว 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พญามารทดลองพระเยซู (มก 1:12-13; ลก 4:1-13)
4:1 ครั้งนั้นพระวิญญาณทรงนำพระเยซูเข้าไปในถิ่นทุรกันดาร เพื่อพญามารจะได้มาทดลอง
4:2 และเมื่อพระองค์ทรงอดพระกระยาหารสี่สิบวันสี่สิบคืนแล้ว ภายหลังพระองค์ก็ทรงอยากพระกระยาหาร
4:3 เมื่อผู้ทดลองมาหาพระองค์ มันก็ทูลว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงสั่งก้อนหินเหล่านี้ให้กลายเป็นพระกระยาหาร”
4:4 ฝ่ายพระองค์ตรัสตอบว่า “มีพระคัมภีร์เขียนไว้ว่า ‘มนุษย์จะบำรุงชีวิตด้วยอาหารสิ่งเดียวหามิได้ แต่บำรุงด้วยพระวจนะทุกคำซึ่งออกมาจากพระโอษฐ์ของพระเจ้า’”
4:5 แล้วพญามารก็นำพระองค์ขึ้นไปยังนครบริสุทธิ์ และให้พระองค์ประทับที่ยอดหลังคาพระวิหาร
4:6 แล้วทูลพระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงโจนลงไปเถิด เพราะพระคัมภีร์มีเขียนไว้ว่า ‘พระองค์จะรับสั่งให้เหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน และเหล่าทูตสวรรค์จะเอามือประคองชูท่านไว้ เกรงว่าในเวลาหนึ่งเวลาใดเท้าของท่านจะกระแทกหิน’”
4:7 พระเยซูจึงตรัสตอบมันว่า “พระคัมภีร์มีเขียนไว้อีกว่า ‘อย่าทดลององค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน’”
4:8 อีกครั้งหนึ่งพญามารได้นำพระองค์ขึ้นไปบนภูเขาอันสูงยิ่งนัก และได้แสดงบรรดาราชอาณาจักรในโลก ทั้งความรุ่งเรืองของราชอาณาจักรเหล่านั้นให้พระองค์ทอดพระเนตร
4:9 แล้วได้ทูลพระองค์ว่า “ถ้าท่านจะกราบลงนมัสการเรา เราจะให้สิ่งทั้งปวงเหล่านี้แก่ท่าน”
4:10 พระเยซูจึงตรัสตอบพญามารว่า “เจ้าซาตาน จงไปเสียให้พ้น เพราะพระคัมภีร์มีเขียนไว้ว่า ‘จงนมัสการองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน และปรนนิบัติพระองค์แต่ผู้เดียว’”
4:11 แล้วพญามารจึงละพระองค์ไป และดูเถิด มีเหล่าทูตสวรรค์มาปรนนิบัติพระองค์

พระเยซูทรงเริ่มการประกาศท่ามกลางประชาชน (มก 1:14-15; ลก 4:14-15)
4:12 ครั้นพระเยซูทรงได้ยินว่ายอห์นถูกขังไว้อยู่ในเรือนจำ พระองค์ก็เสด็จไปยังแคว้นกาลิลี
4:13 เมื่อเสด็จออกจากเมืองนาซาเร็ธแล้ว พระองค์ก็มาประทับที่เมืองคาเปอรนาอุม ซึ่งอยู่ริมทะเลที่เขตแดนเศบูลุนและนัฟทาลี
4:14 เพื่อจะสำเร็จตามพระวจนะซึ่งตรัสไว้โดยอิสยาห์ศาสดาพยากรณ์ว่า
4:15 ‘แคว้นเศบูลุนและแคว้นนัฟทาลีทางข้างทะเลฟากแม่น้ำจอร์แดนข้างโน้น คือกาลิลีแห่งบรรดาประชาชาติ
4:16 ประชาชนผู้นั่งอยู่ในความมืดได้เห็นความสว่างยิ่งใหญ่ และผู้ที่นั่งอยู่ในแดนและเงาแห่งความตาย ก็มีความสว่างขึ้นส่องถึงเขาแล้ว’
4:17 ตั้งแต่นั้นมาพระเยซูได้ทรงตั้งต้นประกาศว่า “จงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”

ทรงเรียกเปโตรกับอันดรูว์ (มก 1:16-20; ลก 5:2-11)
4:18 ขณะที่พระเยซูทรงดำเนินอยู่ตามชายทะเลกาลิลี ก็ทอดพระเนตรเห็นพี่น้องสองคน คือซีโมนที่เรียกว่าเปโตร กับอันดรูว์น้องชายของเขา กำลังทอดอวนอยู่ที่ทะเล เพราะเขาเป็นชาวประมง
4:19 พระองค์ตรัสกับเขาว่า “จงตามเรามาเถิด และเราจะตั้งท่านให้เป็นผู้หาคนดั่งหาปลา”
4:20 เขาทั้งสองได้ละอวนตามพระองค์ไปทันที

ทรงเรียกยากอบกับยอห์น
4:21 ครั้นพระองค์เสด็จต่อไป ก็ทอดพระเนตรเห็นพี่น้องอีกสองคน คือยากอบบุตรชายเศเบดีกับยอห์นน้องชายของเขา กำลังชุนอวนอยู่ในเรือกับเศเบดีบิดาของเขา พระองค์ได้ทรงเรียกเขา
4:22 ในทันใดนั้นเขาทั้งสองก็ละเรือและลาบิดาของเขาตามพระองค์ไป

พระเยซูทรงประกาศในแคว้นกาลิลี
4:23 พระเยซูได้เสด็จไปทั่วแคว้นกาลิลี ทรงสั่งสอนในธรรมศาลาของเขา ทรงประกาศข่าวประเสริฐแห่งอาณาจักรนั้น และทรงรักษาโรคภัยไข้เจ็บทุกอย่างของชาวเมืองให้หาย
4:24 กิตติศัพท์ของพระองค์ก็เลื่องลือไปทั่วประเทศซีเรีย เขาจึงพาบรรดาคนป่วยเป็นโรคต่างๆ คนที่ทนทุกข์เวทนา คนผีเข้าสิง คนบ้า และคนเป็นอัมพาตมาหาพระองค์ พระองค์ก็ทรงรักษาเขาให้หาย
4:25 และมีคนหมู่ใหญ่มาจากแคว้นกาลิลี และแคว้นทศบุรี และกรุงเยรูซาเล็ม และแคว้นยูเดีย และแม่น้ำจอร์แดนฟากข้างโน้น ติดตามพระองค์ไป


มัทธิว 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การเทศนาสั่งสอนบนภูเขาเรื่องความสุขนิรันดร์ (ลก 6:20-49)
5:1 ครั้นทอดพระเนตรเห็นคนมากดังนั้น พระองค์ก็เสด็จขึ้นไปบนภูเขา และเมื่อประทับแล้ว เหล่าสาวกของพระองค์มาเฝ้าพระองค์
5:2 และพระองค์ทรงเอ่ยพระโอษฐ์ตรัสสอนเขาว่า
5:3 “บุคคลผู้ใดรู้สึกบกพร่องฝ่ายจิตวิญญาณ ผู้นั้นเป็นสุข เพราะอาณาจักรแห่งสวรรค์เป็นของเขา
5:4 บุคคลผู้ใดโศกเศร้า ผู้นั้นเป็นสุข เพราะว่าเขาจะได้รับการทรงปลอบประโลม
5:5 บุคคลผู้ใดมีใจอ่อนโยน ผู้นั้นเป็นสุข เพราะว่าเขาจะได้รับแผ่นดินโลกเป็นมรดก
5:6 บุคคลผู้ใดหิวกระหายความชอบธรรม ผู้นั้นเป็นสุขเพราะว่าเขาจะได้อิ่มบริบูรณ์
5:7 บุคคลผู้ใดมีใจกรุณา ผู้นั้นเป็นสุข เพราะว่าเขาจะได้รับพระกรุณา
5:8 บุคคลผู้ใดมีใจบริสุทธิ์ ผู้นั้นเป็นสุข เพราะว่าเขาจะได้เห็นพระเจ้า
5:9 บุคคลผู้ใดสร้างสันติ ผู้นั้นเป็นสุข เพราะว่าจะได้เรียกเขาว่าเป็นบุตรของพระเจ้า
5:10 บุคคลผู้ใดต้องถูกข่มเหงเพราะเหตุความชอบธรรม ผู้นั้นเป็นสุข เพราะว่าอาณาจักรแห่งสวรรค์เป็นของเขา
5:11 เมื่อเขาจะติเตียนข่มเหงและนินทาว่าร้ายท่านทั้งหลายเป็นความเท็จเพราะเรา ท่านก็เป็นสุข
5:12 จงชื่นชมยินดีอย่างเหลือล้น เพราะว่าบำเหน็จของท่านมีบริบูรณ์ในสวรรค์ เพราะเขาได้ข่มเหงศาสดาพยากรณ์ทั้งหลายที่อยู่ก่อนท่านเหมือนกัน

คริสเตียนคือความสว่างและเกลือแห่งแผ่นดินโลก (มก 4:21-23; ลก 8:16-18)
5:13 ท่านทั้งหลายเป็นเกลือแห่งโลก แต่ถ้าเกลือนั้นหมดรสเค็มไปแล้ว จะทำให้กลับเค็มอีกอย่างไรได้ แต่นั้นไปก็ไม่เป็นประโยชน์อะไร มีแต่จะทิ้งเสียสำหรับคนเหยียบย่ำ
5:14 ท่านทั้งหลายเป็นความสว่างของโลก นครซึ่งอยู่บนภูเขาจะปิดบังไว้ไม่ได้
5:15 ไม่มีผู้ใดจุดเทียนแล้วนำไปวางไว้ในถัง แต่ย่อมตั้งไว้บนเชิงเทียน จะได้ส่องสว่างแก่ทุกคนที่อยู่ในเรือนนั้น
5:16 จงให้ความสว่างของท่านส่องไปต่อหน้าคนทั้งปวงอย่างนั้น เพื่อว่าเขาได้เห็นความดีที่ท่านทำ และจะได้สรรเสริญพระบิดาของท่านผู้ทรงอยู่ในสวรรค์

ทุกจุดทุกตัวอักษรจะต้องสำเร็จ
5:17 อย่าคิดว่าเรามาเพื่อจะทำลายพระราชบัญญัติหรือคำของศาสดาพยากรณ์เสีย เรามิได้มาเพื่อจะทำลาย แต่มาเพื่อจะให้สำเร็จ
5:18 เพราะเราบอกความจริงแก่ท่านทั้งหลายว่า ถึงฟ้าและดินจะล่วงไป แม้อักษรหนึ่งหรือจุดๆหนึ่งก็จะไม่สูญไปจากพระราชบัญญัติ จนกว่าจะสำเร็จทั้งสิ้น
5:19 เหตุฉะนั้น ผู้ใดได้ทำให้ข้อเล็กน้อยสักข้อหนึ่งในพระบัญญัตินี้เบาลง ทั้งสอนคนอื่นให้ทำอย่างนั้นด้วย ผู้นั้นจะได้ชื่อว่า เป็นผู้น้อยที่สุดในอาณาจักรแห่งสวรรค์ แต่ผู้ใดที่ประพฤติและสอนตามพระบัญญัติ ผู้นั้นจะได้ชื่อว่า เป็นใหญ่ในอาณาจักรแห่งสวรรค์
5:20 เพราะเราบอกท่านทั้งหลายว่า ถ้าความชอบธรรมของท่านไม่ยิ่งกว่าความชอบธรรมของพวกธรรมาจารย์และพวกฟาริสี ท่านจะไม่มีวันได้เข้าในอาณาจักรแห่งสวรรค์

พระคริสต์ทรงอธิบายถึงคำสอนในพระคัมภีร์เดิม
5:21 ท่านทั้งหลายได้ยินว่ามีคำกล่าวในครั้งโบราณว่า ‘อย่าฆ่าคน’ ถ้าผู้ใดฆ่าคน ผู้นั้นจะต้องถูกพิพากษาลงโทษ
5:22 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดโกรธพี่น้องของตนโดยไม่มีเหตุ ผู้นั้นจะต้องถูกพิพากษาลงโทษ ถ้าผู้ใดจะพูดกับพี่น้องว่า ‘ไอ้บ้า’ ผู้นั้นต้องถูกนำไปที่ศาลสูงให้พิพากษาลงโทษ และผู้ใดจะว่า ‘ไอ้โง่’ ผู้นั้นจะมีโทษถึงไฟนรก
5:23 เหตุฉะนั้น ถ้าท่านนำเครื่องบูชามาถึงแท่นบูชาแล้ว และระลึกขึ้นได้ว่า พี่น้องมีเหตุขัดเคืองข้อหนึ่งข้อใดกับท่าน
5:24 จงวางเครื่องบูชาไว้ที่หน้าแท่นบูชา กลับไปคืนดีกับพี่น้องผู้นั้นเสียก่อน แล้วจึงค่อยมาถวายเครื่องบูชาของท่าน
5:25 จงปรองดองกับคู่ความโดยเร็วขณะที่พากันไป เกลือกว่าในเวลาหนึ่งเวลาใดคู่ความนั้นจะมอบท่านไว้กับผู้พิพากษา แล้วผู้พิพากษาจะมอบท่านไว้กับผู้คุม และท่านจะต้องถูกขังไว้ในเรือนจำ
5:26 เราบอกความจริงแก่ท่านว่า ท่านจะออกจากที่นั่นไม่ได้กว่าท่านจะได้ใช้หนี้จนครบ
5:27 ท่านทั้งหลายได้ยินว่ามีคำกล่าวในครั้งโบราณว่า ‘อย่าล่วงประเวณีผัวเมียเขา’
5:28 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดมองผู้หญิงเพื่อให้เกิดใจกำหนัดในหญิงนั้น ผู้นั้นได้ล่วงประเวณีในใจกับหญิงนั้นแล้ว
5:29 ถ้าตาข้างขวาของท่านทำให้ท่านหลงผิด จงควักออกและโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านมากกว่าที่จะเสียอวัยวะไปอย่างหนึ่ง แต่ทั้งตัวของท่านไม่ต้องถูกทิ้งลงในนรก
5:30 และถ้ามือข้างขวาของท่านทำให้ท่านหลงผิด จงตัดออกและโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านมากกว่าที่จะเสียอวัยวะไปอย่างหนึ่ง แต่ทั้งตัวของท่านไม่ต้องถูกทิ้งลงในนรก

พระบัญญัติใหม่เกี่ยวกับการหย่าร้าง (มธ 19:9; มก 10:2-10)
5:31 ยังมีคำกล่าวไว้ว่า ‘ผู้ใดจะหย่าภรรยา ก็ให้เขาทำหนังสือหย่าให้แก่ภรรยานั้น’
5:32 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดจะหย่าภรรยา เพราะเหตุอื่นนอกจากการเล่นชู้ ก็เท่ากับว่าผู้นั้นทำให้หญิงนั้นล่วงประเวณี และถ้าผู้ใดจะรับหญิงซึ่งหย่าแล้วเช่นนั้นมาเป็นภรรยา ผู้นั้นก็ล่วงประเวณีด้วย
5:33 อีกประการหนึ่ง ท่านทั้งหลายได้ยินว่ามีคำกล่าวในครั้งโบราณว่า ‘อย่าเสียคำสัตย์ปฏิญาณ แต่จงปฏิบัติตามคำสัตย์ปฏิญาณของท่านต่อองค์พระผู้เป็นเจ้า’
5:34 ฝ่ายเราบอกท่านทั้งหลายว่า อย่าปฏิญาณเลย จะอ้างถึงสวรรค์ก็ดี เพราะสวรรค์เป็นบัลลังก์ของพระเจ้า
5:35 หรือจะอ้างถึงแผ่นดินโลกก็ดี เพราะแผ่นดินโลกเป็นที่รองพระบาทของพระองค์ หรือจะอ้างถึงกรุงเยรูซาเล็มก็ดี เพราะกรุงเยรูซาเล็มเป็นราชธานีของพระมหากษัตริย์
5:36 อย่าปฏิญาณโดยอ้างถึงศีรษะของตน เพราะท่านจะกระทำให้ผมขาวหรือดำไปสักเส้นหนึ่งก็ไม่ได้
5:37 จริงก็จงว่าจริง ไม่ก็ว่าไม่ พูดแต่เพียงนี้ก็พอ คำพูดเกินนี้ไปมาจากความชั่ว

จงรักศัตรู
5:38 ท่านทั้งหลายเคยได้ยินคำซึ่งกล่าวไว้ว่า ‘ตาแทนตาและฟันแทนฟัน’
5:39 ฝ่ายเราบอกท่านว่า อย่าต่อสู้คนชั่ว ถ้าผู้ใดตบแก้มขวาของท่าน ก็จงหันแก้มอีกข้างหนึ่งให้เขาด้วย
5:40 ถ้าผู้ใดอยากจะฟ้องศาลเพื่อจะริบเอาเสื้อของท่าน ก็จงให้เสื้อคลุมแก่เขาด้วย
5:41 ถ้าผู้ใดจะเกณฑ์ท่านให้เดินทางไปหนึ่งกิโลเมตร ก็ให้เลยไปกับเขาถึงสองกิโลเมตร
5:42 ถ้าเขาจะขอสิ่งใดจากท่านก็จงให้ อย่าเมินหน้าจากผู้ที่อยากขอยืมจากท่าน
5:43 ท่านทั้งหลายเคยได้ยินคำซึ่งกล่าวไว้ว่า ‘จงรักเพื่อนบ้าน และเกลียดชังศัตรู’
5:44 ฝ่ายเราบอกท่านว่า จงรักศัตรูของท่าน จงอวยพรแก่ผู้ที่สาปแช่งท่าน จงทำดีแก่ผู้ที่เกลียดชังท่าน และจงอธิษฐานเพื่อผู้ที่ปฏิบัติต่อท่านอย่างเหยียดหยามและข่มเหงท่าน
5:45 จงทำดังนี้เพื่อท่านทั้งหลายจะเป็นบุตรของพระบิดาของท่านผู้ทรงสถิตในสวรรค์ เพราะว่าพระองค์ทรงให้ดวงอาทิตย์ของพระองค์ขึ้นส่องสว่างแก่คนดีและคนชั่ว และให้ฝนตกแก่คนชอบธรรมและแก่คนอธรรม
5:46 แม้ว่าท่านรักผู้ที่รักท่าน ท่านจะได้บำเหน็จอะไร ถึงพวกเก็บภาษีก็กระทำอย่างนั้นมิใช่หรือ
5:47 ถ้าท่านทักทายแต่พี่น้องของตนฝ่ายเดียว ท่านได้กระทำอะไรเป็นพิเศษยิ่งกว่าคนทั้งปวงเล่า ถึงพวกเก็บภาษีก็กระทำอย่างนั้นมิใช่หรือ
5:48 เหตุฉะนี้ ท่านทั้งหลายจงเป็นคนดีรอบคอบ เหมือนอย่างพระบิดาของท่านผู้ทรงสถิตในสวรรค์เป็นผู้ดีรอบคอบ”


มัทธิว 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนหน้าซื่อใจคดเสแสร้งว่าเป็นผู้เคร่งศาสนา (มธ 6:16-18)
6:1 “จงระวังให้ดี ท่านอย่าทำทานต่อหน้ามนุษย์เพื่อจะให้เขาเห็น มิฉะนั้นท่านจะไม่ได้รับบำเหน็จจากพระบิดาของท่านผู้ทรงสถิตในสวรรค์
6:2 เหตุฉะนั้น เมื่อท่านทำทาน อย่าเป่าแตรข้างหน้าท่านเหมือนคนหน้าซื่อใจคดกระทำในธรรมศาลาและตามถนน เพื่อจะได้รับการสรรเสริญจากมนุษย์ เราบอกความจริงแก่ท่านว่า เขาได้รับบำเหน็จของเขาแล้ว
6:3 ฝ่ายท่านทั้งหลายเมื่อทำทาน อย่าให้มือซ้ายรู้การซึ่งมือขวากระทำนั้น
6:4 เพื่อทานของท่านจะเป็นการลับ และพระบิดาของท่านผู้ทอดพระเนตรเห็นในที่ลี้ลับ พระองค์เองจะทรงโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย
6:5 เมื่อท่านทั้งหลายอธิษฐาน อย่าเป็นเหมือนคนหน้าซื่อใจคด เพราะเขาชอบยืนอธิษฐานในธรรมศาลาและที่มุมถนน เพื่อจะให้คนทั้งปวงได้เห็น เราบอกความจริงแก่ท่านว่า เขาได้รับบำเหน็จของเขาแล้ว
6:6 ฝ่ายท่านเมื่ออธิษฐานจงเข้าในห้องชั้นใน และเมื่อปิดประตูแล้ว จงอธิษฐานต่อพระบิดาของท่านผู้ทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ทอดพระเนตรเห็นในที่ลี้ลับจะทรงโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย
6:7 แต่เมื่อท่านอธิษฐาน อย่าใช้คำซ้ำซากไร้ประโยชน์เหมือนคนต่างชาติ เพราะเขาคิดว่าพูดมากหลายคำ พระจึงจะทรงโปรดฟัง

แบบอย่างของการอธิษฐาน (ลก 11:1-4)
6:8 เหตุฉะนั้นท่านอย่าเป็นเหมือนเขาเลย เพราะว่าสิ่งไรซึ่งท่านต้องการ พระบิดาของท่านทรงทราบก่อนที่ท่านทูลขอแล้ว
6:9 เหตุฉะนั้น ท่านทั้งหลายจงอธิษฐานตามอย่างนี้ว่า ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้ทรงสถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ
6:10 ขอให้อาณาจักรของพระองค์มาตั้งอยู่ ขอให้เป็นไปตามพระทัยของพระองค์ ในสวรรค์เป็นอย่างไร ก็ให้เป็นไปอย่างนั้นในแผ่นดินโลก
6:11 ขอทรงโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายในกาลวันนี้
6:12 และขอทรงโปรดยกหนี้ของข้าพระองค์ เหมือนข้าพระองค์ยกหนี้ผู้ที่เป็นหนี้ข้าพระองค์นั้น
6:13 และขออย่านำข้าพระองค์เข้าไปในการทดลอง แต่ขอทรงช่วยข้าพระองค์ให้พ้นจากความชั่วร้าย เหตุว่าอาณาจักรและฤทธิ์เดชและสง่าราศีเป็นของพระองค์สืบๆไปเป็นนิตย์ เอเมน
6:14 เพราะว่าถ้าท่านยกการละเมิดของเพื่อนมนุษย์ พระบิดาของท่านผู้ทรงสถิตในสวรรค์จะทรงโปรดยกโทษให้ท่านด้วย
6:15 แต่ถ้าท่านไม่ยกการละเมิดของเพื่อนมนุษย์ พระบิดาของท่านจะไม่ทรงโปรดยกการละเมิดของท่านเหมือนกัน

การถืออดอาหารจากใจจริง
6:16 ยิ่งกว่านั้นเมื่อท่านถืออดอาหาร อย่าทำหน้าเศร้าหมองเหมือนคนหน้าซื่อใจคด ด้วยเขาแสร้งทำหน้าให้ผิดปกติ เพื่อจะให้คนเห็นว่าเขาถืออดอาหาร เราบอกความจริงแก่ท่านว่า เขาได้รับบำเหน็จของเขาแล้ว
6:17 ฝ่ายท่านเมื่อถืออดอาหาร จงชโลมทาศีรษะและล้างหน้า
6:18 เพื่อท่านจะไม่ปรากฏแก่คนอื่นว่าถืออดอาหาร แต่ให้ปรากฏแก่พระบิดาของท่านผู้ทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ทอดพระเนตรเห็นในที่ลี้ลับ จะทรงโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย

จงสะสมทรัพย์สมบัติไว้บนสวรรค์
6:19 อย่าสะสมทรัพย์สมบัติไว้สำหรับตัวในโลก ที่ตัวมอดและสนิมอาจทำลายเสียได้ และที่ขโมยอาจขุดช่องลักเอาไปได้
6:20 แต่จงสะสมทรัพย์สมบัติไว้สำหรับตัวในสวรรค์ ที่ตัวมอดและสนิมทำลายเสียไม่ได้ และที่ไม่มีขโมยขุดช่องลักเอาไปได้
6:21 เพราะว่าทรัพย์สมบัติของท่านอยู่ที่ไหน ใจของท่านก็จะอยู่ที่นั่นด้วย
6:22 ตาเป็นประทีปของร่างกาย เหตุฉะนั้นถ้าตาของท่านดี ทั้งตัวก็จะเต็มไปด้วยความสว่าง
6:23 แต่ถ้าตาของท่านชั่ว ทั้งตัวของท่านก็จะเต็มไปด้วยความมืด เหตุฉะนั้นถ้าความสว่างซึ่งอยู่ในตัวท่านมืดไป ความมืดนั้นจะหนาทึบสักเพียงใด
6:24 ไม่มีผู้ใดปรนนิบัตินายสองนายได้ เพราะเขาจะชังนายข้างหนึ่งและจะรักนายอีกข้างหนึ่ง หรือเขาจะนับถือนายฝ่ายหนึ่งและจะดูหมิ่นนายอีกฝ่ายหนึ่ง ท่านจะปรนนิบัติพระเจ้าและเงินทองพร้อมกันไม่ได้

จงแสวงหาทางของพระเจ้าก่อน
6:25 เหตุฉะนั้น เราบอกท่านทั้งหลายว่า อย่ากระวนกระวายถึงชีวิตของตนว่า จะเอาอะไรกิน หรือจะเอาอะไรดื่ม และอย่ากระวนกระวายถึงร่างกายของตนว่า จะเอาอะไรนุ่งห่ม ชีวิตสำคัญยิ่งกว่าอาหารมิใช่หรือ และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่มมิใช่หรือ
6:26 จงดูนกในอากาศ มันมิได้หว่าน มิได้เกี่ยว มิได้สะสมไว้ในยุ้งฉาง แต่พระบิดาของท่านทั้งหลายผู้ทรงสถิตในสวรรค์ทรงเลี้ยงนกไว้ ท่านทั้งหลายมิประเสริฐกว่านกหรือ
6:27 มีใครในพวกท่าน โดยความกระวนกระวาย อาจต่อความสูงให้ยาวออกไปอีกสักศอกหนึ่งได้หรือ
6:28 ท่านกระวนกระวายถึงเครื่องนุ่งห่มทำไม จงพิจารณาดอกไม้ที่ทุ่งนาว่า มันงอกงามเจริญขึ้นได้อย่างไร มันไม่ทำงาน มันไม่ปั่นด้าย
6:29 และเราบอกท่านทั้งหลายว่า ซาโลมอนเมื่อบริบูรณ์ด้วยสง่าราศีของท่าน ก็มิได้ทรงเครื่องงามเท่าดอกไม้นี้ดอกหนึ่ง
6:30 เหตุฉะนั้น ถ้าพระเจ้าทรงตกแต่งหญ้าที่ทุ่งนาอย่างนั้น ซึ่งเป็นอยู่วันนี้และรุ่งขึ้นต้องทิ้งในเตาไฟ โอ ผู้มีความเชื่อน้อย พระองค์จะไม่ทรงตกแต่งท่านมากยิ่งกว่านั้นหรือ
6:31 เหตุฉะนั้น อย่ากระวนกระวายว่า เราจะเอาอะไรกิน หรือจะเอาอะไรดื่ม หรือจะเอาอะไรนุ่งห่ม
6:32 (เพราะว่าพวกต่างชาติแสวงหาสิ่งของทั้งปวงนี้) แต่ว่าพระบิดาของท่านผู้ทรงสถิตในสวรรค์ทรงทราบแล้วว่า ท่านต้องการสิ่งทั้งปวงเหล่านี้
6:33 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้า และความชอบธรรมของพระองค์ก่อน แล้วพระองค์จะทรงเพิ่มเติมสิ่งทั้งปวงเหล่านี้ให้แก่ท่าน
6:34 เหตุฉะนั้น อย่ากระวนกระวายถึงพรุ่งนี้ เพราะว่าพรุ่งนี้ก็จะมีการกระวนกระวายสำหรับพรุ่งนี้เอง แต่ละวันก็มีทุกข์พออยู่แล้ว”


มัทธิว 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

อย่ากล่าวโทษผู้อื่น
7:1 “อย่ากล่าวโทษเขา เพื่อท่านจะไม่ต้องถูกกล่าวโทษ
7:2 เพราะว่าท่านทั้งหลายจะกล่าวโทษเขาอย่างไร ท่านจะต้องถูกกล่าวโทษอย่างนั้น และท่านจะตวงให้เขาด้วยทะนานอันใด ท่านจะได้รับตวงด้วยทะนานอันนั้น
7:3 เหตุไฉนท่านมองดูผงที่อยู่ในตาพี่น้องของท่าน แต่ไม่ยอมพิจารณาไม้ทั้งท่อนที่อยู่ในตาของท่านเอง
7:4 หรือเหตุไฉนท่านจะกล่าวแก่พี่น้องของท่านว่า ‘ให้เราเขี่ยผงออกจากตาของท่าน’ แต่ดูเถิด ไม้ทั้งท่อนก็อยู่ในตาของท่านเอง
7:5 ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน แล้วท่านจะเห็นได้ถนัด จึงจะเขี่ยผงออกจากตาพี่น้องของท่านได้
7:6 อย่าให้สิ่งซึ่งบริสุทธิ์แก่สุนัข และอย่าโยนไข่มุกของท่านให้แก่สุกร เกลือกว่ามันจะเหยียบย่ำเสีย และจะหันกลับมากัดตัวท่านด้วย

พระสัญญาอันน่าอัศจรรย์แก่ผู้อธิษฐาน (ลก 11:5-13)
7:7 จงขอแล้วจะได้ จงหาแล้วจะพบ จงเคาะแล้วจะเปิดให้แก่ท่าน
7:8 เพราะว่าทุกคนที่ขอก็ได้รับ คนที่แสวงหาก็พบ และคนที่เคาะก็จะเปิดให้เขา
7:9 ในพวกท่านมีใครบ้างที่จะเอาก้อนหินให้บุตร เมื่อเขาขอขนมปัง
7:10 หรือให้งูเมื่อบุตรขอปลา
7:11 เหตุฉะนั้น ถ้าท่านทั้งหลายเองผู้เป็นคนชั่ว ยังรู้จักให้ของดีแก่บุตรของตน ยิ่งกว่านั้นสักเท่าใดพระบิดาของท่านผู้ทรงสถิตในสวรรค์จะประทานของดีแก่ผู้ที่ขอจากพระองค์

กฎทองคำ
7:12 เหตุฉะนั้น สิ่งสารพัดซึ่งท่านปรารถนาให้มนุษย์ทำแก่ท่าน จงกระทำอย่างนั้นแก่เขาเหมือนกัน เพราะว่านี่คือพระราชบัญญัติและคำของศาสดาพยากรณ์

คนแสวงหาความรอดมีน้อย คนจำนวนมากจึงหลงไป
7:13 จงเข้าไปทางประตูแคบ เพราะว่าประตูใหญ่และทางกว้างนั้นนำไปถึงความพินาศ และคนที่เข้าไปทางนั้นมีมาก
7:14 เพราะว่าประตูซึ่งนำไปถึงชีวิตนั้นก็คับและทางก็แคบ ผู้ที่หาพบก็มีน้อย

เรารู้จักผู้พยากรณ์เท็จได้โดยคำสอนของเขา
7:15 จงระวังผู้พยากรณ์เท็จที่มาหาท่านนุ่งห่มดุจแกะ แต่ภายในเขาร้ายกาจดุจสุนัขป่า
7:16 ท่านจะรู้จักเขาได้ด้วยผลของเขา มนุษย์เก็บผลองุ่นจากต้นไม้หนามหรือ หรือว่าเก็บผลมะเดื่อจากต้นผักหนาม
7:17 ดังนั้นแหละต้นไม้ดีทุกต้นย่อมให้แต่ผลดี ต้นไม้เลวก็ย่อมให้ผลเลว
7:18 ต้นไม้ดีจะเกิดผลเลวไม่ได้ หรือต้นไม้เลวจะเกิดผลดีก็ไม่ได้
7:19 ต้นไม้ทุกต้นซึ่งไม่เกิดผลดีย่อมต้องถูกฟันลงและทิ้งเสียในไฟ
7:20 เหตุฉะนั้น ท่านจะรู้จักเขาได้เพราะผลของเขา

ผู้เคร่งศาสนาหลายคนหลงหายไป
7:21 มิใช่ทุกคนที่ร้องแก่เราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า’ จะได้เข้าในอาณาจักรแห่งสวรรค์ แต่ผู้ที่ปฏิบัติตามพระทัยพระบิดาของเราผู้ทรงสถิตในสวรรค์จึงจะเข้าได้
7:22 เมื่อถึงวันนั้นจะมีคนเป็นอันมากร้องแก่เราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า ข้าพระองค์ได้พยากรณ์ในพระนามของพระองค์ และได้ขับผีออกในพระนามของพระองค์ และได้กระทำการมหัศจรรย์เป็นอันมากในพระนามของพระองค์มิใช่หรือ’
7:23 เมื่อนั้นเราจะแจ้งแก่เขาว่า ‘เราไม่เคยรู้จักเจ้าเลย เจ้าผู้กระทำความชั่วช้า จงไปเสียให้พ้นจากเรา’

รากฐานสองชนิด (ลก 6:47-49)
7:24 เหตุฉะนั้นผู้ใดที่ได้ยินคำเหล่านี้ของเราและประพฤติตาม เขาก็เปรียบเสมือนผู้ที่มีสติปัญญาสร้างเรือนของตนไว้บนศิลา
7:25 ฝนก็ตกและน้ำก็ไหลท่วม ลมก็พัดปะทะเรือนนั้น แต่เรือนมิได้พังลง เพราะว่ารากตั้งอยู่บนศิลา
7:26 แต่ผู้ที่ได้ยินคำเหล่านี้ของเราและไม่ประพฤติตาม เขาก็เปรียบเสมือนผู้ที่โง่เขลาสร้างเรือนของตนไว้บนทราย
7:27 ฝนก็ตกและน้ำก็ไหลท่วม ลมก็พัดปะทะเรือนนั้น เรือนนั้นก็พังทลายลง และการซึ่งพังทลายนั้นก็ใหญ่ยิ่งนัก”
7:28 ต่อมาครั้นพระเยซูตรัสถ้อยคำเหล่านี้เสร็จแล้ว ประชาชนก็อัศจรรย์ใจด้วยคำสั่งสอนของพระองค์
7:29 เพราะว่าพระองค์ได้ทรงสั่งสอนเขาด้วยสิทธิอำนาจ ไม่เหมือนพวกธรรมาจารย์


มัทธิว 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนโรคเรื้อนหายป่วย
8:1 เมื่อพระองค์เสด็จลงมาจากภูเขาแล้ว คนเป็นอันมากได้ติดตามพระองค์ไป
8:2 ดูเถิด มีคนโรคเรื้อนมานมัสการพระองค์แล้วทูลว่า “พระองค์เจ้าข้า เพียงแต่พระองค์จะโปรด ก็จะทรงบันดาลให้ข้าพระองค์สะอาดได้”
8:3 พระเยซูทรงยื่นพระหัตถ์ถูกต้องเขา แล้วตรัสว่า “เราพอใจแล้ว จงสะอาดเถิด” ในทันใดนั้นโรคเรื้อนของเขาก็หาย
8:4 ฝ่ายพระเยซูตรัสสั่งเขาว่า “อย่าบอกเล่าให้ผู้ใดฟังเลย แต่จงไปสำแดงตัวแก่ปุโรหิต และถวายเครื่องถวายตามซึ่งโมเสสได้สั่งไว้ เพื่อเป็นหลักฐานต่อคนทั้งหลาย”

ผู้รับใช้ของนายร้อยหายป่วย (ลก 7:1-10)
8:5 เมื่อพระเยซูเสด็จเข้าไปในเมืองคาเปอรนาอุม มีนายร้อยคนหนึ่งมาอ้อนวอนพระองค์
8:6 ทูลว่า “พระองค์เจ้าข้า ผู้รับใช้ของข้าพระองค์เป็นอัมพาตอยู่ที่บ้าน ทนทุกข์เวทนามาก”
8:7 พระเยซูจึงตรัสกับเขาว่า “เราจะไปรักษาเขาให้หาย”
8:8 นายร้อยผู้นั้นทูลว่า “พระองค์เจ้าข้า ข้าพระองค์ไม่สมควรที่จะรับเสด็จพระองค์เข้าใต้ชายคาของข้าพระองค์ ขอพระองค์ตรัสเท่านั้น ผู้รับใช้ของข้าพระองค์ก็จะหายโรค
8:9 เพราะเหตุว่าข้าพระองค์เป็นคนอยู่ใต้วินัยทหาร แต่ก็ยังมีทหารอยู่ใต้บังคับบัญชาข้าพระองค์ ข้าพระองค์จะบอกแก่คนนี้ว่า ‘ไป’ เขาก็ไป บอกแก่คนนั้นว่า ‘มา’ เขาก็มา บอกผู้รับใช้ของข้าพระองค์ว่า ‘จงทำสิ่งนี้’ เขาก็ทำ”
8:10 ครั้นพระเยซูทรงได้ยินดังนั้นก็ประหลาดพระทัยนัก ตรัสกับบรรดาคนที่ตามพระองค์ว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า เราไม่เคยพบความเชื่อที่ไหนมากเท่านี้แม้ในอิสราเอล
8:11 เราบอกท่านทั้งหลายว่า คนเป็นอันมากจะมาจากทิศตะวันออกและทิศตะวันตก จะมาเอนกายลงกันกับอับราฮัมและอิสอัคและยาโคบในอาณาจักรแห่งสวรรค์
8:12 แต่บรรดาลูกของอาณาจักรจะต้องถูกขับไล่ไสส่งออกไปในที่มืดภายนอก ที่นั่นจะมีเสียงร้องไห้ขบเขี้ยวเคี้ยวฟัน”
8:13 แล้วพระเยซูจึงตรัสกับนายร้อยว่า “ไปเถิด ท่านได้เชื่ออย่างไร ก็ให้เป็นแก่ท่านอย่างนั้น” และในเวลานั้นเอง ผู้รับใช้ของเขาก็หายเป็นปกติ

แม่ยายของเปโตรหายป่วย (มก 1:29-34; ลก 4:38-41)
8:14 ครั้นพระเยซูเสด็จเข้าไปในเรือนของเปโตร พระองค์ก็ทอดพระเนตรเห็นแม่ยายของเปโตรนอนป่วยจับไข้อยู่
8:15 พระองค์ทรงถูกต้องมือนาง ไข้นั้นก็หาย นางจึงลุกขึ้นปรนนิบัติเขาทั้งหลาย
8:16 พอค่ำลง เขาพาคนเป็นอันมากที่มีผีเข้าสิงมาหาพระองค์ พระองค์ก็ทรงขับผีออกด้วยพระดำรัสของพระองค์ และบรรดาคนเจ็บป่วยนั้น พระองค์ก็ได้ทรงรักษาให้หาย
8:17 ทั้งนี้เพื่อจะให้สำเร็จตามพระวจนะโดยอิสยาห์ศาสดาพยากรณ์ที่ว่า ‘ท่านได้แบกความเจ็บไข้ของเราทั้งหลาย และหอบโรคของเราไป’
8:18 ครั้นพระเยซูทอดพระเนตรเห็นประชาชนเป็นอันมากมาล้อมพระองค์ไว้ พระองค์จึงตรัสสั่งให้ข้ามฟากไป

ทรงลองใจผู้ติดตามพระองค์ (ลก 9:57-62)
8:19 ขณะนั้นมีธรรมาจารย์คนหนึ่งมาหาพระองค์ทูลว่า “อาจารย์เจ้าข้า ท่านไปทางไหน ข้าพเจ้าจะตามท่านไปทางนั้น”
8:20 พระเยซูจึงตรัสกับเขาว่า “สุนัขจิ้งจอกยังมีโพรง และนกในอากาศยังมีรัง แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะ”
8:21 อีกคนหนึ่งในพวกสาวกของพระองค์ทูลพระองค์ว่า “พระองค์เจ้าข้า ขอทรงโปรดให้ข้าพระองค์ไปฝังศพบิดาข้าพระองค์ก่อน”
8:22 พระเยซูจึงตรัสกับเขาว่า “จงตามเรามาเถิด ปล่อยให้คนตายฝังคนตายของเขาเองเถิด”

พายุสงบลงด้วยพระดำรัสของพระเยซู (มก 4:36-41; ลก 8:22-25)
8:23 เมื่อพระองค์เสด็จลงเรือ พวกสาวกของพระองค์ก็ตามพระองค์ไป
8:24 ดูเถิด เกิดพายุใหญ่ในทะเลจนคลื่นซัดท่วมเรือ แต่พระองค์บรรทมหลับอยู่
8:25 และพวกสาวกของพระองค์ได้มาปลุกพระองค์ ทูลว่า “พระองค์เจ้าข้า ขอโปรดช่วยพวกเราเถิด เรากำลังจะพินาศอยู่แล้ว”
8:26 พระองค์จึงตรัสกับเขาว่า “เหตุไฉนเจ้าจึงหวาดกลัว โอ เจ้าผู้มีความเชื่อน้อย” แล้วพระองค์ทรงลุกขึ้นห้ามลมและทะเล คลื่นลมก็สงบเงียบทั่วไป
8:27 คนเหล่านั้นก็อัศจรรย์ใจพูดกันว่า “ท่านผู้นี้เป็นคนอย่างไรหนอ จนชั้นลมและทะเลก็เชื่อฟังท่าน”

คนถูกผีสิงที่แดนเกอร์กาซี (มก 5:1-21; ลก 8:26-40)
8:28 ครั้นพระองค์ทรงข้ามฟากไปถึงแดนกาดาราแล้ว มีคนสองคนที่มีผีสิงได้ออกจากอุโมงค์ฝังศพมาพบพระองค์ พวกเขาดุร้ายนัก จนไม่มีผู้ใดอาจผ่านไปทางนั้นได้
8:29 ดูเถิด เขาร้องตะโกนว่า “พระเยซูผู้เป็นพระบุตรของพระเจ้า เราเกี่ยวข้องอะไรกับท่านเล่า ท่านมาที่นี่เพื่อจะทรมานพวกเราก่อนเวลาหรือ”
8:30 ไกลจากที่นั่นมีสุกรฝูงใหญ่กำลังหากินอยู่
8:31 ผีเหล่านั้นได้อ้อนวอนพระองค์ว่า “ถ้าท่านขับพวกเราออก ก็ขอให้เข้าอยู่ในฝูงสุกรนั้นเถิด”
8:32 พระองค์จึงตรัสแก่ผีเหล่านั้นว่า “ไปเถอะ” ผีเหล่านั้นก็ออกไปเข้าสิงอยู่ในฝูงสุกร ดูเถิด สุกรทั้งฝูงนั้นก็วิ่งกระโดดจากหน้าผาชันลงไปในทะเล และจมน้ำตายจนสิ้น
8:33 ฝ่ายคนเลี้ยงสุกรก็หนีเข้าไปในนคร เล่าบรรดาเหตุการณ์ซึ่งเป็นไปนั้น กับเหตุที่เกิดขึ้นแก่คนที่มีผีเข้าสิงอยู่นั้น
8:34 ดูเถิด คนทั้งนครพากันออกมาพบพระเยซู เมื่อพบพระองค์แล้ว เขาจึงอ้อนวอนขอให้พระองค์ไปเสียจากเขตแดนของเขา


มัทธิว 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงรักษาคนอัมพาต (มก 2:3-12; ลก 5:18-26)
9:1 และพระองค์ก็เสด็จลงเรือข้ามฟากไปยังเมืองของพระองค์
9:2 ดูเถิด เขาหามคนอัมพาตคนหนึ่งซึ่งนอนอยู่บนที่นอนมาหาพระองค์ เมื่อพระเยซูทอดพระเนตรเห็นความเชื่อของเขาทั้งหลาย จึงตรัสกับคนอัมพาตว่า “ลูกเอ๋ย จงชื่นใจเถิด บาปของเจ้าได้รับการอภัยแล้ว”
9:3 ดูเถิด พวกธรรมาจารย์บางคนคิดในใจว่า “คนนี้พูดหมิ่นประมาท”
9:4 ฝ่ายพระเยซูทรงทราบความคิดของเขาจึงตรัสว่า “เหตุไฉนท่านทั้งหลายคิดชั่วอยู่ในใจเล่า
9:5 ที่จะว่า ‘บาปของเจ้าได้รับการอภัยแล้ว’ หรือจะว่า ‘จงลุกขึ้นเดินไปเถิด’ นั้น ข้างไหนจะง่ายกว่ากัน
9:6 แต่เพื่อท่านทั้งหลายจะได้รู้ว่า บุตรมนุษย์มีสิทธิอำนาจในโลกที่จะโปรดยกความผิดบาปได้” (พระองค์จึงตรัสสั่งคนอัมพาตว่า) “จงลุกขึ้นยกที่นอนกลับไปบ้านเถิด”
9:7 เขาจึงลุกขึ้นไปบ้านของตน
9:8 เมื่อประชาชนเป็นอันมากเห็นดังนั้น เขาก็อัศจรรย์ใจ แล้วพากันสรรเสริญพระเจ้า ผู้ได้ทรงประทานสิทธิอำนาจเช่นนั้นแก่มนุษย์

ทรงเรียกมัทธิวคนเก็บภาษี (มก 2:14-20; ลก 5:27-35)
9:9 ครั้นพระเยซูเสด็จเลยที่นั่นไป ก็ทอดพระเนตรเห็นชายคนหนึ่งชื่อมัทธิวนั่งอยู่ที่ด่านเก็บภาษี จึงตรัสกับเขาว่า “จงตามเรามาเถิด” เขาก็ลุกขึ้นตามพระองค์ไป
9:10 ต่อมาเมื่อพระเยซูเอนพระกายลงเสวยอยู่ในเรือน ดูเถิด มีคนเก็บภาษีและคนบาปอื่นๆหลายคนเข้ามาเอนกายลงร่วมสำรับกับพระองค์และกับพวกสาวกของพระองค์
9:11 เมื่อพวกฟาริสีเห็นแล้ว ก็กล่าวแก่พวกสาวกของพระองค์ว่า “ทำไมอาจารย์ของท่านจึงรับประทานอาหารร่วมกับคนเก็บภาษีและคนบาปเล่า”
9:12 เมื่อพระเยซูทรงได้ยินเช่นนั้นจึงตรัสกับพวกเขาว่า “คนปกติไม่ต้องการหมอ แต่คนเจ็บป่วยต้องการหมอ
9:13 ท่านทั้งหลายจงไปเรียนรู้ความหมายของข้อความที่ว่า ‘เราประสงค์ความเมตตา ไม่ประสงค์เครื่องสัตวบูชา’ ด้วยว่าเรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่มาเรียกคนบาปให้กลับใจเสียใหม่”
9:14 แล้วพวกสาวกของยอห์นมาหาพระองค์ทูลว่า “เหตุไฉนพวกข้าพระองค์และพวกฟาริสีถืออดอาหารบ่อยๆ แต่พวกสาวกของพระองค์ไม่ถืออดอาหาร”
9:15 พระเยซูจึงตรัสกับเขาว่า “สหายของเจ้าบ่าวเป็นทุกข์โศกเศร้าเมื่อเจ้าบ่าวยังอยู่กับเขาได้หรือ แต่วันนั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องจากเขาไป เมื่อนั้นเขาจะถืออดอาหาร

คำอุปมาเกี่ยวกับเสื้อผ้าและถุงหนัง (มก 2:21-22; ลก 5:36-39)
9:16 ไม่มีผู้ใดเอาท่อนผ้าทอใหม่มาปะเสื้อเก่า เพราะว่าผ้าที่ปะเข้านั้น เมื่อหดจะทำให้เสื้อเก่าขาดกว้างออกไปอีก
9:17 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในถุงหนังเก่า ถ้าทำอย่างนั้นถุงหนังจะขาด น้ำองุ่นจะรั่ว ทั้งถุงหนังก็จะเสียไปด้วย แต่เขาย่อมเอาน้ำองุ่นใหม่ใส่ในถุงหนังใหม่ แล้วทั้งสองอย่างก็อยู่ดีด้วยกันได้”

หญิงเป็นโรคตกเลือดหายป่วย ลูกสาวของไยรัสฟื้นขึ้นจากความตาย (มก 5:22-43; ลก 8:41-56)
9:18 เมื่อพระองค์กำลังตรัสคำเหล่านี้แก่เขานั้น ดูเถิด มีขุนนางคนหนึ่งมานมัสการพระองค์แล้วทูลว่า “ลูกสาวของข้าพระองค์พึ่งตาย ขอพระองค์เสด็จไปวางพระหัตถ์ของพระองค์บนตัวเขา แล้วเขาจะฟื้นขึ้นอีก”
9:19 ฝ่ายพระเยซูจึงทรงลุกขึ้นเสด็จตามเขาไป และพวกสาวกของพระองค์ก็ตามไปด้วย
9:20 ดูเถิด มีผู้หญิงคนหนึ่งเป็นโรคตกเลือดได้สิบสองปีมาแล้วแอบมาข้างหลัง ถูกต้องชายฉลองพระองค์
9:21 เพราะนางคิดในใจว่า “ถ้าเราได้แตะต้องฉลองพระองค์เท่านั้น เราก็จะหายโรค”
9:22 ฝ่ายพระเยซูทรงเหลียวหลังทอดพระเนตรเห็นนางจึงตรัสว่า “ลูกสาวเอ๋ย จงชื่นใจเถิด ความเชื่อของเจ้าทำให้เจ้าหายเป็นปกติ” นับตั้งแต่เวลานั้น ผู้หญิงนั้นก็หายป่วยเป็นปกติ
9:23 ครั้นพระเยซูเสด็จเข้าไปในเรือนของขุนนางนั้น ทอดพระเนตรเห็นพวกเป่าปี่และคนเป็นอันมากชุลมุนกันอยู่
9:24 พระองค์จึงตรัสกับเขาว่า “จงถอยออกไปเถิด ด้วยว่าเด็กหญิงคนนี้ยังไม่ตาย เป็นแต่นอนหลับอยู่” เขาก็พากันหัวเราะเยาะพระองค์
9:25 แต่เมื่อทรงขับฝูงคนออกไปแล้ว พระองค์ได้เสด็จเข้าไปจับมือเด็กหญิง และเด็กหญิงนั้นก็ลุกขึ้น
9:26 แล้วกิตติศัพท์นี้ก็ลือไปทั่วแคว้นนั้น

ชายตาบอดสองคนกลับมองเห็นได้อีก
9:27 ครั้นพระเยซูเสด็จไปจากที่นั่น ก็มีชายตาบอดสองคนตามพระองค์มาร้องว่า “บุตรดาวิดเจ้าข้า ขอเมตตาข้าพระองค์ทั้งหลายเถิด”
9:28 และเมื่อพระองค์เสด็จเข้าไปในเรือน ชายตาบอดทั้งสองก็เข้ามาหาพระองค์ พระเยซูตรัสถามเขาว่า “เจ้าเชื่อหรือว่า เราสามารถจะกระทำการนี้ได้” เขาทูลพระองค์ว่า “เชื่อ พระเจ้าข้า”
9:29 แล้วพระองค์ทรงถูกต้องตาของพวกเขาตรัสว่า “ให้เป็นไปตามความเชื่อของเจ้าเถิด”
9:30 แล้วตาของพวกเขาก็กลับเห็นดี พระเยซูได้ทรงกำชับเขาอย่างแข็งขันว่า “จงระวังอย่าให้ผู้ใดรู้เลย”
9:31 แต่เมื่อเขาไปจากที่นั่นแล้ว ก็เผยแพร่กิตติศัพท์ของพระองค์ทั่วแคว้นนั้น
9:32 ขณะเมื่อพระเยซูและเหล่าสาวกกำลังเสด็จออกไปจากที่นั่น ดูเถิด มีผู้พาคนใบ้คนหนึ่งที่มีผีสิงอยู่มาหาพระองค์
9:33 เมื่อทรงขับผีออกแล้วคนใบ้นั้นก็พูดได้ หมู่คนก็อัศจรรย์ใจพูดกันว่า “ไม่เคยเห็นการกระทำเช่นนี้ในอิสราเอลเลย”
9:34 แต่พวกฟาริสีกล่าวว่า “คนนี้ขับผีออกด้วยฤทธิ์ของนายผี”

คนทำการยังมีน้อยในภารกิจนี้ (มก 6:5-6; ลก 10:1-3)
9:35 พระเยซูได้เสด็จดำเนินไปตามนครและหมู่บ้านโดยรอบ ทรงสั่งสอนในธรรมศาลาของเขา ประกาศข่าวประเสริฐแห่งอาณาจักรนั้น ทรงรักษาโรคและความป่วยไข้ทุกอย่างของพลเมืองให้หาย
9:36 และเมื่อพระองค์ทอดพระเนตรเห็นประชาชนก็ทรงสงสารเขา ด้วยเขาอิดโรยกระจัดกระจายไปดุจฝูงแกะไม่มีผู้เลี้ยง
9:37 แล้วพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “การเก็บเกี่ยวนั้นเป็นการใหญ่นักหนา แต่คนงานยังน้อยอยู่
9:38 เหตุฉะนั้น พวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของการเก็บเกี่ยวนั้น ให้ส่งคนงานมาในการเก็บเกี่ยวของพระองค์”


มัทธิว 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ชื่ออัครสาวกสิบสองคนกับงานที่ทรงมอบให้ (มก 6:1-13; ลก 9:1-6)
10:1 เมื่อพระองค์ทรงเรียกสาวกสิบสองคนของพระองค์มาแล้ว พระองค์ก็ประทานอำนาจให้เขาขับผีโสโครกออกได้ และให้รักษาโรคและความเจ็บไข้ทุกอย่างให้หายได้
10:2 อัครสาวกสิบสองคนนั้นมีชื่อดังนี้ คนแรกชื่อซีโมนที่เรียกว่าเปโตร กับอันดรูว์น้องชายของเขา ยากอบบุตรชายเศเบดี กับยอห์นน้องชายของเขา
10:3 ฟีลิปและบารโธโลมิว โธมัสและมัทธิวคนเก็บภาษี ยากอบบุตรชายอัลเฟอัส และเลบเบอัสผู้ที่มีชื่ออีกว่าธัดเดอัส
10:4 ซีโมนชาวคานาอันและยูดาสอิสคาริโอทผู้ที่ได้ทรยศพระองค์นั้น
10:5 สิบสองคนนี้พระเยซูทรงใช้ให้ออกไปและสั่งเขาว่า “อย่าไปทางที่ไปสู่พวกต่างชาติ และอย่าเข้าไปในเมืองของชาวสะมาเรีย
10:6 แต่ว่าจงไปหาแกะหลงของวงศ์วานอิสราเอลดีกว่า
10:7 จงไปพลางประกาศพลางว่า ‘อาณาจักรแห่งสวรรค์มาใกล้แล้ว’
10:8 จงรักษาคนเจ็บป่วยให้หาย คนโรคเรื้อนให้หายสะอาด คนตายแล้วให้ฟื้น และจงขับผีให้ออก ท่านทั้งหลายได้รับเปล่าๆ ก็จงให้เปล่าๆ
10:9 อย่าหาเหรียญทองคำ หรือเงิน หรือทองแดงไว้ในไถ้ของท่าน
10:10 หรือย่ามใช้ตามทาง หรือเสื้อคลุมสองตัว หรือรองเท้า หรือไม้เท้า เพราะว่าผู้ทำงานสมควรจะได้อาหารกิน
10:11 เมื่อท่านมาถึงนครใดหรือเมืองใด จงสืบดูว่าใครเป็นคนเหมาะสมในที่นั้น แล้วจงไปอาศัยกับผู้นั้นจนกว่าจะจากไป
10:12 ขณะเมื่อท่านขึ้นเรือน จงให้พรแก่ครัวเรือนนั้น
10:13 ถ้าครัวเรือนนั้นสมควรรับพร ก็ให้สันติสุขของท่านอยู่กับเรือนนั้น แต่ถ้าครัวเรือนนั้นไม่สมควรรับพร ก็ให้สันติสุขนั้นกลับคืนมาสู่ท่าน
10:14 ถ้าผู้ใดไม่ต้อนรับท่านทั้งหลายและไม่ฟังคำของท่าน เมื่อจะออกจากเรือนนั้นเมืองนั้น จงสะบัดผงคลีที่ติดเท้าของท่านออกเสีย
10:15 เราบอกความจริงแก่ท่านว่า ในวันพิพากษานั้น โทษของเมืองโสโดมและเมืองโกโมราห์ จะเบากว่าโทษของเมืองนั้น
10:16 ดูเถิด เราใช้พวกท่านไปดุจแกะอยู่ท่ามกลางฝูงสุนัขป่า เหตุฉะนั้นท่านจงฉลาดเหมือนงู และไม่มีภัยเหมือนนกเขา
10:17 แต่จงระวังผู้คนไว้ให้ดี เพราะพวกเขาจะมอบท่านทั้งหลายไว้กับศาล และจะเฆี่ยนท่านในธรรมศาลาของเขา
10:18 และท่านจะถูกนำตัวไปอยู่ต่อหน้าเจ้าเมืองและกษัตริย์เพราะเห็นแก่เรา เพื่อท่านจะได้เป็นพยานต่อเขาและต่อคนต่างชาติ
10:19 แต่เมื่อเขามอบท่านไว้นั้น อย่าเป็นกังวลว่าจะพูดอะไรหรืออย่างไร เพราะเมื่อถึงเวลา คำที่ท่านจะพูดนั้นจะทรงประทานแก่ท่านในเวลานั้น
10:20 เพราะว่าผู้ที่พูดมิใช่ตัวท่านเอง แต่เป็นพระวิญญาณแห่งพระบิดาของท่าน ผู้ตรัสทางท่าน
10:21 แม้ว่าพี่ก็จะมอบน้องให้ถึงความตาย พ่อจะมอบลูก และลูกก็จะทรยศต่อพ่อแม่ให้ถึงแก่ความตาย
10:22 ท่านจะถูกคนทั้งปวงเกลียดชังเพราะเห็นแก่นามของเรา แต่ผู้ใดที่ทนได้ถึงที่สุด ผู้นั้นจะรอด
10:23 แต่เมื่อเขาข่มเหงท่านในเมืองนี้ จงหนีไปยังอีกเมืองหนึ่ง เราบอกความจริงแก่ท่านว่า ก่อนที่ท่านจะไปทั่วเมืองต่างๆในอิสราเอล บุตรมนุษย์จะเสด็จมา

ปัญหาของสาวก
10:24 ศิษย์ไม่ใหญ่กว่าครู และทาสไม่ใหญ่กว่านายของตน
10:25 ซึ่งศิษย์จะได้เป็นเสมอครูของตน และทาสเสมอนายของตนก็พออยู่แล้ว ถ้าเขาได้เรียกเจ้าบ้านว่าเบเอลเซบูล เขาจะเรียกลูกบ้านของเขามากยิ่งกว่านั้นสักเท่าใด
10:26 เหตุฉะนั้นอย่ากลัวเขา เพราะว่าไม่มีสิ่งใดปิดบังไว้ที่จะไม่ต้องเปิดเผย หรือการลับที่จะไม่เผยให้ประจักษ์
10:27 ซึ่งเรากล่าวแก่พวกท่านในที่มืด ท่านจงกล่าวในที่สว่าง และซึ่งท่านได้ยินกระซิบที่หู ท่านจงประกาศจากดาดฟ้าหลังคาบ้าน
10:28 อย่ากลัวผู้ที่ฆ่าได้แต่กาย แต่ไม่มีอำนาจที่จะฆ่าจิตวิญญาณ แต่จงกลัวพระองค์ผู้ทรงฤทธิ์ที่จะให้ทั้งจิตวิญญาณทั้งกายพินาศในนรกได้
10:29 นกกระจอกสองตัวเขาขายบาทหนึ่งมิใช่หรือ แต่ถ้าพระบิดาของท่านไม่ทรงเห็นชอบ นกนั้นแม้สักตัวเดียวจะตกลงถึงดินก็ไม่ได้
10:30 ถึงผมของท่านทั้งหลายก็ทรงนับไว้แล้วทุกเส้น
10:31 เหตุฉะนั้นอย่ากลัวเลย ท่านทั้งหลายก็มีค่ากว่านกกระจอกหลายตัว
10:32 เหตุดังนั้นผู้ใดจะรับเราต่อหน้ามนุษย์ เราจะรับผู้นั้นต่อพระพักตร์พระบิดาของเราผู้ทรงสถิตในสวรรค์ด้วย
10:33 แต่ผู้ใดจะปฏิเสธเราต่อหน้ามนุษย์ เราจะปฏิเสธผู้นั้นต่อพระพักตร์พระบิดาของเราผู้ทรงสถิตในสวรรค์ด้วย

พระคริสต์ทรงอยู่เหนือบิดาหรือมารดา
10:34 อย่าคิดว่าเรามาเพื่อจะนำสันติภาพมาสู่โลก เรามิได้นำสันติภาพมาให้ แต่เรานำดาบมา
10:35 ด้วยว่าเรามาเพื่อจะให้ลูกชายหมางใจกับบิดาของตน และลูกสาวหมางใจกับมารดาและลูกสะใภ้หมางใจกับแม่สามี
10:36 และผู้ที่อยู่ร่วมเรือนเดียวกัน ก็จะเป็นศัตรูต่อกัน
10:37 ผู้ใดที่รักบิดามารดายิ่งกว่ารักเราก็ไม่สมกับเรา และผู้ใดรักบุตรชายหญิงยิ่งกว่ารักเรา ผู้นั้นก็ไม่สมกับเรา
10:38 และผู้ใดที่ไม่รับเอากางเขนของตนตามเราไป ผู้นั้นก็ไม่สมกับเรา
10:39 ผู้ที่จะเอาชีวิตของตนรอดจะกลับเสียชีวิต แต่ผู้ที่สู้เสียชีวิตของตนเพราะเห็นแก่เราก็จะได้ชีวิตรอด
10:40 ผู้ที่รับท่านทั้งหลายก็รับเรา และผู้ที่รับเราก็รับพระองค์ที่ทรงใช้เรามา
10:41 ผู้ที่รับศาสดาพยากรณ์เพราะนามแห่งศาสดาพยากรณ์นั้น ก็จะได้บำเหน็จอย่างที่ศาสดาพยากรณ์พึงได้รับ และผู้ที่รับผู้ชอบธรรมเพราะนามแห่งผู้ชอบธรรมนั้น ก็จะได้บำเหน็จอย่างที่ผู้ชอบธรรมพึงได้รับ
10:42 และผู้ใดจะเอาน้ำเย็นสักถ้วยหนึ่งให้คนเล็กน้อยเหล่านี้คนใดคนหนึ่งดื่ม เพราะนามแห่งศิษย์ของเราเราบอกความจริงแก่ท่านทั้งหลายว่า คนนั้นจะขาดบำเหน็จก็หามิได้”


มัทธิว 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

11:1 ต่อมาเมื่อพระเยซูตรัสสั่งสาวกสิบสองคนของพระองค์เสร็จแล้ว พระองค์ได้เสด็จจากที่นั่นไปเพื่อจะสั่งสอนและประกาศในเมืองต่างๆของเขา

พระเยซูทรงยกย่องยอห์นผู้ให้รับบัพติศมา (ลก 7:19-29)
11:2 ฝ่ายยอห์นเมื่อติดอยู่ในเรือนจำได้ยินถึงกิจการของพระคริสต์ จึงได้ใช้สาวกสองคนของท่านไป
11:3 ทูลถามพระองค์ว่า “ท่านเป็นผู้ที่จะมานั้นหรือ หรือเราจะต้องคอยหาผู้อื่น”
11:4 ฝ่ายพระเยซูตรัสตอบพวกเขาว่า “จงไปแจ้งแก่ยอห์นอีกครั้งถึงสิ่งที่ท่านได้ยินและได้เห็น
11:5 คือว่าคนตาบอดก็หายบอด คนง่อยเดินได้ คนโรคเรื้อนหายสะอาด คนหูหนวกได้ยินได้ คนตายแล้วเป็นขึ้นมา และข่าวประเสริฐก็ประกาศแก่คนอนาถา
11:6 บุคคลผู้ใดไม่สะดุดเพราะเรา ผู้นั้นเป็นสุข”
11:7 ครั้นสาวกเหล่านั้นไปแล้ว พระเยซูเริ่มตรัสกับคนหมู่นั้นถึงยอห์นว่า “ท่านทั้งหลายได้ออกไปในถิ่นทุรกันดารเพื่อดูอะไร ดูต้นอ้อไหวโดยถูกลมพัดหรือ
11:8 แต่ท่านทั้งหลายออกไปดูอะไร ดูคนนุ่งห่มผ้าเนื้ออ่อนนิ่มหรือ ดูเถิด คนนุ่งห่มผ้าเนื้อนิ่มก็อยู่ในพระนิเวศของกษัตริย์
11:9 แต่ท่านทั้งหลายออกไปดูอะไร ดูศาสดาพยากรณ์หรือ แน่ทีเดียวและเราบอกท่านว่า ท่านนั้นเป็นยิ่งกว่าศาสดาพยากรณ์เสียอีก
11:10 คือผู้นั้นเองที่พระคัมภีร์ได้เขียนถึงว่า ‘ดูเถิด เราใช้ทูตของเราไปข้างหน้าท่าน ผู้นั้นจะเตรียมทางของท่านไว้ข้างหน้าท่าน’
11:11 เราบอกความจริงแก่ท่านทั้งหลายว่า ในบรรดาคนซึ่งเกิดจากผู้หญิงมานั้น ไม่มีผู้ใดใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่ว่าผู้ที่ต่ำต้อยที่สุดในอาณาจักรแห่งสวรรค์ก็ยังใหญ่กว่ายอห์นเสียอีก
11:12 และตั้งแต่สมัยยอห์นผู้ให้รับบัพติศมาถึงทุกวันนี้ อาณาจักรแห่งสวรรค์ก็เป็นสิ่งที่คนได้แสวงหาด้วยใจร้อนรน และผู้ที่ใจร้อนรนก็เป็นผู้ที่ชิงเอาได้
11:13 เพราะคำของศาสดาพยากรณ์ทั้งหลายและพระราชบัญญัติได้พยากรณ์มาจนถึงยอห์นนี้
11:14 ถ้าท่านทั้งหลายจะยอมรับในเรื่องนี้ ก็ยอห์นนี้แหละเป็นเอลียาห์ซึ่งจะมานั้น
11:15 ใครมีหูจงฟังเถิด
11:16 เราจะเปรียบคนยุคนี้เหมือนกับอะไรดี เปรียบเหมือนเด็กนั่งที่กลางตลาดร้องแก่เพื่อน
11:17 กล่าวว่า ‘พวกฉันได้เป่าปี่ให้พวกเธอ และเธอมิได้เต้นรำ พวกฉันได้พิลาปร่ำไห้แก่พวกเธอ และพวกเธอมิได้คร่ำครวญ’
11:18 ด้วยว่ายอห์นมาก็ไม่ได้กินหรือดื่ม และเขาว่า ‘มีผีเข้าสิงอยู่’
11:19 ฝ่ายบุตรมนุษย์มาทั้งกินและดื่ม เขาก็ว่า ‘ดูเถิด นี่เป็นคนกินเติบและดื่มน้ำองุ่นมาก เป็นมิตรสหายกับคนเก็บภาษีและคนบาป’ แต่พระปัญญาก็ปรากฏว่าชอบธรรมแล้วโดยผลแห่งพระปัญญานั้น”

การพิพากษาสำหรับผู้ที่ไม่เชื่อ
11:20 แล้วพระองค์ก็ทรงตั้งต้นติเตียนเมืองต่างๆที่พระองค์ได้ทรงกระทำการอิทธิฤทธิ์เป็นส่วนมาก เพราะเขามิได้กลับใจเสียใหม่
11:21 “วิบัติแก่เจ้า เมืองโคราซิน วิบัติแก่เจ้า เมืองเบธไซอิดา เพราะถ้าการอิทธิฤทธิ์ซึ่งได้กระทำท่ามกลางเจ้าได้กระทำในเมืองไทระและเมืองไซดอน คนในเมืองทั้งสองจะได้นุ่งห่มผ้ากระสอบ นั่งบนขี้เถ้า กลับใจเสียใหม่นานมาแล้ว
11:22 แต่เราบอกเจ้าว่า ในวันพิพากษา โทษเมืองไทระและเมืองไซดอนจะเบากว่าโทษของเจ้า
11:23 และฝ่ายเจ้า เมืองคาเปอรนาอุม ซึ่งถูกยกขึ้นเทียมฟ้าแล้ว เจ้าจะต้องลงไปถึงนรกต่างหาก ด้วยว่าการอิทธิฤทธิ์ซึ่งได้กระทำในท่ามกลางเจ้านั้น ถ้าได้กระทำในเมืองโสโดม เมืองนั้นจะได้ตั้งอยู่จนทุกวันนี้
11:24 แต่เราบอกเจ้าว่า ในวันพิพากษา โทษเมืองโสโดมจะเบากว่าโทษของเจ้า”
11:25 ขณะนั้นพระเยซูทูลตอบว่า “โอ ข้าแต่พระบิดา ผู้เป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดิน ข้าพระองค์ขอขอบพระคุณพระองค์ ที่พระองค์ได้ทรงปิดบังสิ่งเหล่านี้ไว้จากผู้มีปัญญาและผู้ฉลาด และได้สำแดงให้ผู้น้อยรู้
11:26 ข้าแต่พระบิดา ที่เป็นอย่างนั้นก็เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์
11:27 พระบิดาของเราได้ทรงมอบสิ่งสารพัดให้แก่เรา และไม่มีใครรู้จักพระบุตรนอกจากพระบิดา และไม่มีใครรู้จักพระบิดานอกจากพระบุตรและผู้ใดก็ตามที่พระบุตรประสงค์จะสำแดงให้รู้

การเชื้อเชิญที่ยิ่งใหญ่
11:28 บรรดาผู้ทำงานเหน็ดเหนื่อยและแบกภาระหนักจงมาหาเรา และเราจะให้ท่านทั้งหลายหายเหนื่อยเป็นสุข
11:29 จงเอาแอกของเราแบกไว้ แล้วเรียนจากเรา เพราะว่าเรามีใจอ่อนสุภาพและถ่อมลง และท่านทั้งหลายจะพบที่สงบสุขในใจของตน
11:30 ด้วยว่าแอกของเราก็แบกง่าย และภาระของเราก็เบา”


มัทธิว 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระคริสต์เป็นเจ้าเป็นใหญ่เหนือวันสะบาโต (มก 2:23-28; ลก 6:1-5)
12:1 ในคราวนั้นพระเยซูเสด็จไปในนาในวันสะบาโต และพวกสาวกของพระองค์หิวจึงเริ่มเด็ดรวงข้าวมากิน
12:2 แต่เมื่อพวกฟาริสีเห็นเข้า เขาจึงทูลพระองค์ว่า “ดูเถิด สาวกของท่านทำการซึ่งพระราชบัญญัติห้ามไว้ในวันสะบาโต”
12:3 พระองค์จึงตรัสกับเขาว่า “พวกท่านยังไม่ได้อ่านหรือ ซึ่งดาวิดได้กระทำเมื่อท่านและพรรคพวกหิว
12:4 ท่านได้เข้าไปในพระนิเวศของพระเจ้า รับประทานขนมปังหน้าพระพักตร์ ซึ่งพระราชบัญญัติห้ามไว้ไม่ให้ท่านและพรรคพวกรับประทาน ควรแต่ปุโรหิตพวกเดียว
12:5 ท่านทั้งหลายไม่ได้อ่านในพระราชบัญญัติหรือ ที่ว่า ในวันสะบาโตพวกปุโรหิตในพระวิหารดูหมิ่นวันสะบาโตแต่ไม่มีความผิด
12:6 แต่เราบอกท่านทั้งหลายว่า ที่นี่มีผู้หนึ่งเป็นใหญ่กว่าพระวิหารอีก
12:7 แต่ถ้าท่านทั้งหลายได้เข้าใจความหมายของข้อที่ว่า ‘เราประสงค์ความเมตตา ไม่ประสงค์เครื่องสัตวบูชา’ ท่านก็คงจะไม่กล่าวโทษคนที่ไม่มีความผิด
12:8 เพราะว่าบุตรมนุษย์เป็นเจ้าเป็นใหญ่เหนือวันสะบาโต”

ทรงรักษาชายมือลีบ (มก 3:1-6; ลก 6:6-11)
12:9 แล้วเมื่อพระองค์ได้เสด็จไปจากที่นั่น พระองค์ก็เข้าไปในธรรมศาลาของเขา
12:10 ดูเถิด มีชายคนหนึ่งมือข้างหนึ่งลีบ คนทั้งหลายถามพระองค์ว่า “การรักษาโรคในวันสะบาโตนั้นพระราชบัญญัติห้ามไว้หรือไม่” เพื่อเขาจะหาเหตุฟ้องพระองค์ได้
12:11 พระองค์จึงตรัสกับเขาว่า “ถ้าผู้ใดในพวกท่านมีแกะตัวเดียวและแกะตัวนั้นตกบ่อในวันสะบาโต ผู้นั้นจะไม่ฉุดลากแกะตัวนั้นขึ้นหรือ
12:12 มนุษย์คนหนึ่งย่อมประเสริฐยิ่งกว่าแกะมากเท่าใด เหตุฉะนั้นจึงถูกต้องตามพระราชบัญญัติให้ทำการดีได้ในวันสะบาโต”
12:13 แล้วพระองค์ก็ตรัสกับชายคนนั้นว่า “จงเหยียดมือออกเถิด” เขาก็เหยียดออก และมือนั้นก็หายเป็นปกติเหมือนมืออีกข้างหนึ่ง
12:14 ฝ่ายพวกฟาริสีก็ออกไปปรึกษากันถึงพระองค์ว่า จะทำอย่างไรจึงจะฆ่าพระองค์ได้

ฝูงชนที่ติดตามมาได้รับการรักษาให้หาย
12:15 แต่เมื่อพระเยซูทรงทราบ พระองค์จึงได้เสด็จออกไปจากที่นั่น และคนเป็นอันมากก็ตามพระองค์ไป พระองค์ก็ทรงรักษาเขาให้หายโรคสิ้นทุกคน
12:16 แล้วพระองค์ทรงกำชับห้ามเขามิให้แพร่งพรายว่าพระองค์คือผู้ใด
12:17 ทั้งนี้เพื่อคำที่ได้กล่าวไว้แล้วโดยอิสยาห์ศาสดาพยากรณ์จะสำเร็จ ซึ่งว่า
12:18 ‘ดูเถิด ผู้รับใช้ของเราซึ่งเราได้เลือกสรรไว้ ที่รักของเรา ผู้ซึ่งจิตใจเราโปรดปราน เราจะเอาวิญญาณของเราสวมท่านไว้ ท่านจะประกาศการพิพากษาแก่พวกต่างชาติ
12:19 ท่านจะไม่ทะเลาะวิวาท และไม่ร้องเสียงดัง ไม่มีใครได้ยินเสียงของท่านตามถนน
12:20 ไม้อ้อช้ำแล้วท่านจะไม่หัก ไส้ตะเกียงเป็นควันแล้วท่านจะไม่ดับ กว่าท่านจะทำให้การพิพากษามีชัยชนะ
12:21 และพวกต่างชาติจะวางใจในนามของท่าน’

ชายมีผีสิงได้รับการรักษา พวกฟาริสีกล่าวหาว่าเป็นโดยฤทธิ์อำนาจของเบเอลเซบูล (มก 3:23-30; ลก 11:14-23)
12:22 ขณะนั้นเขาพาคนหนึ่งมีผีเข้าสิงอยู่ ทั้งตาบอดและเป็นใบ้มาหาพระองค์ พระองค์ทรงรักษาให้หาย คนตาบอดและใบ้นั้นจึงพูดจึงเห็นได้
12:23 และคนทั้งปวงก็อัศจรรย์ใจถามกันว่า “คนนี้เป็นบุตรของดาวิดมิใช่หรือ”
12:24 แต่พวกฟาริสีเมื่อได้ยินดังนั้นก็พูดกันว่า “ผู้นี้ขับผีออกได้ก็เพราะใช้อำนาจเบเอลเซบูลผู้เป็นนายผีนั้น”
12:25 ฝ่ายพระเยซูทรงทราบความคิดของเขาจึงตรัสกับเขาว่า “ราชอาณาจักรใดๆซึ่งแตกแยกกันเองก็จะรกร้างไป เมืองใดๆหรือครัวเรือนใดๆซึ่งแตกแยกกันเองจะตั้งอยู่ไม่ได้
12:26 และถ้าซาตานขับซาตานออกมันก็แตกแยกกันในตัวมันเอง แล้วอาณาจักรของมันจะตั้งอยู่อย่างไรได้
12:27 และถ้าเราขับผีออกโดยเบเอลเซบูล พวกพ้องของท่านทั้งหลายขับมันออกโดยอำนาจของใครเล่า เหตุฉะนั้นพวกพ้องของท่านเองจะเป็นผู้ตัดสินกล่าวโทษพวกท่าน
12:28 แต่ถ้าเราขับผีออกด้วยพระวิญญาณของพระเจ้า อาณาจักรของพระเจ้าก็มาถึงท่านแล้ว
12:29 หรือใครจะเข้าไปในเรือนของคนที่มีกำลังมากและปล้นเอาทรัพย์ของเขาอย่างไรได้ เว้นแต่จะจับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน แล้วจึงจะปล้นทรัพย์ในเรือนนั้นได้
12:30 ผู้ที่ไม่อยู่ฝ่ายเราก็เป็นปฏิปักษ์ต่อเรา และผู้ที่ไม่รวบรวมไว้กับเราก็เป็นผู้กระทำให้กระจัดกระจายไป

ความบาปซึ่งทรงอภัยให้ไม่ได้ (มก 3:29-30)
12:31 เพราะฉะนั้น เราบอกท่านทั้งหลายว่า ความผิดบาปและคำหมิ่นประมาททุกอย่างจะโปรดยกให้มนุษย์ได้ เว้นแต่คำหมิ่นประมาทพระวิญญาณบริสุทธิ์จะทรงโปรดยกให้มนุษย์ไม่ได้
12:32 ผู้ใดจะกล่าวร้ายบุตรมนุษย์จะโปรดยกให้ผู้นั้นได้ แต่ผู้ใดจะกล่าวร้ายพระวิญญาณบริสุทธิ์ จะทรงโปรดยกให้ผู้นั้นไม่ได้ทั้งโลกนี้โลกหน้า

คำพูดที่ชั่วร้ายแสดงให้เห็นถึงจิตใจที่ชั่วร้าย (ลก 6:43-45)
12:33 จงกระทำให้ต้นไม้ดีและผลของต้นไม้นั้นดี หรือกระทำให้ต้นไม้เลวและผลของต้นไม้นั้นเลว เพราะเราจะรู้จักต้นไม้ด้วยผลของมัน
12:34 โอ ชาติงูร้าย เจ้าเป็นคนชั่วแล้วจะพูดความดีได้อย่างไร ด้วยว่าปากย่อมพูดจากสิ่งที่เต็มอยู่ในใจ
12:35 คนดีก็เอาของดีมาจากคลังดีแห่งใจนั้น คนชั่วก็เอาของชั่วมาจากคลังชั่ว
12:36 ฝ่ายเราบอกเจ้าทั้งหลายว่า คำที่ไม่เป็นสาระทุกคำซึ่งมนุษย์พูดนั้น มนุษย์จะต้องให้การสำหรับถ้อยคำเหล่านั้นในวันพิพากษา
12:37 เหตุว่าที่เจ้าจะพ้นโทษได้ หรือจะต้องถูกปรับโทษนั้น ก็เพราะวาจาของเจ้า”

โยนาห์คือตัวอย่างการฟื้นคืนพระชนม์ของพระคริสต์ (ลก 11:29-44)
12:38 คราวนั้นมีบางคนในพวกธรรมาจารย์และพวกฟาริสีทูลว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าอยากจะเห็นหมายสำคัญจากท่าน”
12:39 พระองค์จึงตรัสตอบเขาว่า “คนชาติชั่วและเล่นชู้แสวงหาหมายสำคัญ และจะไม่ทรงโปรดให้หมายสำคัญแก่เขา เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์
12:40 ด้วยว่า ‘โยนาห์ได้อยู่ในท้องปลาวาฬสามวันสามคืน’ ฉันใด บุตรมนุษย์จะอยู่ในท้องแผ่นดินสามวันสามคืนฉันนั้น
12:41 ชนชาวนีนะเวห์จะลุกขึ้นในวันพิพากษาพร้อมกับคนยุคนี้ และจะกล่าวโทษเขา ด้วยว่าชาวนีนะเวห์ได้กลับใจเสียใหม่เพราะคำประกาศของโยนาห์ และดูเถิด ผู้เป็นใหญ่กว่าโยนาห์อยู่ที่นี่
12:42 นางกษัตริย์ฝ่ายทิศใต้จะลุกขึ้นในวันพิพากษาพร้อมกับคนยุคนี้ และจะกล่าวโทษเขา ด้วยว่าพระนางนั้นได้มาจากที่สุดปลายแผ่นดินโลกเพื่อจะฟังสติปัญญาของซาโลมอน และดูเถิด ผู้เป็นใหญ่กว่าซาโลมอนก็อยู่ที่นี่

บั้นปลายของผู้ที่งมงายหวังพึ่งความดีของตนเอง (ลก 11:24-26)
12:43 เมื่อผีโสโครกออกมาจากผู้ใดแล้ว มันก็ท่องเที่ยวไปในที่กันดาร เพื่อแสวงหาที่หยุดพักแต่ไม่พบเลย
12:44 แล้วมันก็กล่าวว่า ‘ข้าจะกลับไปยังเรือนของข้าที่ข้าได้ออกมานั้น’ และเมื่อมันมาถึงก็เห็นเรือนนั้นว่าง กวาดและตกแต่งไว้แล้ว
12:45 มันจึงไปรับเอาผีอื่นอีกเจ็ดผีร้ายกว่ามันเอง แล้วก็เข้าไปอาศัยที่นั่น และในที่สุดคนนั้นก็ตกที่นั่งร้ายกว่าตอนแรก คนชาติชั่วนี้ก็จะเป็นอย่างนั้น”

ผู้ประพฤติตามพระประสงค์ของพระเจ้าก็เปรียบเหมือนญาติพี่น้องของพระคริสต์ (มก 3:31-35; ลก 8:19-21)
12:46 ขณะที่พระองค์ยังตรัสกับประชาชนอยู่นั้น ดูเถิด มารดาและพวกน้องชายของพระองค์พากันมายืนอยู่ภายนอกประสงค์จะสนทนากับพระองค์
12:47 แล้วมีคนหนึ่งทูลพระองค์ว่า “ดูเถิด มารดาและพวกน้องชายของพระองค์ยืนอยู่ข้างนอกประสงค์จะสนทนากับพระองค์”
12:48 แต่พระองค์ตรัสตอบผู้ที่ทูลพระองค์นั้นว่า “ใครเป็นมารดาของเรา ใครเป็นพี่น้องของเรา”
12:49 พระองค์ทรงเหยียดพระหัตถ์ไปทางพวกสาวกของพระองค์ และตรัสว่า “ดูเถิด นี่เป็นมารดาและพี่น้องของเรา
12:50 ด้วยว่าผู้ใดจะกระทำตามพระทัยพระบิดาของเราผู้ทรงสถิตในสวรรค์ ผู้นั้นแหละเป็นพี่น้องชายหญิงและมารดาของเรา”


มัทธิว 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับผู้หว่านพืช (มก 4:1-20; ลก 8:4-15)
13:1 ในวันนั้นเองพระเยซูได้เสด็จจากเรือนไปประทับที่ชายทะเล
13:2 มีคนพากันมาหาพระองค์มากนัก พระองค์จึงเสด็จลงไปประทับในเรือ และบรรดาคนเหล่านั้นก็ยืนอยู่บนฝั่ง
13:3 แล้วพระองค์ก็ตรัสกับเขาหลายประการเป็นคำอุปมาว่า “ดูเถิด มีผู้หว่านคนหนึ่งออกไปหว่านพืช
13:4 และเมื่อเขาหว่าน เมล็ดพืชก็ตกตามหนทางบ้างแล้วนกก็มากินเสีย
13:5 บ้างก็ตกในที่ซึ่งมีพื้นหิน มีเนื้อดินแต่น้อย จึงงอกขึ้นโดยเร็วเพราะดินไม่ลึก
13:6 แต่เมื่อแดดจัดแดดก็แผดเผา เพราะรากไม่มีจึงเหี่ยวไป
13:7 บ้างก็ตกกลางต้นหนาม ต้นหนามก็งอกขึ้นปกคลุมเสีย
13:8 บ้างก็ตกที่ดินดี แล้วเกิดผล ร้อยเท่าบ้าง หกสิบเท่าบ้าง สามสิบเท่าบ้าง
13:9 ใครมีหูจงฟังเถิด”
13:10 ฝ่ายพวกสาวกจึงมาทูลพระองค์ว่า “เหตุไฉนพระองค์ตรัสกับเขาเป็นคำอุปมา”
13:11 พระองค์ตรัสตอบเขาว่า “เพราะว่าข้อความลึกลับของอาณาจักรแห่งสวรรค์ทรงโปรดให้ท่านทั้งหลายรู้ได้ แต่คนเหล่านั้นไม่โปรดให้รู้
13:12 ด้วยว่าผู้ใดมีอยู่แล้ว จะเพิ่มเติมให้คนนั้นมีเหลือเฟือ แต่ผู้ใดที่ไม่มีนั้น แม้ว่าซึ่งเขามีอยู่จะต้องเอาไปจากเขา
13:13 เหตุฉะนั้น เราจึงกล่าวแก่เขาเป็นคำอุปมา เพราะว่าถึงเขาเห็นก็เหมือนไม่เห็น ถึงได้ยินก็เหมือนไม่ได้ยินและไม่เข้าใจ
13:14 คำพยากรณ์ของอิสยาห์ก็สำเร็จในคนเหล่านั้นที่ว่า ‘พวกเจ้าจะได้ยินก็จริง แต่จะไม่เข้าใจ จะดูก็จริง แต่จะไม่รับรู้
13:15 เพราะว่าชนชาตินี้กลายเป็นคนมีใจเฉื่อยชา หูก็ตึง และตาเขาเขาก็ปิด เกรงว่าในเวลาใดเขาจะเห็นด้วยตาของเขา และได้ยินด้วยหูของเขา และเข้าใจด้วยจิตใจของเขา และจะหันกลับมา และเราจะได้รักษาเขาให้หาย’
13:16 แต่ตาของท่านทั้งหลายก็เป็นสุขเพราะได้เห็น และหูของท่านก็เป็นสุขเพราะได้ยิน
13:17 เราบอกความจริงแก่ท่านทั้งหลายว่า ศาสดาพยากรณ์และผู้ชอบธรรมเป็นอันมากได้ปรารถนาจะเห็นซึ่งท่านทั้งหลายเห็นอยู่นี้ แต่เขามิเคยได้เห็น และอยากจะได้ยินซึ่งท่านทั้งหลายได้ยิน แต่เขาก็มิเคยได้ยิน
13:18 เหตุฉะนั้น ท่านทั้งหลายจงฟังคำอุปมาว่าด้วยผู้หว่านพืชนั้น
13:19 เมื่อผู้ใดได้ยินพระวจนะแห่งอาณาจักรนั้นแต่ไม่เข้าใจ มารร้ายก็มาฉวยเอาพืชซึ่งหว่านในใจเขานั้นไปเสีย นั่นแหละได้แก่ผู้ซึ่งรับเมล็ดริมหนทาง
13:20 และผู้ที่รับเมล็ดซึ่งตกในที่ดินซึ่งมีพื้นหินนั้น ได้แก่บุคคลที่ได้ยินพระวจนะ แล้วก็รับทันทีด้วยความปรีดี
13:21 แต่ไม่มีรากในตัวเองจึงทนอยู่ชั่วคราว และเมื่อเกิดการยากลำบากหรือการข่มเหงต่างๆเพราะพระวจนะนั้น ต่อมาเขาก็เลิกเสีย
13:22 ผู้ที่รับเมล็ดซึ่งตกกลางหนามนั้น ได้แก่บุคคลที่ได้ฟังพระวจนะ แล้วความกังวลตามธรรมดาโลก และการล่อลวงแห่งทรัพย์สมบัติก็รัดพระวจนะนั้นเสีย และเขาจึงไม่เกิดผล
13:23 ส่วนผู้ที่รับเมล็ดซึ่งตกในดินดีนั้น ได้แก่บุคคลที่ได้ยินพระวจนะและเข้าใจ คนนั้นก็เกิดผลร้อยเท่าบ้าง หกสิบเท่าบ้าง สามสิบเท่าบ้าง”

คำอุปมาเกี่ยวกับข้าวสาลีและข้าวละมาน
13:24 พระองค์ตรัสคำอุปมาอีกข้อหนึ่งให้เขาทั้งหลายฟังว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนชายคนหนึ่งได้หว่านพืชดีในนาของตน
13:25 แต่เมื่อคนทั้งหลายนอนหลับอยู่ ศัตรูของคนนั้นมาหว่านข้าวละมานปนกับข้าวสาลีนั้นไว้ แล้วก็หลบไป
13:26 ครั้นต้นข้าวนั้นงอกขึ้นออกรวงแล้ว ข้าวละมานก็ปรากฏขึ้นด้วย
13:27 พวกผู้รับใช้แห่งเจ้าบ้านจึงมาแจ้งแก่นายว่า ‘นายเจ้าข้า ท่านได้หว่านพืชดีในนาของท่านมิใช่หรือ แต่มีข้าวละมานมาจากไหน’
13:28 นายก็ตอบพวกเขาว่า ‘นี้เป็นการกระทำของศัตรู’ พวกผู้รับใช้จึงถามนายว่า ‘ท่านปรารถนาจะให้พวกเราไปถอนและเก็บข้าวละมานหรือ’
13:29 แต่นายตอบว่า ‘อย่าเลย เกลือกว่าเมื่อกำลังถอนข้าวละมานจะถอนข้าวสาลีด้วย
13:30 ให้ทั้งสองจำเริญไปด้วยกันจนถึงฤดูเกี่ยว และในเวลาเกี่ยวนั้นเราจะสั่งผู้เกี่ยวว่า “จงเก็บข้าวละมานก่อนมัดเป็นฟ่อนเผาไฟเสีย แต่ข้าวสาลีนั้นจงเก็บไว้ในยุ้งฉางของเรา”’”

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มก 4:30, 32)
13:31 พระองค์ยังตรัสคำอุปมาอีกข้อหนึ่งให้เขาฟังว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ซึ่งชายคนหนึ่งเอาไปเพาะลงในไร่ของตน
13:32 เมล็ดนั้นที่จริงก็เล็กกว่าเมล็ดทั้งปวง แต่เมื่องอกขึ้นแล้วก็ใหญ่ที่สุดท่ามกลางผักทั้งหลาย และจำเริญเป็นต้นไม้จนนกในอากาศมาทำรังอาศัยอยู่ตามกิ่งก้านของต้นนั้นได้”

คำอุปมาเกี่ยวกับเชื้อ (ลก 13:20-21)
13:33 พระองค์ยังตรัสคำอุปมาให้เขาฟังอีกข้อหนึ่งว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเชื้อ ซึ่งผู้หญิงคนหนึ่งเอามาเจือลงในแป้งสามถัง จนแป้งนั้นฟูขึ้นทั้งหมด”
13:34 ข้อความเหล่านี้ทั้งสิ้น พระเยซูตรัสกับหมู่ชนเป็นคำอุปมา และนอกจากคำอุปมา พระองค์มิได้ตรัสกับเขาเลย
13:35 ทั้งนี้เพื่อจะให้สำเร็จตามพระวจนะที่ตรัสโดยศาสดาพยากรณ์ว่า ‘เราจะอ้าปากกล่าวคำอุปมา เราจะกล่าวข้อความซึ่งปิดซ่อนไว้ตั้งแต่เดิมสร้างโลก’

ทรงอธิบายคำอุปมาเกี่ยวกับข้าวสาลีและข้าวละมาน
13:36 แล้วพระเยซูจึงทรงให้ฝูงชนเหล่านั้นจากไปและเสด็จเข้าไปในเรือน พวกสาวกของพระองค์ก็มาเฝ้าพระองค์ทูลว่า “ขอพระองค์ทรงโปรดอธิบายให้พวกข้าพระองค์เข้าใจคำอุปมาที่ว่าด้วยข้าวละมานในนานั้น”
13:37 พระองค์ตรัสตอบเขาว่า “ผู้หว่านเมล็ดพืชดีนั้นได้แก่บุตรมนุษย์
13:38 นานั้นได้แก่โลก ส่วนเมล็ดพืชดีได้แก่ลูกหลานแห่งอาณาจักร แต่ข้าวละมานได้แก่ลูกหลานของมารร้าย
13:39 ศัตรูผู้หว่านข้าวละมานได้แก่พญามาร ฤดูเกี่ยวได้แก่การสิ้นสุดของโลกนี้ และผู้เกี่ยวนั้นได้แก่พวกทูตสวรรค์
13:40 เหตุฉะนั้น เขาเก็บข้าวละมานเผาไฟเสียอย่างไร ในการสิ้นสุดของโลกนี้ก็จะเป็นอย่างนั้น
13:41 บุตรมนุษย์จะใช้พวกทูตสวรรค์ของท่านออกไปเก็บกวาดทุกสิ่งที่ทำให้หลงผิด และบรรดาผู้ที่ทำความชั่วช้าไปจากอาณาจักรของท่าน
13:42 และจะทิ้งลงในเตาไฟอันลุกโพลง ที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน
13:43 คราวนั้นผู้ชอบธรรมจะส่องแสงอยู่ในอาณาจักรพระบิดาของเขาดุจดวงอาทิตย์ ใครมีหูจงฟังเถิด

คำอุปมาเกี่ยวกับขุมทรัพย์ที่ซ่อนไว้
13:44 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนขุมทรัพย์ซ่อนไว้ในทุ่งนา เมื่อมีผู้ใดพบแล้วก็กลับซ่อนเสียอีก และเพราะความปรีดีจึงไปขายสรรพสิ่งซึ่งเขามีอยู่ แล้วไปซื้อทุ่งนานั้น

คำอุปมาเกี่ยวกับไข่มุกราคามาก
13:45 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนพ่อค้าที่ไปหาไข่มุกอย่างดี
13:46 ซึ่งเมื่อได้พบไข่มุกเม็ดหนึ่งมีค่ามาก ก็ไปขายสิ่งสารพัดซึ่งเขามีอยู่ ไปซื้อไข่มุกนั้น

คำอุปมาเกี่ยวกับอวนจับปลา
13:47 อีกประการหนึ่ง อาณาจักรแห่งสวรรค์เปรียบเหมือนอวนที่ลากอยู่ในทะเล ติดปลารวมทุกชนิด
13:48 ซึ่งเมื่อเต็มแล้วเขาก็ลากขึ้นฝั่งนั่งเลือกเอาแต่ที่ดีใส่ในภาชนะ แต่ที่ไม่ดีนั้นก็ทิ้งเสีย
13:49 ในการสิ้นสุดของโลกก็จะเป็นอย่างนั้นแหละ พวกทูตสวรรค์จะออกมาแยกคนชั่วออกจากคนชอบธรรม
13:50 แล้วจะทิ้งลงในเตาไฟอันลุกโพลง ที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน”
13:51 พระเยซูตรัสกับเขาว่า “ข้อความเหล่านี้ท่านทั้งหลายเข้าใจแล้วหรือ” เขาทูลตอบพระองค์ว่า “เข้าใจ พระเจ้าข้า”
13:52 ฝ่ายพระองค์ตรัสกับเขาว่า “เพราะฉะนั้นพวกธรรมาจารย์ทุกคนที่ได้รับการสั่งสอนถึงอาณาจักรแห่งสวรรค์แล้ว ก็เป็นเหมือนเจ้าของบ้านที่เอาทั้งของใหม่และของเก่าออกจากคลังของตน”

พระเยซูทรงถูกปฏิเสธที่เมืองนาซาเร็ธ
13:53 ต่อมาเมื่อพระเยซูได้ตรัสคำอุปมาเหล่านี้เสร็จแล้ว พระองค์ก็เสด็จไปจากที่นั่น
13:54 เมื่อพระองค์เสด็จมาถึงบ้านเมืองของพระองค์แล้ว พระองค์ก็สั่งสอนในธรรมศาลาของเขา จนคนทั้งหลายประหลาดใจแล้วพูดกันว่า “คนนี้มีสติปัญญาและการอิทธิฤทธิ์อย่างนี้มาจากไหน
13:55 คนนี้เป็นลูกช่างไม้มิใช่หรือ มารดาของเขาชื่อมารีย์มิใช่หรือ และน้องชายของเขาชื่อยากอบ โยเสส ซีโมน และยูดาสมิใช่หรือ
13:56 และน้องสาวทั้งหลายของเขาก็อยู่กับเรามิใช่หรือ เขาได้สิ่งทั้งปวงเหล่านี้มาจากไหน”
13:57 เขาทั้งหลายจึงหมางใจในพระองค์ ฝ่ายพระเยซูตรัสกับเขาว่า “ศาสดาพยากรณ์จะไม่ขาดความนับถือ เว้นแต่ในบ้านเมืองของตน และในครัวเรือนของตน”
13:58 พระองค์จึงมิได้ทรงกระทำการอิทธิฤทธิ์มากที่นั่น เพราะเขาไม่มีความเชื่อ


มัทธิว 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ยอห์นผู้ให้รับบัพติศมาถูกตัดศีรษะ (มก 6:14-29; ลก 9:7-9)
14:1 ครั้งนั้นเฮโรดเจ้าเมืองได้ยินกิตติศัพท์ของพระเยซู
14:2 จึงกล่าวแก่พวกคนใช้ของท่านว่า “ผู้นี้แหละเป็นยอห์นผู้ให้รับบัพติศมา ท่านได้เป็นขึ้นมาจากความตายแล้ว เหตุฉะนั้นท่านจึงกระทำการอิทธิฤทธิ์ได้”
14:3 ด้วยว่าเฮโรดได้จับยอห์นมัดแล้วขังคุกไว้ เพราะเห็นแก่นางเฮโรเดียสภรรยาของฟีลิปน้องชายของตน
14:4 เพราะยอห์นเคยทูลท่านว่า “ท่านผิดพระราชบัญญัติที่รับนางมาเป็นภรรยา”
14:5 ถึงเฮโรดอยากจะฆ่ายอห์นก็กลัวประชาชน ด้วยว่าเขาทั้งหลายนับถือยอห์นว่าเป็นศาสดาพยากรณ์
14:6 แต่เมื่อวันฉลองวันกำเนิดของเฮโรดมาถึง บุตรสาวนางเฮโรเดียสก็เต้นรำต่อหน้าเขาทั้งหลาย ทำให้เฮโรดชอบใจ
14:7 เฮโรดจึงสัญญาโดยปฏิญาณว่า เธอจะขอสิ่งใดๆ ก็จะให้สิ่งนั้น
14:8 บุตรสาวก็ทูลตามที่มารดาได้สั่งไว้แล้วว่า “ขอศีรษะยอห์นผู้ให้รับบัพติศมาใส่ถาดมาให้หม่อมฉันที่นี่เพคะ”
14:9 ฝ่ายกษัตริย์เฮโรดก็เศร้าใจ แต่เพราะเหตุที่ได้ปฏิญาณไว้และเพราะเห็นแก่พวกที่เอนกายลงรับประทานด้วยกันกับท่าน จึงออกคำสั่งอนุญาตให้
14:10 แล้วก็ใช้คนไปตัดศีรษะยอห์นในคุก
14:11 เขาจึงเอาศีรษะของยอห์นใส่ถาดมาให้หญิงสาวนั้น หญิงสาวนั้นก็เอาไปให้มารดา
14:12 ฝ่ายพวกสาวกของยอห์นก็มารับเอาศพไปฝังไว้ แล้วก็มาทูลพระเยซูให้ทรงทราบ

ทรงเลี้ยงอาหารฝูงชนห้าพันคน (มก 6:30-44; ลก 9:10-17; ยน 6:1-14)
14:13 เมื่อพระเยซูทรงได้ยินแล้ว พระองค์จึงลงเรือเสด็จไปจากที่นั่น ไปยังที่เปลี่ยวแต่ลำพังพระองค์ เมื่อประชาชนทั้งปวงได้ยิน เขาก็ออกจากเมืองต่างๆเดินตามพระองค์ไป
14:14 ครั้นพระเยซูเสด็จขึ้นจากเรือแล้ว ก็ทอดพระเนตรเห็นประชาชนหมู่ใหญ่ พระองค์ทรงสงสารเขา จึงได้ทรงรักษาคนป่วยของเขาให้หาย
14:15 ครั้นเวลาเย็นแล้วพวกสาวกของพระองค์มาทูลพระองค์ว่า “ที่นี่กันดารอาหารนัก และบัดนี้ก็เย็นลงมากแล้ว ขอพระองค์ทรงให้ประชาชนไปเสียเถิด เพื่อเขาจะได้ไปซื้ออาหารตามหมู่บ้านสำหรับตนเอง”
14:16 ฝ่ายพระเยซูตรัสกับพวกสาวกว่า “เขาไม่จำเป็นต้องไปจากที่นี่ พวกท่านจงเลี้ยงเขาเถิด”
14:17 พวกสาวกจึงทูลพระองค์ว่า “ที่นี่พวกข้าพระองค์มีแต่ขนมปังเพียงห้าก้อนกับปลาสองตัวเท่านั้น”
14:18 พระองค์จึงตรัสว่า “เอาอาหารนั้นมาให้เราที่นี่เถิด”
14:19 แล้วพระองค์ทรงสั่งให้คนเหล่านั้นนั่งลงที่หญ้า เมื่อทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้นแล้ว ก็ทรงแหงนพระพักตร์ดูฟ้าสวรรค์ ทรงขอบพระคุณ และหักขนมปังส่งให้เหล่าสาวก เหล่าสาวกก็แจกให้คนทั้งปวง
14:20 เขาได้กินอิ่มทุกคน ส่วนเศษอาหารที่ยังเหลือนั้น เขาเก็บไว้ได้ถึงสิบสองกระบุงเต็ม
14:21 ฝ่ายคนที่ได้รับประทานอาหารนั้นมีผู้ชายประมาณห้าพันคน มิได้นับผู้หญิงและเด็ก

พระเยซูทรงเสด็จดำเนินบนน้ำ (มก 6:45-56; ยน 6:15-21)
14:22 ในทันใดนั้นพระเยซูได้ตรัสให้เหล่าสาวกของพระองค์ลงเรือข้ามฟากไปก่อน ส่วนพระองค์ทรงรอส่งประชาชนกลับบ้าน
14:23 และเมื่อให้ประชาชนเหล่านั้นไปหมดแล้ว พระองค์เสด็จขึ้นไปบนภูเขาโดยลำพังเพื่อจะอธิษฐาน เมื่อถึงเวลาค่ำ พระองค์ยังทรงอยู่ที่นั่นแต่ผู้เดียว
14:24 แต่ขณะนั้นเรืออยู่กลางทะเลแล้ว และถูกคลื่นโคลงเพราะทวนลมอยู่
14:25 ครั้นเวลาสามยามเศษ พระเยซูจึงทรงดำเนินบนน้ำทะเลไปยังเหล่าสาวก
14:26 เมื่อเหล่าสาวกเห็นพระองค์ทรงดำเนินมาบนทะเล เขาก็ตกใจนัก พูดกันว่า “เป็นผี” เขาจึงร้องอึงไปเพราะความกลัว
14:27 ในทันใดนั้นพระเยซูตรัสกับเขาว่า “จงชื่นใจเถิด คือเราเอง อย่ากลัวเลย”

เปโตรสงสัยและจมลง
14:28 ฝ่ายเปโตรจึงทูลตอบพระองค์ว่า “พระองค์เจ้าข้า ถ้าเป็นพระองค์แน่แล้ว ขอทรงโปรดให้ข้าพระองค์เดินบนน้ำไปหาพระองค์”
14:29 พระองค์ตรัสว่า “มาเถิด” เมื่อเปโตรลงจากเรือแล้ว เขาก็เดินบนน้ำไปหาพระเยซู
14:30 แต่เมื่อเขาเห็นลมพัดแรงก็กลัว และเมื่อกำลังจะจมก็ร้องว่า “พระองค์เจ้าข้า ช่วยข้าพระองค์ด้วย”
14:31 ในทันใดนั้นพระเยซูทรงเอื้อมพระหัตถ์จับเขาไว้ แล้วตรัสกับเขาว่า “โอ คนมีความเชื่อน้อย เจ้าสงสัยทำไม”
14:32 เมื่อพระองค์กับเปโตรขึ้นเรือแล้ว ลมก็สงบลง
14:33 เขาทั้งหลายที่อยู่ในเรือจึงมานมัสการพระองค์ทูลว่า “พระองค์ทรงเป็นพระบุตรของพระเจ้าจริงแล้ว”
14:34 ครั้นพวกเขาข้ามฟากไปแล้ว ก็มาถึงแขวงเยนเนซาเรท
14:35 เมื่อคนในสถานที่นั้นรู้จักพระองค์แล้วก็ใช้คนไปบอกกล่าวทั่วแคว้นนั้น ต่างก็พาบรรดาคนเจ็บป่วยมาเฝ้าพระองค์
14:36 เขาทูลอ้อนวอนขอพระองค์โปรดให้เขาได้แตะต้องแต่ชายฉลองพระองค์เท่านั้น และผู้ใดได้แตะต้องแล้วก็หายป่วยบริบูรณ์ดีทุกคน


มัทธิว 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ทรงต่อว่าพวกธรรมาจารย์และพวกฟาริสี (มก 7:1-23)
15:1 ครั้งนั้น พวกธรรมาจารย์และพวกฟาริสี ซึ่งมาจากกรุงเยรูซาเล็ม มาทูลถามพระเยซูว่า
15:2 “ทำไมพวกสาวกของท่านจึงละเมิดประเพณีสืบทอดมาจากบรรพบุรุษ ด้วยว่าเขามิได้ล้างมือเมื่อเขารับประทานอาหาร”
15:3 แต่พระองค์ได้ตรัสตอบเขาว่า “เหตุไฉนพวกท่านจึงละเมิดพระบัญญัติของพระเจ้าด้วยประเพณีของพวกท่านด้วยเล่า
15:4 เพราะว่าพระเจ้าได้ทรงบัญญัติไว้ว่า ‘จงให้เกียรติแก่บิดามารดาของตน’ และ ‘ผู้ใดแช่งด่าบิดามารดาของตน ผู้นั้นต้องถูกปรับโทษถึงตาย’
15:5 แต่พวกท่านกลับสอนว่า ‘ผู้ใดจะกล่าวแก่บิดามารดาว่า “สิ่งใดของข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นของถวายแล้ว”
15:6 ผู้นั้นจึงไม่ต้องให้เกียรติบิดามารดาของตน’ อย่างนั้นแหละท่านทั้งหลายทำให้พระบัญญัติของพระเจ้าเป็นหมันไปเพราะเห็นแก่ประเพณีของพวกท่าน
15:7 ท่านคนหน้าซื่อใจคด อิสยาห์ได้พยากรณ์ถึงพวกท่านถูกแล้วว่า
15:8 ‘ประชาชนนี้เข้ามาใกล้เราด้วยปากของเขา และให้เกียรติเราด้วยริมฝีปากของเขา แต่ใจของเขาห่างไกลจากเรา
15:9 เขานมัสการเราโดยหาประโยชน์มิได้ ด้วยเอาบทบัญญัติของมนุษย์มาอวดอ้างว่า เป็นพระดำรัสสอน’”
15:10 แล้วพระองค์ทรงเรียกประชาชนและตรัสกับเขาว่า “จงฟังและเข้าใจเถิด
15:11 มิใช่สิ่งซึ่งเข้าไปในปากจะทำให้มนุษย์เป็นมลทิน แต่สิ่งซึ่งออกมาจากปากนั้นแหละทำให้มนุษย์เป็นมลทิน”
15:12 ขณะนั้นพวกสาวกมาทูลพระองค์ว่า “พระองค์ทรงทราบแล้วหรือว่า เมื่อพวกฟาริสีได้ยินคำตรัสนั้น เขาแค้นเคืองใจนัก”
15:13 พระองค์จึงตรัสตอบว่า “ต้นไม้ใดๆทุกต้นซึ่งพระบิดาของเราผู้ทรงสถิตในสวรรค์มิได้ทรงปลูกไว้จะต้องถอนเสีย
15:14 ช่างเขาเถิด เขาเป็นผู้นำตาบอดนำทางคนตาบอด ถ้าคนตาบอดนำทางคนตาบอด ทั้งสองจะตกลงไปในบ่อ”
15:15 ฝ่ายเปโตรทูลพระองค์ว่า “ขอทรงโปรดอธิบายคำอุปมานี้ให้พวกข้าพระองค์ทราบเถิด”
15:16 ฝ่ายพระเยซูตรัสตอบว่า “ท่านทั้งหลายยังไม่เข้าใจด้วยหรือ
15:17 ท่านยังไม่เข้าใจหรือว่า สิ่งใดๆซึ่งเข้าไปในปากก็ลงไปในท้อง แล้วก็ถ่ายออกลงส้วมไป
15:18 แต่สิ่งที่ออกจากปากก็ออกมาจากใจ สิ่งนั้นแหละทำให้มนุษย์เป็นมลทิน
15:19 ความคิดชั่วร้าย การฆาตกรรม การผิดผัวผิดเมีย การล่วงประเวณี การลักขโมย การเป็นพยานเท็จ การพูดหมิ่นประมาท ก็ออกมาจากใจ
15:20 สิ่งเหล่านี้แหละที่ทำให้มนุษย์เป็นมลทิน แต่ซึ่งจะรับประทานอาหารโดยไม่ล้างมือก่อน ไม่ทำให้มนุษย์เป็นมลทิน”

ลูกสาวของหญิงชาติคานาอันได้รับการรักษาให้หาย (มก 7:24-30)
15:21 แล้วพระเยซูเสด็จไปจากที่นั่นเข้าไปในเขตแดนเมืองไทระและเมืองไซดอน
15:22 ดูเถิด มีหญิงชาวคานาอันคนหนึ่งมาจากเขตแดนนั้นร้องทูลพระองค์ว่า “โอ พระองค์ผู้ทรงเป็นบุตรดาวิดเจ้าข้า ขอทรงโปรดเมตตาข้าพระองค์เถิด ลูกสาวของข้าพระองค์มีผีสิงอยู่เป็นทุกข์ลำบากยิ่งนัก”
15:23 ฝ่ายพระองค์ไม่ทรงตอบเขาสักคำเดียว และพวกสาวกของพระองค์มาอ้อนวอนพระองค์ ทูลว่า “ไล่เธอไปเสียเถิด เพราะเธอร้องตามเรามา”
15:24 พระองค์ตรัสตอบว่า “เรามิได้รับใช้มาหาผู้ใด เว้นแต่แกะหลงของวงศ์วานอิสราเอล”
15:25 ฝ่ายหญิงนั้นก็มานมัสการพระองค์ทูลว่า “พระองค์เจ้าข้า ขอทรงโปรดช่วยข้าพระองค์เถิด”
15:26 พระองค์จึงตรัสตอบว่า “ซึ่งจะเอาอาหารของลูกโยนให้แก่สุนัขก็ไม่ควร”
15:27 ผู้หญิงนั้นทูลว่า “จริงพระองค์เจ้าข้า แต่สุนัขนั้นย่อมกินเดนที่ตกจากโต๊ะนายของมัน”
15:28 แล้วพระเยซูตรัสตอบเขาว่า “โอ หญิงเอ๋ย ความเชื่อของเจ้าก็มาก ให้เป็นไปตามความปรารถนาของเจ้าเถิด” และลูกสาวของเขาก็หายเป็นปกติตั้งแต่ขณะนั้น

ทรงรักษาฝูงชนให้หายจากโรค (มก 7:31-37)
15:29 พระเยซูจึงเสด็จจากที่นั่นมายังทะเลกาลิลี แล้วเสด็จขึ้นไปบนภูเขาทรงประทับที่นั่น
15:30 และประชาชนเป็นอันมากมาเฝ้าพระองค์ พาคนง่อย คนตาบอด คนใบ้ คนพิการ และคนเจ็บอื่นๆหลายคนมาวางแทบพระบาทของพระเยซู แล้วพระองค์ทรงรักษาเขาให้หาย
15:31 คนเหล่านั้นจึงอัศจรรย์ใจนักเมื่อเห็นคนใบ้พูดได้ คนพิการหายเป็นปกติ คนง่อยเดินได้ คนตาบอดกลับเห็น แล้วเขาก็สรรเสริญพระเจ้าของชนชาติอิสราเอล

ทรงเลี้ยงอาหารคนสี่พัน (มก 8:1-9)
15:32 ฝ่ายพระเยซูทรงเรียกพวกสาวกของพระองค์มาตรัสว่า “เราสงสารคนเหล่านี้ เพราะเขาค้างอยู่กับเราได้สามวันแล้ว และไม่มีอาหารจะกิน เราไม่อยากให้เขาไปเมื่อยังอดอาหารอยู่ กลัวว่าเขาจะหิวโหยสิ้นแรงลงตามทาง”
15:33 พวกสาวกทูลพระองค์ว่า “ในถิ่นทุรกันดารนี้ เราจะหาอาหารที่ไหนพอเลี้ยงคนเป็นอันมากนี้ให้อิ่มได้”
15:34 พระเยซูจึงตรัสถามเขาว่า “ท่านมีขนมปังกี่ก้อน” เขาทูลว่า “มีเจ็ดก้อนกับปลาเล็กๆสองสามตัว”
15:35 พระองค์จึงสั่งประชาชนให้นั่งลงที่พื้นดิน
15:36 แล้วพระองค์ทรงรับขนมปังเจ็ดก้อนและปลาเหล่านั้นมาขอบพระคุณ แล้วจึงทรงหักส่งให้เหล่าสาวกของพระองค์ เหล่าสาวกก็แจกให้ประชาชน
15:37 และคนทั้งปวงได้รับประทานอิ่มทุกคน อาหารที่เหลือนั้น เขาเก็บได้เจ็ดกระบุงเต็ม
15:38 ผู้ที่ได้รับประทานอาหารนั้นมีผู้ชายสี่พันคน มิได้นับผู้หญิงและเด็ก
15:39 พระองค์ตรัสสั่งให้ประชาชนไปแล้ว ก็เสด็จลงเรือมาถึงเขตเมืองมักดาลา


มัทธิว 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกฟาริสีหน้าซื่อใจคดร้องขอหมายสำคัญ (มก 8:10-12)
16:1 พวกฟาริสีกับพวกสะดูสีได้มาทดลองพระองค์โดยขอร้องให้พระองค์สำแดงหมายสำคัญจากฟ้าสวรรค์ให้เขาเห็น
16:2 พระองค์จึงตรัสตอบเขาว่า “พอตกเย็นท่านทั้งหลายพูดว่า ‘รุ่งขึ้นอากาศจะโปร่งดีเพราะฟ้าสีแดง’
16:3 ในเวลาเช้าท่านพูดว่า ‘วันนี้จะเกิดพายุฝนเพราะฟ้าแดงและมัว’ โอ คนหน้าซื่อใจคด ท้องฟ้านั้นท่านทั้งหลายยังอาจสังเกตรู้และเข้าใจได้ แต่หมายสำคัญแห่งกาลนี้ท่านกลับไม่เข้าใจ
16:4 คนชาติชั่วและเล่นชู้แสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่เขา เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์เท่านั้น” แล้วพระองค์ก็เสด็จไปจากเขา
16:5 ฝ่ายพวกสาวกของพระองค์ เมื่อข้ามฟากนั้นได้ลืมเอาขนมปังไปด้วย

เชื้อเป็นสัญญลักษณ์แสดงถึงคำสอนที่ผิด (มก 8:13-21)
16:6 พระเยซูตรัสกับเขาว่า “จงสังเกตและระวังเชื้อแห่งพวกฟาริสีและพวกสะดูสีให้ดี”
16:7 เหล่าสาวกจึงปรึกษากันว่า “เพราะเหตุที่เรามิได้เอาขนมปังมา”
16:8 ฝ่ายพระเยซูทรงทราบจึงตรัสกับเขาว่า “โอ ผู้มีความเชื่อน้อย เหตุไฉนพวกท่านจึงปรึกษากันและกันถึงเรื่องไม่ได้เอาขนมปังมา
16:9 ท่านยังไม่เข้าใจและจำไม่ได้หรือ เรื่องขนมปังห้าก้อนกับคนห้าพันคนนั้น ท่านเก็บที่เหลือได้กี่กระบุง
16:10 หรือขนมปังเจ็ดก้อนกับคนสี่พันคนนั้น ท่านเก็บที่เหลือได้กี่กระบุง
16:11 เป็นไฉนพวกท่านถึงไม่เข้าใจว่า เรามิได้พูดกับท่านด้วยเรื่องขนมปัง แต่ได้ว่าให้ท่านระวังเชื้อแห่งพวกฟาริสีและพวกสะดูสีให้ดี”
16:12 แล้วพวกสาวกก็เข้าใจว่า พระองค์มิได้ตรัสสั่งเขาให้ระวังเชื้อขนมปัง แต่ให้ระวังคำสอนของพวกฟาริสีและพวกสะดูสี

การยอมรับอันยิ่งใหญ่ของเปโตร
16:13 ครั้นพระเยซูเสด็จเข้าไปในเขตเมืองซีซารียาฟีลิปปี พระองค์จึงตรัสถามพวกสาวกของพระองค์ว่า “คนทั้งหลายพูดกันว่าเราซึ่งเป็นบุตรมนุษย์คือผู้ใด”
16:14 เขาจึงทูลตอบว่า “บางคนว่าเป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่าเป็นเอลียาห์ และคนอื่นว่าเป็นเยเรมีย์ หรือเป็นคนหนึ่งในพวกศาสดาพยากรณ์”
16:15 พระองค์ตรัสถามเขาว่า “แล้วพวกท่านเล่าว่าเราเป็นผู้ใด”
16:16 ซีโมนเปโตรทูลตอบว่า “พระองค์ทรงเป็นพระคริสต์พระบุตรของพระเจ้าผู้ทรงพระชนม์อยู่”

พระคริสต์เป็นรากฐานแห่งคริสตจักร
16:17 พระเยซูตรัสตอบเขาว่า “ซีโมนบุตรโยนาเอ๋ย ท่านก็เป็นสุข เพราะว่าเนื้อหนังและโลหิตมิได้แจ้งความนี้แก่ท่าน แต่พระบิดาของเราผู้ทรงสถิตในสวรรค์ทรงแจ้งให้ทราบ
16:18 ฝ่ายเราบอกท่านด้วยว่า ท่านคือเปโตร และบนศิลานี้เราจะสร้างคริสตจักรของเราไว้ และประตูแห่งนรกจะมีชัยต่อคริสตจักรนั้นก็หามิได้
16:19 เราจะมอบลูกกุญแจของอาณาจักรแห่งสวรรค์ให้ไว้แก่ท่าน ท่านจะผูกมัดสิ่งใดในโลก สิ่งนั้นก็จะถูกมัดในสวรรค์ และท่านจะปล่อยสิ่งใดในโลก สิ่งนั้นจะถูกปล่อยในสวรรค์”
16:20 แล้วพระองค์ทรงกำชับห้ามเหล่าสาวกของพระองค์ มิให้บอกผู้ใดว่า พระองค์ทรงเป็นพระเยซูพระคริสต์ผู้นั้น

พระเยซูทรงพยากรณ์ถึงการตรึงบนไม้กางเขนและการฟื้นคืนพระชนม์ของพระองค์ (มก 8:31-38; ลก 9:22-27)
16:21 ตั้งแต่เวลานั้นมา พระเยซูทรงเริ่มเผยแก่เหล่าสาวกของพระองค์ว่า พระองค์จะต้องเสด็จไปกรุงเยรูซาเล็ม และจะต้องทนทุกข์ทรมานหลายประการจากพวกผู้ใหญ่และพวกปุโรหิตใหญ่และพวกธรรมาจารย์ จนต้องถูกประหารเสีย แต่ในวันที่สามจะทรงถูกชุบให้เป็นขึ้นมาใหม่
16:22 ฝ่ายเปโตรเอามือจับพระองค์ เริ่มทูลท้วงพระองค์ว่า “พระองค์เจ้าข้า ให้เหตุการณ์นั้นอยู่ห่างไกลจากพระองค์เถิด อย่าให้เป็นอย่างนั้นแก่พระองค์เลย”
16:23 พระองค์จึงหันพระพักตร์ตรัสกับเปโตรว่า “ซาตาน จงถอยไปข้างหลังเรา เจ้าเป็นเครื่องกีดขวางเรา เพราะเจ้ามิได้คิดตามพระดำริของพระเจ้า แต่ตามความคิดของมนุษย์”
16:24 ขณะนั้นพระเยซูจึงตรัสกับเหล่าสาวกของพระองค์ว่า “ถ้าผู้ใดใคร่ตามเรามา ให้ผู้นั้นเอาชนะตัวเอง และรับกางเขนของตนแบกและตามเรามา
16:25 เพราะว่าผู้ใดใคร่จะเอาชีวิตของตนรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะเสียชีวิตของตนเพราะเห็นแก่เรา ผู้นั้นจะได้ชีวิตรอด
16:26 เพราะถ้าผู้ใดจะได้สิ่งของสิ้นทั้งโลก แต่ต้องสูญเสียจิตวิญญาณของตน ผู้นั้นจะได้ประโยชน์อะไร หรือผู้นั้นจะนำอะไรไปแลกเอาจิตวิญญาณของตนกลับคืนมา
16:27 เหตุว่าบุตรมนุษย์จะเสด็จมาด้วยสง่าราศีแห่งพระบิดา และพร้อมด้วยเหล่าทูตสวรรค์ของพระองค์ เมื่อนั้นพระองค์จะประทานบำเหน็จแก่ทุกคนตามการกระทำของตน
16:28 เราบอกความจริงแก่ท่านทั้งหลายว่า ในพวกท่านที่ยืนอยู่ที่นี่ มีบางคนที่ยังจะไม่รู้รสความตาย จนกว่าจะได้เห็นบุตรมนุษย์เสด็จมาในราชอาณาจักรของท่าน”


มัทธิว 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การจำแลงพระกายของพระคริสต์
17:1 ครั้นล่วงไปได้หกวันแล้ว พระเยซูทรงพาเปโตร ยากอบ และยอห์นน้องชายของยากอบ ขึ้นภูเขาสูงแต่ลำพัง
17:2 แล้วพระกายของพระองค์ก็เปลี่ยนไปต่อหน้าเขา พระพักตร์ของพระองค์ก็ทอแสงเหมือนแสงอาทิตย์ ฉลองพระองค์ก็ขาวผ่องดุจแสงสว่าง
17:3 ดูเถิด โมเสสและเอลียาห์ก็มาปรากฏแก่พวกสาวกเหล่านั้น กำลังเฝ้าสนทนากับพระองค์
17:4 ฝ่ายเปโตรทูลพระเยซูว่า “พระองค์เจ้าข้า ซึ่งพวกข้าพระองค์อยู่ที่นี่ก็ดี ถ้าพระองค์ต้องพระประสงค์ พวกข้าพระองค์จะทำพลับพลาสามหลังที่นี่ สำหรับพระองค์หลังหนึ่ง สำหรับโมเสสหลังหนึ่ง สำหรับเอลียาห์หลังหนึ่ง”
17:5 เปโตรทูลยังไม่ทันขาดคำ ดูเถิด ก็บังเกิดมีเมฆสุกใสมาปกคลุมเขาไว้ แล้วดูเถิด มีพระสุรเสียงออกมาจากเมฆนั้นว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา เราชอบใจท่านผู้นี้มาก จงฟังท่านเถิด”
17:6 ฝ่ายพวกสาวกเมื่อได้ยินก็ซบหน้ากราบลงกลัวยิ่งนัก
17:7 พระเยซูจึงเสด็จมาถูกต้องเขาแล้วตรัสว่า “จงลุกขึ้นเถิด อย่ากลัวเลย”
17:8 เมื่อเขาเงยหน้าดูก็ไม่เห็นผู้ใด เห็นแต่พระเยซูองค์เดียว
17:9 ขณะที่ลงมาจากภูเขา พระเยซูตรัสกำชับเหล่าสาวกว่า “นิมิตซึ่งพวกท่านได้เห็นนั้น อย่าบอกเล่าแก่ผู้ใดจนกว่าบุตรมนุษย์จะฟื้นขึ้นมาจากความตาย”
17:10 เหล่าสาวกก็ทูลถามพระองค์ว่า “เหตุไฉนพวกธรรมาจารย์จึงว่า เอลียาห์จะต้องมาก่อน”
17:11 พระเยซูตรัสตอบเขาว่า “เอลียาห์ต้องมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม
17:12 แต่เราบอกแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และเขาหารู้จักท่านไม่ แต่เขาใคร่ทำแก่ท่านอย่างไร เขาก็ได้กระทำแล้ว ส่วนบุตรมนุษย์จะต้องทนทุกข์จากเขาเช่นเดียวกัน”
17:13 แล้วเหล่าสาวกจึงเข้าใจว่าพระองค์ได้ตรัสแก่เขาเล็งถึงยอห์นผู้ให้รับบัพติศมา

อัครสาวกเก้าคนขาดฤทธิ์อำนาจที่จะรักษา (มก 9:14-29; ลก 9:37-43)
17:14 ครั้นพระเยซูกับเหล่าสาวกมาถึงฝูงชนแล้ว มีชายคนหนึ่งมาหาพระองค์คุกเข่าลงต่อพระองค์ และทูลว่า
17:15 “พระองค์เจ้าข้า ขอทรงพระเมตตาแก่บุตรชายของข้าพระองค์ ด้วยว่าเขาเป็นคนบ้า มีความทุกข์เวทนามาก เพราะเคยตกไฟตกน้ำบ่อยๆ
17:16 ข้าพระองค์ได้พาเขามาหาพวกสาวกของพระองค์ แต่พวกสาวกนั้นรักษาเขาให้หายไม่ได้”
17:17 พระเยซูตรัสตอบว่า “โอ คนในยุคที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับท่านทั้งหลายนานเท่าใด เราจะต้องอดทนเพราะท่านไปถึงไหน จงพาเด็กนั้นมาหาเราที่นี่เถิด”
17:18 พระเยซูจึงตรัสสำทับผีนั้น มันก็ออกจากเขา เด็กก็หายเป็นปกติตั้งแต่เวลานั้นเอง
17:19 ภายหลังเหล่าสาวกมาหาพระเยซูเป็นส่วนตัวทูลถามว่า “เหตุไฉนพวกข้าพระองค์ขับผีนั้นออกไม่ได้”
17:20 พระเยซูตรัสตอบเขาว่า “เพราะเหตุพวกท่านไม่มีความเชื่อ ด้วยเราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าท่านมีความเชื่อเท่าเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ท่านจะสั่งภูเขานี้ว่า ‘จงเลื่อนจากที่นี่ไปที่โน่น’ มันก็จะเลื่อน และไม่มีสิ่งใดที่เป็นไปไม่ได้สำหรับท่านเลย
17:21 แต่ผีชนิดนี้จะไม่ยอมออก เว้นไว้โดยการอธิษฐานและการอดอาหาร”

พระเยซูทรงพยากรณ์อีกครั้งถึงการทรยศพระองค์ การสิ้นพระชนม์และการฟื้นคืนพระชนม์ (มก 9:30-32; ลก 9:43-45)
17:22 ครั้นพระองค์กับเหล่าสาวกอาศัยอยู่ในแคว้นกาลิลี พระเยซูจึงตรัสกับเขาว่า “บุตรมนุษย์จะต้องถูกทรยศให้อยู่ในเงื้อมมือของคนทั้งหลาย
17:23 และเขาทั้งหลายจะประหารชีวิตท่านเสีย ในวันที่สามท่านจะกลับฟื้นขึ้นมาใหม่” พวกสาวกก็พากันเป็นทุกข์ยิ่งนัก

การอัศจรรย์เรื่องเงินค่าบำรุงพระวิหาร
17:24 เมื่อพระองค์กับเหล่าสาวกมาถึงเมืองคาเปอรนาอุมแล้ว พวกคนเก็บค่าบำรุงพระวิหารมาหาเปโตรถามว่า “อาจารย์ของท่านไม่เสียค่าบำรุงพระวิหารหรือ”
17:25 เปโตรตอบว่า “เสีย” เมื่อเปโตรเข้าไปในเรือน พระเยซูทรงกันเขาไว้ แล้วตรัสว่า “ซีโมนเอ๋ย ท่านคิดเห็นอย่างไร กษัตริย์ของแผ่นดินโลกเคยเก็บส่วยและภาษีจากผู้ใด จากโอรสของพระองค์เองหรือจากผู้อื่น”
17:26 เปโตรทูลตอบพระองค์ว่า “เก็บจากผู้อื่น” พระเยซูจึงตรัสกับเขาว่า “ถ้าเช่นนั้นโอรสก็ไม่ต้องเสีย
17:27 แต่เพื่อมิให้เราทั้งหลายทำให้เขาสะดุด ท่านจงไปตกเบ็ดที่ทะเล เมื่อได้ปลาตัวแรกขึ้นมาก็ให้เปิดปากมัน แล้วจะพบเงินแผ่นหนึ่ง จงเอาเงินนั้นไปจ่ายให้แก่เขาสำหรับเรากับท่านเถิด”


มัทธิว 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงอธิบายถึงผู้เป็นใหญ่ที่สุด (มก 9:33-37; ลก 9:46-48)
18:1 ในเวลานั้นเหล่าสาวกมาเฝ้าพระเยซูทูลว่า “ใครเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์”
18:2 พระเยซูจึงทรงเรียกเด็กเล็กๆคนหนึ่งมาให้อยู่ท่ามกลางเขา
18:3 แล้วตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าพวกท่านไม่กลับใจเป็นเหมือนเด็กเล็กๆ ท่านจะเข้าในอาณาจักรแห่งสวรรค์ไม่ได้เลย
18:4 เหตุฉะนั้น ถ้าผู้ใดจะถ่อมจิตใจลงเหมือนเด็กเล็กคนนี้ ผู้นั้นจะเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์
18:5 ถ้าผู้ใดจะรับเด็กเล็กเช่นนี้คนหนึ่งในนามของเรา ผู้นั้นก็รับเรา
18:6 แต่ผู้ใดจะทำผู้เล็กน้อยเหล่านี้คนหนึ่งที่เชื่อในเราให้หลงผิด ถ้าเอาหินโม่ก้อนใหญ่ผูกคอผู้นั้นถ่วงเสียที่ทะเลลึกก็ดีกว่า
18:7 วิบัติแก่โลกนี้ด้วยเหตุให้หลงผิด ถึงจำเป็นต้องมีเหตุให้หลงผิด แต่วิบัติแก่ผู้ที่ก่อเหตุให้เกิดความหลงผิดนั้น
18:8 ด้วยเหตุนี้ถ้ามือหรือเท้าของท่านทำให้ท่านหลงผิด จงตัดออกและโยนมันทิ้งเสียจากท่าน ซึ่งท่านจะเข้าสู่ชีวิตด้วยมือและเท้าด้วนยังดีกว่ามีสองมือสองเท้า และต้องถูกทิ้งในไฟซึ่งไหม้อยู่เป็นนิตย์
18:9 ถ้าตาของท่านทำให้ท่านหลงผิด จงควักออกและโยนมันทิ้งเสียจากท่าน ซึ่งท่านจะเข้าสู่ชีวิตด้วยตาข้างเดียวยังดีกว่ามีสองตาและต้องถูกทิ้งไปในไฟนรก
18:10 จงระวังให้ดี อย่าดูหมิ่นผู้เล็กน้อยเหล่านี้สักคนหนึ่ง ด้วยเรากล่าวแก่ท่านทั้งหลายว่า บนสวรรค์ทูตสวรรค์ประจำของเขาเฝ้าอยู่เสมอต่อพระพักตร์พระบิดาของเราผู้ทรงสถิตในสวรรค์

คำอุปมาเกี่ยวกับแกะที่หลงหาย (ลก 15:1-7)
18:11 เพราะว่าบุตรมนุษย์ได้เสด็จมาเพื่อช่วยผู้ซึ่งหลงหายไปนั้นให้รอด
18:12 ท่านทั้งหลายคิดเห็นอย่างไร ถ้าผู้หนึ่งมีแกะอยู่ร้อยตัว และตัวหนึ่งหลงหายไปจากฝูง ผู้นั้นจะไม่ละแกะเก้าสิบเก้าตัวไว้แล้วขึ้นไปบนภูเขาเที่ยวหาตัวที่หายนั้นหรือ
18:13 เราบอกความจริงแก่ท่านว่า ถ้าเขาพบแกะตัวนั้น เขาจะชื่นชมยินดียิ่งกว่าที่มีแกะเก้าสิบเก้าตัวที่มิได้หลงหายนั้น
18:14 อย่างนั้นแหละ พระบิดาของท่านผู้ทรงสถิตในสวรรค์ ไม่ทรงปรารถนาให้ผู้เล็กน้อยเหล่านี้สักคนหนึ่งพินาศไปเลย

การปฏิบัติต่อพี่น้องที่ทำผิดต่อท่าน
18:15 หากว่าพี่น้องของท่านผู้หนึ่งทำการละเมิดต่อท่าน จงไปแจ้งความผิดบาปนั้นแก่เขาสองต่อสองเท่านั้น ถ้าเขาฟังท่าน ท่านจะได้พี่น้องคืนมา
18:16 แต่ถ้าเขาไม่ฟังท่าน จงนำคนหนึ่งหรือสองคนไปด้วย ให้เป็นพยานสองสามปาก เพื่อทุกคำจะเป็นหลักฐานได้
18:17 ถ้าเขาไม่ฟังคนเหล่านั้น จงไปแจ้งความต่อคริสตจักร แต่ถ้าเขายังไม่ฟังคริสตจักรอีกก็ให้ถือเสียว่า เขาเป็นเหมือนคนต่างชาติและคนเก็บภาษี
18:18 เราบอกความจริงแก่ท่านทั้งหลายว่า สิ่งใดซึ่งท่านจะผูกมัดในโลก ก็จะถูกผูกมัดในสวรรค์ และสิ่งซึ่งท่านจะปล่อยในโลกก็จะถูกปล่อยในสวรรค์

พระสัญญาสำหรับการอธิษฐานร่วมกัน
18:19 เรากล่าวแก่ท่านทั้งหลายอีกว่า ถ้าในพวกท่านที่อยู่ในโลกสองคนจะร่วมใจกันขอสิ่งหนึ่งสิ่งใด พระบิดาของเราผู้ทรงสถิตในสวรรค์ก็จะทรงกระทำให้
18:20 ด้วยว่ามีสองสามคนประชุมกันที่ไหนๆในนามของเรา เราจะอยู่ท่ามกลางเขาที่นั่น”

จงยกโทษถ้าท่านอยากได้รับการยกโทษ (มก 11:25; ลก 17:3-4)
18:21 ขณะนั้นเปโตรมาทูลพระองค์ว่า “พระองค์เจ้าข้า หากพี่น้องของข้าพระองค์จะกระทำผิดต่อข้าพระองค์เรื่อยไป ข้าพระองค์ควรจะยกความผิดของเขาสักกี่ครั้ง ถึงเจ็ดครั้งหรือ”
18:22 พระเยซูตรัสตอบเขาว่า “เรามิได้ว่าเพียงเจ็ดครั้งเท่านั้น แต่เจ็ดสิบครั้งคูณด้วยเจ็ด
18:23 เหตุฉะนั้น อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่งทรงประสงค์จะคิดบัญชีกับผู้รับใช้ของท่าน
18:24 เมื่อตั้งต้นทำการนั้น เขาพาคนหนึ่งซึ่งเป็นหนี้หนึ่งหมื่นตะลันต์มาเฝ้า
18:25 เจ้านายของเขาจึงสั่งให้ขายตัวกับทั้งภรรยาและลูก และบรรดาสิ่งของที่เขามีอยู่นั้นเอามาใช้หนี้ เพราะเขาไม่มีเงินจะใช้หนี้
18:26 ผู้รับใช้ลูกหนี้ผู้นั้นจึงกราบลงนมัสการท่านว่า ‘ข้าแต่ท่าน ขอโปรดอดทนต่อข้าพเจ้าเถิด แล้วข้าพเจ้าจะใช้หนี้ทั้งสิ้น’
18:27 เจ้านายของผู้รับใช้ผู้นั้นมีพระทัยเมตตา โปรดยกหนี้ปล่อยตัวเขาไป
18:28 แต่ผู้รับใช้ผู้นั้นออกไปพบคนหนึ่งเป็นเพื่อนผู้รับใช้ด้วยกัน ซึ่งเป็นหนี้เขาอยู่หนึ่งร้อยเดนาริอัน จึงจับคนนั้นบีบคอว่า ‘จงใช้หนี้ให้ข้า’
18:29 เพื่อนผู้รับใช้ผู้นั้นได้กราบลงแทบเท้าอ้อนวอนว่า ‘ขอโปรดอดทนต่อข้าพเจ้าเถิด แล้วข้าพเจ้าจะใช้หนี้ทั้งสิ้น’
18:30 แต่เขาไม่ยอม จึงนำผู้รับใช้ลูกหนี้นั้นไปขังคุกไว้ จนกว่าจะใช้เงินนั้น
18:31 ฝ่ายพวกเพื่อนผู้รับใช้เมื่อเห็นเหตุการณ์เช่นนั้น ก็พากันสลดใจยิ่งนัก จึงนำเหตุการณ์ทั้งปวงไปกราบทูลเจ้านายของพวกตน
18:32 แล้วเจ้านายของเขาจึงทรงเรียกผู้รับใช้นั้นมาสั่งว่า ‘โอ เจ้าผู้รับใช้ชั่ว เราได้โปรดยกหนี้ให้เจ้าหมด เพราะเจ้าได้อ้อนวอนเรา
18:33 เจ้าควรจะเมตตาเพื่อนผู้รับใช้ด้วยกัน เหมือนเราได้เมตตาเจ้ามิใช่หรือ’
18:34 แล้วเจ้านายของเขาก็กริ้วจึงมอบผู้นั้นไว้แก่เจ้าหน้าที่ให้ทรมาน จนกว่าจะใช้หนี้หมด
18:35 พระบิดาของเราผู้ทรงสถิตในสวรรค์จะทรงกระทำแก่ท่านทุกคนอย่างนั้น ถ้าหากว่าท่านแต่ละคนไม่ยกโทษการละเมิดให้แก่พี่น้องของท่านด้วยใจกว้างขวาง”


มัทธิว 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงเสด็จจากแคว้นกาลิลีเข้าสู่แคว้นยูเดีย
19:1 ต่อมาเมื่อพระเยซูตรัสถ้อยคำเหล่านี้เสร็จแล้ว พระองค์ได้เสด็จจากแคว้นกาลิลี เข้าไปในเขตแดนแคว้นยูเดียฟากแม่น้ำจอร์แดนข้างโน้น
19:2 ฝูงชนเป็นอันมากได้ตามพระองค์ไป แล้วพระองค์ทรงรักษาโรคของเขาให้หายที่นั่น

พระเยซูทรงชี้แจงถึงเรื่องการหย่าร้าง (มธ 5:31-32; มก 10:1-12; ลก 16:18)
19:3 พวกฟาริสีมาทดลองพระองค์ทูลถามว่า “ผู้ชายจะหย่าภรรยาของตนเพราะเหตุใดๆก็ตาม เป็นการถูกต้องตามพระราชบัญญัติหรือไม่”
19:4 พระองค์ตรัสตอบเขาว่า “พวกท่านไม่ได้อ่านหรือว่า พระผู้ทรงสร้างมนุษย์แต่เดิม ‘ได้ทรงสร้างพวกเขาให้เป็นชายและหญิง’
19:5 และตรัสว่า ‘เพราะเหตุนี้ผู้ชายจะจากบิดามารดาของเขา จะไปผูกพันอยู่กับภรรยา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’
19:6 เขาจึงไม่เป็นสองต่อไป แต่เป็นเนื้ออันเดียวกัน เหตุฉะนั้นซึ่งพระเจ้าได้ทรงผูกพันกันแล้ว อย่าให้มนุษย์ทำให้พรากจากกันเลย”
19:7 เขาจึงทูลถามพระองค์ว่า “ถ้าอย่างนั้นทำไมโมเสสได้สั่งให้ทำหนังสือหย่าให้ภรรยา แล้วก็หย่าได้”
19:8 พระองค์ตรัสแก่เขาว่า “โมเสสได้ยอมให้ท่านทั้งหลายหย่าภรรยาของตน เพราะใจท่านทั้งหลายแข็งกระด้าง แต่เมื่อเดิมมิได้เป็นอย่างนั้น
19:9 ฝ่ายเราบอกท่านทั้งหลายว่า ผู้ใดหย่าภรรยาของตนเพราะเหตุต่างๆ เว้นแต่เป็นชู้กับชายอื่นแล้วไปมีภรรยาใหม่ก็ผิดประเวณี และผู้ใดรับหญิงที่หย่าแล้วนั้นมาเป็นภรรยาก็ผิดประเวณีด้วย”
19:10 พวกสาวกของพระองค์ทูลพระองค์ว่า “ถ้ากรณีของฝ่ายชายต้องเป็นเช่นนั้นกับภรรยาของเขา การสมรสก็ไม่ดีเลย”
19:11 พระองค์ทรงตอบเขาว่า “มิใช่ทุกคนจะรับประพฤติตามข้อนี้ได้ เว้นแต่ผู้ที่ทรงให้ประพฤติได้
19:12 ด้วยว่าผู้ที่เป็นขันทีตั้งแต่กำเนิดจากครรภ์มารดาก็มี ผู้ที่มนุษย์กระทำให้เป็นขันทีก็มี ผู้ที่กระทำตัวเองให้เป็นขันทีเพราะเห็นแก่อาณาจักรแห่งสวรรค์ก็มี ใครถือได้ก็ให้ถือเอาเถิด”

พระเยซูทรงอวยพระพรแก่เด็กๆ (มก 10:13-16; ลก 18:15-17)
19:13 ขณะนั้นเขาพาเด็กเล็กๆมาหาพระองค์ เพื่อจะให้พระองค์ทรงวางพระหัตถ์และอธิษฐาน แต่เหล่าสาวกก็ห้ามปรามไว้
19:14 ฝ่ายพระเยซูตรัสว่า “จงยอมให้เด็กเล็กๆเข้ามาหาเรา อย่าห้ามเขาเลย เพราะว่าอาณาจักรแห่งสวรรค์ย่อมเป็นของคนเช่นเด็กเหล่านั้น”
19:15 เมื่อพระองค์ทรงวางพระหัตถ์บนเด็กเหล่านั้นแล้ว ก็เสด็จไปจากที่นั่น

เรื่องเศรษฐีหนุ่ม (มก 10:17-30; ลก 10:25-30)
19:16 ดูเถิด มีคนหนึ่งมาทูลพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะต้องทำดีประการใดจึงจะได้ชีวิตนิรันดร์”
19:17 พระองค์ตรัสตอบเขาว่า “ท่านเรียกเราว่าประเสริฐทำไมเล่า ไม่มีผู้ใดประเสริฐนอกจากพระองค์เดียวคือพระเจ้า แต่ถ้าท่านปรารถนาจะเข้าในชีวิต ก็ให้ถือรักษาพระบัญญัติไว้”
19:18 คนนั้นทูลถามพระองค์ว่า “คือพระบัญญัติข้อใดบ้าง” พระเยซูตรัสว่า “อย่ากระทำการฆาตกรรม อย่าล่วงประเวณีผัวเมียเขา อย่าลักทรัพย์ อย่าเป็นพยานเท็จ
19:19 จงให้เกียรติแก่บิดามารดาของตน และจงรักเพื่อนบ้านเหมือนรักตนเอง”
19:20 คนหนุ่มนั้นทูลพระองค์ว่า “ข้อเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ทุกประการตั้งแต่เป็นเด็กหนุ่มมา ข้าพเจ้ายังขาดอะไรอีกบ้าง”
19:21 พระเยซูตรัสแก่เขาว่า “ถ้าท่านปรารถนาเป็นผู้ที่ทำจนครบถ้วน จงไปขายบรรดาสิ่งของซึ่งท่านมีอยู่แจกจ่ายให้คนอนาถา แล้วท่านจะมีทรัพย์สมบัติในสวรรค์ แล้วจงตามเรามา”
19:22 เมื่อคนหนุ่มได้ยินถ้อยคำนั้นเขาก็ออกไปเป็นทุกข์ เพราะเขามีทรัพย์สิ่งของเป็นอันมาก
19:23 พระเยซูตรัสกับเหล่าสาวกของพระองค์ว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า คนมั่งมีจะเข้าในอาณาจักรแห่งสวรรค์ก็ยาก
19:24 เราบอกท่านทั้งหลายอีกว่า ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
19:25 เมื่อพวกสาวกของพระองค์ได้ยินก็ประหลาดใจมาก จึงทูลว่า “ถ้าอย่างนั้นใครจะรอดได้”
19:26 พระเยซูทอดพระเนตรดูพวกสาวกและตรัสกับเขาว่า “ฝ่ายมนุษย์ย่อมเป็นไปไม่ได้ แต่พระเจ้าทรงกระทำให้เป็นไปได้ทุกสิ่ง”

บรรดาอัครสาวกจะพิพากษาอิสราเอลสิบสองตระกูล
19:27 แล้วเปโตรทูลพระองค์ว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ติดตามพระองค์มา พวกข้าพระองค์จึงจะได้อะไรบ้าง”
19:28 พระเยซูตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ในโลกใหม่คราวเมื่อบุตรมนุษย์จะนั่งบนพระที่นั่งแห่งสง่าราศีของพระองค์นั้น พวกท่านที่ได้ติดตามเรามาจะได้นั่งบนบัลลังก์สิบสองที่ พิพากษาชนอิสราเอลสิบสองตระกูล
19:29 ทุกคนที่ได้สละบ้านหรือพี่น้องชายหญิงหรือบิดามารดาหรือภรรยาหรือบุตรหรือที่ดิน เพราะเห็นแก่นามของเรา ผู้นั้นจะได้ผลร้อยเท่า และจะได้ชีวิตนิรันดร์เป็นมรดก
19:30 แต่มีหลายคนที่เป็นคนต้นจะต้องกลับไปเป็นคนสุดท้าย และที่เป็นคนสุดท้ายจะกลับเป็นคนต้น”


มัทธิว 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับคนงานในสวนองุ่น
20:1 “ด้วยว่าอาณาจักรแห่งสวรรค์เปรียบเหมือนเจ้าของบ้านคนหนึ่งออกไปจ้างคนทำงานในสวนองุ่นของตนแต่เวลาเช้าตรู่
20:2 ครั้นตกลงกับลูกจ้างวันละเดนาริอันแล้ว จึงใช้ให้ไปทำงานในสวนองุ่นของเขา
20:3 พอเวลาประมาณสามโมงเช้า เจ้าของบ้านก็ออกไปอีก เห็นคนอื่นยืนอยู่เปล่าๆกลางตลาด
20:4 จึงพูดกับเขาว่า ‘ท่านทั้งหลายจงไปทำงานในสวนองุ่นด้วยเถิด เราจะให้ค่าจ้างแก่พวกท่านตามสมควร’ แล้วเขาก็พากันไป
20:5 พอเวลาเที่ยงวันและเวลาบ่ายสามโมง เจ้าของบ้านก็ออกไปอีก ทำเหมือนก่อน
20:6 ประมาณบ่ายห้าโมงก็ออกไปอีกครั้งหนึ่ง พบอีกพวกหนึ่งยืนอยู่เปล่าๆจึงพูดกับเขาว่า ‘พวกท่านยืนอยู่ที่นี่เปล่าๆตลอดวันทำไม’
20:7 พวกเขาตอบเจ้าของบ้านว่า ‘เพราะไม่มีใครจ้างพวกข้าพเจ้า’ เจ้าของบ้านบอกพวกเขาว่า ‘ท่านทั้งหลายจงไปทำงานในสวนองุ่นด้วยเถิด และท่านจะได้รับค่าจ้างตามสมควร’
20:8 ครั้นถึงเวลาพลบค่ำเจ้าของสวนองุ่นจึงสั่งเจ้าพนักงานว่า ‘จงเรียกคนทำงานมาและให้ค่าจ้างแก่เขา ตั้งแต่คนมาทำงานสุดท้าย จนถึงคนที่มาแรก’
20:9 คนที่มาทำงานเวลาประมาณบ่ายห้าโมงนั้น ได้ค่าจ้างคนละหนึ่งเดนาริอัน
20:10 ส่วนคนที่มาทีแรกนึกว่าเขาคงจะได้มากกว่านั้น แต่ก็ได้คนละหนึ่งเดนาริอันเหมือนกัน
20:11 เมื่อเขารับเงินไปแล้วก็บ่นต่อว่าเจ้าของบ้าน
20:12 ว่า ‘พวกที่มาสุดท้ายได้ทำงานชั่วโมงเดียว และท่านได้ให้ค่าจ้างแก่เขาเท่ากันกับพวกเราที่ทำงานตรากตรำกลางแดดตลอดวัน’
20:13 ฝ่ายเจ้าของบ้านก็ตอบแก่คนหนึ่งในพวกนั้นว่า ‘สหายเอ๋ย เรามิได้โกงท่านเลย ท่านได้ตกลงกับเราแล้ววันละหนึ่งเดนาริอันมิใช่หรือ
20:14 รับค่าจ้างของท่านไปเถิด เราพอใจจะให้คนที่มาทำงานหลังที่สุดนั้นเท่ากันกับท่าน
20:15 เราปรารถนาจะทำอะไรกับสิ่งที่เป็นของเราเองนั้นไม่ถูกต้องตามพระราชบัญญัติหรือ ทำไมท่านอิจฉาตาร้อนเมื่อเห็นเราใจดี’
20:16 อย่างนั้นแหละคนที่เป็นคนสุดท้ายจะกลับเป็นคนต้น และคนที่เป็นคนต้นจะกลับเป็นคนสุดท้าย ด้วยว่าผู้ที่ได้รับเชิญก็มาก แต่ผู้ที่ทรงเลือกก็น้อย”

พระเยซูทรงพยากรณ์อีกครั้งถึงการทรยศพระองค์ การสิ้นพระชนม์และการฟื้นคืนพระชนม์ (มธ 12:38-42; 16:21-28; 17:22-23; มก 10:32-34; ลก 18:31-34)
20:17 เมื่อพระเยซูจะเสด็จขึ้นไปยังกรุงเยรูซาเล็ม ขณะอยู่ตามหนทางได้พาเหล่าสาวกสิบสองคนไปแต่ลำพัง และตรัสกับเขาว่า
20:18 “ดูเถิด เราทั้งหลายจะขึ้นไปยังกรุงเยรูซาเล็ม และบุตรมนุษย์จะถูกทรยศให้อยู่กับพวกปุโรหิตใหญ่และพวกธรรมาจารย์ และเขาเหล่านั้นจะปรับโทษท่านถึงตาย
20:19 และจะมอบท่านไว้กับคนต่างชาติให้เยาะเย้ยเฆี่ยนตี และให้ตรึงไว้ที่กางเขน และวันที่สามท่านจึงจะกลับฟื้นขึ้นมาใหม่”

มารดาคนหนึ่งทูลขอความยิ่งใหญ่ให้แก่บุตรชายของนาง (มก 10:35-45)
20:20 ขณะนั้นมารดาของบุตรแห่งเศเบดีพาบุตรชายทั้งสองมาเฝ้าพระองค์ นมัสการทูลขอสิ่งหนึ่งจากพระองค์
20:21 พระองค์จึงทรงถามนางนั้นว่า “ท่านปรารถนาอะไร” นางทูลพระองค์ว่า “ขอทรงโปรดอนุญาตให้บุตรชายของข้าพระองค์สองคนนี้นั่งในราชอาณาจักรของพระองค์ เบื้องขวาพระหัตถ์คนหนึ่ง เบื้องซ้ายคนหนึ่ง”
20:22 แต่พระเยซูตรัสตอบว่า “ที่ท่านขอนั้นท่านไม่เข้าใจ ถ้วยซึ่งเราจะดื่มนั้นท่านจะดื่มได้หรือ และบัพติศมานั้นซึ่งเราจะรับ ท่านจะรับได้หรือ” เขาทูลพระองค์ว่า “พวกข้าพระองค์ทำได้”
20:23 พระองค์ตรัสกับเขาว่า “ท่านจะดื่มจากถ้วยของเรา และรับบัพติศมาด้วยบัพติศมาที่เราจะรับก็จริง แต่ซึ่งจะนั่งข้างขวาและข้างซ้ายของเรานั้น ไม่ใช่พนักงานของเราที่จะมอบให้ แต่พระบิดาของเราได้ทรงเตรียมไว้สำหรับผู้ใด ก็จะให้แก่ผู้นั้น”
20:24 เมื่อสาวกสิบคนนั้นได้ยินแล้ว พวกเขาก็มีความขุ่นเคืองพี่น้องสองคนนั้น
20:25 พระเยซูทรงเรียกเขาทั้งหลายมาตรัสว่า “ท่านทั้งหลายรู้อยู่ว่า ผู้ครองของคนต่างชาติย่อมเป็นเจ้าเหนือเขา และผู้ใหญ่ทั้งหลายก็ใช้อำนาจบังคับ
20:26 แต่ในพวกท่านหาเป็นอย่างนั้นไม่ ถ้าผู้ใดใคร่จะได้เป็นใหญ่ในพวกท่าน ผู้นั้นจะต้องเป็นผู้ปรนนิบัติท่านทั้งหลาย
20:27 ถ้าผู้ใดใคร่จะได้เป็นเอกเป็นต้นในพวกท่าน ผู้นั้นจะต้องเป็นผู้รับใช้ของพวกท่าน
20:28 อย่างที่บุตรมนุษย์มิได้มาเพื่อรับการปรนนิบัติ แต่มาเพื่อจะปรนนิบัติ และประทานชีวิตของท่านให้เป็นค่าไถ่สำหรับคนเป็นอันมาก”

ชายตาบอดสองคนมองเห็นได้อีก (มก 10:46-52; ลก 18:35-43)
20:29 เมื่อพระองค์กับเหล่าสาวกออกไปจากเมืองเยรีโค ฝูงชนเป็นอันมากก็ตามพระองค์ไป
20:30 และดูเถิด มีชายตาบอดสองคนนั่งอยู่ริมหนทาง เมื่อเขาได้ยินว่าพระเยซูเสด็จผ่านมา จึงร้องว่า “โอ พระองค์ผู้เป็นบุตรดาวิดเจ้าข้า ขอทรงพระเมตตาข้าพระองค์เถิด”
20:31 ฝ่ายประชาชนก็ห้ามเขาให้นิ่งเสีย แต่เขายิ่งร้องขึ้นอีกว่า “โอ พระองค์ผู้เป็นบุตรดาวิดเจ้าข้า ขอทรงพระเมตตาข้าพระองค์เถิด”
20:32 พระเยซูจึงหยุดประทับยืนอยู่ เรียกเขามา และตรัสว่า “ท่านทั้งสองใคร่จะให้เราทำอะไรเพื่อท่าน”
20:33 พวกเขาทูลพระองค์ว่า “พระองค์เจ้าข้า ขอให้ตาของข้าพระองค์มองเห็น”
20:34 พระเยซูจึงมีพระทัยเมตตา ก็ทรงถูกต้องตาเขา ในทันใดนั้นตาของเขาก็เห็นได้และเขาทั้งสองได้ติดตามพระองค์ไป


มัทธิว 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงเสด็จเข้าสู่กรุงเยรูซาเล็มอย่างผู้มีชัยชนะ (ศคย 9:9; มก 11:1-10; ลก 19:29-38; ยน 12:12-19)
21:1 ครั้นพระองค์กับพวกสาวกมาใกล้กรุงเยรูซาเล็ม ถึงหมู่บ้านเบธฟายี เชิงภูเขามะกอกเทศ แล้วพระเยซูทรงใช้สาวกสองคน
21:2 ตรัสสั่งเขาว่า “จงเข้าไปในหมู่บ้านที่อยู่ตรงหน้าท่าน ทันทีท่านจะพบแม่ลาตัวหนึ่งผูกอยู่กับลูกของมัน จงแก้จูงมาให้เรา
21:3 ถ้ามีผู้ใดว่าอะไรแก่ท่านท่านจงว่า ‘องค์พระผู้เป็นเจ้าต้องพระประสงค์’ แล้วเขาจะปล่อยให้มาทันที”
21:4 เหตุการณ์ทั้งปวงนี้เกิดขึ้นเพื่อจะให้พระวจนะที่ตรัสโดยศาสดาพยากรณ์สำเร็จซึ่งว่า
21:5 ‘จงบอกธิดาแห่งศิโยนว่า ดูเถิด กษัตริย์ของเธอเสด็จมาหาเธอ โดยพระทัยอ่อนสุภาพ ทรงแม่ลากับลูกของมัน’
21:6 สาวกทั้งสองคนนั้นก็ไปทำตามพระเยซูตรัสสั่งเขาไว้
21:7 จึงจูงแม่ลากับลูกของมันมา และเอาเสื้อผ้าของตนปูบนหลัง แล้วเขาให้พระองค์ทรงลานั้น
21:8 ฝูงชนเป็นอันมากได้เอาเสื้อผ้าของตนปูตามถนนหนทาง คนอื่นๆก็ตัดกิ่งไม้มาปูตามถนน
21:9 ฝ่ายฝูงชนซึ่งเดินไปข้างหน้ากับผู้ที่ตามมาข้างหลังก็พร้อมกันโห่ร้องว่า “โฮซันนาแก่ราชโอรสของดาวิด ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงพระเจริญ โฮซันนา’ ในที่สูงสุด”
21:10 เมื่อพระองค์เสด็จเข้าไปในกรุงเยรูซาเล็มแล้ว ประชาชนทั่วทั้งกรุงก็พากันแตกตื่นถามว่า “ท่านผู้นี้เป็นผู้ใด”
21:11 ฝูงชนก็ตอบว่า “นี่คือเยซูศาสดาพยากรณ์ซึ่งมาจากนาซาเร็ธแคว้นกาลิลี”

พระเยซูทรงชำระล้างพระวิหารเป็นครั้งที่สอง (มก 11:15-18; ลก 19:45-47)
21:12 พระเยซูจึงเสด็จเข้าไปในพระวิหารของพระเจ้า ทรงขับไล่บรรดาผู้ซื้อขายในพระวิหารนั้น และคว่ำโต๊ะผู้รับแลกเงิน กับทั้งคว่ำที่นั่งผู้ขายนกเขาเสีย
21:13 และตรัสกับเขาว่า “มีพระวจนะเขียนไว้ว่า ‘นิเวศของเราเขาจะเรียกว่าเป็นนิเวศอธิษฐาน’ แต่เจ้าทั้งหลายมากระทำให้เป็น ‘ถ้ำของพวกโจร’”
21:14 คนตาบอดและคนง่อยพากันมาเฝ้าพระองค์ในพระวิหาร พระองค์ได้ทรงรักษาเขาให้หาย
21:15 แต่เมื่อพวกปุโรหิตใหญ่กับพวกธรรมาจารย์ได้เห็นการมหัศจรรย์ที่พระองค์ทรงกระทำ ทั้งได้ยินหมู่เด็กร้องในพระวิหารว่า “โฮซันนาแก่ราชโอรสของดาวิด” เขาทั้งหลายก็พากันแค้นเคือง
21:16 และจึงทูลพระองค์ว่า “ท่านไม่ได้ยินคำที่เขาร้องหรือ” พระเยซูตรัสตอบเขาว่า “ได้ยินแล้ว พวกท่านยังไม่เคยอ่านหรือว่า ‘จากปากของเด็กอ่อนและเด็กที่ยังดูดนม ท่านก็ได้รับคำสรรเสริญอันจริงแท้’”
21:17 พระองค์ได้ทรงละจากเขาและเสด็จออกจากกรุงไปประทับอยู่ที่หมู่บ้านเบธานี

มะเดื่อถูกสาปก็เหี่ยวแห้งไป (มก 11:12-14, 20-24)
21:18 ครั้นเวลาเช้าขณะที่พระองค์เสด็จกลับไปยังกรุงอีก พระองค์ก็ทรงหิวพระกระยาหาร
21:19 และเมื่อพระองค์ทรงทอดพระเนตรเห็นต้นมะเดื่อต้นหนึ่งอยู่ริมทาง พระองค์ก็ทรงดำเนินเข้าไปใกล้ เห็นต้นมะเดื่อนั้นไม่มีผลมีแต่ใบเท่านั้น จึงตรัสกับต้นมะเดื่อนั้นว่า “เจ้าจงอย่ามีผลอีกต่อไป” ทันใดนั้นต้นมะเดื่อก็เหี่ยวแห้งไป
21:20 ครั้นเหล่าสาวกได้เห็นก็ประหลาดใจ แล้วว่า “เป็นอย่างไรหนอต้นมะเดื่อจึงเหี่ยวแห้งไปในทันใด”
21:21 ฝ่ายพระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าท่านมีความเชื่อและมิได้สงสัย ท่านจะกระทำได้เช่นที่เราได้กระทำแก่ต้นมะเดื่อนี้ยิ่งกว่านั้น ถึงแม้ท่านจะสั่งภูเขานี้ว่า ‘จงถอยไปลงทะเล’ก็จะสำเร็จได้
21:22 สิ่งสารพัดซึ่งท่านอธิษฐานขอด้วยความเชื่อ ท่านจะได้”

พระเยซูกับสิทธิอำนาจของพระองค์ (มก 11:27-33; ลก 20:1-8)
21:23 เมื่อพระองค์เสด็จเข้าไปในพระวิหารในเวลาที่ทรงสั่งสอนอยู่ พวกปุโรหิตใหญ่และพวกผู้ใหญ่ของประชาชนมาหาพระองค์ทูลถามว่า “ท่านมีสิทธิอันใดจึงได้ทำเช่นนี้ ใครให้สิทธินี้แก่ท่าน”
21:24 พระเยซูตรัสตอบเขาว่า “เราจะถามท่านทั้งหลายสักข้อหนึ่งด้วย ซึ่งถ้าท่านบอกเราได้ เราจะบอกท่านเหมือนกันว่าเรากระทำการนี้โดยสิทธิอันใด
21:25 คือบัพติศมาของยอห์นนั้นมาจากไหน มาจากสวรรค์หรือจากมนุษย์” เขาได้ปรึกษากันว่า “ถ้าเราจะว่า ‘มาจากสวรรค์’ ท่านจะถามเราว่า ‘เหตุไฉนท่านจึงไม่เชื่อยอห์นเล่า’
21:26 แต่ถ้าเราจะว่า ‘มาจากมนุษย์’ เราก็กลัวประชาชน เพราะประชาชนทั้งปวงถือว่ายอห์นเป็นศาสดาพยากรณ์”
21:27 เขาจึงทูลตอบพระเยซูว่า “พวกข้าพเจ้าไม่ทราบ” พระองค์จึงตรัสกับเขาว่า “เราจะไม่บอกท่านทั้งหลายเหมือนกันว่า เรากระทำการนี้โดยสิทธิอันใด

คำอุปมาเกี่ยวกับบุตรชายสองคน
21:28 แต่ท่านทั้งหลายคิดเห็นอย่างไร ชายผู้หนึ่งมีบุตรชายสองคน บิดาไปหาบุตรคนแรกว่า ‘ลูกเอ๋ย วันนี้จงไปทำงานในสวนองุ่นของพ่อเถิด’
21:29 บุตรคนนั้นตอบว่า ‘ข้าพเจ้าไม่ไป’ แต่ภายหลังกลับใจแล้วไปทำ
21:30 บิดาจึงไปหาบุตรคนที่สองพูดเช่นเดียวกัน บุตรนั้นตอบว่า ‘ข้าพเจ้าไปขอรับ’ แต่ไม่ไป
21:31 บุตรสองคนนี้คนไหนเป็นผู้ทำตามความประสงค์ของบิดาเล่า” เขาทูลตอบพระองค์ว่า “คือบุตรคนแรก” พระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า พวกเก็บภาษีและหญิงโสเภณีก็เข้าไปในอาณาจักรของพระเจ้าก่อนท่านทั้งหลาย
21:32 ด้วยยอห์นได้มาหาพวกท่านด้วยทางแห่งความชอบธรรม ท่านหาเชื่อยอห์นไม่ แต่พวกเก็บภาษีและพวกหญิงโสเภณีได้เชื่อยอห์น ฝ่ายท่านทั้งหลายถึงแม้ได้เห็นแล้ว ภายหลังก็มิได้กลับใจเชื่อยอห์น

คำอุปมาเกี่ยวกับผู้เช่าสวนที่ไม่ซื่อสัตย์ (อสย 5:1-7; มก 12:1-9; ลก 20:9-19)
21:33 จงฟังคำอุปมาอีกเรื่องหนึ่งว่า ยังมีเจ้าของบ้านผู้หนึ่งได้ทำสวนองุ่น แล้วล้อมรั้วต้นไม้ไว้รอบ เขาได้สกัดบ่อย่ำองุ่นในสวน และสร้างหอเฝ้า ให้พวกชาวสวนเช่าแล้วก็ไปเมืองไกล
21:34 ครั้นฤดูเก็บผลองุ่นใกล้เข้ามา เขาจึงใช้พวกผู้รับใช้ไปหาคนเช่าสวน เพื่อจะรับผลองุ่น
21:35 และคนเช่าสวนนั้นจับพวกผู้รับใช้ของเขา เฆี่ยนตีเสียคนหนึ่ง ฆ่าเสียคนหนึ่ง เอาหินขว้างเสียให้ตายคนหนึ่ง
21:36 อีกครั้งหนึ่งเขาก็ใช้ผู้รับใช้คนอื่นๆไปมากกว่าครั้งก่อน แต่พวกเช่าสวนก็ได้ทำแก่เขาอย่างนั้นอีก
21:37 ครั้งสุดท้ายเขาจึงใช้บุตรชายของเขาไปหา พูดว่า ‘พวกเขาคงจะเคารพบุตรชายของเรา’
21:38 แต่เมื่อบรรดาคนเช่าสวนเห็นบุตรชายเจ้าของบ้านก็พูดกันว่า ‘คนนี้แหละเป็นทายาท มาเถิด ให้เราฆ่าเขา แล้วให้เรายึดมรดกของเขาเสีย’
21:39 เขาจึงพากันจับบุตรนั้น ผลักออกไปนอกสวนองุ่นแล้วฆ่าเสีย
21:40 เหตุฉะนั้น เมื่อเจ้าของสวนองุ่นมา เขาจะทำอะไรแก่คนเช่าสวนเหล่านั้น”
21:41 เขาทั้งหลายทูลตอบพระองค์ว่า “เขาจะทำลายล้างคนชั่วเหล่านั้นอย่างแสนสาหัส และจะให้สวนองุ่นนั้นแก่คนเช่าอื่นๆที่จะแบ่งผลโดยถูกต้องตามฤดูกาลแก่เขาต่อไป”
21:42 พระเยซูตรัสกับเขาว่า “ท่านทั้งหลายยังไม่เคยอ่านในพระคัมภีร์หรือซึ่งว่า ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว การนี้เป็นมาจากองค์พระผู้เป็นเจ้า เป็นการมหัศจรรย์ประจักษ์แก่ตาเรา’
21:43 เหตุฉะนั้นเราบอกท่านว่า อาณาจักรของพระเจ้าจะถูกเอาไปเสียจากท่าน และยกให้แก่ชนชาติหนึ่งซึ่งจะกระทำให้เกิดผลสมกับอาณาจักรนั้น
21:44 ผู้ใดล้มทับศิลานี้ ผู้นั้นจะต้องแตกหักไป แต่ศิลานี้จะตกทับผู้ใด ก็จะบดขยี้ผู้นั้นจนแหลกเป็นผุยผง”
21:45 ครั้นพวกปุโรหิตใหญ่กับพวกฟาริสีได้ยินคำอุปมาของพระองค์ พวกเขาก็หยั่งรู้ว่าพระองค์ตรัสเล็งถึงพวกเขา
21:46 แต่เมื่อพวกเขาอยากจะจับพระองค์ เขาก็กลัวประชาชน เพราะประชาชนนับถือพระองค์ว่าเป็นศาสดาพยากรณ์


มัทธิว 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับพิธีอภิเษกสมรส (ลก 14:16-24)
22:1 พระเยซูตรัสแก่เขาเป็นคำอุปมาอีกว่า
22:2 “อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่ง ซึ่งได้จัดพิธีอภิเษกสมรสสำหรับราชโอรสของท่าน
22:3 แล้วใช้พวกผู้รับใช้ไปตามผู้ที่ได้รับเชิญมาในงานอภิเษกสมรสนั้น แต่เขาไม่ใคร่จะมา
22:4 ท่านยังใช้พวกผู้รับใช้อื่นไปอีก รับสั่งว่า ‘ให้บอกผู้รับเชิญนั้นว่า ดูเถิด เราได้จัดการเลี้ยงไว้แล้ว วัวและสัตว์ขุนแล้วของเราก็ฆ่าไว้เสร็จ สิ่งสารพัดก็เตรียมไว้พร้อม จงมาในพิธีอภิเษกสมรสนี้เถิด’
22:5 แต่เขาก็เพิกเฉยและไปเสีย คนหนึ่งไปไร่นาของตน อีกคนหนึ่งก็ไปทำการค้าขาย
22:6 ฝ่ายพวกนอกนั้นก็จับพวกผู้รับใช้ของท่าน ทำการอัปยศต่างๆแล้วฆ่าเสีย
22:7 แต่ครั้นกษัตริย์องค์นั้นได้ยินแล้ว ท่านก็ทรงพระพิโรธ จึงรับสั่งให้ยกกองทหารไป ปราบปรามฆาตกรเหล่านั้น และเผาเมืองเขาเสีย
22:8 แล้วท่านจึงรับสั่งแก่พวกผู้รับใช้ของท่านว่า ‘งานสมรสก็พร้อมอยู่ แต่ผู้ที่ได้รับเชิญนั้นไม่สมกับงาน
22:9 เหตุฉะนั้น จงออกไปตามทางหลวง พบคนมากเท่าใดก็ให้เชิญมาในพิธีอภิเษกสมรสนี้’
22:10 ผู้รับใช้เหล่านั้นจึงออกไปเชิญคนทั้งปวงตามทางหลวงแล้วแต่จะพบ ให้มาทั้งดีและชั่วจนงานสมรสนั้นเต็มด้วยแขก
22:11 แต่เมื่อกษัตริย์องค์นั้นเสด็จทอดพระเนตรแขก ก็เห็นผู้หนึ่งมิได้สวมเสื้อสำหรับงานสมรส
22:12 ท่านจึงรับสั่งถามเขาว่า ‘สหายเอ๋ย เหตุไฉนท่านจึงมาที่นี่โดยไม่สวมเสื้อสำหรับงานสมรส’ ผู้นั้นก็นิ่งอยู่พูดไม่ออก
22:13 กษัตริย์จึงรับสั่งแก่พวกผู้รับใช้ว่า ‘จงมัดมือมัดเท้าคนนี้เอาไปทิ้งเสียที่มืดภายนอก ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน’
22:14 ด้วยผู้ที่ได้รับเชิญก็มาก แต่ผู้ที่ทรงเลือกก็น้อย”

พระเยซูทรงตอบคำถามของพวกเฮโรดเกี่ยวกับการเสียภาษี (มก 12:13-17; ลก 20:20-26)
22:15 ขณะนั้นพวกฟาริสีไปปรึกษากันว่า พวกเขาจะจับผิดในถ้อยคำของพระองค์ได้อย่างไร
22:16 พวกเขาจึงใช้พวกสาวกของตนกับพวกเฮโรดให้ไปทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่าท่านเป็นคนซื่อสัตย์ และสั่งสอนทางของพระเจ้าด้วยความสัตย์จริง โดยมิได้เอาใจผู้ใด เพราะท่านมิได้เห็นแก่หน้าผู้ใด
22:17 เหตุฉะนั้น ขอโปรดบอกให้พวกข้าพเจ้าทราบว่า ท่านคิดเห็นอย่างไร การที่จะส่งส่วยให้แก่ซีซาร์นั้น ถูกต้องตามพระราชบัญญัติหรือไม่”
22:18 แต่พระเยซูทรงล่วงรู้ถึงความชั่วร้ายของเขาจึงตรัสว่า “พวกหน้าซื่อใจคด เจ้าทดลองเราทำไม
22:19 จงเอาเงินที่จะเสียส่วยนั้นมาให้เราดูก่อน” เขาจึงเอาเงินตราเหรียญหนึ่งถวายพระองค์
22:20 พระองค์ตรัสถามเขาว่า “รูปและคำจารึกนี้เป็นของใคร”
22:21 เขาทูลพระองค์ว่า “ของซีซาร์” แล้วพระองค์ตรัสกับเขาว่า “เหตุฉะนั้นของของซีซาร์จงถวายแก่ซีซาร์ และของของพระเจ้าจงถวายแด่พระเจ้า”
22:22 ครั้นเขาได้ยินคำตรัสตอบของพระองค์นั้นแล้ว เขาก็ประหลาดใจ จึงละพระองค์ไว้และพากันกลับไป

พระเยซูทรงตอบคำถามของพวกสะดูสีเกี่ยวกับการฟื้นจากความตาย (มก 12:18-27; ลก 20:27-38)
22:23 ในวันนั้นมีพวกสะดูสีมาหาพระองค์ พวกนี้เป็นผู้ที่กล่าวว่า การฟื้นขึ้นมาจากความตายไม่มี เขาจึงทูลถามพระองค์
22:24 ว่า “อาจารย์เจ้าข้า โมเสสสั่งว่า ‘ถ้าผู้ใดตายยังไม่มีบุตร ก็ให้น้องชายรับพี่สะใภ้ สืบเชื้อสายของพี่ชายไว้’
22:25 ในพวกเรามีพี่น้องผู้ชายเจ็ดคน พี่หัวปีมีภรรยาแล้วก็ตายเมื่อยังไม่มีบุตร ก็ละภรรยาไว้ให้แก่น้องชาย
22:26 ฝ่ายคนที่สองที่สามก็เช่นเดียวกัน จนถึงคนที่เจ็ด
22:27 ในที่สุดหญิงนั้นก็ตายด้วย
22:28 เหตุฉะนั้นในวันที่จะฟื้นขึ้นมาจากความตาย หญิงนั้นจะเป็นภรรยาของผู้ใดในเจ็ดคนนั้น ด้วยนางได้เป็นภรรยาของชายทั้งเจ็ดคนแล้ว”
22:29 พระเยซูตรัสตอบเขาว่า “พวกท่านผิดแล้ว เพราะท่านไม่รู้พระคัมภีร์หรือฤทธิ์เดชของพระเจ้า
22:30 ด้วยว่าเมื่อมนุษย์ฟื้นขึ้นมาจากความตายนั้น จะไม่มีการสมรสหรือยกให้เป็นสามีภรรยากันอีก แต่จะเป็นเหมือนพวกทูตสวรรค์ของพระเจ้าในสวรรค์
22:31 แต่เรื่องคนตายกลับฟื้นนั้น ท่านทั้งหลายยังไม่ได้อ่านหรือ ซึ่งพระเจ้าได้ตรัสไว้กับพวกท่านว่า
22:32 ‘เราเป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ พระเจ้ามิได้เป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนเป็น”
22:33 ประชาชนทั้งปวงเมื่อได้ยินก็ประหลาดใจด้วยคำสั่งสอนของพระองค์

พระบัญญัติข้อใหญ่ที่สุด (มก 12:28-34; ลก 10:25-28)
22:34 แต่พวกฟาริสีเมื่อได้ยินว่าพระองค์ทรงกระทำให้พวกสะดูสีนิ่งอั้นอยู่ จึงประชุมกัน
22:35 มีนักกฎหมายผู้หนึ่งในพวกเขาทดลองพระองค์โดยถามพระองค์ว่า
22:36 “อาจารย์เจ้าข้า ในพระราชบัญญัตินั้น พระบัญญัติข้อใดสำคัญที่สุด”
22:37 พระเยซูทรงตอบเขาว่า “‘จงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของเจ้า ด้วยสุดจิตสุดใจของเจ้า และด้วยสิ้นสุดความคิดของเจ้า’
22:38 นี่แหละเป็นพระบัญญัติข้อต้นและข้อใหญ่
22:39 ข้อที่สองก็เหมือนกัน คือ ‘จงรักเพื่อนบ้านเหมือนรักตนเอง’
22:40 พระราชบัญญัติและคำพยากรณ์ทั้งสิ้นก็ขึ้นอยู่กับพระบัญญัติสองข้อนี้”

คำถามเกี่ยวกับบุตรของดาวิด (มก 12:35-37; ลก 20:41-44)
22:41 เมื่อพวกฟาริสียังประชุมกันอยู่ที่นั่น พระเยซูทรงถามพวกเขา
22:42 ว่า “พวกท่านคิดอย่างไรด้วยเรื่องพระคริสต์ พระองค์ทรงเป็นบุตรของผู้ใด” เขาตอบพระองค์ว่า “เป็นบุตรของดาวิด”
22:43 พระองค์ตรัสถามเขาว่า “ถ้าอย่างนั้นเป็นไฉนดาวิดโดยเดชพระวิญญาณจึงได้เรียกพระองค์ว่า องค์พระผู้เป็นเจ้า และรับสั่งว่า
22:44 ‘องค์พระผู้เป็นเจ้าตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
22:45 ถ้าดาวิดเรียกพระองค์ว่าองค์พระผู้เป็นเจ้า พระองค์จะเป็นบุตรของดาวิดอย่างไรได้”
22:46 ไม่มีผู้หนึ่งผู้ใดอาจตอบพระองค์สักคำหนึ่ง ตั้งแต่วันนั้นมา ไม่มีใครกล้าซักถามพระองค์ต่อไป


มัทธิว 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกธรรมาจารย์และพวกฟาริสีหลงตัวเองว่าเป็นคนชอบธรรม (มก 12:38-40; ลก 20:45-47)
23:1 ครั้งนั้นพระเยซูตรัสกับฝูงชนและพวกสาวกของพระองค์
23:2 ว่า “พวกธรรมาจารย์กับพวกฟาริสีนั่งบนที่นั่งของโมเสส
23:3 เหตุฉะนั้นทุกสิ่งซึ่งเขาสั่งสอนพวกท่าน จงถือประพฤติตาม เว้นแต่การกระทำของเขา อย่าได้ทำตามเลย เพราะเขาเป็นแต่ผู้สั่งสอน แต่เขาเองหาทำตามไม่
23:4 ด้วยเขาเอาภาระหนักและแบกยากวางบนบ่ามนุษย์ ส่วนเขาเองแม้แต่นิ้วเดียวก็ไม่จับต้องเลย
23:5 การกระทำของเขาทุกอย่างเป็นการอวดให้คนเห็นเท่านั้น เขาใช้กลักพระบัญญัติอย่างใหญ่ สวมเสื้อที่มีพู่ห้อยอันยาว
23:6 เขาชอบที่อันมีเกียรติในการเลี้ยงและที่นั่งตำแหน่งสูงในธรรมศาลา
23:7 กับชอบรับการคำนับที่กลางตลาด และชอบให้คนเรียกเขาว่า ‘รับบี รับบี’
23:8 ท่านทั้งหลายอย่าให้ใครเรียกท่านว่า ‘รับบี’ ด้วยท่านมีพระอาจารย์แต่ผู้เดียวคือพระคริสต์ และท่านทั้งหลายเป็นพี่น้องกันทั้งหมด
23:9 และอย่าเรียกผู้ใดในโลกว่าเป็นบิดา เพราะท่านมีพระบิดาแต่ผู้เดียว คือผู้ที่ทรงสถิตในสวรรค์
23:10 อย่าให้ผู้ใดเรียกท่านว่า ‘นาย’ ด้วยว่านายของท่านมีแต่ผู้เดียวคือพระคริสต์
23:11 ผู้ใดที่เป็นใหญ่ที่สุดในพวกท่าน ผู้นั้นจะเป็นผู้รับใช้ของท่านทั้งหลาย
23:12 ผู้ใดจะยกตัวขึ้น ผู้นั้นจะต้องถูกเหยียดลง ผู้ใดถ่อมตัวลง ผู้นั้นจะได้รับการยกขึ้น

วิบัติแก่พวกธรรมาจารย์และพวกฟาริสี (มก 12:38-40; ลก 20:47)
23:13 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยว่าพวกเจ้าปิดประตูอาณาจักรแห่งสวรรค์ไว้จากมนุษย์ เพราะพวกเจ้าเองไม่ยอมเข้าไป และเมื่อคนอื่นจะเข้าไป พวกเจ้าก็ขัดขวางไว้
23:14 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยพวกเจ้าริบเอาเรือนของหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว เพราะฉะนั้นพวกเจ้าจะได้รับพระอาชญามากยิ่งขึ้น
23:15 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยพวกเจ้าเที่ยวไปตามทางทะเลและทางบกทั่วไปเพื่อจะได้แม้แต่คนเดียวเข้าจารีต เมื่อได้แล้วเจ้าก็ทำให้เขากลายเป็นลูกแห่งนรกยิ่งกว่าตัวเจ้าเองถึงสองเท่า
23:16 วิบัติแก่เจ้า คนนำทางตาบอด เจ้ากล่าวว่า ‘ผู้ใดจะปฏิญาณอ้างพระวิหาร คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดจะปฏิญาณอ้างทองคำของพระวิหาร ผู้นั้นจะต้องกระทำตามคำปฏิญาณ’
23:17 คนโฉดเขลาตาบอด สิ่งไหนจะสำคัญกว่า ทองคำหรือพระวิหารซึ่งกระทำให้ทองคำนั้นศักดิ์สิทธิ์
23:18 และว่า ‘ผู้ใดจะปฏิญาณอ้างแท่นบูชา คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดจะปฏิญาณอ้างเครื่องตั้งถวายบนแท่นบูชานั้น ผู้นั้นต้องกระทำตามคำปฏิญาณ’
23:19 คนโฉดเขลาตาบอด สิ่งใดจะสำคัญกว่า เครื่องตั้งถวายหรือแท่นบูชาที่กระทำให้เครื่องตั้งถวายนั้นศักดิ์สิทธิ์
23:20 เหตุฉะนี้ ผู้ใดจะปฏิญาณอ้างแท่นบูชา ก็ปฏิญาณอ้างแท่นบูชาและสิ่งสารพัดซึ่งอยู่บนแท่นบูชานั้น
23:21 ผู้ใดจะปฏิญาณอ้างพระวิหาร ก็ปฏิญาณอ้างพระวิหารและอ้างพระองค์ผู้ทรงสถิตในพระวิหารนั้น
23:22 ผู้ใดจะปฏิญาณอ้างสวรรค์ ก็ปฏิญาณอ้างพระที่นั่งของพระเจ้าและอ้างพระองค์ผู้ประทับบนพระที่นั่งนั้น
23:23 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่ ยี่หร่าและขมิ้น ส่วนข้อสำคัญแห่งพระราชบัญญัติ คือการพิพากษา ความเมตตาและความเชื่อนั้นได้ละเว้นเสีย สิ่งเหล่านั้นพวกเจ้าควรได้กระทำอยู่แล้ว แต่สิ่งอื่นนั้นไม่ควรละเว้นด้วย
23:24 คนนำทางตาบอด เจ้ากรองลูกน้ำออก แต่กลืนตัวอูฐเข้าไป
23:25 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยเจ้าขัดชำระถ้วยชามแต่ภายนอก ส่วนภายในถ้วยชามนั้นเต็มด้วยโจรกรรมและการมัวเมากิเลส
23:26 พวกฟาริสีตาบอด จงชำระสิ่งที่อยู่ภายในถ้วยชามเสียก่อน เพื่อข้างนอกจะได้สะอาดด้วย
23:27 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด เพราะว่าเจ้าเป็นเหมือนอุโมงค์ฝังศพซึ่งฉาบด้วยปูนขาว ข้างนอกดูงดงามจริงๆ แต่ข้างในเต็มไปด้วยกระดูกคนตายและการโสโครกสารพัด
23:28 เจ้าทั้งหลายก็เป็นอย่างนั้นแหละ ภายนอกนั้นปรากฏแก่มนุษย์ว่าเป็นคนชอบธรรม แต่ภายในเต็มไปด้วยความหน้าซื่อใจคดและความชั่วช้า
23:29 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด เพราะพวกเจ้าก่อสร้างอุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และตกแต่งอุโมงค์ฝังศพของผู้ชอบธรรมให้งดงาม
23:30 แล้วกล่าวว่า ‘ถ้าเราได้อยู่ในสมัยบรรพบุรุษของเรานั้น เราจะมีส่วนกับเขาในการทำโลหิตของพวกศาสดาพยากรณ์ให้ตกก็หามิได้’
23:31 อย่างนั้นเจ้าทั้งหลายก็เป็นพยานปรักปรำตนเองว่า เจ้าเป็นบุตรของผู้ที่ได้ฆ่าศาสดาพยากรณ์เหล่านั้น
23:32 เจ้าทั้งหลายจงกระทำตามที่บรรพบุรุษได้กระทำนั้นให้ครบถ้วนเถิด
23:33 เจ้าพวกงู เจ้าชาติงูร้าย เจ้าจะพ้นการลงโทษในนรกอย่างไรได้
23:34 เหตุฉะนั้น ดูเถิด เราใช้พวกศาสดาพยากรณ์ พวกนักปราชญ์ และพวกธรรมาจารย์ต่างๆไปหาพวกเจ้า เจ้าก็ฆ่าเสียบ้าง ตรึงเสียที่กางเขนบ้าง เฆี่ยนตีในธรรมศาลาของเจ้าบ้าง ข่มเหงไล่ออกจากเมืองนี้ไปเมืองโน้นบ้าง
23:35 ดังนั้นบรรดาโลหิตอันชอบธรรมซึ่งตกที่แผ่นดินโลก ตั้งแต่โลหิตของอาแบลผู้ชอบธรรมจนถึงโลหิตของเศคาริยาห์บุตรชายบารัคยา ที่พวกเจ้าได้ฆ่าเสียในระหว่างพระวิหารกับแท่นบูชานั้น ย่อมตกบนพวกเจ้าทั้งหลาย
23:36 เราบอกความจริงแก่เจ้าทั้งหลายว่า บรรดาสิ่งเหล่านี้จะตกกับคนสมัยนี้

พระเยซูทรงผิดหวังต่อกรุงเยรูซาเล็ม (ลก 13:34-35)
23:37 โอ เยรูซาเล็มๆ ที่ได้ฆ่าบรรดาศาสดาพยากรณ์ และเอาหินขว้างผู้ที่ได้รับใช้มาหาเจ้าถึงตาย เราใคร่จะรวบรวมลูกของเจ้าไว้เนืองๆ เหมือนแม่ไก่กกลูกอยู่ใต้ปีกของมัน แต่เจ้าไม่ยอมเลยหนอ
23:38 ดูเถิด ‘บ้านเมืองของเจ้าจะถูกละทิ้งให้รกร้างแก่เจ้า’
23:39 ด้วยเราว่าแก่เจ้าทั้งหลายว่า เจ้าจะไม่เห็นเราอีกจนกว่าเจ้าจะกล่าวว่า ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงพระเจริญ’”


มัทธิว 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การพยากรณ์ถึงการทำลายพระวิหาร (มก 13:1-13; ลก 21:5-19)
24:1 ฝ่ายพระเยซูทรงออกจากพระวิหาร แล้วพวกสาวกของพระองค์มาชี้ตึกทั้งหลายของพระวิหารให้พระองค์ทอดพระเนตร
24:2 พระเยซูจึงตรัสกับเขาว่า “สิ่งสารพัดเหล่านี้พวกท่านเห็นแล้วมิใช่หรือ เราบอกความจริงแก่ท่านว่า ศิลาที่ซ้อนทับกันอยู่ที่นี่ ซึ่งจะไม่ถูกทำลายลงก็หามิได้”
24:3 เมื่อพระองค์ประทับบนภูเขามะกอกเทศ พวกสาวกมาเฝ้าพระองค์ส่วนตัวกราบทูลว่า “ขอทรงโปรดให้ข้าพระองค์ทั้งหลายทราบว่า เหตุการณ์เหล่านี้จะบังเกิดขึ้นเมื่อไร สิ่งไรเป็นหมายสำคัญว่าพระองค์จะเสด็จมา และวาระสุดท้ายของโลกนี้”
24:4 พระเยซูตรัสตอบเขาว่า “ระวังให้ดี อย่าให้ผู้ใดล่อลวงท่านให้หลง
24:5 ด้วยว่าจะมีหลายคนมาต่างอ้างนามของเรา กล่าวว่า ‘เราเป็นพระคริสต์’ เขาจะล่อลวงคนเป็นอันมากให้หลงไป
24:6 ท่านทั้งหลายจะได้ยินถึงเรื่องสงครามและข่าวลือเรื่องสงคราม คอยระวังอย่าตื่นตระหนกเลย ด้วยว่าบรรดาสิ่งเหล่านี้จำต้องบังเกิดขึ้น แต่ที่สุดปลายยังไม่มาถึง
24:7 เพราะประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ ราชอาณาจักรต่อสู้ราชอาณาจักร ทั้งจะเกิดกันดารอาหารและโรคระบาดอย่างร้ายแรงและแผ่นดินไหวในที่ต่างๆ
24:8 เหตุการณ์ทั้งปวงนี้เป็นขั้นแรกแห่งความทุกข์ลำบาก
24:9 ในเวลานั้นเขาจะมอบท่านทั้งหลายไว้ให้ทนทุกข์ลำบากและจะฆ่าท่านเสีย และประชาชาติต่างๆจะเกลียดชังพวกท่านเพราะนามของเรา
24:10 คราวนั้นคนเป็นอันมากจะถดถอยไปและทรยศกันและกัน ทั้งจะเกลียดชังซึ่งกันและกัน
24:11 จะมีผู้พยากรณ์เท็จหลายคนเกิดขึ้นและล่อลวงคนเป็นอันมากให้หลงไป
24:12 ความรักของคนเป็นอันมากจะเยือกเย็นลง เพราะความชั่วช้าจะแผ่ขยายออกไป
24:13 แต่ผู้ที่ทนได้จนถึงที่สุด ผู้นั้นจะรอด
24:14 ข่าวประเสริฐเรื่องอาณาจักรนี้จะประกาศไปทั่วโลกให้เป็นคำพยานแก่บรรดาประชาชาติ แล้วที่สุดปลายจะมาถึง

ความทุกข์เวทนาใหญ่ยิ่ง (มก 13:14-23)
24:15 เหตุฉะนั้น เมื่อท่านทั้งหลายเห็นสิ่งที่น่าสะอิดสะเอียนซึ่งกระทำให้เกิดการรกร้างว่างเปล่า ที่ดาเนียลศาสดาพยากรณ์ได้กล่าวถึงนั้น ตั้งอยู่ในสถานบริสุทธิ์” (ผู้ใดก็ตามที่ได้อ่านก็ให้ผู้นั้นเข้าใจเอาเถิด)
24:16 “เวลานั้นให้ผู้ที่อยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย
24:17 ผู้ที่อยู่บนดาดฟ้าหลังคาบ้าน อย่าให้ลงมาเก็บข้าวของใดๆออกจากบ้านของตน
24:18 ผู้ที่อยู่ตามทุ่งนา อย่าให้กลับไปเอาเสื้อผ้าของตน
24:19 แต่ในวันเหล่านั้น วิบัติจะเกิดขึ้นแก่หญิงที่มีครรภ์ หรือหญิงที่มีลูกอ่อนกินนมอยู่
24:20 จงอธิษฐานขอเพื่อการที่ท่านต้องหนีนั้นจะไม่ตกในฤดูหนาวหรือในวันสะบาโต
24:21 ด้วยว่าในคราวนั้นจะเกิดความทุกข์ลำบากใหญ่ยิ่ง อย่างที่ไม่เคยมีตั้งแต่เริ่มโลกมาจนถึงเวลานี้ และจะไม่มีต่อไปอีกเลย
24:22 และถ้ามิได้ทรงให้วันเหล่านั้นย่นสั้นเข้า จะไม่มีเนื้อหนังใดๆรอดได้เลย แต่เพราะทรงเห็นแก่ผู้ที่เลือกสรรไว้ จึงทรงให้วันเหล่านั้นย่นสั้นเข้า
24:23 ในเวลานั้นถ้าผู้ใดจะบอกพวกท่านว่า ‘ดูเถิด พระคริสต์อยู่ที่นี่’ หรือ ‘อยู่ที่โน่น’ อย่าได้เชื่อเลย
24:24 ด้วยว่าจะมีพระคริสต์เทียมเท็จและผู้พยากรณ์เทียมเท็จเกิดขึ้นหลายคน และจะทำหมายสำคัญอันใหญ่และการมหัศจรรย์ ถ้าเป็นไปได้จะล่อลวงแม้ผู้ที่ทรงเลือกสรรให้หลง
24:25 ดูเถิด เราได้บอกท่านทั้งหลายไว้ก่อนแล้ว
24:26 เหตุฉะนั้น ถ้าใครจะบอกท่านทั้งหลายว่า ‘ดูเถิด ท่านผู้นั้นอยู่ในถิ่นทุรกันดาร’ ก็จงอย่าออกไป หรือจะว่า ‘ดูเถิด อยู่ที่ห้องลับ’ ก็จงอย่าเชื่อ

บุตรมนุษย์จะเสด็จกลับมาพร้อมด้วยสง่าราศี (มก 13:24-27; ลก 21:25-36)
24:27 ด้วยว่าฟ้าแลบมาจากทิศตะวันออกส่องไปจนถึงทิศตะวันตกฉันใด การเสด็จมาของบุตรมนุษย์ก็จะเป็นฉันนั้น
24:28 ด้วยว่าซากศพอยู่ที่ไหน ฝูงนกอินทรีก็จะตอมกันอยู่ที่นั่น
24:29 แต่พอสิ้นความทุกข์ลำบากแห่งวันเหล่านั้นแล้ว ‘ดวงอาทิตย์จะมืดไปและดวงจันทร์จะไม่ส่องแสง ดวงดาวทั้งปวงจะตกจากฟ้า และบรรดาสิ่งที่มีอำนาจในท้องฟ้าจะสะเทือนสะท้านไป’
24:30 เมื่อนั้นหมายสำคัญแห่งบุตรมนุษย์จะปรากฏขึ้นในท้องฟ้า ‘มนุษย์ทุกตระกูลทั่วโลกจะไว้ทุกข์’ แล้วเขาจะเห็น ‘บุตรมนุษย์เสด็จมาบนเมฆในท้องฟ้า’ พร้อมด้วยฤทธานุภาพและสง่าราศีเป็นอันมาก
24:31 พระองค์จะทรงใช้เหล่าทูตสวรรค์ของพระองค์มาด้วยเสียงแตรอันดังยิ่งนัก ให้รวบรวมคนทั้งปวงที่พระองค์ทรงเลือกสรรไว้แล้วจากลมทั้งสี่ทิศนั้น ตั้งแต่ที่สุดฟ้าข้างนี้จนถึงที่สุดฟ้าข้างโน้น

จากความทุกข์เวทนาถึงการเสวยสุขพันปีของพระองค์ (มก 13:28-29; ลก 21:29-31)
24:32 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านยังอ่อนและแตกใบแล้ว ท่านก็รู้ว่าฤดูร้อนใกล้จะถึงแล้ว
24:33 เช่นนั้นแหละ เมื่อท่านทั้งหลายเห็นสิ่งทั้งปวงนี้ ก็ให้รู้ว่าเหตุการณ์นั้นมาใกล้จะถึงประตูแล้ว
24:34 เราบอกความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไปจนกว่าสิ่งทั้งปวงนี้จะสำเร็จ
24:35 ฟ้าและดินจะล่วงไป แต่คำของเราจะสูญหายไปหามิได้เลย

จงเฝ้ารอการเสด็จกลับมาอย่างไม่คาดหมายของพระคริสต์ (มก 13:32-37; ลก 21:34-36)
24:36 แต่วันนั้น โมงนั้น ไม่มีใครรู้ ถึงบรรดาทูตสวรรค์ในสวรรค์ก็ไม่รู้ รู้แต่พระบิดาของเราองค์เดียว
24:37 ด้วยสมัยของโนอาห์เป็นอย่างไร เมื่อบุตรมนุษย์เสด็จมาก็จะเป็นอย่างนั้นด้วย
24:38 เพราะว่าเมื่อก่อนวันน้ำท่วมนั้น คนทั้งหลายได้กินและดื่มกัน ทำการสมรสและยกให้เป็นสามีภรรยากัน จนถึงวันที่โนอาห์เข้าในนาวา
24:39 และน้ำท่วมได้มากวาดเอาพวกเขาไปสิ้น โดยไม่ทันรู้ตัวฉันใด เมื่อบุตรมนุษย์เสด็จมาก็จะเป็นฉันนั้นด้วย
24:40 เมื่อนั้นสองคนจะอยู่ที่ทุ่งนา จะทรงรับคนหนึ่ง ทรงละคนหนึ่ง
24:41 หญิงสองคนโม่แป้งอยู่ที่โรงโม่ จะทรงรับคนหนึ่ง ทรงละคนหนึ่ง
24:42 เหตุฉะนั้นจงเฝ้าระวังอยู่ เพราะท่านไม่รู้ว่าองค์พระผู้เป็นเจ้าของท่านจะเสด็จมาเวลาใด
24:43 จงจำไว้อย่างนี้เถิดว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมายามใด เขาก็จะเฝ้าระวัง และไม่ยอมให้ทะลวงเรือนของเขาได้
24:44 เหตุฉะนั้น ท่านทั้งหลายจงเตรียมพร้อมไว้เช่นกัน เพราะในโมงที่ท่านไม่คิดไม่ฝันนั้นบุตรมนุษย์จะเสด็จมา

ผู้รับใช้ที่ไม่สัตย์ซื่อ
24:45 ใครเป็นผู้รับใช้สัตย์ซื่อและฉลาด ที่นายได้ตั้งไว้เหนือพวกผู้รับใช้สำหรับแจกอาหารตามเวลา
24:46 เมื่อนายมาพบเขากระทำอยู่อย่างนั้น ผู้รับใช้ผู้นั้นก็จะเป็นสุข
24:47 เราบอกความจริงแก่ท่านทั้งหลายว่า นายจะตั้งเขาไว้ให้ดูแลบรรดาข้าวของของท่านทุกอย่าง
24:48 แต่ถ้าผู้รับใช้ชั่วนั้นจะคิดในใจว่า ‘นายของข้าคงมาช้า’
24:49 แล้วจะตั้งต้นโบยตีเพื่อนผู้รับใช้และกินดื่มอยู่กับพวกขี้เมา
24:50 นายของผู้รับใช้ผู้นั้นจะมาในวันที่เขาไม่คิด ในโมงที่เขาไม่รู้
24:51 และจะทำโทษเขาถึงสาหัส ทั้งจะขับไล่ให้เขาไปเข้าส่วนกับพวกคนหน้าซื่อใจคด ซึ่งที่นั่นจะมีแต่การร้องไห้ขบเขี้ยวเคี้ยวฟัน”


มัทธิว 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับสาวพรหมจารีสิบคน
25:1 “เมื่อถึงวันนั้น อาณาจักรแห่งสวรรค์จะเปรียบเหมือนหญิงพรหมจารีสิบคนถือตะเกียงของตนออกไปรับเจ้าบ่าว
25:2 ในพวกเธอเป็นคนที่มีปัญญาห้าคน และเป็นคนโง่ห้าคน
25:3 พวกที่โง่นั้นเอาตะเกียงของตนไป แต่หาได้เอาน้ำมันไปด้วยไม่
25:4 แต่คนที่มีปัญญานั้นได้เอาน้ำมันใส่ภาชนะไปกับตะเกียงของตนด้วย
25:5 เมื่อเจ้าบ่าวยังช้าอยู่ พวกเธอทุกคนก็พากันง่วงเหงาและหลับไป
25:6 ครั้นเวลาเที่ยงคืนก็มีเสียงร้องมาว่า ‘ดูเถิด เจ้าบ่าวมาแล้ว จงออกมารับท่านเถิด’
25:7 บรรดาหญิงพรหมจารีเหล่านั้นก็ลุกขึ้นตกแต่งตะเกียงของตน
25:8 พวกที่โง่นั้นก็พูดกับพวกที่มีปัญญาว่า ‘ขอแบ่งน้ำมันของท่านให้เราบ้าง เพราะตะเกียงของเราดับอยู่’
25:9 พวกที่มีปัญญาจึงตอบว่า ‘ทำอย่างนั้นไม่ได้ เกรงว่าน้ำมันจะไม่พอสำหรับเราและเจ้า จงไปหาคนขาย ซื้อสำหรับตัวเองจะดีกว่า’
25:10 เมื่อพวกเธอกำลังไปซื้อนั้นเจ้าบ่าวก็มาถึง ผู้ที่พร้อมอยู่แล้วก็ได้เข้าไปกับท่านในพิธีสมรสนั้น แล้วประตูก็ปิด
25:11 ภายหลังหญิงพรหมจารีอีกพวกหนึ่งก็มาร้องว่า ‘ท่านเจ้าข้าๆ ขอเปิดให้ข้าพเจ้าทั้งหลายด้วย’
25:12 ฝ่ายท่านตอบว่า ‘เราบอกความจริงแก่ท่านทั้งหลายว่า เราไม่รู้จักท่าน’
25:13 เหตุฉะนั้นจงเฝ้าระวังอยู่ เพราะท่านทั้งหลายไม่รู้กำหนดวันหรือโมงที่บุตรมนุษย์จะเสด็จมา

คำอุปมาเกี่ยวกับเงินตะลันต์
25:14 อาณาจักรแห่งสวรรค์ยังเปรียบเหมือนชายผู้หนึ่งจะออกเดินทางไปยังเมืองไกล จึงเรียกพวกผู้รับใช้ของตนมา และฝากทรัพย์สมบัติของเขาไว้
25:15 คนหนึ่งท่านให้ห้าตะลันต์ คนหนึ่งสองตะลันต์ และอีกคนหนึ่งตะลันต์เดียว ตามความสามารถของแต่ละคน แล้วท่านก็ออกเดินทางทันที
25:16 คนที่ได้รับห้าตะลันต์นั้นก็เอาเงินนั้นไปค้าขาย ได้กำไรมาอีกห้าตะลันต์
25:17 คนที่ได้รับสองตะลันต์นั้นก็ได้กำไรอีกสองตะลันต์เหมือนกัน
25:18 แต่คนที่ได้รับตะลันต์เดียวได้ขุดหลุมซ่อนเงินของนายไว้
25:19 ครั้นอยู่มาช้านาน นายจึงมาคิดบัญชีกับผู้รับใช้เหล่านั้น
25:20 คนที่ได้รับห้าตะลันต์ก็เอาเงินกำไรอีกห้าตะลันต์มาชี้แจงว่า ‘นายเจ้าข้า ท่านได้มอบเงินห้าตะลันต์ไว้กับข้าพเจ้า ดูเถิด ข้าพเจ้าได้กำไรมาอีกห้าตะลันต์’
25:21 นายจึงตอบเขาว่า ‘ดีแล้ว เจ้าเป็นผู้รับใช้ดีและสัตย์ซื่อ เจ้าสัตย์ซื่อในของเล็กน้อย เราจะตั้งเจ้าให้ดูแลของมาก เจ้าจงปรีดีร่วมสุขกับนายของเจ้าเถิด’
25:22 คนที่ได้รับสองตะลันต์มาชี้แจงด้วยว่า ‘นายเจ้าข้า ท่านได้มอบเงินสองตะลันต์ไว้กับข้าพเจ้า ดูเถิด ข้าพเจ้าได้กำไรมาอีกสองตะลันต์’
25:23 นายจึงตอบเขาว่า ‘ดีแล้ว เจ้าเป็นผู้รับใช้ดีและสัตย์ซื่อ เจ้าสัตย์ซื่อในของเล็กน้อย เราจะตั้งเจ้าให้ดูแลของมาก เจ้าจงปรีดีร่วมสุขกับนายของเจ้าเถิด’
25:24 ฝ่ายคนที่ได้รับตะลันต์เดียวมาชี้แจงว่า ‘นายเจ้าข้า ข้าพเจ้ารู้จักท่านว่าท่านเป็นคนใจแข็ง เกี่ยวผลที่ท่านมิได้หว่าน เก็บส่ำสมที่ท่านมิได้โปรย
25:25 ข้าพเจ้ากลัวจึงเอาเงินตะลันต์ของท่านไปซ่อนไว้ใต้ดิน ดูเถิด นี่แหละเงินของท่าน’
25:26 นายจึงตอบเขาว่า ‘เจ้าผู้รับใช้ชั่วช้าและเกียจคร้าน เจ้าก็รู้อยู่ว่าเราเกี่ยวที่เรามิได้หว่าน เก็บส่ำสมที่เรามิได้โปรย
25:27 เหตุฉะนั้น เจ้าควรเอาเงินของเราไปฝากไว้ที่ธนาคาร เมื่อเรามาจะได้รับเงินของเราทั้งดอกเบี้ยด้วย
25:28 เพราะฉะนั้น จงเอาเงินตะลันต์เดียวนั้นจากเขาไปให้คนที่มีสิบตะลันต์
25:29 ด้วยว่าทุกคนที่มีอยู่แล้ว จะเพิ่มเติมให้แก่ผู้นั้นจนมีเหลือเฟือ แต่ผู้ที่ไม่มี แม้ว่าซึ่งเขามีอยู่ก็จะต้องเอาไปจากเขา
25:30 จงเอาเจ้าผู้รับใช้ที่ไร้ประโยชน์นี้ไปทิ้งเสียที่มืดภายนอก ซึ่งที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน’

การพิพากษาบรรดาชนชาติต่างๆ
25:31 เมื่อบุตรมนุษย์จะเสด็จมาในสง่าราศีของพระองค์พร้อมกับเหล่าทูตสวรรค์อันบริสุทธิ์ทั้งปวง เมื่อนั้นพระองค์จะประทับบนพระที่นั่งอันรุ่งเรืองของพระองค์
25:32 บรรดาประชาชาติต่างๆจะประชุมพร้อมกันต่อพระพักตร์พระองค์ และพระองค์จะทรงแยกมนุษย์ทั้งหลายโดยแยกพวกหนึ่งออกจากอีกพวกหนึ่ง เหมือนอย่างผู้เลี้ยงแกะแยกแกะออกจากแพะ
25:33 และพระองค์จะทรงจัดฝูงแกะให้อยู่เบื้องขวาพระหัตถ์ของพระองค์ แต่ฝูงแพะนั้นจะทรงจัดให้อยู่เบื้องซ้าย
25:34 ขณะนั้น พระมหากษัตริย์จะตรัสแก่บรรดาผู้ที่อยู่เบื้องขวาพระหัตถ์ของพระองค์ว่า ‘ท่านทั้งหลายที่ได้รับพระพรจากพระบิดาของเรา จงมารับเอาราชอาณาจักรซึ่งได้ตระเตรียมไว้สำหรับท่านทั้งหลายตั้งแต่แรกสร้างโลกเป็นมรดก
25:35 เพราะว่าเมื่อเราหิว ท่านทั้งหลายก็ได้จัดหาให้เรากิน เรากระหายน้ำ ท่านก็ให้เราดื่ม เราเป็นแขกแปลกหน้า ท่านก็ได้ต้อนรับเราไว้
25:36 เราเปลือยกาย ท่านก็ได้ให้เสื้อผ้าเรานุ่งห่ม เมื่อเราเจ็บป่วย ท่านก็ได้มาเยี่ยมเรา เมื่อเราต้องจำอยู่ในคุก ท่านก็ได้มาเยี่ยมเรา’
25:37 เวลานั้นบรรดาผู้ชอบธรรมจะกราบทูลพระองค์ว่า ‘พระองค์เจ้าข้า ที่ข้าพระองค์เห็นพระองค์ทรงหิว และได้จัดมาถวายแด่พระองค์แต่เมื่อไร หรือทรงกระหายน้ำ และได้ถวายให้พระองค์ดื่มแต่เมื่อไร
25:38 ที่ข้าพระองค์ได้เห็นพระองค์ทรงเป็นแขกแปลกหน้า และได้ต้อนรับพระองค์ไว้แต่เมื่อไร หรือเปลือยพระกาย และได้สวมฉลองพระองค์ให้แต่เมื่อไร
25:39 ที่ข้าพระองค์เห็นพระองค์ประชวรหรือต้องจำอยู่ในคุก และได้มาเฝ้าพระองค์นั้นแต่เมื่อไร’
25:40 แล้วพระมหากษัตริย์จะตรัสตอบเขาว่า ‘เราบอกความจริงแก่ท่านทั้งหลายว่า ซึ่งท่านได้กระทำแก่คนใดคนหนึ่งในพวกพี่น้องของเรานี้ถึงแม้จะต่ำต้อยเพียงไร ก็เหมือนได้กระทำแก่เราด้วย’
25:41 แล้วพระองค์จะตรัสกับบรรดาผู้ที่อยู่เบื้องซ้ายพระหัตถ์ด้วยว่า ‘ท่านทั้งหลาย ผู้ต้องสาปแช่ง จงถอยไปจากเราเข้าไปอยู่ในไฟซึ่งไหม้อยู่เป็นนิตย์ ซึ่งเตรียมไว้สำหรับพญามารและสมุนของมันนั้น
25:42 เพราะว่าเมื่อเราหิว ท่านก็มิได้ให้เรากิน เรากระหายน้ำ ท่านก็มิได้ให้เราดื่ม
25:43 เราเป็นแขกแปลกหน้า ท่านก็ไม่ได้ต้อนรับเราไว้ เราเปลือยกาย ท่านก็ไม่ได้ให้เสื้อผ้าเรานุ่งห่ม เราเจ็บป่วยและต้องจำอยู่ในคุก ท่านไม่ได้เยี่ยมเรา’
25:44 เขาทั้งหลายจะทูลพระองค์ด้วยว่า ‘พระองค์เจ้าข้า ที่ข้าพระองค์ได้เห็นพระองค์ทรงหิวหรือทรงกระหายน้ำ หรือทรงเป็นแขกแปลกหน้าหรือเปลือยพระกาย หรือประชวร หรือต้องจำอยู่ในคุก และข้าพระองค์มิได้ปรนนิบัติพระองค์นั้นแต่เมื่อไร’
25:45 เมื่อนั้นพระองค์จะตรัสตอบเขาว่า ‘เราบอกความจริงแก่ท่านทั้งหลายว่า ซึ่งท่านมิได้กระทำแก่ผู้ต่ำต้อยที่สุดสักคนหนึ่งในพวกนี้ ก็เหมือนท่านมิได้กระทำแก่เรา’
25:46 และพวกเหล่านี้จะต้องออกไปรับโทษอยู่เป็นนิตย์ แต่ผู้ชอบธรรมจะเข้าสู่ชีวิตนิรันดร์”


มัทธิว 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกปุโรหิตใหญ่และพวกผู้ใหญ่วางแผนจะฆ่าพระเยซู (มก 14:1-2; ลก 22:1-2)
26:1 ต่อมาเมื่อพระเยซูตรัสถ้อยคำเหล่านี้เสร็จแล้ว พระองค์จึงรับสั่งแก่พวกสาวกของพระองค์ว่า
26:2 “ท่านทั้งหลายรู้อยู่ว่าอีกสองวันจะถึงเทศกาลปัสกา และบุตรมนุษย์จะต้องถูกทรยศให้ถูกตรึงที่กางเขน”
26:3 ครั้งนั้นพวกปุโรหิตใหญ่ พวกธรรมาจารย์ และพวกผู้ใหญ่ของประชาชนได้ประชุมกันที่คฤหาสน์ของมหาปุโรหิต ผู้ซึ่งเรียกขานกันว่า คายาฟาส
26:4 ปรึกษากันเพื่อจะจับพระเยซูด้วยอุบายเอาไปฆ่าเสีย
26:5 แต่พวกเขาพูดว่า “ในวันเทศกาลเลี้ยงอย่าพึ่งทำเลย กลัวว่าประชาชนจะเกิดการวุ่นวาย”

มารีย์ชาวบ้านเบธานีชโลมพระเยซูต่อหน้าคนทั้งหลาย (มก 14:3-9; ยน 12:1-8)
26:6 ในคราวที่พระเยซูทรงประทับอยู่หมู่บ้านเบธานีในเรือนของซีโมนคนโรคเรื้อน
26:7 ขณะเมื่อพระองค์ทรงเอนพระกายลงเสวยอยู่ มีหญิงผู้หนึ่งถือผอบน้ำมันหอมราคาแพงมากมาเฝ้าพระองค์ แล้วเทน้ำมันนั้นบนพระเศียรของพระองค์
26:8 พวกสาวกของพระองค์เมื่อเห็นก็ไม่พอใจ จึงว่า “เหตุใดจึงทำให้ของนี้เสียเปล่า
26:9 ด้วยน้ำมันนี้ถ้าขายก็ได้เงินมาก แล้วจะแจกให้คนจนก็ได้”
26:10 เมื่อพระเยซูทรงทราบจึงตรัสแก่เขาว่า “กวนใจหญิงนี้ทำไม เธอได้กระทำการดีแก่เรา
26:11 ด้วยว่าคนยากจนมีอยู่กับท่านเสมอ แต่เราไม่อยู่กับท่านเสมอไป
26:12 ซึ่งหญิงนี้ได้เทน้ำมันหอมบนกายเรา เธอกระทำเพื่อการศพของเรา
26:13 เราบอกความจริงแก่ท่านทั้งหลายว่า ที่ไหนๆทั่วโลกซึ่งข่าวประเสริฐนี้จะประกาศไป การซึ่งหญิงนี้ได้กระทำจะเลื่องลือไปเป็นที่ระลึกถึงเขาที่นั่นด้วย”

ยูดาสตกลงที่จะทรยศพระองค์ (มก 14:10-11; ลก 22:3-6)
26:14 ครั้งนั้นคนหนึ่งในพวกสาวกสิบสองคนชื่อ ยูดาสอิสคาริโอท ได้ไปหาพวกปุโรหิตใหญ่
26:15 ถามว่า “ถ้าข้าพเจ้าจะมอบพระองค์ไว้แก่ท่าน ท่านทั้งหลายจะให้อะไรข้าพเจ้า” ฝ่ายเขาก็สัญญาจะให้เหรียญเงินแก่ยูดาสสามสิบเหรียญ
26:16 ตั้งแต่เวลานั้นมายูดาสก็คอยหาช่องที่จะทรยศพระองค์

การจัดเตรียมเบื้องต้นสำหรับเทศกาลปัสกา (มก 14:12-16; ลก 22:7-13)
26:17 ในวันต้นเทศกาลกินขนมปังไร้เชื้อ พวกสาวกมาทูลถามพระเยซูว่า “พระองค์ทรงปรารถนาจะให้ข้าพระองค์ทั้งหลายจัดเตรียมปัสกาให้พระองค์เสวยที่ไหน”
26:18 พระองค์จึงตรัสว่า “จงเข้าไปหาผู้หนึ่งในกรุงนั้น บอกเขาว่า ‘พระอาจารย์ว่า เวลาของเรามาใกล้แล้ว เราจะถือปัสกาที่บ้านของท่านพร้อมกับพวกสาวกของเรา’”
26:19 ฝ่ายสาวกเหล่านั้นก็กระทำตามที่พระเยซูทรงรับสั่ง แล้วได้จัดเตรียมปัสกาไว้พร้อม

อาหารมื้อแรกก่อนเทศกาลปัสกา (มก 14:17-21; ลก 22:14-23; ยน 13:2-30)
26:20 ครั้นถึงเวลาพลบค่ำ พระองค์เอนพระกายลงร่วมสำรับกับสาวกสิบสองคน
26:21 เมื่อรับประทานกันอยู่พระองค์จึงตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา”
26:22 ฝ่ายพวกสาวกก็พากันเป็นทุกข์นัก ต่างคนต่างเริ่มทูลถามพระองค์ว่า “พระองค์เจ้าข้า คือข้าพระองค์หรือ”
26:23 พระองค์ตรัสตอบว่า “ผู้ที่เอาอาหารจิ้มในชามเดียวกันกับเรา ผู้นั้นแหละที่จะทรยศเรา
26:24 บุตรมนุษย์จะเสด็จไปตามที่ได้เขียนไว้ว่าด้วยพระองค์นั้น แต่วิบัติแก่ผู้ที่ทรยศบุตรมนุษย์ ถ้าคนนั้นมิได้บังเกิดมาก็จะเป็นการดีต่อคนนั้นเอง”
26:25 ยูดาสที่ได้ทรยศพระองค์ทูลถามว่า “อาจารย์เจ้าข้า คือข้าพระองค์หรือ” พระองค์ตรัสตอบเขาว่า “ท่านพูดเองแล้วนี่”

การตั้งพิธีศีลระลึก (มก 14:22-25; ลก 22:17-20; 1 คร 11:23-25)
26:26 ระหว่างอาหารมื้อนั้น พระเยซูทรงหยิบขนมปังมา และเมื่อขอบพระคุณแล้ว ทรงหักส่งให้แก่เหล่าสาวกตรัสว่า “จงรับกินเถิด นี่เป็นกายของเรา”
26:27 แล้วพระองค์จึงทรงหยิบถ้วยมาขอบพระคุณและส่งให้เขา ตรัสว่า “จงรับไปดื่มทุกคนเถิด
26:28 ด้วยว่านี่เป็นโลหิตของเราอันเป็นโลหิตแห่งพันธสัญญาใหม่ ซึ่งต้องหลั่งออกเพื่อยกบาปโทษคนเป็นอันมาก
26:29 เราบอกท่านทั้งหลายว่า เราจะไม่ดื่มน้ำผลแห่งเถาองุ่นต่อไปอีกจนวันนั้นมาถึง คือวันที่เราจะดื่มกันใหม่กับพวกท่านในอาณาจักรแห่งพระบิดาของเรา”

ทรงพยากรณ์ว่าเปโตรจะปฏิเสธพระองค์ (มก 14:26-31; ลก 22:31-34; ยน 13:36-38)
26:30 เมื่อพวกเขาร้องเพลงสรรเสริญแล้ว เขาก็พากันออกไปยังภูเขามะกอกเทศ
26:31 ครั้งนั้นพระเยซูตรัสกับเหล่าสาวกว่า “ในคืนวันนี้ท่านทุกคนจะสะดุดเพราะเรา ด้วยมีคำเขียนไว้ว่า ‘เราจะตีผู้เลี้ยงแกะ และแกะฝูงนั้นจะกระจัดกระจายไป’
26:32 แต่เมื่อเราฟื้นขึ้นมาแล้ว เราจะไปยังแคว้นกาลิลีก่อนหน้าท่าน”
26:33 ฝ่ายเปโตรทูลตอบพระองค์ว่า “แม้คนทั้งปวงจะสะดุดเพราะพระองค์ ข้าพระองค์จะสะดุดก็หามิได้เลย”
26:34 พระเยซูตรัสกับเขาว่า “เราบอกความจริงแก่ท่านว่า ในคืนนี้ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง”
26:35 เปโตรทูลพระองค์ว่า “ถึงแม้ข้าพระองค์จะต้องตายกับพระองค์ ข้าพระองค์ก็จะไม่ปฏิเสธพระองค์เลย” เหล่าสาวกก็ทูลเช่นนั้นเหมือนกันทุกคน

พระเยซูในสวนเกทเสมนีใกล้วันสิ้นพระชนม์ (มก 14:32-42; ลก 22:39-46; ยน 18:1)
26:36 แล้วพระเยซูทรงพาสาวกมายังที่แห่งหนึ่งเรียกว่า เกทเสมนี แล้วตรัสกับสาวกว่า “จงนั่งอยู่ที่นี่ขณะเมื่อเราจะไปอธิษฐานที่โน่น”
26:37 พระองค์ก็พาเปโตรกับบุตรชายทั้งสองของเศเบดีไปด้วย พระองค์ทรงเริ่มโศกเศร้าและหนักพระทัยยิ่งนัก
26:38 พระองค์จึงตรัสกับเขาว่า “ใจของเราเป็นทุกข์แทบจะตาย จงเฝ้าอยู่กับเราที่นี่เถิด”

พระเจ้าทรงตอบคำอธิษฐานของพระเยซูในสวนเกทเสมนี (มก 14:35-41; ลก 22:41-44; ฮบ 5:7)
26:39 แล้วพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง ก็ซบพระพักตร์ลงถึงดิน อธิษฐานว่า “โอ พระบิดาของข้าพระองค์ ถ้าเป็นได้ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดี อย่าให้เป็นตามใจปรารถนาของข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์”
26:40 พระองค์จึงเสด็จกลับมายังสาวกเหล่านั้น เห็นเขานอนหลับอยู่ และตรัสกับเปโตรว่า “เป็นอย่างไรนะ ท่านทั้งหลายจะคอยเฝ้าอยู่กับเราสักชั่วเวลาหนึ่งไม่ได้หรือ
26:41 จงเฝ้าระวังและอธิษฐาน เพื่อท่านจะไม่เข้าในการทดลอง จิตใจพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”
26:42 พระองค์จึงเสด็จไปอธิษฐานครั้งที่สองอีกว่า “โอ ข้าแต่พระบิดาของข้าพระองค์ ถ้าถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์ไม่ได้ และข้าพระองค์จำต้องดื่มแล้ว ก็ให้เป็นไปตามน้ำพระทัยของพระองค์”
26:43 ครั้นพระองค์เสด็จกลับมาก็ทรงพบสาวกนอนหลับอีก เพราะเขาลืมตาไม่ขึ้น
26:44 พระองค์จึงทรงละพวกเขาไว้ เสด็จไปอธิษฐานครั้งที่สามด้วยถ้อยคำเช่นเดิมอีก
26:45 แล้วพระองค์เสด็จมายังพวกสาวกของพระองค์ ตรัสว่า “เดี๋ยวนี้ จงนอนต่อไปให้หายเหนื่อยเถิด ดูเถิด เวลามาใกล้แล้ว และบุตรมนุษย์จะต้องถูกทรยศให้ตกอยู่ในมือของคนบาป
26:46 ลุกขึ้นไปกันเถิด ดูเถิด ผู้ที่จะทรยศเรามาใกล้แล้ว”

การทรยศและการจับกุมพระเยซู (มก 14:43-50; ลก 22:47-53; ยน 18:3-11)
26:47 พระองค์ตรัสยังไม่ทันขาดคำ ดูเถิด ยูดาส คนหนึ่งในเหล่าสาวกสิบสองคนนั้น ได้เข้ามา และมีประชาชนเป็นอันมากถือดาบ ถือไม้ตะบอง มาจากพวกปุโรหิตใหญ่และพวกผู้ใหญ่แห่งประชาชน
26:48 ผู้ที่จะทรยศพระองค์นั้นได้ให้อาณัติสัญญาณแก่เขาว่า “เราจะจุบผู้ใด ก็เป็นผู้นั้นแหละ จงจับกุมเขาไว้ให้แน่นหนาเถิด”
26:49 ขณะนั้น ยูดาสตรงมาหาพระเยซูทูลว่า “สวัสดี พระอาจารย์” แล้วจุบพระองค์
26:50 พระเยซูตรัสกับเขาว่า “สหายเอ๋ย มาที่นี่ทำไม” คนเหล่านั้นก็เข้ามาจับพระเยซูและคุมไป
26:51 ดูเถิด มีคนหนึ่งที่อยู่กับพระเยซู ยื่นมือชักดาบออก ฟันหูผู้รับใช้คนหนึ่งของมหาปุโรหิตขาด
26:52 พระเยซูจึงตรัสกับเขาว่า “จงเอาดาบของท่านใส่ฝักเสีย ด้วยว่าบรรดาผู้ถือดาบจะพินาศเพราะดาบ
26:53 ท่านคิดว่าเราจะอธิษฐานขอพระบิดาของเรา และในบัดเดี๋ยวนั้นพระองค์จะทรงประทานทูตสวรรค์แก่เรากว่าสิบสองกองไม่ได้หรือ
26:54 แต่ถ้าเป็นเช่นนั้นพระคัมภีร์ที่ว่า จำจะต้องเป็นอย่างนี้ จะสำเร็จได้อย่างไร”
26:55 ขณะนั้นพระเยซูตรัสกับหมู่ชนว่า “ท่านทั้งหลายเห็นเราเป็นโจรหรือจึงถือดาบ ถือตะบองออกมาจับเรา เราได้นั่งกับท่านทั้งหลายสั่งสอนในพระวิหารทุกวัน ท่านก็หาได้จับเราไม่
26:56 แต่เหตุการณ์ทั้งสิ้นที่ได้บังเกิดขึ้นนี้ ก็เพื่อจะสำเร็จตามพระคัมภีร์ที่พวกศาสดาพยากรณ์ได้เขียนไว้” แล้วสาวกทั้งหมดก็ได้ละทิ้งพระองค์ไว้และพากันหนีไป

พระเยซูทรงอยู่ต่อหน้าคายาฟาสและสภา (มก 14:53-65; ยน 18:12, 19-24)
26:57 ผู้ที่จับพระเยซูได้พาพระองค์ไปยังคายาฟาสมหาปุโรหิต ที่ซึ่งพวกธรรมาจารย์และพวกผู้ใหญ่ได้ประชุมกันอยู่
26:58 แต่เปโตรได้ติดตามพระองค์ไปห่างๆจนถึงคฤหาสน์ของมหาปุโรหิต แล้วเข้าไปนั่งข้างในกับคนใช้ เพื่อจะดูว่าเรื่องจะจบลงอย่างไร
26:59 พวกปุโรหิตใหญ่ พวกผู้ใหญ่ กับบรรดาสมาชิกสภาได้หาพยานเท็จมาเบิกปรักปรำพระเยซู เพื่อจะประหารพระองค์เสีย
26:60 แต่หาหลักฐานไม่ได้ เออ ถึงแม้มีพยานเท็จหลายคนมาให้การก็หาหลักฐานไม่ได้ ในที่สุดก็มีพยานเท็จสองคนมา
26:61 กล่าวว่า “คนนี้ได้ว่า ‘เราสามารถจะทำลายพระวิหารของพระเจ้า และจะสร้างขึ้นใหม่ในสามวัน’”
26:62 มหาปุโรหิตจึงลุกขึ้นถามพระองค์ว่า “ท่านจะไม่ตอบอะไรหรือ คนเหล่านี้เป็นพยานปรักปรำท่านด้วยเรื่องอะไร”
26:63 แต่พระเยซูทรงนิ่งอยู่ มหาปุโรหิตจึงกล่าวแก่พระองค์ว่า “เราสั่งให้ท่านปฏิญาณโดยอ้างพระเจ้าผู้ทรงพระชนม์อยู่ ให้บอกเราว่า ท่านเป็นพระคริสต์พระบุตรของพระเจ้าหรือไม่”
26:64 พระเยซูตรัสกับเขาว่า “ท่านว่าถูกแล้ว และยิ่งกว่านั้นอีก เราบอกท่านทั้งหลายว่า ในเวลาเบื้องหน้านั้น ท่านทั้งหลายจะได้เห็นบุตรมนุษย์นั่งข้างขวาพระหัตถ์ของผู้ทรงฤทธานุภาพ และเสด็จมาบนเมฆแห่งฟ้าสวรรค์”
26:65 ขณะนั้นมหาปุโรหิตจึงฉีกเสื้อของตน แล้วว่า “เขาได้พูดหมิ่นประมาทแล้ว เราต้องการพยานอะไรอีกเล่า ดูเถิด บัดนี้ ท่านทั้งหลายก็ได้ยินเขาพูดหมิ่นประมาทแล้ว
26:66 ท่านทั้งหลายคิดเห็นอย่างไร” คนทั้งปวงก็ตอบว่า “เขามีความผิดถึงตาย”
26:67 แล้วเขาถ่มน้ำลายรดพระพักตร์พระองค์และตีพระองค์ และคนอื่นเอาฝ่ามือตบพระองค์
26:68 แล้วว่า “เจ้าพระคริสต์ จงพยากรณ์ให้เรารู้ว่าใครตบเจ้า”
26:69 ขณะนั้นเปโตรนั่งอยู่ภายนอกบริเวณคฤหาสน์นั้น มีสาวใช้คนหนึ่งมาพูดกับเขาว่า “เจ้าได้อยู่กับเยซูชาวกาลิลีด้วย”
26:70 แต่เปโตรได้ปฏิเสธต่อหน้าคนทั้งปวงว่า “ที่เจ้าว่านั้นข้าไม่รู้เรื่อง”
26:71 เมื่อเปโตรได้ออกไปที่ระเบียง สาวใช้อีกคนหนึ่งแลเห็นจึงบอกคนทั้งปวงที่อยู่ที่นั่นว่า “คนนี้ได้อยู่กับเยซูชาวนาซาเร็ธด้วย”
26:72 เปโตรจึงปฏิเสธอีก ด้วยคำปฏิญาณว่า “ข้าไม่รู้จักคนนั้น”
26:73 อีกสักครู่หนึ่งคนทั้งหลายที่ยืนอยู่ใกล้ๆนั้นก็มาว่าแก่เปโตรว่า “เจ้าเป็นคนหนึ่งในพวกนั้นแน่แล้ว ด้วยว่าสำเนียงของเจ้าก็ส่อตัวเจ้าเอง”
26:74 แล้วเปโตรก็เริ่มสบถและสาบานว่า “ข้าไม่รู้จักคนนั้น” ในทันใดนั้นไก่ก็ขัน
26:75 เปโตรจึงระลึกถึงคำของพระเยซูที่ตรัสแก่เขาว่า “ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง” แล้วเปโตรก็ออกไปข้างนอกร้องไห้อย่างขมขื่นยิ่งนัก


มัทธิว 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

สภามอบพระเยซูไว้แก่ปีลาต
27:1 ครั้นรุ่งเช้า บรรดาพวกปุโรหิตใหญ่และพวกผู้ใหญ่แห่งประชาชนปรึกษากันด้วยเรื่องพระเยซู เพื่อจะประหารพระองค์เสีย
27:2 เขาจึงมัดพระองค์พาไปมอบไว้แก่ปอนทิอัสปีลาตเจ้าเมือง

การสำนึกผิดและความตายของยูดาส (กจ 1:16-19)
27:3 เมื่อยูดาสผู้ทรยศพระองค์เห็นว่าพระองค์ต้องปรับโทษก็กลับใจ นำเงินสามสิบเหรียญนั้นมาคืนให้แก่พวกปุโรหิตใหญ่และพวกผู้ใหญ่
27:4 กล่าวว่า “ข้าพเจ้าได้ทำบาปที่ได้ทรยศโลหิตอันบริสุทธิ์” คนเหล่านั้นจึงว่า “การนั้นเป็นธุระอะไรของเรา เจ้าต้องรับธุระเอาเอง”
27:5 ยูดาสจึงทิ้งเงินนั้นไว้ในพระวิหารและจากไป แล้วเขาก็ออกไปผูกคอตาย
27:6 พวกปุโรหิตใหญ่จึงเก็บเอาเงินนั้นมาแล้วว่า “เป็นการผิดพระราชบัญญัติที่จะเก็บเงินนั้นไว้ในคลังพระวิหาร เพราะเป็นค่าโลหิต”
27:7 เขาก็ปรึกษากันและได้เอาเงินนั้นไปซื้อทุ่งช่างหม้อไว้ สำหรับเป็นที่ฝังศพคนต่างบ้านต่างเมือง
27:8 เหตุฉะนั้น ทุ่งนั้นจึงเรียกว่า ทุ่งโลหิต จนถึงทุกวันนี้
27:9 ครั้งนั้นก็สำเร็จตามพระวจนะโดยเยเรมีย์ศาสดาพยากรณ์ ซึ่งว่า ‘และพวกเขาก็รับเงินสามสิบเหรียญ ซึ่งเป็นราคาของผู้ที่เขาตีราคาไว้นั้น’ คือที่คนอิสราเอลบางคนตีราคาไว้
27:10 ‘แล้วไปซื้อทุ่งช่างหม้อ ตามที่องค์พระผู้เป็นเจ้าได้ทรงบัญชาข้าพเจ้า’

พระเยซูทรงอยู่ต่อหน้าปีลาต
27:11 เมื่อพระเยซูทรงยืนอยู่ต่อหน้าเจ้าเมือง เจ้าเมืองจึงถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” พระเยซูตรัสกับท่านว่า “ก็ท่านว่าแล้วนี่”
27:12 แต่เมื่อพวกปุโรหิตใหญ่และพวกผู้ใหญ่ได้ฟ้องกล่าวโทษพระองค์ พระองค์มิได้ทรงตอบประการใด
27:13 ปีลาตจึงกล่าวแก่พระองค์ว่า “ซึ่งเขาได้กล่าวความปรักปรำท่านเป็นหลายประการนี้ ท่านไม่ได้ยินหรือ”
27:14 แต่พระองค์ก็มิได้ตรัสตอบท่านสักคำเดียว เจ้าเมืองจึงอัศจรรย์ใจยิ่งนัก

พวกยิวให้ปล่อยบารับบัสและตัดสินให้พระเยซูถูกประหารชีวิต
27:15 ในเทศกาลเลี้ยงนั้น เจ้าเมืองเคยปล่อยนักโทษคนหนึ่งให้แก่หมู่ชนตามใจชอบ
27:16 คราวนั้นพวกเขามีนักโทษสำคัญคนหนึ่งชื่อบารับบัส
27:17 เหตุฉะนั้นเมื่อคนทั้งปวงชุมนุมกันแล้ว ปีลาตได้ถามเขาว่า “เจ้าทั้งหลายปรารถนาให้ข้าพเจ้าปล่อยผู้ใดแก่เจ้า บารับบัสหรือพระเยซูที่เรียกว่า พระคริสต์”
27:18 เพราะท่านรู้อยู่แล้วว่าเขาได้มอบพระองค์ไว้ด้วยความอิจฉา
27:19 ขณะเมื่อปีลาตนั่งบัลลังก์พิพากษาอยู่นั้น ภรรยาของท่านได้ใช้คนมาเรียนท่านว่า “ท่านอย่าพัวพันกับเรื่องของคนชอบธรรมนั้นเลย ด้วยว่าวันนี้ดิฉันทุกข์ใจหลายประการกับความฝันเกี่ยวกับท่านผู้นั้น”
27:20 ฝ่ายพวกปุโรหิตใหญ่และพวกผู้ใหญ่ก็ยุยงหมู่ชนขอให้ปล่อยบารับบัส และให้ประหารพระเยซูเสีย
27:21 เจ้าเมืองจึงถามเขาว่า “ในสองคนนี้เจ้าจะให้เราปล่อยคนไหนให้แก่เจ้า” เขาตอบว่า “บารับบัส”
27:22 ปีลาตจึงถามพวกเขาว่า “ถ้าอย่างนั้น เราจะทำอย่างไรแก่พระเยซูที่เรียกว่า พระคริสต์” เขาพากันร้องแก่ท่านว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”
27:23 เจ้าเมืองถามว่า “ตรึงทำไม เขาได้ทำผิดประการใด” แต่เขาทั้งหลายยิ่งร้องว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”
27:24 เมื่อปีลาตเห็นว่าไม่ได้การมีแต่จะเกิดวุ่นวายขึ้น ท่านก็เอาน้ำล้างมือต่อหน้าหมู่ชน แล้วว่า “เราไม่มีผิดด้วยเรื่องโลหิตของคนชอบธรรมคนนี้ เจ้ารับธุระเอาเองเถิด”
27:25 บรรดาหมู่ชนเรียนว่า “ให้โลหิตของเขาตกอยู่แก่เราทั้งบุตรของเราเถิด”
27:26 ท่านจึงปล่อยบารับบัสให้เขา และเมื่อท่านได้โบยตีพระเยซูแล้ว ท่านก็มอบพระองค์ให้ถูกตรึงที่กางเขน

พระเยซูทรงถูกเยาะเย้ยและถูกสวมมงกุฎหนาม (มก 15:17-23)
27:27 พวกทหารของเจ้าเมืองจึงพาพระเยซูไปไว้ในศาลาปรีโทเรียม แล้วก็รวมทหารทั้งกองล้อมพระองค์ไว้
27:28 และพวกเขาเปลื้องฉลองพระองค์ออก เอาเสื้อสีแดงเข้มมาสวมพระองค์
27:29 เมื่อพวกเขาเอาหนามสานเป็นมงกุฎ เขาก็สวมพระเศียรของพระองค์ แล้วเอาไม้อ้อให้ถือไว้ในพระหัตถ์เบื้องขวาของพระองค์ และเขาได้คุกเข่าลงต่อพระพักตร์พระองค์ เยาะเย้ยพระองค์ว่า “กษัตริย์ของพวกยิวเจ้าข้า ขอทรงพระเจริญ”
27:30 แล้วเขาก็ถ่มน้ำลายรดพระองค์ และเอาไม้อ้อนั้นตีพระเศียรพระองค์
27:31 เมื่อพวกเขาเยาะเย้ยพระองค์แล้ว เขาถอดเสื้อนั้นออก แล้วเอาฉลองพระองค์สวมให้ และนำพระองค์ออกไปเพื่อจะตรึงเสียที่กางเขน
27:32 ขณะที่พวกเขาออกไปนั้น เขาได้พบชาวไซรีนคนหนึ่งชื่อซีโมน เขาจึงเกณฑ์คนนั้นให้แบกกางเขนของพระองค์ไป

การตรึงที่กางเขน (มก 15:24-32; ลก 23:27-43; ยน 19:16-27)
27:33 เมื่อพวกเขามาถึงสถานที่แห่งหนึ่งซึ่งเรียกว่ากลโกธา แปลว่า สถานที่กะโหลกศีรษะ
27:34 เขาเอาน้ำองุ่นเปรี้ยวระคนกับของขมมาถวายพระองค์ เมื่อพระองค์ทรงชิมก็ไม่เสวย
27:35 ครั้นตรึงพระองค์ที่กางเขนแล้ว เขาก็เอาฉลองพระองค์มาจับสลากแบ่งปันกันเพื่อจะสำเร็จตามพระวจนะโดยศาสดาพยากรณ์ซึ่งว่า ‘เสื้อผ้าของข้าพระองค์ เขาแบ่งปันกัน ส่วนเสื้อของข้าพระองค์นั้น เขาก็จับสลากกัน’
27:36 แล้วพวกเขาก็นั่งเฝ้าพระองค์อยู่ที่นั่น
27:37 และได้เอาถ้อยคำข้อหาที่ลงโทษพระองค์ไปติดไว้เหนือพระเศียร ซึ่งอ่านว่า “ผู้นี้คือเยซูกษัตริย์ของชนชาติยิว”
27:38 คราวนั้นมีโจรสองคนถูกตรึงไว้พร้อมกับพระองค์ ข้างขวาพระหัตถ์คนหนึ่ง ข้างซ้ายอีกคนหนึ่ง
27:39 ฝ่ายคนทั้งหลายที่เดินผ่านไปมานั้นก็ด่าทอพระองค์ สั่นศีรษะของเขา
27:40 กล่าวว่า “เจ้าผู้จะทำลายพระวิหารและสร้างขึ้นในสามวันน่ะ จงช่วยตัวเองให้รอด ถ้าเจ้าเป็นบุตรของพระเจ้า จงลงมาจากกางเขนเถิด”
27:41 พวกปุโรหิตใหญ่กับพวกธรรมาจารย์และพวกผู้ใหญ่ก็เยาะเย้ยพระองค์เช่นกันว่า
27:42 “เขาช่วยคนอื่นให้รอดได้ แต่ช่วยตัวเองให้รอดไม่ได้ ถ้าเขาเป็นกษัตริย์ของชาติอิสราเอล ให้เขาลงมาจากกางเขนเดี๋ยวนี้เถิด และเราจะเชื่อเขา
27:43 เขาไว้ใจในพระเจ้า ถ้าพระองค์พอพระทัยในเขาก็ให้พระองค์ทรงช่วยเขาให้รอดเดี๋ยวนี้เถิด ด้วยเขาได้กล่าวว่า ‘เราเป็นพระบุตรของพระเจ้า’”
27:44 ถึงโจรที่ถูกตรึงไว้กับพระองค์ก็ยังกล่าวคำหยาบช้าต่อพระองค์เหมือนกัน

เกิดความมืดตั้งแต่เที่ยงจนถึงบ่ายสามโมง พระเยซูทรงสิ้นพระชนม์ (มก 15:33-41; ลก 23:44-49; ยน 19:30-37)
27:45 แล้วก็บังเกิดความมืดทั่วทั้งแผ่นดิน ตั้งแต่เวลาเที่ยงวัน จนถึงบ่ายสามโมง
27:46 ครั้นประมาณบ่ายสามโมงพระเยซูทรงร้องเสียงดังว่า “เอลี เอลี ลามาสะบักธานี” แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย”
27:47 บางคนในพวกที่ยืนอยู่ที่นั่น เมื่อได้ยินก็พูดว่า “คนนี้เรียกเอลียาห์”
27:48 ในทันใดนั้น คนหนึ่งในพวกเขาวิ่งไปเอาฟองน้ำชุบน้ำองุ่นเปรี้ยวเสียบปลายไม้อ้อ ส่งให้พระองค์เสวย
27:49 แต่คนอื่นร้องว่า “อย่าเพิ่ง ให้เราคอยดูซิว่าเอลียาห์จะมาช่วยเขาให้รอดหรือไม่”
27:50 ฝ่ายพระเยซู เมื่อพระองค์ร้องเสียงดังอีกครั้งหนึ่ง ก็ทรงปล่อยพระวิญญาณจิตออกไป

ม่านกั้นสถานที่บริสุทธิ์ที่สุดในพระวิหารขาดออกจากกัน (ฮบ 9:3-8; 10:19-20)
27:51 และดูเถิด ม่านในพระวิหารก็ขาดออกเป็นสองท่อนตั้งแต่บนตลอดล่าง แผ่นดินก็ไหว ศิลาก็แตกออกจากกัน
27:52 อุโมงค์ฝังศพก็เปิดออก ศพของพวกวิสุทธิชนหลายคนที่ล่วงหลับไปแล้วได้เป็นขึ้นมา
27:53 ภายหลังที่พระองค์ทรงเป็นขึ้นมาแล้ว เขาทั้งหลายก็ออกจากอุโมงค์พากันเข้าไปในนครบริสุทธิ์ปรากฏแก่คนเป็นอันมาก
27:54 บัดนี้ เมื่อนายร้อยและทหารที่เฝ้าพระเยซูอยู่ด้วยกันได้เห็นแผ่นดินไหวและเหตุการณ์เหล่านั้นซึ่งบังเกิดขึ้น ก็พากันครั่นคร้ามยิ่งนัก จึงพูดกันว่า “แท้จริงท่านผู้นี้เป็นพระบุตรของพระเจ้า”
27:55 ที่นั่นมีหญิงหลายคนที่ได้ติดตามพระเยซูจากแคว้นกาลิลีเพื่อปรนนิบัติพระองค์ มองดูอยู่แต่ไกล
27:56 ในพวกนั้นมีมารีย์ชาวมักดาลา มารีย์มารดาของยากอบและโยเสส และมารดาของบุตรเศเบดี

โยเซฟชาวบ้านอาริมาเธียนำพระศพของพระเยซูไปฝัง (มก 15:42-47; ลก 23:50-56; ยน 19:38-42)
27:57 ครั้นถึงเวลาพลบค่ำ มีเศรษฐีคนหนึ่งมาจากบ้านอาริมาเธียชื่อโยเซฟ เป็นสาวกของพระเยซูด้วย
27:58 เขาได้เข้าไปหาปีลาตขอพระศพพระเยซู ปีลาตจึงสั่งให้มอบพระศพนั้นให้
27:59 เมื่อโยเซฟได้รับพระศพมาแล้ว เขาก็เอาผ้าป่านที่สะอาดพันหุ้มพระศพไว้
27:60 แล้วเชิญพระศพไปประดิษฐานไว้ที่อุโมงค์ใหม่ของตน ซึ่งเขาได้สกัดไว้ในศิลา เขาก็กลิ้งหินใหญ่ปิดปากอุโมงค์ไว้แล้วก็จากไป
27:61 ฝ่ายมารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งนั้น ก็นั่งอยู่ที่นั่นตรงหน้าอุโมงค์

พวกทหารยามเฝ้ารักษาอุโมงค์ฝังศพที่ประทับตราไว้
27:62 วันต่อมา คือวันถัดจากวันตระเตรียม พวกปุโรหิตใหญ่และพวกฟาริสีพากันไปหาปีลาต
27:63 เรียนว่า “เจ้าคุณขอรับ ข้าพเจ้าทั้งหลายจำได้ว่า คนล่อลวงผู้นั้น เมื่อเขายังมีชีวิตอยู่ได้พูดว่า ‘ล่วงไปสามวันแล้วเราจะเป็นขึ้นมาใหม่’
27:64 เหตุฉะนั้น ขอได้มีบัญชาสั่งเฝ้าอุโมงค์ให้แข็งแรงจนถึงวันที่สาม เกลือกว่าสาวกของเขาจะมาในตอนกลางคืน และลักเอาศพไป แล้วจะประกาศแก่ประชาชนว่า เขาเป็นขึ้นมาจากความตายแล้ว และการหลอกลวงครั้งนี้จะร้ายแรงยิ่งกว่าครั้งก่อนอีก”
27:65 ปีลาตจึงบอกเขาว่า “พวกท่านจงเอายามไปเถิด จงไปเฝ้าให้แข็งแรงเท่าที่ท่านจะทำได้”
27:66 เขาจึงไปทำอุโมงค์ให้มั่นคง ประทับตราไว้ที่หิน และวางยามประจำอยู่


มัทธิว 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การฟื้นคืนพระชนม์ของพระเยซูคริสต์ (มก 16:1-4; ลก 24:1-49; ยน 20:1-23)
28:1 ภายหลังวันสะบาโต เวลาใกล้รุ่งเช้าวันต้นสัปดาห์ มารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งมาดูอุโมงค์
28:2 ดูเถิด ได้เกิดแผ่นดินไหวใหญ่ยิ่งนัก เพราะทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้ลงมาจากสวรรค์ กลิ้งก้อนหินนั้นออกจากปากอุโมงค์ แล้วก็นั่งอยู่บนหินนั้น
28:3 ใบหน้าของทูตนั้นเหมือนแสงฟ้าแลบ เสื้อของทูตนั้นก็ขาวเหมือนหิมะ
28:4 พวกยามที่เฝ้าอยู่กลัวทูตองค์นั้นจนตัวสั่น และเป็นเหมือนคนตาย
28:5 ทูตสวรรค์นั้นจึงกล่าวแก่หญิงนั้นว่า “อย่ากลัวเลย เพราะเรารู้อยู่ว่าท่านทั้งหลายมาหาพระเยซูซึ่งถูกตรึงที่กางเขน
28:6 พระองค์หาได้ประทับอยู่ที่นี่ไม่ เพราะพระองค์ทรงเป็นขึ้นมาแล้วตามที่พระองค์ได้ตรัสไว้นั้น มาดูที่ซึ่งองค์พระผู้เป็นเจ้าได้บรรทมอยู่นั้น
28:7 แล้วจงรีบไปบอกพวกสาวกของพระองค์เถิดว่า พระองค์ทรงเป็นขึ้นมาจากความตายแล้ว และดูเถิด พระองค์เสด็จไปยังแคว้นกาลิลีก่อนท่านทั้งหลาย ท่านทั้งหลายจะเห็นพระองค์ที่นั่น ดูเถิด เราได้บอกท่านแล้ว”
28:8 หญิงเหล่านั้นก็ไปจากอุโมงค์โดยเร็ว ทั้งกลัวทั้งยินดีเป็นอันมาก วิ่งนำความไปบอกพวกสาวกของพระองค์
28:9 ขณะที่หญิงเหล่านั้นไปบอกสาวกของพระองค์ ดูเถิด พระเยซูได้เสด็จพบเขาและตรัสว่า “จงจำเริญเถิด” หญิงเหล่านั้นก็มากอดพระบาทของพระองค์ และนมัสการพระองค์
28:10 พระเยซูจึงตรัสกับเขาว่า “อย่ากลัวเลย จงไปบอกพวกพี่น้องของเราให้ไปยังแคว้นกาลิลี และพวกเขาจะได้พบเราที่นั่น”

คำรายงานของพวกทหารยาม
28:11 ขณะที่พวกผู้หญิงกำลังไปอยู่นั้น ดูเถิด มีบางคนในพวกที่เฝ้ายามได้เข้าไปในเมือง เล่าเหตุการณ์ทั้งปวงที่บังเกิดขึ้นนั้นให้พวกปุโรหิตใหญ่ฟัง
28:12 เมื่อพวกปุโรหิตใหญ่ประชุมปรึกษากันกับพวกผู้ใหญ่แล้ว ก็แจกเงินเป็นอันมากให้แก่พวกทหาร
28:13 สั่งว่า “พวกเจ้าจงพูดว่า ‘พวกสาวกของเขามาลักเอาศพไปในเวลากลางคืนเมื่อเรานอนหลับอยู่’
28:14 ถ้าความนี้ทราบถึงหูเจ้าเมือง เราจะพูดแก้ไขให้พวกเจ้าพ้นโทษ”
28:15 พวกทหารจึงยอมรับเงิน และทำตามที่ถูกสอนมา และความนี้ก็เลื่องลือไปในบรรดาพวกยิวจนทุกวันนี้

พระบัญชาอันยิ่งใหญ่ของพระเยซูคริสต์
28:16 แล้วสาวกสิบเอ็ดคนนั้นก็ได้ไปยังแคว้นกาลิลี ถึงภูเขาที่พระเยซูได้ทรงกำหนดไว้
28:17 และเมื่อเขาเห็นพระองค์จึงกราบลงนมัสการพระองค์ แต่บางคนยังสงสัยอยู่
28:18 พระเยซูจึงเสด็จเข้ามาใกล้ แล้วตรัสกับเขาว่า “ฤทธานุภาพทั้งสิ้นในสวรรค์ก็ดี ในแผ่นดินโลกก็ดี ทรงมอบไว้แก่เราแล้ว
28:19 เหตุฉะนั้น ท่านทั้งหลายจงออกไปสั่งสอนชนทุกชาติ ให้รับบัพติศมาในพระนามแห่งพระบิดา พระบุตร และพระวิญญาณบริสุทธิ์
28:20 สอนเขาให้ถือรักษาสิ่งสารพัดซึ่งเราได้สั่งพวกท่านไว้ ดูเถิด เราจะอยู่กับท่านทั้งหลายเสมอไป จนกว่าจะสิ้นโลกเอเมน”


มาระโก 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การเทศนาสั่งสอนของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-11; ลก 3:1-16; ยน 1:6-8, 19-28)
1:1 ข่าวประเสริฐของพระเยซูคริสต์พระบุตรของพระเจ้าเริ่มต้นตรงนี้
1:2 ตามที่ได้เขียนไว้ในคำของศาสดาพยากรณ์ว่า ‘ดูเถิด เราใช้ทูตของเราไปข้างหน้าท่าน ผู้นั้นจะเตรียมมรรคาของท่านไว้ข้างหน้าท่าน
1:3 เสียงผู้ร้องในถิ่นทุรกันดารว่า “จงเตรียมมรรคาแห่งองค์พระผู้เป็นเจ้า จงกระทำหนทางของพระองค์ให้ตรงไป”’
1:4 ยอห์นให้เขารับบัพติศมาในถิ่นทุรกันดาร และประกาศเรื่องบัพติศมาอันสำแดงการกลับใจใหม่ เพื่อการยกโทษความผิดบาป
1:5 คนทั่วแคว้นยูเดียกับชาวกรุงเยรูซาเล็มได้พากันออกไปหายอห์น สารภาพความผิดบาปของตน และได้รับบัพติศมาจากท่านในแม่น้ำจอร์แดน
1:6 ยอห์นแต่งกายด้วยผ้าขนอูฐ และใช้หนังสัตว์คาดเอว รับประทานตั๊กแตนและน้ำผึ้งป่า
1:7 ท่านประกาศว่า “ภายหลังเราจะมีพระองค์ผู้หนึ่งเสด็จมาทรงเป็นใหญ่กว่าเราอีก ซึ่งเราไม่คู่ควรแม้จะน้อมตัวลงแก้สายฉลองพระบาทให้พระองค์
1:8 จริงๆแล้วเราให้เจ้าทั้งหลายรับบัพติศมาด้วยน้ำ แต่พระองค์นั้นจะให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์”

พระเยซูทรงรับบัพติศมาจากยอห์น (มธ 3:13-17; ลก 3:21-22)
1:9 ต่อมาในคราวนั้นพระเยซูเสด็จมาจากเมืองนาซาเร็ธแคว้นกาลิลี และได้ทรงรับบัพติศมาจากยอห์นในแม่น้ำจอร์แดน
1:10 พอพระองค์เสด็จขึ้นมาจากน้ำ ในทันใดนั้นก็ทอดพระเนตรเห็นท้องฟ้าแหวกออก และพระวิญญาณดุจนกเขาเสด็จลงมาบนพระองค์
1:11 แล้วมีพระสุรเสียงมาจากฟ้าสวรรค์ว่า “ท่านเป็นบุตรที่รักของเรา เราชอบใจในท่านมาก”

พญามารทดลองพระเยซู (มธ 4:1-11; ลก 4:1-13)
1:12 ในทันใดนั้น พระวิญญาณจึงเร่งเร้าพระองค์ให้เสด็จเข้าไปในถิ่นทุรกันดาร
1:13 และซาตานได้ทดลองพระองค์อยู่ในถิ่นทุรกันดารนั้นถึงสี่สิบวัน พระองค์ทรงอยู่ในที่ของสัตว์ป่า และมีพวกทูตสวรรค์มาปรนนิบัติพระองค์

พระเยซูทรงเริ่มเทศนาสั่งสอนในแคว้นกาลิลี (มธ 4:12-13; ลก 4:14)
1:14 ครั้นยอห์นถูกขังไว้ในคุกแล้ว พระเยซูได้เสด็จมายังแคว้นกาลิลี ทรงประกาศข่าวประเสริฐแห่งอาณาจักรของพระเจ้า
1:15 และตรัสว่า “เวลากำหนดมาถึงแล้ว และอาณาจักรของพระเจ้าก็มาใกล้แล้ว ท่านทั้งหลายจงกลับใจเสียใหม่ และเชื่อข่าวประเสริฐเถิด”

ทรงเรียกซีโมน อันดรูว์ ยากอบ และยอห์น (มธ 4:18-32; ลก 5:10-11; ยน 1:35-42)
1:16 ขณะที่พระองค์เสด็จไปตามชายทะเลกาลิลี พระองค์ก็ทรงทอดพระเนตรเห็นซีโมนและอันดรูว์น้องชายของซีโมน กำลังทอดอวนอยู่ที่ทะเล ด้วยว่าเขาเป็นชาวประมง
1:17 พระเยซูตรัสกับเขาว่า “ท่านจงตามเรามาเถิด และเราจะตั้งท่านให้เป็นผู้หาคนดังหาปลา”
1:18 เขาก็ละอวนตามพระองค์ไปทันที
1:19 ครั้นพระองค์ทรงดำเนินต่อไปอีกหน่อยหนึ่ง พระองค์ก็ทอดพระเนตรเห็นยากอบบุตรชายเศเบดีกับยอห์นน้องชายของเขา กำลังชุนอวนอยู่ในเรือ
1:20 ในทันใดนั้นพระองค์ได้ทรงเรียกเขา เขาจึงละเศเบดีบิดาของเขาไว้ที่เรือกับลูกจ้าง และได้ตามพระองค์ไป

พระเยซูทรงขับผีในเมืองคาเปอรนาอุม (ลก 4:31-37)
1:21 พระองค์กับพวกของพระองค์จึงเข้าไปในเมืองคาเปอรนาอุม และพอถึงวันสะบาโตพระองค์ได้เสด็จเข้าไปในธรรมศาลาเทศนาสั่งสอน
1:22 เขาทั้งหลายก็อัศจรรย์ใจด้วยคำสั่งสอนของพระองค์ เพราะว่าพระองค์ได้ทรงสั่งสอนเขาด้วยสิทธิอำนาจ หาเหมือนพวกธรรมาจารย์ไม่
1:23 มีชายคนหนึ่งในธรรมศาลาของเขามีผีโสโครกเข้าสิง มันได้ร้องออกมา
1:24 ว่า “พระเยซูชาวนาซาเร็ธ ปล่อยเราไว้ เราเกี่ยวข้องอะไรกับท่านเล่า ท่านมาเพื่อจะทำลายเราหรือ เรารู้ว่าท่านเป็นผู้ใด ท่านคือองค์บริสุทธิ์ของพระเจ้า”
1:25 พระเยซูจึงตรัสห้ามมันว่า “เจ้าจงนิ่งเสีย ออกมาจากเขาซิ”
1:26 และเมื่อผีโสโครกทำให้คนนั้นชักและร้องเสียงดังแล้ว มันก็ออกมาจากเขา
1:27 คนทั้งปวงก็ประหลาดใจนักจึงถามกันว่า “การนี้เป็นอย่างไรหนอ นี่เป็นคำสั่งสอนใหม่อะไร ท่านสั่งผีโสโครกด้วยสิทธิอำนาจและมันก็เชื่อฟังท่าน”
1:28 ในขณะนั้น กิตติศัพท์ของพระองค์ได้เลื่องลือไปทั่วแว่นแคว้นบ้านเมืองที่อยู่รอบแขวงกาลิลี

พระเยซูทรงรักษาแม่ยายของซีโมนเปโตร (มธ 8:14-15; ลก 4:38-39)
1:29 พอออกมาจากธรรมศาลา พระองค์กับพวกของพระองค์จึงเข้าไปในเรือนของซีโมนและอันดรูว์ พร้อมกับยากอบและยอห์น
1:30 แม่ยายของซีโมนนอนป่วยจับไข้อยู่ ในทันใดนั้นเขาจึงมาทูลพระองค์ให้ทราบด้วยเรื่องของนาง
1:31 แล้วพระองค์ก็เสด็จไปจับมือนางพยุงขึ้นและทันใดนั้นไข้ก็หาย นางจึงปรนนิบัติเขาทั้งหลาย

พระเยซูทรงรักษาคนเป็นอันมากเวลาเย็น (มธ 8:16-17; ลก 4:40-41)
1:32 เวลาเย็นวันนั้นครั้นตะวันตกแล้ว คนทั้งหลายพาบรรดาคนเจ็บป่วย และคนที่มีผีสิง มาหาพระองค์
1:33 และคนทั้งเมืองก็แตกตื่นมาออกันอยู่ที่ประตู
1:34 พระองค์จึงทรงรักษาคนเป็นโรคต่างๆให้หายหลายคน และได้ทรงขับผีออกเสียหลายผี แต่ผีเหล่านั้นพระองค์ทรงห้ามมิให้พูด เพราะว่ามันรู้จักพระองค์

พระเยซูทรงอธิษฐานและออกไปประกาศ (ลก 4:42-44)
1:35 ครั้นเวลาเช้ามืดพระองค์ได้ทรงลุกขึ้นเสด็จออกไปยังที่เปลี่ยว และทรงอธิษฐานที่นั่น
1:36 ฝ่ายซีโมนและคนทั้งหลายที่อยู่ด้วยก็ตามหาพระองค์
1:37 เมื่อพวกเขาพบพระองค์แล้ว เขาจึงทูลพระองค์ว่า “คนทั้งปวงแสวงหาพระองค์”
1:38 พระองค์ตรัสแก่เขาว่า “ให้เราทั้งหลายไปในบ้านเมืองใกล้เคียง เพื่อเราจะได้ประกาศที่นั่นด้วย ที่เรามาก็เพื่อการนั้นเอง”
1:39 พระองค์ได้ประกาศในธรรมศาลาของเขาทั่วแคว้นกาลิลี และได้ขับผีออกเสียหลายผี

พระเยซูทรงรักษาคนเป็นโรคเรื้อนให้หาย (มธ 8:2-4; ลก 5:12-14)
1:40 และมีคนโรคเรื้อนคนหนึ่งมาหาพระองค์ คุกเข่าลงต่อพระองค์ และทูลวิงวอนพระองค์ว่า “เพียงแต่พระองค์จะโปรด พระองค์ก็จะทรงบันดาลให้ข้าพระองค์สะอาดได้”
1:41 พระเยซูทรงสงสารเขาจึงทรงยื่นพระหัตถ์ถูกต้องคนนั้น ตรัสแก่เขาว่า “เราพอใจแล้ว เจ้าจงสะอาดเถิด”
1:42 พอพระองค์ตรัสแล้ว ในทันใดนั้นโรคเรื้อนก็หาย และคนนั้นก็สะอาด
1:43 ก่อนให้เขาไป พระองค์จึงกำชับผู้นั้น
1:44 ตรัสแก่เขาว่า “เจ้าอย่าบอกเล่าอะไรให้ผู้ใดฟังเลย แต่จงไปสำแดงตัวแก่ปุโรหิต และถวายเครื่องบูชาสำหรับคนที่หายโรคเรื้อนแล้ว ตามซึ่งโมเสสได้สั่งไว้ เพื่อเป็นหลักฐานต่อคนทั้งหลาย”
1:45 แต่คนนั้นเมื่อออกไปแล้วก็ตั้งต้นป่าวร้องมากมายให้เลื่องลือไป จนพระเยซูจะเสด็จเข้าไปในเมืองอย่างเปิดเผยต่อไปไม่ได้ แต่ต้องประทับภายนอกในที่เปลี่ยว และมีคนทุกแห่งทุกตำบลมาหาพระองค์


มาระโก 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คนอัมพาตได้รับความรอดแล้วได้รับการรักษาจนหาย (มธ 9:1-8; ลก 5:18-26)
2:1 ครั้นล่วงไปหลายวัน พระองค์ได้เสด็จไปในเมืองคาเปอรนาอุมอีก และคนทั้งหลายได้ยินว่า พระองค์ประทับที่บ้าน
2:2 และในเวลานั้นคนเป็นอันมากมาชุมนุมกันจนไม่มีที่จะรับ จะเข้าใกล้ประตูก็ไม่ได้ พระองค์จึงเทศนาพระวจนะนั้นให้เขาฟัง
2:3 แล้วมีคนนำคนอัมพาตคนหนึ่งมาหาพระองค์ มีสี่คนหาม
2:4 เมื่อเขาเข้าไปให้ถึงพระองค์ไม่ได้เพราะคนมาก เขาจึงรื้อดาดฟ้าหลังคาตรงที่พระองค์ประทับนั้น และเมื่อรื้อเป็นช่องแล้ว เขาก็หย่อนแคร่ที่คนอัมพาตนอนอยู่ลงมา
2:5 เมื่อพระเยซูทอดพระเนตรเห็นความเชื่อของเขาทั้งหลาย พระองค์จึงตรัสกับคนอัมพาตว่า “ลูกเอ๋ย บาปของเจ้าได้รับการอภัยแล้ว”
2:6 แต่มีพวกธรรมาจารย์บางคนนั่งอยู่ที่นั่น และเขาคิดในใจว่า
2:7 “ทำไมคนนี้พูดหมิ่นประมาทเช่นนั้น ใครจะยกความผิดบาปได้เว้นแต่พระเจ้าเท่านั้น”
2:8 และในทันใดนั้นเมื่อพระเยซูทรงทราบในพระทัยว่าเขาคิดในใจอย่างนั้น พระองค์จึงตรัสแก่เขาว่า “เหตุไฉนท่านทั้งหลายจึงคิดในใจอย่างนี้เล่า
2:9 ที่จะว่ากับคนอัมพาตว่า ‘บาปของเจ้าได้รับการอภัยแล้ว’ หรือจะว่า ‘จงลุกขึ้นยกแคร่เดินไปเถิด’ นั้น ข้างไหนจะง่ายกว่ากัน
2:10 แต่เพื่อท่านทั้งหลายจะได้รู้ว่า บุตรมนุษย์มีสิทธิอำนาจในโลกที่จะโปรดยกความผิดบาปได้” (พระองค์จึงตรัสสั่งคนอัมพาตว่า)
2:11 “เราสั่งเจ้าว่า จงลุกขึ้นยกแคร่ไปบ้านของเจ้าเถิด”
2:12 ทันใดนั้นคนอัมพาตได้ลุกขึ้นแล้วก็ยกแคร่เดินออกไปต่อหน้าคนทั้งปวง คนทั้งปวงก็ประหลาดใจนัก จึงสรรเสริญพระเจ้าว่า “เราไม่เคยเห็นการเช่นนี้เลย”

ทรงเรียกเลวี คนเก็บภาษี (มธ 9:9-13; ลก 5:27-32)
2:13 ฝ่ายพระองค์ได้เสด็จไปตามชายทะเลอีก ประชาชนก็มาหาพระองค์ และพระองค์ได้ตรัสสั่งสอนเขา
2:14 เมื่อพระองค์กำลังเสด็จไปนั้น พระองค์ก็ทอดพระเนตรเห็นเลวีบุตรชายอัลเฟอัสนั่งอยู่ที่ด่านเก็บภาษี จึงตรัสแก่เขาว่า “จงตามเรามาเถิด” เขาก็ลุกขึ้นตามพระองค์ไป
2:15 ต่อมาเมื่อพระเยซูเอนพระกายลงเสวยอยู่ในเรือนของเลวี มีพวกคนเก็บภาษีและคนบาปหลายคนเอนกายลงร่วมสำรับกับพระเยซูและพวกสาวกของพระองค์ เพราะมีคนติดตามพระองค์ไปมาก
2:16 ฝ่ายพวกธรรมาจารย์และพวกฟาริสี เมื่อเห็นพระองค์ทรงเสวยพระกระยาหารกับพวกคนเก็บภาษีและคนบาป จึงถามสาวกของพระองค์ว่า “เหตุไฉนพระองค์จึงกินและดื่มร่วมกับพวกคนเก็บภาษีและคนบาปเล่า”
2:17 ครั้นพระเยซูทรงได้ยินดังนั้น พระองค์จึงตรัสแก่เขาว่า “คนปกติไม่ต้องการหมอ แต่คนเจ็บต้องการหมอ เรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่มาเรียกคนบาปให้กลับใจเสียใหม่”
2:18 มีพวกศิษย์ของยอห์นและของพวกฟาริสีกำลังถืออดอาหาร พวกเขาจึงมาทูลถามพระองค์ว่า “เหตุไฉนพวกสาวกของยอห์นและของพวกฟาริสีถืออดอาหาร แต่พวกสาวกของพระองค์ไม่ถือ”
2:19 พระเยซูจึงตรัสแก่เขาว่า “ท่านจะให้สหายของเจ้าบ่าวถืออดอาหารเมื่อเจ้าบ่าวยังอยู่กับเขากระนั้นหรือ เจ้าบ่าวอยู่ด้วยนานเท่าใด สหายก็ถืออดอาหารไม่ได้นานเท่านั้น
2:20 แต่วันนั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องจากสหายไป ในวันนั้นสหายจะถืออดอาหาร

คำอุปมาเกี่ยวกับผ้าและถุงหนัง (มธ 9:16-17; ลก 5:36-39)
2:21 ไม่มีผู้ใดเอาท่อนผ้าทอใหม่มาปะเสื้อเก่า ถ้าทำอย่างนั้น ท่อนผ้าทอใหม่ที่ปะเข้านั้นเมื่อหดจะทำให้เสื้อเก่าขาดกว้างออกไปอีก
2:22 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ไว้ในถุงหนังเก่า ถ้าทำอย่างนั้นน้ำองุ่นใหม่จะทำให้ถุงเก่านั้นขาดไป น้ำองุ่นนั้นจะไหลออก ถุงหนังก็จะเสียไป แต่น้ำองุ่นใหม่นั้นต้องใส่ไว้ในถุงหนังใหม่”

พระเยซูเป็นเจ้าเป็นใหญ่เหนือวันสะบาโต (มธ 12:1-8; ลก 6:1-5)
2:23 ต่อมาในวันสะบาโตวันหนึ่งพระองค์กำลังเสด็จไปในนาข้าว และเมื่อพวกสาวกของพระองค์กำลังเดินไปก็เริ่มเด็ดรวงข้าวไป
2:24 ฝ่ายพวกฟาริสีจึงถามพระองค์ว่า “ดูเถิด ทำไมพวกเขาจึงทำการซึ่งพระราชบัญญัติห้ามไว้ในวันสะบาโต”
2:25 พระองค์จึงตรัสกับเขาว่า “พวกท่านยังไม่เคยอ่านหรือซึ่งดาวิดได้กระทำเมื่อท่านขาดอาหารและอดอยาก ทั้งท่านและพรรคพวกด้วย
2:26 คือคราวเมื่ออาบียาธาร์เป็นมหาปุโรหิต ท่านได้เข้าไปในพระนิเวศของพระเจ้า และรับประทานขนมปังหน้าพระพักตร์ ซึ่งพระราชบัญญัติห้ามไม่ให้ใครรับประทาน เว้นแต่พวกปุโรหิตเท่านั้น และซ้ำยังส่งให้คนที่มากับท่านรับประทานด้วย”
2:27 พระองค์จึงตรัสแก่เขาว่า “วันสะบาโตนั้นทรงตั้งไว้เพื่อมนุษย์ มิใช่ทรงสร้างมนุษย์ไว้สำหรับวันสะบาโต
2:28 เหตุฉะนั้นบุตรมนุษย์เป็นเจ้าเป็นใหญ่เหนือวันสะบาโตด้วย”


มาระโก 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงรักษาชายมือลีบในวันสะบาโต (มธ 12:10-14; ลก 6:6-11)
3:1 แล้วพระองค์ได้เสด็จเข้าไปในธรรมศาลาอีก และที่นั่นมีชายคนหนึ่งมือข้างหนึ่งลีบ
3:2 คนเหล่านั้นคอยดูพระองค์ว่า พระองค์จะรักษาโรคให้คนนั้นในวันสะบาโตหรือไม่ เพื่อเขาจะหาเหตุฟ้องพระองค์ได้
3:3 พระองค์ตรัสแก่คนมือลีบว่า “มายืนข้างหน้าเถอะ”
3:4 พระองค์จึงตรัสแก่คนทั้งหลายว่า “ในวันสะบาโตให้ถูกต้องตามพระราชบัญญัติควรจะทำการดีหรือทำการชั่ว จะช่วยชีวิตดีหรือจะสังหารชีวิตดี” ฝ่ายคนทั้งปวงก็นิ่งอยู่
3:5 พระองค์มีพระทัยเป็นทุกข์เพราะใจเขาแข็งกระด้างนัก และได้ทอดพระเนตรดูรอบด้วยพระพิโรธ และพระองค์ตรัสกับชายคนนั้นว่า “จงเหยียดมือออกเถิด” เขาก็เหยียดออก และมือของเขาก็หายเป็นปกติเหมือนกับมืออีกข้างหนึ่ง

ฝูงชนก็ติดตามไปและคนเป็นอันมากได้รับการรักษาให้หาย (มธ 12:15-16; ลก 6:17-19)
3:6 พวกฟาริสีจึงออกไป และในทันใดนั้นได้ปรึกษากับพรรคพวกของเฮโรดถึงพระองค์ว่า พวกเขาจะทำอย่างไรจึงจะฆ่าพระองค์ได้
3:7 ฝ่ายพระเยซูกับพวกสาวกของพระองค์จึงออกจากที่นั่นไปยังทะเล และฝูงชนเป็นอันมากจากแคว้นกาลิลีได้ตามพระองค์ไป ทั้งจากแคว้นยูเดีย
3:8 จากกรุงเยรูซาเล็ม และจากเมืองเอโดม และจากฟากแม่น้ำจอร์แดนข้างโน้น และจากแคว้นเมืองไทระและไซดอน ฝูงชนเป็นอันมาก เมื่อเขาได้ยินถึงสิ่งยิ่งใหญ่ที่พระองค์ทรงกระทำนั้นก็มาหาพระองค์
3:9 พระองค์จึงตรัสสั่งพวกสาวกของพระองค์ให้เอาเรือเล็กมาคอยรับพระองค์ เพื่อมิให้ประชาชนเบียดเสียดพระองค์
3:10 ด้วยว่าพระองค์ได้ทรงรักษาคนเป็นอันมากให้หายโรค จนบรรดาผู้ที่มีโรคต่างๆเบียดเสียดกันเข้ามาเพื่อจะได้ถูกต้องพระองค์
3:11 และพวกผีโสโครกเมื่อได้เห็นพระองค์ก็ได้หมอบลงกราบพระองค์ แล้วร้องอึงว่า “พระองค์ทรงเป็นพระบุตรของพระเจ้า”
3:12 ฝ่ายพระองค์จึงทรงกำชับห้ามมันมิให้แพร่งพรายว่าพระองค์คือผู้ใด

ทรงตั้งอัครสาวกสิบสองคน (มธ 10:1-4; ลก 6:12-16)
3:13 แล้วพระองค์เสด็จขึ้นภูเขา และพอพระทัยจะเรียกผู้ใด พระองค์ก็ทรงเรียกผู้นั้น แล้วเขาได้มาหาพระองค์
3:14 พระองค์จึงทรงตั้งสาวกสิบสองคนไว้ให้พวกเขาอยู่กับพระองค์ เพื่อพระองค์จะทรงใช้เขาไปประกาศ
3:15 และให้มีอำนาจรักษาโรคต่างๆและขับผีออกได้
3:16 และซีโมนนั้น พระองค์ทรงประทานชื่ออีกว่าเปโตร
3:17 และยากอบบุตรชายเศเบดีกับยอห์นน้องชายของยากอบ ทั้งสองคนนี้พระองค์ทรงประทานชื่ออีกว่า โบอาเนอเย แปลว่า ลูกฟ้าร้อง
3:18 อันดรูว์ ฟีลิป บารโธโลมิว มัทธิว โธมัส ยากอบบุตรชายอัลเฟอัส ธัดเดอัส ซีโมนชาวคานาอัน
3:19 และยูดาสอิสคาริโอทที่ได้ทรยศพระองค์นั้น พระองค์และพวกสาวกจึงเข้าไปในเรือน
3:20 และฝูงชนก็มาประชุมกันอีก จนพระองค์และพวกสาวกจะรับประทานอาหารไม่ได้
3:21 เมื่อญาติมิตรของพระองค์ได้ยินเหตุการณ์นั้น เขาก็ออกไปเพื่อจะจับพระองค์ไว้ ด้วยเขาว่า “พระองค์วิกลจริตแล้ว”

ความผิดบาปที่ทรงอภัยให้ไม่ได้ (มธ 12:24-29; ลก 11:14-20)
3:22 พวกธรรมาจารย์ซึ่งได้ลงมาจากกรุงเยรูซาเล็มได้กล่าวว่า “ผู้นี้มีเบเอลเซบูลสิง” และ “ที่เขาขับผีออกได้ก็เพราะใช้อำนาจนายผีนั้น”
3:23 ฝ่ายพระองค์จึงเรียกคนเหล่านั้นมาตรัสแก่เขาเป็นคำอุปมาว่า “ซาตานจะขับซาตานให้ออกอย่างไรได้
3:24 ถ้าราชอาณาจักรใดๆเกิดแตกแยกกันแล้ว ราชอาณาจักรนั้นจะตั้งอยู่ไม่ได้
3:25 ถ้าครัวเรือนใดๆเกิดแตกแยกกัน ครัวเรือนนั้นจะตั้งอยู่ไม่ได้
3:26 และถ้าซาตานจะต่อสู้กับตนเอง และแตกแยกกัน มันก็ตั้งอยู่ไม่ได้ มีแต่จะสิ้นสูญไป
3:27 ไม่มีผู้ใดอาจเข้าไปในเรือนของคนที่มีกำลังมากและปล้นทรัพย์ของเขาได้ เว้นแต่จะจับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน แล้วจึงจะปล้นทรัพย์ในเรือนนั้นได้
3:28 เราบอกความจริงแก่ท่านทั้งหลายว่า ความผิดบาปทุกอย่างและคำหมิ่นประมาทที่เขากล่าวนั้น จะทรงโปรดยกให้บุตรทั้งหลายของมนุษย์ได้
3:29 แต่ผู้ใดจะกล่าวคำหมิ่นประมาทต่อพระวิญญาณบริสุทธิ์จะไม่ได้รับการอภัยโทษเลย แต่ผู้นั้นย่อมได้รับโทษจากการพิพากษาเป็นนิตย์”
3:30 ที่ตรัสอย่างนั้นก็เพราะเขาทั้งหลายกล่าวว่า “พระองค์มีผีโสโครกเข้าสิง”

ผู้ที่เชื่อเป็นเหมือนมารดาและพี่น้องของพระเยซู (มธ 12:46-50; ลก 8:19-21)
3:31 เวลานั้นมารดาและพวกน้องชายของพระองค์มายืนอยู่ข้างนอก แล้วใช้คนเข้าไปทูลเรียกพระองค์
3:32 และประชาชนก็นั่งอยู่รอบพระองค์ เขาจึงทูลพระองค์ว่า “ดูเถิด มารดาและพวกน้องชายของพระองค์มาหาพระองค์คอยอยู่ข้างนอก”
3:33 พระองค์ตรัสตอบเขาว่า “ใครเป็นมารดาของเรา และใครเป็นพี่น้องของเรา”
3:34 พระองค์ทอดพระเนตรคนที่นั่งล้อมรอบพระองค์นั้นแล้วตรัสว่า “ดูเถิด นี่เป็นมารดาและพี่น้องของเรา
3:35 ผู้ใดจะกระทำตามพระทัยพระเจ้า ผู้นั้นแหละเป็นพี่น้องชายหญิงและมารดาของเรา”


มาระโก 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำอุปมาเกี่ยวกับผู้หว่านพืช (มธ 13:1-23; ลก 8:4-15)
4:1 แล้วพระองค์ทรงตั้งต้นสั่งสอนที่ฝั่งทะเลอีก ฝูงชนเป็นอันมากพากันมาหาพระองค์ เหตุฉะนั้นพระองค์จึงได้เสด็จลงไปประทับในเรือที่ทะเล และฝูงชนอยู่บนฝั่งชายทะเล
4:2 พระองค์จึงตรัสสั่งสอนเขาหลายประการเป็นคำอุปมา และในการสอนนั้นพระองค์ตรัสแก่เขาว่า
4:3 “จงฟัง ดูเถิด มีผู้หว่านคนหนึ่งออกไปหว่านพืช
4:4 และต่อมาเมื่อเขาหว่าน เมล็ดพืชก็ตกตามหนทางบ้าง แล้วนกในอากาศก็มากินเสีย
4:5 บ้างก็ตกที่ซึ่งมีพื้นหิน มีเนื้อดินแต่น้อย จึงงอกขึ้นโดยเร็วเพราะดินไม่ลึก
4:6 แต่เมื่อแดดจัด แดดก็แผดเผา และเพราะรากไม่มี จึงเหี่ยวไป
4:7 บ้างก็ตกกลางต้นหนาม ต้นหนามก็งอกขึ้นปกคลุมเสีย จึงไม่เกิดผล
4:8 บ้างก็ตกที่ดินดี แล้วงอกงามจำเริญขึ้น เกิดผลสามสิบเท่าบ้าง หกสิบเท่าบ้าง ร้อยเท่าบ้าง”
4:9 แล้วพระองค์ตรัสแก่เขาว่า “ใครมีหู จงฟังเถิด”
4:10 เมื่อพระองค์อยู่ตามลำพัง คนที่อยู่รอบพระองค์พร้อมกับสาวกสิบสองคน ได้ทูลถามพระองค์ถึงคำอุปมานั้น
4:11 พระองค์จึงตรัสแก่เขาว่า “ข้อความลึกลับแห่งอาณาจักรของพระเจ้าทรงโปรดให้ท่านทั้งหลายรู้ได้ แต่ฝ่ายคนนอกนั้นบรรดาข้อความเหล่านี้จะแจ้งให้เป็นคำอุปมาทุกอย่าง
4:12 เพื่อว่าเขาจะดูแล้วดูเล่า แต่มองไม่เห็น และฟังแล้วฟังเล่า แต่ไม่เข้าใจ เกลือกว่าในเวลาหนึ่งเวลาใดเขาจะกลับใจเสียใหม่ และความผิดบาปของเขาจะได้ยกโทษเสีย”

พระเยซูทรงอธิบายถึงคำอุปมานั้น (มธ 13:18-23; ลก 8:11-15)
4:13 พระองค์ตรัสกับเขาว่า “คำอุปมานั้นพวกท่านยังไม่เข้าใจหรือ ถ้ากระนั้นท่านทั้งหลายจะเข้าใจคำอุปมาทั้งปวงอย่างไรได้
4:14 ผู้หว่านนั้นก็ได้หว่านพระวจนะ
4:15 ซึ่งตกริมหนทางนั้นได้แก่พระวจนะที่หว่านแล้ว และเมื่อบุคคลใดได้ฟัง ในทันใดนั้นซาตานก็มาชิงเอาพระวจนะซึ่งหว่านในใจเขานั้นไปเสีย
4:16 และซึ่งตกที่ซึ่งมีพื้นหิน มีเนื้อดินแต่น้อยนั้นก็ทำนองเดียวกัน ได้แก่บุคคลที่ได้ยินพระวจนะ และก็รับทันทีด้วยความปรีดี
4:17 แต่ไม่มีรากในตัวจึงทนอยู่ได้ชั่วคราว ภายหลังเมื่อเกิดการยากลำบากและการข่มเหงต่างๆเพราะพระวจนะนั้น ก็เลิกเสียในทันทีทันใด
4:18 และพืชซึ่งหว่านกลางหนามนั้นได้แก่บุคคลที่ได้ฟังพระวจนะ
4:19 แล้วความกังวลตามธรรมดาโลก และความลุ่มหลงในทรัพย์สมบัติ และความโลภในสิ่งอื่นๆได้เข้ามาและปกคลุมพระวจนะนั้น จึงไม่เกิดผล
4:20 ส่วนพืชซึ่งหว่านตกในดินดีนั้น ได้แก่บุคคลที่ได้ยินพระวจนะนั้น และรับไว้ จึงเกิดผลสามสิบเท่าบ้าง หกสิบเท่าบ้าง ร้อยเท่าบ้าง”

เทียนที่จุดแล้วต้องตั้งไว้ให้ส่องแสง (มธ 5:15-16; ลก 8:16; 11:33)
4:21 แล้วพระองค์ตรัสแก่เขาว่า “เขาเอาเทียนมาสำหรับตั้งไว้ใต้ถัง ใต้เตียงนอนหรือ และมิใช่สำหรับตั้งไว้บนเชิงเทียนหรือ
4:22 เพราะว่าไม่มีสิ่งใดที่ซ่อนไว้ซึ่งจะไม่ปรากฏแจ้ง และไม่มีสิ่งใดที่ปิดบังไว้ ซึ่งจะไม่ต้องแพร่งพราย
4:23 ถ้าใครมีหูฟังได้ จงฟังเถิด”
4:24 พระองค์ตรัสแก่เขาว่า “จงเอาใจจดจ่อต่อสิ่งที่ท่านฟังให้ดี ท่านจะตวงให้เขาด้วยทะนานอันใด จะตวงให้ท่านด้วยทะนานอันนั้น ทั้งจะเพิ่มเติมให้อีกแก่ผู้ที่ฟังแล้ว
4:25 ด้วยว่าผู้ใดมีอยู่แล้วจะเพิ่มเติมให้ผู้นั้นอีก แต่ผู้ใดไม่มี แม้ว่าซึ่งเขามีอยู่นั้นจะเอาไปเสียจากเขา”

อาณาจักรที่เติบโตขึ้นอย่างต่อเนื่อง
4:26 พระองค์ตรัสว่า “อาณาจักรของพระเจ้าเปรียบเหมือนชายคนหนึ่งหว่านพืชลงในดิน
4:27 แล้วกลางคืนก็นอนหลับและกลางวันก็ตื่นขึ้น ฝ่ายพืชนั้นจะงอกจำเริญขึ้นอย่างไรเขาก็ไม่รู้
4:28 เพราะแผ่นดินเองทำให้พืชงอกจำเริญขึ้นเป็นลำต้นก่อน ภายหลังก็ออกรวง แล้วก็มีเมล็ดข้าวเต็มรวง
4:29 ครั้นสุกแล้วเขาก็ไปเกี่ยวเก็บทีเดียว เพราะว่าถึงฤดูเกี่ยวแล้ว”

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มธ 13:31-32; ลก 13:18-19)
4:30 และพระองค์ตรัสว่า “อาณาจักรของพระเจ้าจะเปรียบเหมือนสิ่งใด หรือจะสำแดงด้วยคำเปรียบอย่างไร
4:31 ก็เปรียบเหมือนเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง เวลาเพาะลงในดินนั้นก็เล็กกว่าเมล็ดทั้งปวงทั่วทั้งแผ่นดิน
4:32 แต่เมื่อเพาะแล้วจึงงอกขึ้นจำเริญใหญ่โตกว่าผักทั้งปวง และแตกกิ่งก้านใหญ่พอให้นกในอากาศมาอาศัยอยู่ในร่มนั้นได้”
4:33 พระองค์ได้ตรัสสั่งสอนพระวจนะให้แก่เขาเป็นคำอุปมาอย่างนั้นเป็นหลายประการ ตามที่เขาจะสามารถฟังได้
4:34 และนอกจากคำอุปมา พระองค์มิได้ตรัสแก่เขาเลย แต่เมื่อพวกเขาอยู่ตามลำพัง พระองค์จึงทรงอธิบายสิ่งสารพัดนั้นแก่เหล่าสาวก

พายุใหญ่ในทะเลกาลิลีสงบลง (มธ 8:23-27; ลก 8:22-25)
4:35 เย็นวันนั้นพระองค์ได้ตรัสแก่เขาทั้งหลายว่า “ให้พวกเราข้ามไปฝั่งฟากข้างโน้นเถิด”
4:36 เมื่อลาประชาชนแล้ว เขาจึงเชิญพระองค์เสด็จไปในเรือที่พระองค์ประทับอยู่นั้น และมีเรืออื่นเล็กๆหลายลำไปกับพระองค์ด้วย
4:37 และพายุใหญ่ได้บังเกิดขึ้น และคลื่นก็ซัดเข้าไปในเรือจนเรือเต็มอยู่แล้ว
4:38 ฝ่ายพระองค์บรรทมหนุนหมอนหลับอยู่ที่ท้ายเรือ เหล่าสาวกจึงมาปลุกพระองค์ทูลว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายกำลังจะพินาศอยู่แล้ว ท่านไม่ทรงเป็นห่วงบ้างหรือ”
4:39 พระองค์จึงทรงตื่นขึ้นห้ามลมและตรัสแก่ทะเลว่า “จงสงบเงียบซิ” แล้วลมก็หยุดมีความสงบเงียบทั่วไป
4:40 พระองค์จึงตรัสแก่เขาว่า “ทำไมท่านกลัวอย่างนี้ ท่านยังไม่มีความเชื่อหรือ”
4:41 ฝ่ายเขาก็เกรงกลัวนักหนาและพูดกันและกันว่า “ท่านนี้เป็นผู้ใดหนอ จนชั้นลมและทะเลก็เชื่อฟังท่าน”


มาระโก 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงขับผีออกจากผู้ชายที่เมืองกาดารา (มธ 8:28-34; ลก 8:26-37)
5:1 ฝ่ายพระองค์กับเหล่าสาวกก็ข้ามทะเลไปยังเมืองชาวกาดารา
5:2 พอพระองค์เสด็จขึ้นจากเรือ ทันใดนั้นมีชายคนหนึ่งออกจากอุโมงค์ฝังศพมีผีโสโครกสิงได้มาพบพระองค์
5:3 คนนั้นอาศัยอยู่ตามอุโมงค์ฝังศพ และไม่มีผู้ใดจะผูกมัดตัวเขาได้ แม้จะล่ามด้วยโซ่ตรวนก็ไม่อยู่
5:4 เพราะว่าได้ล่ามโซ่ใส่ตรวนหลายหนแล้ว เขาก็หักโซ่และฟาดตรวนเสีย ไม่มีผู้ใดมีแรงพอที่จะทำให้เขาสงบได้
5:5 เขาคลั่งร้องอึงอยู่ตามอุโมงค์ฝังศพและที่ภูเขาทั้งกลางวันกลางคืนเสมอ และเอาหินเชือดเนื้อของตัว
5:6 ครั้นเขาเห็นพระเยซูแต่ไกล เขาก็วิ่งเข้ามานมัสการพระองค์
5:7 แล้วร้องเสียงดังว่า “ข้าแต่พระเยซูพระบุตรของพระเจ้าสูงสุด ข้าพระองค์เกี่ยวข้องอะไรกับท่านเล่า ข้าพระองค์ขอให้พระองค์ปฏิญาณในพระนามของพระเจ้าว่า จะไม่ทรมานข้าพระองค์”
5:8 ที่พูดเช่นนี้ เพราะพระองค์ได้ตรัสแก่มันว่า “เจ้าผีโสโครก จงออกมาจากคนนั้นเถิด”
5:9 แล้วพระองค์ตรัสถามมันว่า “เจ้าชื่ออะไร” มันตอบว่า “ชื่อกอง เพราะว่าพวกข้าพระองค์หลายตนด้วยกัน”
5:10 มันจึงอ้อนวอนพระองค์เป็นอันมากมิให้ขับไล่มันออกจากแดนเมืองนั้น
5:11 มีสุกรฝูงใหญ่กำลังหากินอยู่ที่ไหล่เขาตำบลนั้น
5:12 ผีเหล่านั้นก็อ้อนวอนพระองค์ว่า “ขอโปรดให้ข้าพระองค์ทั้งหลายเข้าในสุกรเหล่านี้เถิด”
5:13 พระเยซูก็ทรงอนุญาตทันที แล้วผีโสโครกนั้นจึงออกไปเข้าสิงอยู่ในสุกร สุกรทั้งฝูง (ประมาณสองพันตัว) ก็วิ่งกระโดดจากหน้าผาชันลงไปในทะเลสำลักน้ำตาย
5:14 ฝ่ายคนเลี้ยงสุกรนั้นต่างคนต่างหนีไปเล่าเรื่องทั้งในนครและบ้านนอก แล้วคนทั้งปวงก็ออกมาดูเหตุการณ์ที่เกิดขึ้นนั้น
5:15 เมื่อเขามาถึงพระเยซู ก็เห็นคนที่ผีทั้งกองได้สิงนั้นนุ่งห่มผ้านั่งอยู่มีสติอารมณ์ดี เขาจึงเกรงกลัวนัก
5:16 แล้วคนที่ได้เห็นก็เล่าเหตุการณ์ซึ่งบังเกิดแก่คนที่ผีสิงนั้น และซึ่งบังเกิดแก่ฝูงสุกรให้เขาฟัง
5:17 คนทั้งหลายจึงเริ่มพากันอ้อนวอนพระองค์ให้เสด็จไปเสียจากเขตแดนเมืองของเขา
5:18 เมื่อพระองค์กำลังเสด็จลงเรือ คนที่ผีได้สิงแต่ก่อนนั้นได้อ้อนวอนขอติดตามพระองค์ไป
5:19 พระเยซูไม่ทรงอนุญาต แต่ตรัสแก่เขาว่า “จงไปหาพวกพ้องของเจ้าที่บ้าน แล้วบอกเขาถึงเรื่องเหตุการณ์ใหญ่ซึ่งองค์พระผู้เป็นเจ้าได้ทรงกระทำแก่เจ้า และได้ทรงพระเมตตาแก่เจ้าแล้ว”
5:20 ฝ่ายคนนั้นก็ทูลลา แล้วเริ่มประกาศในแคว้นทศบุรีถึงเหตุการณ์ใหญ่ที่พระเยซูได้ทรงกระทำแก่เขา และคนทั้งปวงก็ประหลาดใจนัก

หญิงผู้ถูกต้องชายฉลองพระองค์และหายโรค ลูกสาวของไยรัสเป็นขึ้นมาจากความตาย (มธ 9:18-26; ลก 8:41-56)
5:21 ครั้นพระเยซูเสด็จลงเรือข้ามฟากกลับไปแล้ว มีคนเป็นอันมากมาหาพระองค์ และพระองค์ยังประทับที่ฝั่งทะเล
5:22 ดูเถิด มีนายธรรมศาลาคนหนึ่งชื่อไยรัสเดินมา และเมื่อเขาเห็นพระองค์ก็กราบลงที่พระบาทของพระองค์
5:23 แล้วทูลอ้อนวอนพระองค์เป็นอันมากว่า “ลูกสาวเล็กๆของข้าพระองค์ป่วยเกือบจะตายแล้ว ขอเชิญพระองค์ไปวางพระหัตถ์บนเขา เพื่อเขาจะได้หายโรคและไม่ตาย”
5:24 ฝ่ายพระเยซูได้เสด็จไปกับคนนั้น มีคนเป็นอันมากตามพระองค์ไป และเบียดเสียดพระองค์
5:25 มีผู้หญิงคนหนึ่งเป็นโรคตกเลือดได้สิบสองปีมาแล้ว
5:26 ได้ทนทุกข์ลำบากมากเพราะมีหมอหลายคนมารักษา และได้เสียทรัพย์จนหมดสิ้น โรคนั้นก็มิได้บรรเทาแต่ยิ่งกำเริบขึ้น
5:27 ครั้นผู้หญิงนั้นได้ยินถึงเรื่องพระเยซู เธอก็เดินปะปนกับประชาชนที่เบียดเสียดข้างหลังพระองค์ และได้ถูกต้องฉลองพระองค์
5:28 เพราะเธอคิดว่า “ถ้าเราได้แตะต้องแต่ฉลองพระองค์ เราก็จะหายโรค”
5:29 ในทันใดนั้นเลือดที่ตกก็หยุดแห้งไป และผู้หญิงนั้นรู้สึกตัวว่าโรคหายแล้ว
5:30 บัดเดี๋ยวนั้น พระเยซูทรงรู้สึกว่าฤทธิ์ซ่านออกจากพระองค์แล้ว จึงเหลียวหลังในขณะที่ฝูงชนเบียดเสียดกันนั้นตรัสว่า “ใครถูกต้องเสื้อของเรา”
5:31 ฝ่ายเหล่าสาวกก็ทูลพระองค์ว่า “พระองค์ทอดพระเนตรเห็นแล้วว่า ประชาชนกำลังเบียดเสียดพระองค์ และพระองค์ยังจะทรงถามอีกหรือว่า ‘ใครถูกต้องเรา’”
5:32 แล้วพระองค์ทอดพระเนตรดูรอบ ประสงค์จะเห็นผู้หญิงที่ได้กระทำสิ่งนั้น
5:33 ฝ่ายผู้หญิงนั้นก็กลัวจนตัวสั่น เพราะรู้เรื่องที่เป็นแก่ตัวนั้น จึงมากราบลงทูลแก่พระองค์ตามจริงทั้งสิ้น
5:34 พระองค์จึงตรัสแก่ผู้หญิงนั้นว่า “ลูกสาวเอ๋ย ที่เจ้าหายโรคนั้นก็เพราะเจ้าเชื่อ จงไปเป็นสุขและหายโรคนี้เถิด”
5:35 เมื่อพระองค์ตรัสยังไม่ทันขาดคำ มีบางคนได้มาจากบ้านนายธรรมศาลาบอกว่า “ลูกสาวของท่านตายเสียแล้ว ยังจะรบกวนอาจารย์ทำไมอีกเล่า”
5:36 ทันทีที่พระเยซูทรงฟังคำซึ่งเขาว่านั้น พระองค์จึงตรัสแก่นายธรรมศาลาว่า “อย่าวิตกเลย จงเชื่อเท่านั้นเถิด”
5:37 พระองค์ไม่ทรงอนุญาตให้ผู้ใดไปด้วยเว้นแต่เปโตร ยากอบ และยอห์นน้องชายของยากอบ
5:38 ครั้นพระองค์เสด็จไปถึงเรือนนายธรรมศาลาแล้ว ก็ทอดพระเนตรเห็นคนวุ่นวายร้องไห้คร่ำครวญเป็นอันมาก
5:39 และเมื่อพระองค์เสด็จเข้าไปแล้วจึงตรัสถามเขาว่า “ท่านทั้งหลายพากันร้องไห้วุ่นวายไปทำไม เด็กหญิงนั้นไม่ตายแต่นอนหลับอยู่”
5:40 เขาก็พากันหัวเราะเยาะพระองค์ แต่เมื่อพระองค์ขับคนทั้งหลายออกไปแล้ว จึงนำบิดามารดาของเด็กหญิงนั้นและสาวกสามคนที่อยู่กับพระองค์ เข้าไปในที่ที่เด็กหญิงนอนอยู่
5:41 พระองค์จึงจับมือเด็กหญิงนั้นตรัสแก่เขาว่า “ทาลิธา คูมิ” แปลว่า “เด็กหญิงเอ๋ย เราว่าแก่เจ้าว่า จงลุกขึ้นเถิด”
5:42 ในทันใดนั้นเด็กหญิงนั้นก็ลุกขึ้นเดิน เพราะว่าเด็กนั้นอายุได้สิบสองปี คนทั้งปวงก็ประหลาดใจอย่างยิ่ง
5:43 พระองค์ก็กำชับห้ามเขาแข็งแรงไม่ให้บอกผู้ใดให้รู้เหตุการณ์นี้ แล้วจึงสั่งเขาให้นำอาหารมาให้เด็กนั้นรับประทาน


มาระโก 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเยซูทรงกลับไปเยี่ยมเมืองนาซาเร็ธ (มธ 13:54-58; ลก 4:16-30)
6:1 ฝ่ายพระองค์ได้เสด็จออกจากที่นั่น ไปยังบ้านเมืองของพระองค์ และเหล่าสาวกของพระองค์ก็ตามพระองค์ไป
6:2 พอถึงวันสะบาโตพระองค์ทรงตั้งต้นสั่งสอนในธรรมศาลา และคนเป็นอันมากที่ได้ยินพระองค์ก็ประหลาดใจนักพูดกันว่า “คนนี้ได้ความคิดนี้มาจากไหน สติปัญญาที่ได้ประทานแก่คนนี้เป็นปัญญาอย่างใด จึงทำการมหัศจรรย์อย่างนี้สำเร็จด้วยมือของเขา
6:3 คนนี้เป็นช่างไม้บุตรชายนางมารีย์มิใช่หรือ ยากอบ โยเสส ยูดาส และซีโมนเป็นน้องชายมิใช่หรือ และน้องสาวทั้งหลายของเขาก็อยู่ที่นี่กับเรามิใช่หรือ” เขาทั้งหลายจึงหมางใจในพระองค์
6:4 ฝ่ายพระเยซูตรัสกับเขาว่า “ศาสดาพยากรณ์จะไม่ขาดความนับถือเว้นแต่ในบ้านเมืองของตน ท่ามกลางญาติพี่น้องของตน และในวงศ์วานของตน”
6:5 พระองค์จะกระทำการมหัศจรรย์ที่นั่นไม่ได้ เว้นแต่ได้วางพระหัตถ์ถูกต้องคนเจ็บบางคนให้หายโรค
6:6 พระองค์ก็ประหลาดพระทัยเพราะเขาไม่มีความเชื่อ แล้วพระองค์จึงเสด็จไปสั่งสอนตามหมู่บ้านโดยรอบ

ทรงใช้อัครสาวกทั้งสิบสองคนออกไปเทศนาสั่งสอน (มธ 10:1-42; ลก 9:1-6)
6:7 พระองค์ทรงเรียกสาวกสิบสองคนมา แล้วทรงเริ่มใช้เขาให้ออกไปเป็นคู่ๆ ทรงประทานอำนาจให้เขาขับผีโสโครกออกได้
6:8 และตรัสกำชับเขาไม่ให้เอาอะไรไปใช้ตามทางเว้นแต่ไม้เท้าสิ่งเดียว ห้ามมิให้เอาอาหาร หรือย่าม หรือหาสตางค์ใส่ไถ้ไป
6:9 แต่ให้สวมรองเท้าและไม่ให้สวมเสื้อสองตัว
6:10 แล้วพระองค์ตรัสสั่งเขาว่า “ถ้าไปแห่งใด เมื่อเข้าอาศัยในเรือนไหน ก็อาศัยในเรือนนั้นจนกว่าจะไปจากที่นั่น
6:11 และถ้าผู้ใดไม่ต้อนรับไม่ฟังท่านทั้งหลาย เมื่อจะไปจากที่นั่นจงสะบัดผงคลีใต้ฝ่าเท้าของท่านออกเป็นสักขีพยานต่อเขา เราบอกความจริงแก่ท่านว่า ในวันพิพากษานั้น โทษของเมืองโสโดมและเมืองโกโมราห์จะเบากว่าโทษของเมืองนั้น”
6:12 ฝ่ายเหล่าสาวกก็ออกไปเทศนาประกาศให้คนทั้งปวงกลับใจเสียใหม่
6:13 เขาได้ขับผีให้ออกเสียหลายผี และได้เอาน้ำมันชโลมคนเจ็บป่วยหลายคนให้หายโรค

เฮโรดทรงสั่งให้ตัดศีรษะยอห์นผู้ให้รับบัพติศมา (มธ 14:1-12; ลก 9:7-9)
6:14 ฝ่ายกษัตริย์เฮโรดทรงได้ยินเรื่องของพระองค์ (เพราะว่าพระนามของพระองค์ได้เลื่องลือไป) แล้วท่านตรัสว่า “ยอห์นผู้ให้รับบัพติศมาเป็นขึ้นมาจากความตายแล้ว เหตุฉะนั้นจึงทำการมหัศจรรย์ได้”
6:15 แต่คนอื่นว่า “เป็นเอลียาห์” และคนอื่นๆว่า “เป็นศาสดาพยากรณ์คนหนึ่งหรือเหมือนคนหนึ่งในพวกศาสดาพยากรณ์”
6:16 ฝ่ายเฮโรดเมื่อทรงได้ยินแล้วจึงตรัสว่า “คือยอห์นนั้นเองที่เราได้ตัดศีรษะเสีย ท่านได้เป็นขึ้นมาจากความตาย”
6:17 ด้วยว่าเฮโรดได้ใช้คนไปจับยอห์น และล่ามโซ่ขังคุกไว้ เพราะเห็นแก่นางเฮโรเดียสภรรยาฟีลิปน้องชายของตน ด้วยเฮโรดได้รับนางนั้นเป็นภรรยาของตน
6:18 เพราะยอห์นได้เคยทูลเฮโรดว่า “ท่านผิดพระราชบัญญัติที่รับภรรยาของน้องชายมาเป็นภรรยาของตน”
6:19 นางเฮโรเดียสจึงผูกพยาบาทยอห์นและปรารถนาจะฆ่าท่านเสียแต่ฆ่าไม่ได้
6:20 เพราะเฮโรดยำเกรงยอห์นด้วยรู้ว่า ท่านเป็นคนชอบธรรมและบริสุทธิ์จึงได้ป้องกันท่านไว้ เมื่อเฮโรดได้ยินคำสั่งสอนของท่านก็ปฏิบัติตามหลายสิ่งและยินดีรับฟังท่าน
6:21 ครั้นอยู่มาวันหนึ่งเป็นโอกาสดีคือเป็นวันฉลองวันกำเนิดของเฮโรด เฮโรดให้จัดการเลี้ยงขุนนางกับนายทหารชั้นผู้ใหญ่ และคนสำคัญๆทั้งปวงในแคว้นกาลิลี
6:22 เมื่อบุตรสาวของนางเฮโรเดียสเข้ามาเต้นรำ ทำให้เฮโรดและแขกทั้งปวงซึ่งเอนกายลงอยู่ด้วยกันนั้นชอบใจ กษัตริย์จึงตรัสกับหญิงสาวนั้นว่า “เธอจะขอสิ่งใดจากเรา เราก็จะให้สิ่งนั้นแก่เธอ”
6:23 และกษัตริย์จึงทรงปฏิญาณตัวไว้กับหญิงสาวนั้นว่า “เธอจะขอสิ่งใดๆจากเรา เราจะให้สิ่งนั้นแก่เธอจนถึงครึ่งราชสมบัติของเรา”
6:24 หญิงสาวนั้นจึงออกไปถามมารดาว่า “ฉันจะขอสิ่งใดดี” มารดาจึงตอบว่า “จงขอศีรษะยอห์นผู้ให้รับบัพติศมาเถิด”
6:25 ในทันใดนั้นหญิงสาวก็รีบเข้าไปเฝ้ากษัตริย์ทูลว่า “หม่อมฉันขอศีรษะยอห์นผู้ให้รับบัพติศมาใส่ถาดมาให้หม่อมฉันเดี๋ยวนี้เพคะ”
6:26 กษัตริย์ทรงเป็นทุกข์นัก แต่เพราะเหตุได้ทรงปฏิญาณไว้และเพราะเห็นแก่หน้าแขกทั้งปวงซึ่งเอนกายลงอยู่ด้วยกัน ก็ปฏิเสธไม่ได้
6:27 ในขณะนั้นกษัตริย์จึงรับสั่งเพชฌฆาตให้ไปตัดศีรษะยอห์นมา เพชฌฆาตก็ไปตัดศีรษะยอห์นในคุก
6:28 เอาศีรษะของยอห์นใส่ถาดมาให้แก่หญิงสาวนั้น หญิงสาวนั้นก็เอาไปให้แก่มารดาของตน
6:29 เมื่อสาวกของยอห์นรู้เหตุแล้ว ก็พากันมารับเอาศพของท่านไปฝังไว้ในอุโมงค์

อัครสาวกกลับมาพักผ่อน (ลก 9:10)
6:30 ฝ่ายอัครสาวกพากันมาหาพระเยซู และได้ทูลถึงบรรดาการซึ่งเขาได้กระทำและได้สั่งสอน
6:31 แล้วพระองค์ตรัสแก่เขาว่า “ท่านทั้งหลายจงไปหาที่เปลี่ยวหยุดพักหายเหนื่อยสักหน่อยหนึ่ง” เพราะว่ามีคนไปมาเป็นอันมากจนไม่มีเวลาว่างจะรับประทานอาหารได้

ทรงเลี้ยงอาหารคนห้าพัน (มธ 14:13-21; ลก 9:10-17; ยน 6:5-13)
6:32 พระองค์จึงเสด็จลงเรือกับสาวกไปยังที่เปลี่ยวแต่ลำพัง
6:33 คนเป็นอันมากเห็นพระองค์กับสาวกกำลังไป และมีหลายคนจำพระองค์ได้ จึงพากันวิ่งออกจากบ้านเมืองทั้งปวงไปถึงก่อน และพากันเฝ้าพระองค์
6:34 ครั้นพระเยซูเสด็จขึ้นจากเรือแล้ว ก็ทอดพระเนตรเห็นประชาชนหมู่ใหญ่ และพระองค์ทรงสงสารเขา เพราะว่าเขาเป็นเหมือนฝูงแกะไม่มีผู้เลี้ยง พระองค์จึงเริ่มสั่งสอนเขาเป็นหลายข้อหลายประการ
6:35 เมื่อเวลาล่วงไปมากแล้ว พวกสาวกของพระองค์มาทูลพระองค์ว่า “ที่นี่กันดารอาหารนัก และบัดนี้เวลาก็เย็นลงมากแล้ว
6:36 ขอให้ประชาชนไปเสียเถิด เพื่อเขาจะได้ไปซื้ออาหารรับประทานตามบ้านไร่บ้านนาที่อยู่แถบนี้ เพราะเขาไม่มีอะไรที่จะรับประทานเลย”
6:37 แต่พระองค์ตรัสตอบแก่เหล่าสาวกว่า “พวกท่านจงเลี้ยงเขาเถิด” เขาทูลพระองค์ว่า “จะให้พวกข้าพระองค์ไปซื้ออาหารสักสองร้อยเหรียญเดนาริอันให้เขารับประทานหรือ”
6:38 พระองค์ตรัสตอบเขาว่า “พวกท่านมีขนมปังอยู่กี่ก้อน ไปดูซิ” เมื่อรู้แล้วเขาจึงทูลว่า “มีขนมปังห้าก้อนกับปลาสองตัว”
6:39 พระองค์จึงตรัสสั่งพวกสาวกให้จัดคนทั้งปวงให้นั่งรวมกันที่หญ้าสดเป็นหมู่ๆ
6:40 ประชาชนก็ได้นั่งรวมกันเป็นหมู่ๆ หมู่ละร้อยคนบ้าง ห้าสิบบ้าง
6:41 เมื่อพระองค์ทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้นแล้ว ก็แหงนพระพักตร์ดูฟ้าสวรรค์ขอบพระคุณ แล้วหักขนมปังนั้นให้เหล่าสาวกให้เขาแจกแก่คนทั้งปวง และปลาสองตัวนั้นพระองค์ทรงแบ่งให้ทั่วกันด้วย
6:42 เขาได้กินอิ่มทุกคน
6:43 ส่วนเศษขนมปังและปลาที่เหลือนั้นเขาเก็บไว้ได้ถึงสิบสองกระบุงเต็ม
6:44 และในจำนวนคนที่ได้รับประทานขนมปังนั้น มีผู้ชายประมาณห้าพันคน

พระเยซูทรงดำเนินมาบนทะเล (มธ 14:22-32; ยน 6:15-21)
6:45 และทันใดนั้นพระองค์ได้ตรัสให้เหล่าสาวกของพระองค์ลงในเรือข้ามไปยังอีกฟากหนึ่งถึงเมืองเบธไซดาก่อน ส่วนพระองค์ทรงรอส่งประชาชนกลับบ้าน
6:46 เมื่อพระองค์ทรงลาเขาทั้งหลายแล้วก็เสด็จขึ้นภูเขาเพื่ออธิษฐานที่นั่น
6:47 เมื่อค่ำลงแล้ว เรือของเหล่าสาวกอยู่กลางทะเล ส่วนพระองค์อยู่บนฝั่งแต่ผู้เดียว
6:48 แล้วพระองค์ทอดพระเนตรเห็นเหล่าสาวกตีกรรเชียงลำบากเพราะทวนลมอยู่ ครั้นเวลาสามยามเศษ พระองค์จึงทรงดำเนินบนน้ำทะเลไปยังเหล่าสาวก และทรงดำเนินดังจะเลยเขาไป
6:49 เมื่อเหล่าสาวกเห็นพระองค์ทรงดำเนินบนทะเล เขาสำคัญว่าผี แล้วพากันร้องอึงไป
6:50 เพราะว่าทุกคนเห็นพระองค์แล้วก็กลัว แต่ในทันใดนั้นพระองค์ตรัสแก่เขาว่า “จงชื่นใจเถิด คือเราเอง อย่ากลัวเลย”
6:51 พระองค์จึงเสด็จขึ้นไปหาเขาบนเรือ แล้วลมก็เงียบลง เหล่าสาวกก็ประหลาดอัศจรรย์ใจเหลือประมาณ
6:52 ด้วยว่าการอัศจรรย์เรื่องขนมปังนั้นเขายังไม่เข้าใจ เพราะใจเขายังแข็งกระด้าง

พระเยซูทรงรักษาประชาชนที่แคว้นเยนเนซาเรท (มธ 14:34-36)
6:53 ครั้นข้ามฟากไปแล้ว เขาจอดเรือที่แคว้นเยนเนซาเรท
6:54 เมื่อขึ้นจากเรือแล้ว คนทั้งปวงก็จำพระองค์ได้ทันที
6:55 และเขารีบไปทั่วตลอดแว่นแคว้นล้อมรอบ เริ่มเอาคนเจ็บป่วยใส่แคร่หามมายังที่เขาได้ยินข่าวว่าพระองค์อยู่นั้น
6:56 แล้วพระองค์เสด็จไปที่ไหนๆ ไม่ว่าในหมู่บ้าน ในตำบล หรือในเมือง เขาก็เอาคนเจ็บป่วยมาวางตามถนน ทูลอ้อนวอนขอพระองค์โปรดให้คนเจ็บป่วยแตะต้องแต่ชายฉลองพระองค์ และผู้ใดได้แตะต้องพระองค์แล้วก็หายป่วยทุกคน


มาระโก 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงตำหนิธรรมเนียมของพวกฟาริสี (มธ 15:1-20)
7:1 ครั้งนั้นพวกฟาริสีกับพวกธรรมาจารย์บางคน ซึ่งได้มาจากกรุงเยรูซาเล็ม พากันมาหาพระองค์
7:2 เมื่อเขาได้เห็นเหล่าสาวกของพระองค์บางคนรับประทานอาหารด้วยมือที่เป็นมลทิน คือมือที่ไม่ได้ล้างก่อน เขาก็ถือว่าผิด
7:3 เพราะว่าพวกฟาริสีกับพวกยิวทั้งสิ้นถือตามประเพณีสืบทอดมาจากบรรพบุรุษว่า ถ้ามิได้ล้างมือตามพิธีโดยเคร่งครัด เขาก็ไม่รับประทานอาหารเลย
7:4 และเมื่อเขามาจากตลาด ถ้ามิได้ล้างก่อน เขาก็ไม่รับประทานอาหาร และธรรมเนียมอื่นๆอีกหลายอย่างเขาก็ถือ คือล้างถ้วย เหยือก ภาชนะทองสัมฤทธิ์ และโต๊ะ
7:5 พวกฟาริสีกับพวกธรรมาจารย์จึงทูลถามพระองค์ว่า “ทำไมพวกสาวกของท่านไม่ดำเนินชีวิตตามประเพณีสืบทอดมาจากบรรพบุรุษ แต่รับประทานอาหารโดยมิได้ล้างมือเสียก่อน”
7:6 พระองค์ตรัสตอบเขาว่า “อิสยาห์ได้พยากรณ์ถึงพวกเจ้าคนหน้าซื่อใจคดก็ถูก ตามที่ได้เขียนไว้ว่า ‘ประชาชนนี้ให้เกียรติเราด้วยริมฝีปากของเขา แต่ใจของเขาห่างไกลจากเรา
7:7 เขานมัสการเราโดยหาประโยชน์มิได้ ด้วยเอาบทบัญญัติของมนุษย์มาอวดอ้างว่า เป็นพระดำรัสสอน’
7:8 เจ้าทั้งหลายละพระบัญญัติของพระเจ้า และกลับไปถือตามประเพณีของมนุษย์ คือการล้างถ้วยเหยือก และสิ่งอื่นๆเช่นนี้อีกหลายสิ่ง เจ้าทั้งหลายก็ทำอยู่”
7:9 พระองค์ตรัสแก่เขาว่า “เหมาะจริงนะ ที่เจ้าทั้งหลายได้ละทิ้งพระบัญญัติของพระเจ้า เพื่อจะได้ถือตามประเพณีของพวกท่าน
7:10 เพราะโมเสสได้สั่งไว้ว่า ‘จงให้เกียรติแก่บิดามารดาของตน’ และ ‘ผู้ใดแช่งด่าบิดามารดา ผู้นั้นต้องถูกปรับโทษถึงตาย’
7:11 แต่พวกเจ้ากลับสอนว่า ‘ผู้ใดจะกล่าวแก่บิดามารดาว่า “สิ่งใดของข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นโกระบัน”’ แปลว่าเป็นของถวายแล้ว
7:12 เจ้าทั้งหลายจึงไม่อนุญาตให้ผู้นั้นทำสิ่งใดต่อไป เป็นที่ช่วยบำรุงบิดามารดาของตน
7:13 เจ้าทั้งหลายจึงทำให้พระวจนะของพระเจ้าเป็นหมันไปด้วยประเพณีของพวกท่านซึ่งพวกท่านได้สอนไว้ และสิ่งอื่นๆเช่นนี้อีกหลายสิ่ง เจ้าทั้งหลายก็ทำอยู่”
7:14 แล้วเมื่อพระองค์ได้ทรงเรียกประชาชนทั้งหลายเข้ามาก็ตรัสกับเขาว่า “ท่านทั้งหลายจงฟังเราและเข้าใจเถิด
7:15 ไม่มีสิ่งใดภายนอกที่เข้าไปภายในมนุษย์จะกระทำให้มนุษย์เป็นมลทินได้ แต่สิ่งซึ่งออกมาจากภายในมนุษย์ สิ่งนั้นแหละกระทำให้มนุษย์เป็นมลทิน
7:16 ใครมีหูฟังได้ จงฟังเถิด”
7:17 ครั้นพระองค์ได้เสด็จเข้าไปในเรือนพ้นประชาชนแล้ว เหล่าสาวกของพระองค์ก็ได้ทูลถามพระองค์ถึงคำอุปมานั้น
7:18 พระองค์จึงตรัสแก่เขาว่า “ถึงท่านทั้งหลายก็ยังไม่เข้าใจหรือ ท่านยังไม่เห็นหรือว่าสิ่งใดๆแต่ภายนอกที่เข้าไปภายในมนุษย์จะกระทำให้มนุษย์เป็นมลทินไม่ได้
7:19 เพราะว่าสิ่งนั้นมิได้เข้าในใจ แต่ลงไปในท้องแล้วก็ถ่ายออกลงส้วมไป ทำให้อาหารทุกอย่างปราศจากมลทิน”
7:20 พระองค์ตรัสว่า “สิ่งที่ออกมาจากภายในมนุษย์ สิ่งนั้นแหละทำให้มนุษย์เป็นมลทิน
7:21 เพราะว่าจากภายในมนุษย์คือจากใจมนุษย์ มีความคิดชั่วร้าย การล่วงประเวณี การผิดผัวผิดเมีย การฆาตกรรม
7:22 การลักขโมย การโลภ ความชั่ว การล่อลวงเขา ราคะตัณหา อิจฉาตาร้อน การหมิ่นประมาท ความเย่อหยิ่ง ความโฉด
7:23 สารพัดการชั่วนี้เกิดมาจากภายใน และทำให้มนุษย์เป็นมลทิน”

ทรงรักษาลูกสาวของหญิงชาติซีเรียฟีนิเซียที่ถูกผีสิง (มธ 15:21-28)
7:24 พระองค์จึงทรงลุกขึ้นจากที่นั่นไปยังเขตแดนเมืองไทระและเมืองไซดอน แล้วเข้าไปในเรือนแห่งหนึ่งประสงค์จะมิให้ผู้ใดรู้ แต่พระองค์จะซ่อนอยู่มิได้
7:25 เพราะผู้หญิงคนหนึ่งซึ่งมีลูกสาวที่มีผีโสโครกสิง เมื่อได้ยินข่าวถึงพระองค์ก็มากราบลงที่พระบาทของพระองค์
7:26 ผู้หญิงนั้นเป็นชาวกรีก ชาติซีเรียฟีนิเซีย และนางทูลอ้อนวอนขอพระองค์ให้ขับผีออกจากลูกสาวของตน
7:27 ฝ่ายพระเยซูตรัสแก่นางนั้นว่า “ให้พวกลูกกินอิ่มเสียก่อน เพราะว่าซึ่งจะเอาอาหารของลูกโยนให้แก่สุนัขก็ไม่ควร”
7:28 แต่นางทูลตอบพระองค์ว่า “จริงด้วย พระองค์เจ้าข้า แต่สุนัขที่อยู่ใต้โต๊ะนั้นย่อมกินเดนอาหารของลูก”
7:29 แล้วพระองค์ตรัสแก่นางว่า “เพราะเหตุถ้อยคำนี้จงกลับไปเถิด ผีออกจากลูกสาวของเจ้าแล้ว”
7:30 ฝ่ายหญิงนั้นเมื่อไปยังเรือนของตน ได้เห็นลูกนอนอยู่บนที่นอน และทราบว่าผีออกแล้ว

ทรงรักษาชายที่หูหนวกและเป็นใบ้ (มธ 15:29-31)
7:31 ต่อมาพระองค์จึงเสด็จจากเขตแดนเมืองไทระและเมืองไซดอน ดำเนินตามทางแคว้นทศบุรี มายังทะเลกาลิลี
7:32 เขาพาชายหูหนวกพูดติดอ่างคนหนึ่งมาหาพระองค์ แล้วทูลอ้อนวอนขอพระองค์ให้ทรงวางพระหัตถ์บนคนนั้น
7:33 พระองค์จึงทรงนำคนนั้นออกจากประชาชนไปอยู่ต่างหาก ทรงเอานิ้วพระหัตถ์ยอนเข้าที่หูของชายผู้นั้น และทรงบ้วนน้ำลายเอานิ้วพระหัตถ์จิ้มแตะลิ้นคนนั้น
7:34 แล้วพระองค์ทรงแหงนพระพักตร์ดูฟ้าสวรรค์ ทรงถอนพระทัยตรัสแก่คนนั้นว่า “เอฟฟาธา” แปลว่า “จงเปิดออก”
7:35 แล้วในทันใดนั้นหูคนนั้นก็ปกติ สิ่งที่ขัดลิ้นนั้นก็หลุดและเขาพูดได้ชัด
7:36 พระองค์ทรงห้ามปรามคนทั้งหลายมิให้แจ้งความนี้แก่ผู้ใดเลย แต่พระองค์ยิ่งทรงห้ามปรามพวกเขา เขาก็ยิ่งเล่าลือไปมาก
7:37 พวกเขาก็ประหลาดใจเหลือเกิน พูดกันว่า “พระองค์ทรงกระทำล้วนแต่ดีทั้งนั้น ทรงกระทำคนหูหนวกให้ได้ยิน คนใบ้ให้พูดได้”


มาระโก 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงเลี้ยงอาหารคนสี่พัน (มธ 15:32-39)
8:1 คราวนั้นเมื่อฝูงชนพากันมามากมายและไม่มีอาหารกิน พระเยซูจึงทรงเรียกเหล่าสาวกของพระองค์มาตรัสแก่เขาว่า
8:2 “เราสงสารคนเหล่านี้ เพราะเขาค้างอยู่กับเราได้สามวันแล้วและไม่มีอาหารจะกิน
8:3 ถ้าเราจะให้เขากลับไปบ้านเมื่อยังอดอาหารอยู่ เขาจะหิวโหยสิ้นแรงตามทาง เพราะว่าบางคนมาไกล”
8:4 เหล่าสาวกของพระองค์จึงทูลตอบพระองค์ว่า “ในถิ่นทุรกันดารนี้จะหาอาหารให้เขากินอิ่มได้ที่ไหน”
8:5 พระองค์ตรัสถามเขาว่า “พวกท่านมีขนมปังกี่ก้อน” เขาทูลว่า “มีเจ็ดก้อน”
8:6 พระองค์จึงตรัสสั่งประชาชนให้นั่งลงที่พื้นดิน แล้วทรงรับขนมปังเจ็ดก้อนนั้น ทรงขอบพระคุณ แล้วจึงทรงหักส่งให้เหล่าสาวกให้เขาแจก เหล่าสาวกจึงแจกให้ประชาชน
8:7 และเขามีปลาเล็กๆอยู่บ้าง พระองค์จึงขอบพระคุณ แล้วสั่งให้เอาปลานั้นแจกด้วย
8:8 คนทั้งปวงได้รับประทานจนอิ่มและเศษอาหารที่เหลือนั้นเขาเก็บได้เจ็ดกระบุง
8:9 คนที่รับประทานนั้นมีประมาณสี่พัน แล้วพระองค์ตรัสสั่งให้เขาไป

พวกฟาริสีทูลขอหมายสำคัญ ทรงอธิบายคำอุปมาเกี่ยวกับเชื้อขนม (มธ 16:1-12)
8:10 ในทันใดนั้น พระองค์ก็เสด็จลงเรือกับเหล่าสาวกของพระองค์ มาถึงเขตเมืองดาลมานูธา
8:11 พวกฟาริสีออกมาและเริ่มโต้เถียงกับพระองค์ ขอพระองค์แสดงหมายสำคัญจากฟ้าสวรรค์ หมายจะทดลองพระองค์
8:12 พระองค์ทรงถอนพระทัยแล้วตรัสว่า “คนยุคนี้แสวงหาหมายสำคัญทำไม เราบอกความจริงแก่เจ้าทั้งหลายว่า จะไม่โปรดให้หมายสำคัญแก่คนยุคนี้”
8:13 แล้วพระองค์เสด็จไปจากเขา และลงเรือข้ามฟากไปอีก
8:14 ฝ่ายเหล่าสาวกลืมเอาขนมปังไป และในเรือเขามีขนมปังอยู่ก้อนเดียวเท่านั้น
8:15 พระองค์ทรงกำชับเหล่าสาวกว่า “จงสังเกตและระวังเชื้อแห่งพวกฟาริสีและเชื้อแห่งเฮโรดให้ดี”
8:16 เหล่าสาวกจึงปรึกษากันว่า “เพราะเหตุที่เราไม่มีขนมปัง”
8:17 เมื่อพระเยซูทรงทราบจึงตรัสแก่เขาว่า “เหตุไฉนพวกท่านจึงปรึกษากันและกันถึงเรื่องไม่มีขนมปัง ท่านยังไม่รู้และไม่เข้าใจหรือ ใจของท่านยังแข็งกระด้างหรือ
8:18 มีตาแล้วยังไม่เห็นหรือ มีหูแล้วยังไม่ได้ยินหรือ ท่านทั้งหลายจำไม่ได้หรือ
8:19 เมื่อเราหักขนมปังห้าก้อนให้แก่คนห้าพันคนนั้น ท่านทั้งหลายเก็บเศษที่เหลือนั้นได้กี่กระบุง” เขาทูลตอบพระองค์ว่า “ได้สิบสองกระบุง”
8:20 “เมื่อแจกขนมปังเจ็ดก้อนให้แก่คนสี่พันคนนั้น ท่านทั้งหลายเก็บเศษที่เหลือได้กี่กระบุง” เขาทูลตอบว่า “ได้เจ็ดกระบุง”
8:21 พระองค์จึงตรัสแก่เขาว่า “เป็นไฉนพวกท่านยังไม่เข้าใจ”

พระเยซูทรงรักษาชายตาบอดใกล้เมืองเบธไซดา
8:22 พระองค์จึงไปยังเมืองเบธไซดา เขาพาชายตาบอดคนหนึ่งมาหาพระองค์ ทูลอ้อนวอนขอพระองค์ให้โปรดถูกต้องคนนั้น
8:23 พระองค์ได้ทรงจูงมือคนตาบอดออกไปนอกเมือง เมื่อได้ทรงบ้วนน้ำลายลงที่ตาคนนั้น และวางพระหัตถ์บนเขาแล้ว พระองค์จึงตรัสถามเขาว่า เขาเห็นสิ่งใดบ้างหรือไม่
8:24 คนนั้นเงยหน้าดูแล้วทูลว่า “ข้าพระองค์แลเห็นคนเหมือนต้นไม้เดินไปเดินมา”
8:25 พระองค์จึงวางพระหัตถ์บนตาเขาอีก แล้วให้เขาเงยหน้าดู และตาของเขาก็หายเป็นปกติ แลเห็นคนทั้งหลายได้ชัดเจน
8:26 พระองค์จึงตรัสสั่งคนนั้นให้กลับตรงไปยังบ้านของตน แล้วกำชับว่า “อย่าเข้าไปในเมือง หรือเล่าให้ใครในเมืองนั้นฟังเลย”

การยอมรับของเปโตร (มธ 16:13-16; ลก 9:18-20)
8:27 พระเยซูได้เสด็จกับเหล่าสาวกของพระองค์ ออกไปยังเมืองต่างๆในแขวงซีซารียา ฟีลิปปี เมื่ออยู่ตามทางนั้น พระองค์ตรัสถามเหล่าสาวกว่า “คนทั้งหลายพูดกันว่าเราเป็นผู้ใด”
8:28 เขาทูลตอบว่า “เขาว่าเป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่าเป็นเอลียาห์ และคนอื่นว่าเป็นคนหนึ่งในพวกศาสดาพยากรณ์”
8:29 พระองค์จึงตรัสถามเขาว่า “ฝ่ายพวกท่านเล่าว่าเราเป็นผู้ใด” เปโตรทูลตอบพระองค์ว่า “พระองค์ทรงเป็นพระคริสต์”
8:30 แล้วพระองค์ทรงกำชับห้ามเหล่าสาวกไม่ให้บอกผู้ใดถึงพระองค์
8:31 พระองค์จึงทรงเริ่มกล่าวสอนสาวกว่า บุตรมนุษย์จะต้องทนทุกข์ทรมานหลายประการ พวกผู้ใหญ่ พวกปุโรหิตใหญ่ และพวกธรรมาจารย์จะปฏิเสธพระองค์ และพระองค์จะต้องถูกประหารชีวิต แต่ในวันที่สามพระองค์จะทรงเป็นขึ้นมาใหม่
8:32 คำเหล่านี้พระองค์ตรัสอย่างเปิดเผย ฝ่ายเปโตรจึงจับพระองค์ แล้วเริ่มทูลห้ามพระองค์
8:33 พระองค์จึงทรงหันพระพักตร์ดูเหล่าสาวกของพระองค์ แล้วทรงตำหนิเปโตรว่า “ซาตาน จงถอยไปข้างหลังเรา เพราะเจ้ามิได้คิดตามพระดำริของพระเจ้า แต่ตามความคิดของมนุษย์”

ยอมแบกกางเขนหรือมีความละอายในการติดตามพระเยซู (มธ 16:24-27; ลก 9:23-26)
8:34 และเมื่อพระองค์ทรงร้องเรียกประชาชนกับเหล่าสาวกของพระองค์ให้เข้ามาแล้ว จึงตรัสแก่เขาว่า “ถ้าผู้ใดใคร่จะตามเรามา ให้ผู้นั้นเอาชนะตัวเอง และรับกางเขนของตนแบกและตามเรามา
8:35 เพราะว่าผู้ใดใคร่จะเอาชีวิตรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะเสียชีวิตเพราะเห็นแก่เราและข่าวประเสริฐ ผู้นั้นจะได้ชีวิตรอด
8:36 เพราะถ้าผู้ใดจะได้สิ่งของสิ้นทั้งโลก แต่ต้องสูญเสียจิตวิญญาณของตน ผู้นั้นจะได้ประโยชน์อะไร
8:37 เพราะว่าผู้นั้นจะนำอะไรไปแลกเอาจิตวิญญาณของตนกลับคืนมา
8:38 เหตุฉะนั้น ถ้าผู้ใดมีความอายเพราะเราและถ้อยคำของเราในชั่วอายุนี้ ซึ่งประกอบด้วยการล่วงประเวณีและการผิดบาป บุตรมนุษย์ก็จะมีความอายเพราะผู้นั้น ในเวลาเมื่อพระองค์จะเสด็จมาด้วยสง่าราศีแห่งพระบิดาของพระองค์ และด้วยเหล่าทูตสวรรค์ผู้บริสุทธิ์”


มาระโก 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การจำแลงพระกายของพระคริสต์ (มธ 17:1-8; ลก 9:28-36)
9:1 พระองค์ยังตรัสแก่เขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ในพวกท่านที่ยืนอยู่ที่นี่ มีบางคนที่จะไม่รู้รสความตายจนกว่าจะได้เห็นอาณาจักรของพระเจ้ามาด้วยฤทธานุภาพ”
9:2 ครั้นล่วงไปได้หกวันแล้ว พระเยซูทรงพาเปโตร ยากอบ และยอห์นขึ้นภูเขาสูงแต่ลำพัง แล้วพระกายของพระองค์ก็เปลี่ยนไปต่อหน้าเขา
9:3 และฉลองพระองค์ก็ส่องประกายขาวดุจหิมะ จะหาช่างฟอกผ้าทั่วแผ่นดินโลกฟอกให้ขาวอย่างนั้นก็ไม่ได้
9:4 แล้วเอลียาห์กับโมเสสก็ปรากฏแก่พวกสาวกเหล่านั้น และเฝ้าสนทนากับพระเยซู
9:5 ฝ่ายเปโตรทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งเราอยู่ที่นี่ก็ดี ให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง สำหรับโมเสสหลังหนึ่ง สำหรับเอลียาห์หลังหนึ่ง”
9:6 ที่เปโตรพูดอย่างนั้นก็เพราะไม่รู้จะว่าอย่างไร ด้วยเขาทั้งหลายกำลังกลัวนัก
9:7 แล้วมีเมฆมาปกคลุมเขาไว้ และมีพระสุรเสียงออกมาจากเมฆนั้นว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา จงฟังท่านเถิด”
9:8 ทันใดนั้น เมื่อสาวกแลดูรอบก็ไม่เห็นผู้ใด เห็นแต่พระเยซูทรงอยู่กับเขา
9:9 เมื่อกำลังลงมาจากภูเขา พระองค์ตรัสกำชับเหล่าสาวกไม่ให้นำสิ่งที่ได้เห็นนั้นไปบอกแก่ผู้ใดเลย จนกว่าบุตรมนุษย์จะเป็นขึ้นมาจากความตาย
9:10 เหตุการณ์นั้นเหล่าสาวกก็เก็บงำไว้ แต่ซักถามกันว่า ที่ตรัสว่าจะเป็นขึ้นมาจากความตายนั้น จะหมายความว่าอย่างไร
9:11 เขาจึงทูลถามพระองค์ว่า “เหตุไฉนพวกธรรมาจารย์จึงว่าเอลียาห์จะต้องมาก่อน”
9:12 พระองค์ตรัสตอบเขาว่า “เอลียาห์ต้องมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม อนึ่งมีคำเขียนไว้อย่างไรถึงบุตรมนุษย์ว่า พระองค์จะต้องทนทุกข์เวทนาหลายประการ และคนจะดูหมิ่นละทิ้งพระองค์เสีย
9:13 แต่เราบอกแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และซึ่งเขาใคร่จะทำแก่ท่านอย่างไร เขาก็ได้กระทำแล้ว ตามที่มีคำเขียนกล่าวไว้ถึงท่าน”

อัครสาวกเก้าคนที่ขาดฤทธิ์อำนาจ (มธ 17:14-21; ลก 9:37-42)
9:14 เมื่อพระองค์ได้เสด็จมายังเหล่าสาวก ก็ทอดพระเนตรเห็นฝูงชนเป็นอันมากอยู่ล้อมรอบเขา และพวกธรรมาจารย์กำลังซักไซ้ไล่เลียงเขาอยู่
9:15 ในทันใดนั้น เมื่อบรรดาประชาชนเห็นพระองค์ก็ประหลาดใจนัก จึงวิ่งเข้ามาเคารพพระองค์
9:16 พระองค์จึงตรัสถามพวกธรรมาจารย์ว่า “ท่านซักไซ้ไล่เลียงกับเขาด้วยข้อความอันใด”
9:17 มีคนหนึ่งในหมู่ประชาชนทูลตอบว่า “อาจารย์เจ้าข้า ข้าพระองค์ได้พาบุตรชายของข้าพระองค์มาหาพระองค์เพราะผีใบ้เข้าสิง
9:18 ผีพาเขาไปที่ไหนๆก็ทำให้ล้มชักดิ้นไป มีอาการน้ำลายฟูมปากและขบเขี้ยวเคี้ยวฟันแล้วก็อ่อนระโหย ข้าพระองค์ได้ขอเหล่าสาวกของพระองค์ให้ขับผีนั้นออกเสีย แต่เขาขับให้ออกไม่ได้”
9:19 พระองค์จึงตรัสแก่คนนั้นว่า “โอ คนในยุคที่ขาดความเชื่อ เราจะต้องอยู่กับเจ้านานเท่าใด เราจะต้องอดทนกับเจ้านานเท่าใด จงพาเด็กนั้นมาหาเราเถิด”
9:20 เขาก็พาเด็กนั้นมาหาพระองค์ และเมื่อเห็นพระองค์แล้ว ในทันใดนั้นผีนั้นจึงทำให้เขาชักล้มลงกลิ้งเกลือกที่ดิน มีน้ำลายฟูมปาก
9:21 พระองค์จึงตรัสถามบิดานั้นว่า “เป็นอย่างนี้มานานสักเท่าไร” บิดาทูลตอบว่า “ตั้งแต่เป็นเด็กเล็กๆมา
9:22 และผีก็ทำให้เด็กตกในไฟและในน้ำบ่อยๆหมายจะฆ่าเสียให้ตาย แต่ถ้าพระองค์สามารถทำได้ ขอโปรดกรุณาและช่วยเราเถิด”
9:23 พระเยซูจึงตรัสแก่บิดานั้นว่า “ถ้าท่านเชื่อได้ ใครเชื่อก็ทำให้ได้ทุกสิ่ง”
9:24 ทันใดนั้น บิดาของเด็กก็ร้องทูลด้วยน้ำตาไหลว่า “ข้าพระองค์เชื่อ พระองค์เจ้าข้า ที่ข้าพระองค์ยังขาดความเชื่อนั้น ขอพระองค์ทรงโปรดช่วยให้เชื่อเถิด”
9:25 เมื่อพระเยซูทอดพระเนตรเห็นประชาชนกำลังวิ่งเข้ามา พระองค์ตรัสสำทับผีโสโครกนั้นว่า “เจ้าผีใบ้หูหนวก เราสั่งเจ้าให้ออกมาจากเขา อย่าได้กลับเข้าสิงเขาอีกเลย”
9:26 ผีนั้นจึงร้องอื้ออึงทำให้เด็กนั้นชักดิ้นเป็นอันมาก แล้วก็ออกมา เด็กนั้นก็แน่นิ่งเหมือนคนตาย จนมีหลายคนกล่าวว่า “เขาตายแล้ว”
9:27 แต่พระเยซูทรงจับมือพยุงเด็กนั้น เด็กนั้นก็ยืนขึ้น
9:28 เมื่อพระองค์เสด็จเข้าในเรือนแล้ว เหล่าสาวกของพระองค์มาทูลถามพระองค์เป็นส่วนตัวว่า “เหตุไฉนพวกข้าพระองค์ขับผีนั้นออกไม่ได้”
9:29 พระองค์ตรัสตอบเขาว่า “ผีอย่างนี้จะขับให้ออกไม่ได้เลย เว้นแต่โดยการอธิษฐานและการอดอาหาร”

พระเยซูทรงพยากรณ์ถึงการสิ้นพระชนม์และการฟื้นคืนพระชนม์ (มธ 17:22-23; ลก 9:43-45)
9:30 พระองค์กับเหล่าสาวกจึงออกไปจากที่นั่น ดำเนินไปในแคว้นกาลิลี แต่พระองค์ไม่ประสงค์จะให้ผู้ใดรู้
9:31 ด้วยว่าพระองค์ตรัสพร่ำสอนสาวกของพระองค์ว่า “บุตรมนุษย์จะต้องถูกมอบไว้ในเงื้อมมือของคนทั้งหลาย และเขาจะประหารท่านเสีย เมื่อประหารแล้ว ในวันที่สามท่านจะเป็นขึ้นมาใหม่”
9:32 แต่ถ้อยคำนี้เหล่าสาวกหาเข้าใจไม่ ครั้นจะทูลถามพระองค์ก็เกรงใจ

สาวกคนไหนจะเป็นใหญ่กว่า (มธ 18:1-6; ลก 9:46-48)
9:33 พระองค์จึงเสด็จมายังเมืองคาเปอรนาอุม และเมื่อเข้าไปในเรือนแล้ว พระองค์ตรัสถามเหล่าสาวกว่า “เมื่อมาตามทางนั้น ท่านทั้งหลายได้โต้แย้งกันด้วยข้อความอันใด”
9:34 เหล่าสาวกก็นิ่งอยู่ เพราะเมื่อมาตามทางนั้นเขาได้เถียงกันว่า คนไหนจะเป็นใหญ่กว่ากัน
9:35 พระองค์ได้ประทับนั่ง แล้วทรงเรียกสาวกสิบสองคนนั้นมาตรัสแก่เขาว่า “ถ้าผู้ใดใคร่จะได้เป็นคนต้น ก็ให้ผู้นั้นเป็นคนท้ายสุด และเป็นผู้รับใช้ของคนทั้งปวง”
9:36 พระองค์จึงทรงเอาเด็กเล็กๆคนหนึ่งมาให้ยืนท่ามกลางเหล่าสาวก แล้วทรงอุ้มเด็กนั้นไว้ ตรัสแก่เหล่าสาวกว่า
9:37 “ถ้าผู้ใดจะรับเด็กเล็กๆเช่นนี้คนหนึ่งในนามของเรา ผู้นั้นก็รับเรา และผู้ใดได้รับเรา ผู้นั้นก็มิใช่รับเรา แต่รับพระองค์ผู้ทรงใช้เรามา”

ทรงว่ากล่าวสาวกที่ชอบวิพากษ์วิจารณ์ (ลก 9:49-50)
9:38 ยอห์นจึงทูลพระองค์ว่า “พระอาจารย์เจ้าข้า พวกข้าพระองค์ได้เห็นคนหนึ่งขับผีออกโดยพระนามของพระองค์ ซึ่งคนนั้นมิได้ตามพวกเรามา และพวกข้าพระองค์ได้ห้ามเขา เพราะเขามิได้ตามพวกเรามา”
9:39 พระเยซูจึงตรัสว่า “อย่าห้ามเขาเลย เพราะว่าไม่มีผู้ใดจะกระทำการอัศจรรย์ในนามของเรา แล้วอีกประเดี๋ยวหนึ่งอาจกลับพูดประณามเรา
9:40 เพราะผู้ใดไม่เป็นฝ่ายต่อสู้เรา ผู้นั้นก็เป็นฝ่ายเราแล้ว
9:41 เพราะเราบอกความจริงแก่ท่านว่า ผู้ใดจะเอาน้ำถ้วยหนึ่งให้พวกท่านดื่มในนามของเรา เพราะท่านทั้งหลายเป็นฝ่ายพระคริสต์ ผู้นั้นจะขาดบำเหน็จก็หามิได้

ทรงเตือนถึงนรก
9:42 แต่ผู้ใดจะทำผู้เล็กน้อยเหล่านี้คนหนึ่งที่เชื่อในเราให้หลงผิด ถ้าเอาหินโม่ก้อนใหญ่ผูกคอผู้นั้นถ่วงเสียในทะเลก็ดีกว่า
9:43 และถ้ามือของท่านทำให้ท่านหลงผิด จงตัดมันทิ้งเสีย ซึ่งจะเข้าสู่ชีวิตด้วยมือด้วนยังดีกว่ามีสองมือและต้องตกนรกในไฟที่ไม่มีวันดับ
9:44 ในที่นั้นตัวหนอนก็ไม่ตาย และไฟก็ไม่ดับเลย
9:45 ถ้าเท้าของท่านทำให้ท่านหลงผิด จงตัดมันทิ้งเสีย ซึ่งจะเข้าสู่ชีวิตด้วยเท้าด้วนยังดีกว่ามีเท้าสองเท้าและต้องถูกทิ้งลงในนรกในไฟที่ไม่มีวันดับ
9:46 ในที่นั้นตัวหนอนก็ไม่ตาย และไฟก็ไม่ดับเลย
9:47 ถ้าตาของท่านทำให้ท่านหลงผิด จงควักออกทิ้งเสีย ซึ่งจะเข้าในอาณาจักรของพระเจ้าด้วยตาข้างเดียวยังดีกว่ามีสองตา และต้องถูกทิ้งในไฟนรก
9:48 ในที่นั้นตัวหนอนก็ไม่ตาย และไฟก็ไม่ดับเลย
9:49 ด้วยว่าคนทั้งปวงจะต้องถูกชำระด้วยไฟ และเครื่องบูชาทุกอย่างจะต้องถูกชำระด้วยเกลือ
9:50 เกลือเป็นของดี แต่ถ้าเกลือหมดรสเค็มแล้ว จะทำให้กลับเค็มอีกอย่างไรได้ ท่านทั้งหลายจงมีเกลือในตัว และจงอยู่สงบสุขซึ่งกันและกัน”


มาระโก 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำบัญชาของพระเยซูเกี่ยวกับการหย่าร้าง (มธ 5:31-32; 19:1-9; ลก 16:18; 1 คร 7:10-15)
10:1 ฝ่ายพระองค์ได้ทรงลุกขึ้นเสด็จจากที่นั่น เข้าในเขตแดนแคว้นยูเดีย ไปตามทางแม่น้ำจอร์แดนฟากข้างโน้น และประชาชนพากันมาหาพระองค์อีก พระองค์จึงตรัสสั่งสอนเขาอีกตามที่พระองค์ทรงเคยสอนนั้น
10:2 พวกฟาริสีมาทดลองพระองค์ทูลถามพระองค์ว่า “ผู้ชายจะหย่าภรรยาของตนเป็นการถูกต้องตามพระราชบัญญัติหรือไม่”
10:3 พระองค์ตรัสถามเขาว่า “โมเสสได้บัญญัติไว้ว่าอย่างไร”
10:4 เขาทูลตอบว่า “โมเสสอนุญาตให้ทำหนังสือหย่าภรรยาแล้วก็หย่าให้”
10:5 พระเยซูจึงตรัสตอบเขาว่า “โมเสสได้เขียนข้อบังคับนั้นเพราะเหตุใจพวกเจ้าแข็งกระด้าง
10:6 แต่ตั้งแต่เดิมสร้างโลก ‘พระเจ้าได้ทรงสร้างพวกเขาให้เป็นชายและหญิง
10:7 เพราะเหตุนี้ผู้ชายจะจากบิดามารดาของเขา จะไปผูกพันอยู่กับภรรยา
10:8 และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’ เขาจึงไม่เป็นสองต่อไป แต่เป็นเนื้ออันเดียวกัน
10:9 เหตุฉะนั้น ซึ่งพระเจ้าได้ทรงผูกพันกันแล้ว อย่าให้มนุษย์ทำให้พรากจากกันเลย”
10:10 เมื่อเข้าไปในเรือนแล้วเหล่าสาวกของพระองค์ทูลถามพระองค์อีกถึงเรื่องนั้น
10:11 พระองค์จึงตรัสกับเขาว่า “ถ้าผู้ใดหย่าภรรยาของตน แล้วไปมีภรรยาใหม่ ผู้นั้นก็ได้ผิดประเวณีต่อเธอ
10:12 และถ้าหญิงจะหย่าสามีของตน แล้วไปมีสามีใหม่ หญิงนั้นก็ผิดประเวณี”

จงยอมให้เด็กเล็กๆเข้ามา (มธ 19:13-15; ลก 18:15-17)
10:13 ขณะนั้นเขาพาเด็กเล็กๆมาหาพระองค์ เพื่อจะให้พระองค์ทรงถูกต้องตัวเด็กนั้น แต่เหล่าสาวกก็ห้ามปรามคนที่พาเด็กมานั้น
10:14 เมื่อพระเยซูทอดพระเนตรเห็นดังนั้นก็ไม่พอพระทัย จึงตรัสแก่เหล่าสาวกว่า “จงยอมให้เด็กเล็กๆเข้ามาหาเรา อย่าห้ามเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นเด็กเหล่านั้น
10:15 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้หนึ่งผู้ใดมิได้รับอาณาจักรของพระเจ้าเหมือนเด็กเล็กๆ ผู้นั้นจะเข้าในอาณาจักรนั้นไม่ได้”
10:16 แล้วพระองค์ทรงอุ้มเด็กเล็กๆเหล่านั้น วางพระหัตถ์บนเขา แล้วทรงอวยพรให้

เรื่องเศรษฐีหนุ่ม (มธ 19:16-30; ลก 18:18-20)
10:17 เมื่อพระองค์กำลังเสด็จออกไปตามทาง มีคนหนึ่งวิ่งมาหาพระองค์คุกเข่าลงทูลถามพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะกระทำประการใดจึงจะได้ชีวิตนิรันดร์เป็นมรดก”
10:18 พระเยซูตรัสถามคนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไม ไม่มีใครประเสริฐเว้นแต่พระเจ้าองค์เดียว
10:19 ท่านรู้จักพระบัญญัติแล้วซึ่งว่า ‘อย่าล่วงประเวณีผัวเมียเขา อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ อย่าฉ้อเขา จงให้เกียรติแก่บิดามารดาของตน’”
10:20 คนนั้นจึงทูลตอบพระองค์ว่า “อาจารย์เจ้าข้า ข้อเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ตั้งแต่เป็นเด็กมา”
10:21 พระเยซูทรงเพ่งดูคนนั้น ก็ทรงรักเขา แล้วตรัสแก่เขาว่า “ท่านยังขาดอยู่สิ่งหนึ่ง จงไปขายบรรดาสิ่งของซึ่งท่านมีอยู่ แจกจ่ายให้คนอนาถา แล้วท่านจะมีทรัพย์สมบัติในสวรรค์ แล้วจงแบกกางเขน และตามเรามา”
10:22 เมื่อเขาได้ยินคำนั้นก็เสียใจ แล้วออกไปเป็นทุกข์เพราะเขามีทรัพย์สิ่งของเป็นอันมาก

คำทรงเตือน อย่าไว้วางใจในทรัพย์สมบัติ
10:23 พระเยซูจึงทอดพระเนตรรอบๆแล้วตรัสแก่เหล่าสาวกของพระองค์ว่า “คนมั่งมีจะเข้าในอาณาจักรของพระเจ้าก็ยากนักหนา”
10:24 เหล่าสาวกก็ประหลาดใจด้วยคำตรัสของพระองค์ และพระเยซูตรัสแก่เขาอีกว่า “ลูกเอ๋ย คนที่วางใจในทรัพย์สมบัติจะเข้าในอาณาจักรของพระเจ้าก็ยากนักหนา
10:25 ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
10:26 เหล่าสาวกก็ประหลาดใจยิ่งนักจึงพูดกันว่า “ถ้าอย่างนั้นใครจะรอดได้”
10:27 พระเยซูทอดพระเนตรเหล่าสาวกแล้วตรัสว่า “ฝ่ายมนุษย์ย่อมเป็นไปไม่ได้ แต่ไม่เป็นแบบนั้นกับพระเจ้า เพราะว่าพระเจ้าทรงกระทำให้เป็นไปได้ทุกสิ่ง”
10:28 ฝ่ายเปโตรจึงเริ่มทูลพระองค์ว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ติดตามพระองค์มา”
10:29 พระเยซูตรัสตอบว่า “เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดได้สละบ้าน หรือพี่น้องชายหญิง หรือบิดามารดา หรือภรรยา หรือบุตร หรือที่ดิน เพราะเห็นแก่เราและข่าวประเสริฐนั้น
10:30 ในเวลานี้ผู้นั้นจะได้รับตอบแทนร้อยเท่า คือบ้าน พี่น้องชายหญิง มารดา บุตรและที่ดิน ทั้งจะถูกการข่มเหงด้วย และในโลกหน้าจะได้ชีวิตนิรันดร์
10:31 แต่มีหลายคนที่เป็นคนต้นจะต้องกลับไปเป็นคนสุดท้าย และที่เป็นคนสุดท้ายจะกลับเป็นคนต้น”

ทรงพยากรณ์ถึงการสิ้นพระชนม์และการฟื้นคืนชีพของพระเยซู (มธ 20:17-19; ลก 18:31-33)
10:32 เมื่อกำลังเดินทางจะขึ้นไปยังกรุงเยรูซาเล็ม พระเยซูก็เสด็จนำหน้าเขา ฝ่ายเหล่าสาวกก็พากันคิดประหลาดใจ และขณะที่เขาตามมาก็หวาดกลัว พระองค์จึงทรงเรียกสาวกสิบสองคนอีก แล้วเริ่มตรัสสำแดงให้เขาทราบถึงเหตุการณ์ซึ่งจะเกิดแก่พระองค์นั้น
10:33 ว่า “ดูเถิด เราทั้งหลายจะขึ้นไปยังกรุงเยรูซาเล็ม และเขาจะมอบบุตรมนุษย์ไว้กับพวกปุโรหิตใหญ่และพวกธรรมาจารย์ และเขาเหล่านั้นจะปรับโทษท่านถึงตาย และจะมอบท่านไว้กับคนต่างชาติ
10:34 คนต่างชาตินั้นจะเยาะเย้ยท่าน จะเฆี่ยนตีท่าน จะถ่มน้ำลายรดท่าน และจะฆ่าท่านเสีย และวันที่สามท่านจะเป็นขึ้นมาใหม่”

คำขอร้องของยากอบกับยอห์น (มธ 20:20-28)
10:35 ฝ่ายยากอบกับยอห์น บุตรชายของเศเบดี เข้ามาทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ข้าพระองค์ทั้งสองปรารถนาจะขอให้พระองค์ทรงกระทำตามคำขอของข้าพระองค์”
10:36 พระองค์จึงตรัสถามเขาว่า “ท่านทั้งสองปรารถนาจะให้เราทำสิ่งใดให้ท่าน”
10:37 เขาจึงทูลตอบพระองค์ว่า “เมื่อพระองค์จะทรงสง่าราศีนั้น ขอให้ข้าพระองค์นั่งที่เบื้องขวาพระหัตถ์คนหนึ่ง เบื้องซ้ายพระหัตถ์คนหนึ่ง”
10:38 พระเยซูจึงตรัสแก่เขาว่า “ที่ท่านขอนั้นท่านไม่เข้าใจ ถ้วยซึ่งเราจะดื่มนั้นท่านจะดื่มได้หรือ และบัพติศมานั้นซึ่งเราจะรับ ท่านจะรับได้หรือ”
10:39 เขาทั้งสองทูลตอบพระองค์ว่า “ได้ พระเจ้าข้า” พระเยซูจึงตรัสแก่เขาว่า “ถ้วยซึ่งเราดื่มท่านจะดื่มก็จริง และรับบัพติศมาด้วยบัพติศมาที่เราจะรับก็จริง
10:40 แต่ที่จะนั่งข้างขวาและข้างซ้ายของเรานั้น ไม่ใช่พนักงานของเราที่จะจัดให้ แต่ได้ทรงเตรียมไว้สำหรับผู้ใดก็จะให้แก่ผู้นั้น”
10:41 เมื่อสาวกสิบคนได้ยินแล้ว ก็เริ่มมีความขุ่นเคืองยากอบและยอห์น
10:42 พระเยซูจึงทรงเรียกเขาทั้งหลายมาตรัสแก่เขาว่า “ท่านทั้งหลายรู้อยู่ว่า ผู้ที่นับว่าเป็นผู้ครองของคนต่างชาติย่อมเป็นเจ้าเหนือเขา และผู้ใหญ่ทั้งหลายก็ใช้อำนาจบังคับ
10:43 แต่ในพวกท่านหาเป็นอย่างนั้นไม่ ถ้าผู้ใดใคร่จะได้เป็นใหญ่ในพวกท่าน ผู้นั้นจะต้องเป็นผู้ปรนนิบัติท่านทั้งหลาย
10:44 และถ้าผู้ใดใคร่จะได้เป็นเอกเป็นต้น ผู้นั้นจะต้องเป็นผู้รับใช้ของคนทั้งปวง
10:45 เพราะว่าบุตรมนุษย์มิได้มาเพื่อรับการปรนนิบัติ แต่มาเพื่อจะปรนนิบัติ และประทานชีวิตของท่านให้เป็นค่าไถ่สำหรับคนเป็นอันมาก”

คนตาบอดชื่อบารทิเมอัสได้รับการรักษาให้หาย (มธ 20:29-34; ลก 18:35-43)
10:46 ฝ่ายพระเยซูกับพวกสาวกมายังเมืองเยรีโค และเมื่อพระองค์เสด็จออกจากเมืองเยรีโคกับพวกสาวกของพระองค์และประชาชนเป็นอันมาก มีคนตาบอดคนหนึ่ง ชื่อบารทิเมอัส ซึ่งเป็นบุตรชายของทิเมอัส นั่งขอทานอยู่ที่ริมหนทาง
10:47 เมื่อคนนั้นได้ยินว่าพระเยซูชาวนาซาเร็ธเสด็จมา จึงเริ่มร้องเสียงดังว่า “ท่านเยซู บุตรดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”
10:48 มีหลายคนห้ามเขาให้เขานิ่งเสีย แต่เขายิ่งร้องเสียงดังขึ้นว่า “บุตรดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”
10:49 พระเยซูทรงหยุดประทับยืนอยู่ แล้วตรัสสั่งให้เรียกคนนั้นมา เขาจึงเรียกคนตาบอดนั้นว่าแก่เขาว่า “จงชื่นใจและลุกขึ้นเถิด พระองค์ทรงเรียกเจ้า”
10:50 คนนั้นก็ทิ้งผ้าห่มเสียลุกขึ้นมาหาพระเยซู
10:51 พระเยซูจึงตรัสถามเขาว่า “เจ้าปรารถนาจะให้เราทำอะไรแก่เจ้า” คนตาบอดนั้นทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ขอโปรดให้ตาข้าพระองค์เห็นได้”
10:52 พระเยซูตรัสแก่เขาว่า “จงไปเถิด ความเชื่อของเจ้าได้กระทำให้เจ้าหายปกติแล้ว” ในทันใดนั้นคนตาบอดนั้นก็เห็นได้ และได้เดินทางตามพระเยซูไป


มาระโก 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การเสด็จเข้าไปในกรุงเยรูซาเล็มอย่างผู้มีชัย (ศคย 9:9; มธ 21:1-9; ลก 19:29-38; ยน 12:12-19)
11:1 ครั้นพระองค์กับพวกสาวกมาใกล้กรุงเยรูซาเล็ม ถึงหมู่บ้านเบธฟายี และหมู่บ้านเบธานีเชิงภูเขามะกอกเทศ พระองค์ทรงใช้สาวกสองคน
11:2 สั่งเขาว่า “จงเข้าไปในหมู่บ้านที่อยู่ตรงหน้าท่าน ครั้นเข้าไปแล้วในทันใดนั้นจะพบลูกลาตัวหนึ่งผูกอยู่ ที่ยังไม่มีใครขึ้นขี่เลย จงแก้มันจูงมาเถิด
11:3 ถ้าผู้ใดถามท่านว่า ‘ท่านทำอย่างนี้ทำไม’ จงบอกว่า องค์พระผู้เป็นเจ้าต้องประสงค์ลูกลานี้ และประเดี๋ยวพระองค์จะส่งกลับคืนมาให้ที่นี่”
11:4 สาวกสองคนนั้นจึงไป แล้วพบลูกลาตัวนั้นผูกอยู่นอกประตูที่สี่แยก เขาจึงแก้มัน
11:5 บางคนซึ่งยืนอยู่ที่นั่นถามเขาว่า “แก้ลูกลานั้นทำไม”
11:6 สาวกก็ตอบตามพระดำรัสสั่งของพระเยซู แล้วเขาก็ยอมให้เอาไป
11:7 สาวกจึงจูงลูกลามาถึงพระเยซู แล้วเอาเสื้อผ้าของตนปูลงบนหลังลา แล้วพระองค์จึงทรงลานั้น
11:8 มีคนเป็นอันมากเอาเสื้อผ้าของตนปูลงตามถนนหนทาง และคนอื่นก็ตัดกิ่งไม้จากต้นไม้มาปูลงตามทางนั้น
11:9 ฝ่ายคนที่เดินไปข้างหน้า กับผู้ที่ตามมาข้างหลัง ก็โห่ร้องว่า “โฮซันนา ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้า ทรงพระเจริญ
11:10 ความสุขสวัสดิ์มงคลจงมีแก่อาณาจักรของดาวิด บรรพบุรุษของเรา ที่มาตั้งอยู่ในพระนามขององค์พระผู้เป็นเจ้า โฮซันนาในที่สูงสุด”
11:11 พระเยซูก็เสด็จเข้ากรุงเยรูซาเล็มและเข้าไปในพระวิหาร เมื่อทอดพระเนตรสิ่งทั้งปวงแล้วเวลาก็จวนค่ำ จึงเสด็จออกไปยังหมู่บ้านเบธานีกับเหล่าสาวกสิบสองคนนั้น

ต้นมะเดื่อที่ไม่มีผล (มธ 21:19-21)
11:12 ครั้นรุ่งขึ้นเมื่อพระองค์กับสาวกออกมาจากหมู่บ้านเบธานีแล้ว พระองค์ก็ทรงหิว
11:13 พอทอดพระเนตรเห็นต้นมะเดื่อต้นหนึ่งแต่ไกลมีใบ จึงเสด็จเข้าไปดูว่ามีผลหรือไม่ ครั้นมาถึงต้นนั้นแล้ว ไม่เห็นมีผลมีแต่ใบเท่านั้น เพราะยังไม่ถึงฤดูผลมะเดื่อ
11:14 พระเยซูจึงตรัสแก่ต้นนั้นว่า “ตั้งแต่นี้ไปจะไม่มีใครได้กินผลจากเจ้าเลย” เหล่าสาวกของพระองค์ก็ได้ยินคำซึ่งพระองค์ตรัสนั้น

พระเยซูทรงชำระล้างพระวิหาร (มธ 21:12-16; ลก 19:45-47)
11:15 เมื่อพระองค์กับสาวกมาถึงกรุงเยรูซาเล็ม พระเยซูก็เสด็จเข้าไปในพระวิหาร แล้วเริ่มขับไล่บรรดาผู้ซื้อขายในพระวิหารนั้น และคว่ำโต๊ะผู้รับแลกเงิน กับทั้งคว่ำม้านั่งผู้ขายนกเขาเสีย
11:16 และทรงห้ามมิให้ผู้ใดขนสิ่งใดๆเดินลัดพระวิหาร
11:17 พระองค์ตรัสสอนเขาว่า “มีพระวจนะเขียนไว้มิใช่หรือว่า ‘นิเวศของเราประชาชาติทั้งหลายจะเรียกว่า เป็นนิเวศอธิษฐาน’ แต่เจ้าทั้งหลายได้กระทำให้เป็น ‘ถ้ำของพวกโจร’”
11:18 เมื่อพวกธรรมาจารย์และพวกปุโรหิตใหญ่ได้ยินอย่างนั้น จึงหาช่องที่จะประหารพระองค์เสีย เพราะเขากลัวพระองค์ ด้วยว่าประชาชนประหลาดใจด้วยคำสั่งสอนของพระองค์
11:19 และเมื่อถึงเวลาเย็น พระองค์ได้เสด็จออกไปจากกรุง
11:20 ครั้นเวลาเช้า เมื่อพระองค์กับเหล่าสาวกได้ผ่านที่นั้นไป ก็ได้เห็นมะเดื่อต้นนั้นเหี่ยวแห้งไปจนถึงราก
11:21 ฝ่ายเปโตรระลึกขึ้นได้จึงทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ดูเถิด ต้นมะเดื่อที่พระองค์ได้สาปไว้นั้นก็เหี่ยวแห้งไปแล้ว”

จงเชื่อในพระเจ้า (ยก 5:15)
11:22 พระเยซูจึงตรัสตอบเหล่าสาวกว่า “จงเชื่อในพระเจ้าเถิด
11:23 เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดๆจะสั่งภูเขานี้ว่า ‘จงลอยไปลงทะเล’ และมิได้สงสัยในใจ แต่เชื่อว่าจะเป็นไปตามที่สั่งนั้น ก็จะเป็นไปตามคำสั่งนั้นจริง
11:24 เหตุฉะนั้นเราบอกท่านทั้งหลายว่า ขณะเมื่อท่านจะอธิษฐานขอสิ่งใด จงเชื่อว่าได้รับ และท่านจะได้รับสิ่งนั้น
11:25 เมื่อท่านยืนอธิษฐานอยู่ ถ้าท่านมีเหตุกับผู้หนึ่งผู้ใด จงยกโทษให้ผู้นั้นเสีย เพื่อพระบิดาของท่าน ผู้ทรงสถิตในสวรรค์ จะโปรดยกการละเมิดของท่านด้วย
11:26 แต่ถ้าท่านทั้งหลายไม่ยกโทษให้ พระบิดาของท่าน ผู้ทรงสถิตในสวรรค์ จะไม่ทรงโปรดยกการละเมิดของท่านเหมือนกัน”

เกิดปัญหาเรื่องสิทธิอำนาจของพระเยซู (มธ 21:23-27; ลก 20:1-8)
11:27 ฝ่ายพระองค์กับเหล่าสาวกมายังกรุงเยรูซาเล็มอีก เมื่อพระองค์เสด็จดำเนินอยู่ในพระวิหาร พวกปุโรหิตใหญ่ พวกธรรมาจารย์ และพวกผู้ใหญ่มาหาพระองค์
11:28 ทูลพระองค์ว่า “ท่านมีสิทธิอันใดจึงได้ทำสิ่งเหล่านี้ ใครให้สิทธิแก่ท่านที่จะทำการนี้ได้”
11:29 พระเยซูจึงตรัสตอบเขาว่า “เราจะถามท่านทั้งหลายสักข้อหนึ่งเหมือนกัน จงตอบเรา แล้วเราจะบอกท่านว่า เรากระทำการนี้โดยสิทธิอันใด
11:30 คือบัพติศมาของยอห์นนั้น มาจากสวรรค์หรือมาจากมนุษย์ จงตอบเราเถิด”
11:31 เขาจึงปรึกษากันว่า “ถ้าเราจะว่า ‘มาจากสวรรค์’ ท่านจะถามเราว่า ‘เหตุไฉนจึงไม่เชื่อยอห์นเล่า’
11:32 แต่ถ้าเราจะว่า ‘มาจากมนุษย์’” เขากลัวประชาชน เพราะประชาชนถือว่ายอห์นเป็นศาสดาพยากรณ์จริงๆ
11:33 เขาจึงทูลตอบพระเยซูว่า “พวกข้าพเจ้าไม่ทราบ” พระเยซูจึงตรัสกับเขาว่า “เราจะไม่บอกท่านทั้งหลายเหมือนกันว่า เรากระทำการนี้โดยสิทธิอันใด”


มาระโก 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำอุปมาเรื่องเจ้าของสวนที่ต้องการพืชผล (อสย 5:1-7; มธ 21:33-46; ลก 20:9-19)
12:1 พระองค์จึงเริ่มตรัสแก่เขาเป็นคำอุปมาว่า “ยังมีชายคนหนึ่งได้ทำสวนองุ่น แล้วล้อมรั้วต้นไม้ไว้รอบ เขาได้สกัดบ่อเก็บน้ำองุ่น และสร้างหอเฝ้า ให้พวกชาวสวนเช่าแล้วก็ไปเมืองไกล
12:2 ครั้นถึงฤดูผลองุ่นเขาจึงใช้ผู้รับใช้คนหนึ่งไปหาคนเช่าสวนนั้น เพื่อเขาจะได้รับส่วนผลของสวนองุ่นจากคนเช่าสวน
12:3 ฝ่ายคนเหล่านั้นก็จับผู้รับใช้นั้นเฆี่ยนตี แล้วไล่ให้กลับไปมือเปล่า
12:4 อีกครั้งหนึ่งเจ้าของสวนใช้ผู้รับใช้อีกคนหนึ่งไปหาคนเช่าสวน คนเช่าสวนนั้นก็เอาหินขว้างผู้รับใช้นั้นศีรษะแตก และไล่ให้กลับไปอย่างน่าอัปยศ
12:5 อีกครั้งหนึ่งเจ้าของใช้ผู้รับใช้ไปอีกคนหนึ่ง เขาก็ฆ่าผู้รับใช้นั้นเสีย แล้วยังใช้ผู้รับใช้ไปอีกหลายคน เขาก็เฆี่ยนตีบ้าง ฆ่าเสียบ้าง
12:6 เจ้าของสวนยังมีบุตรชายที่รักคนหนึ่ง จึงใช้บุตรคนนั้นไปเป็นครั้งสุดท้าย พูดว่า ‘พวกเขาคงจะเคารพบุตรชายของเรา’
12:7 แต่คนเช่าสวนพูดกันว่า ‘คนนี้แหละเป็นทายาท มาเถิด ให้เราฆ่าเขาเสีย แล้วมรดกนั้นจะตกอยู่กับเรา’
12:8 เขาจึงพากันจับบุตรนั้นฆ่าเสีย และเอาศพทิ้งไว้นอกสวนองุ่น
12:9 เหตุฉะนั้น เจ้าของสวนองุ่นจะทำประการใด ท่านก็จะมาฆ่าคนเช่าสวนเหล่านั้นเสีย แล้วจะเอาสวนองุ่นนั้นให้ผู้อื่นเช่า
12:10 ท่านทั้งหลายอ่านพระคัมภีร์ตอนนี้แล้วมิใช่หรือซึ่งว่า ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว
12:11 การนี้เป็นมาจากองค์พระผู้เป็นเจ้า เป็นการมหัศจรรย์ประจักษ์แก่ตาเรา’”
12:12 ฝ่ายเขาจึงอยากจะจับพระองค์ แต่ว่าเขากลัวประชาชน ด้วยเขารู้อยู่ว่า พระองค์ได้ตรัสคำอุปมานี้กระทบพวกเขาเอง แล้วเขาก็ไปจากพระองค์

คำถามเกี่ยวกับการส่งส่วย (มธ 22:15-22; ลก 20:19-26)
12:13 เขาจึงใช้บางคนในพวกฟาริสีและพวกเฮโรดไปหาพระองค์ เพื่อจะคอยจับผิดในพระดำรัสของพระองค์
12:14 ครั้นมาถึงแล้วก็ทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่า ท่านเป็นคนซื่อสัตย์และมิได้เอาใจผู้ใด เพราะท่านมิได้เห็นแก่หน้าผู้ใด แต่สั่งสอนทางของพระเจ้าจริงๆ การที่จะส่งส่วยให้แก่ซีซาร์นั้นถูกต้องตามพระราชบัญญัติหรือไม่
12:15 เราจะส่งดีหรือไม่ส่งดี” แต่พระองค์ทรงทราบอุบายของเขาจึงตรัสแก่เขาว่า “ท่านทั้งหลายมาทดลองเราทำไม จงเอาเงินตราเหรียญหนึ่งมาให้เราดู”
12:16 เขาก็เอามาให้ พระองค์จึงตรัสถามเขาว่า “รูปและคำจารึกนี้เป็นของใคร” เขาทูลตอบพระองค์ว่า “ของซีซาร์”
12:17 พระเยซูจึงตรัสแก่เขาว่า “ของของซีซาร์ จงถวายแก่ซีซาร์ และของของพระเจ้า จงถวายแด่พระเจ้า” ฝ่ายเขาก็ประหลาดใจในพระองค์

พระเยซูตรัสตอบพวกสะดูสีเกี่ยวกับการเป็นขึ้นมาจากความตาย (มธ 22:23-33; ลก 20:27-38)
12:18 มีพวกสะดูสีมาหาพระองค์ พวกนี้เป็นผู้ที่กล่าวว่าการฟื้นขึ้นมาจากความตายนั้นไม่มี เขาทูลถามพระองค์ว่า
12:19 “อาจารย์เจ้าข้า โมเสสได้เขียนสั่งข้าพเจ้าทั้งหลายไว้ว่า ‘ถ้าชายผู้ใดตายและภรรยายังอยู่ แต่ไม่มีบุตร ก็ให้น้องชายรับพี่สะใภ้นั้นไว้เป็นภรรยาของตน เพื่อสืบเชื้อสายของพี่ชายไว้’
12:20 ยังมีพี่น้องผู้ชายเจ็ดคน พี่หัวปีมีภรรยาแล้วตาย ไม่มีเชื้อสาย
12:21 น้องที่หนึ่งจึงรับหญิงนั้นมาเป็นภรรยา แล้วก็ตาย ยังไม่มีเชื้อสาย และน้องที่สองที่สามก็ทำเช่นกัน
12:22 พี่น้องทั้งเจ็ดคนนี้ก็ได้รับผู้หญิงนั้นไว้เป็นภรรยาและไม่มีเชื้อสาย ที่สุดผู้หญิงนั้นก็ตายด้วย
12:23 เหตุฉะนั้น ในวันที่จะฟื้นขึ้นมาจากความตาย เมื่อเขาทั้งเจ็ดเป็นขึ้นมาแล้ว หญิงนั้นจะเป็นภรรยาของใครด้วยนางได้เป็นภรรยาของชายทั้งเจ็ดแล้ว”
12:24 พระเยซูจึงตรัสตอบเขาว่า “พวกท่านคิดผิดเสียแล้ว เพราะท่านทั้งหลายไม่รู้พระคัมภีร์หรือฤทธิ์เดชของพระเจ้า
12:25 ด้วยว่าเมื่อมนุษย์จะฟื้นขึ้นมาจากความตายนั้น เขาจะไม่มีการสมรส หรือยกให้เป็นสามีภรรยากันอีก แต่จะเป็นเหมือนทูตสวรรค์ในฟ้าสวรรค์
12:26 และเรื่องคนซึ่งตายแล้วที่เขาจะถูกชุบให้เป็นขึ้นอีกนั้น ท่านทั้งหลายยังไม่ได้อ่านคัมภีร์ของโมเสสตอนเรื่องพุ่มไม้หรือ ซึ่งพระเจ้าได้ตรัสไว้กับโมเสสว่า ‘เราเป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’
12:27 พระองค์มิได้เป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนเป็น ท่านทั้งหลายจึงผิดมากทีเดียว”

พระบัญญัติข้อใหญ่ที่สุด (มธ 22:34-40; ลก 10:25-37)
12:28 มีธรรมาจารย์คนหนึ่ง เมื่อมาถึงได้ยินเขาไล่เลียงกันและเห็นว่าพระองค์ทรงตอบเขาได้ดี จึงทูลถามพระองค์ว่า “พระบัญญัติข้อใดเป็นเอกเป็นใหญ่กว่าบัญญัติทั้งปวง”
12:29 พระเยซูจึงตรัสตอบคนนั้นว่า “พระบัญญัติซึ่งเป็นเอกเป็นใหญ่กว่าบัญญัติทั้งปวงนั้นคือว่า ‘โอ คนอิสราเอล จงฟังเถิด องค์พระผู้เป็นเจ้าพระเจ้าของเราทั้งหลายเป็นองค์พระผู้เป็นเจ้าองค์เดียว
12:30 และพวกท่านจงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน ด้วยสุดจิตสุดใจของท่าน ด้วยสิ้นสุดความคิด และด้วยสิ้นสุดกำลังของท่าน’ นี่เป็นพระบัญญัติที่เป็นเอกเป็นใหญ่
12:31 และพระบัญญัติที่สองนั้นก็เป็นเช่นกันคือ ‘จงรักเพื่อนบ้านเหมือนรักตนเอง’ พระบัญญัติอื่นที่ใหญ่กว่าพระบัญญัติทั้งสองนี้ไม่มี”
12:32 ฝ่ายธรรมาจารย์คนนั้นทูลพระองค์ว่า “ดีแล้วอาจารย์เจ้าข้า ท่านกล่าวถูกจริงว่าพระเจ้ามีแต่พระองค์เดียว และนอกจากพระองค์แล้วพระเจ้าอื่นไม่มีเลย
12:33 และซึ่งจะรักพระองค์ด้วยสุดใจ สุดความเข้าใจ สุดจิตและสิ้นสุดกำลัง และรักเพื่อนบ้านเหมือนรักตนเอง ก็ประเสริฐกว่าเครื่องเผาบูชาและเครื่องสัตวบูชาทั้งสิ้น”
12:34 เมื่อพระเยซูทรงเห็นแล้วว่าคนนั้นพูดโดยใช้ความคิด จึงตรัสแก่เขาว่า “ท่านไม่ไกลจากอาณาจักรของพระเจ้า” ตั้งแต่นั้นไปไม่มีใครกล้าถามพระองค์ต่อไปอีก

พระเยซูทรงคัดค้านพวกฟาริสี (มธ 22:41-46; ลก 20:41-44)
12:35 เมื่อพระเยซูทรงสั่งสอนอยู่ในพระวิหารได้ตรัสถามว่า “ที่พวกธรรมาจารย์ว่าพระคริสต์เป็นบุตรของดาวิดนั้นเป็นได้อย่างไร
12:36 ด้วยว่าดาวิดเองทรงกล่าวโดยเดชพระวิญญาณบริสุทธิ์ว่า ‘องค์พระผู้เป็นเจ้าตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
12:37 ดาวิดเองยังได้เรียกท่านว่า เป็นองค์พระผู้เป็นเจ้า ท่านจะเป็นบุตรของดาวิดอย่างไรได้” ฝ่ายประชาชนทั่วไปฟังพระองค์ด้วยความยินดี
12:38 พระเยซูตรัสสอนเขาในคำสอนของพระองค์ว่า “จงระวังพวกธรรมาจารย์ให้ดี ผู้ที่ชอบสวมเสื้อยาวเดินไปมา และชอบให้คนคำนับกลางตลาด
12:39 ชอบนั่งที่สูงในธรรมศาลาและที่อันมีเกียรติในการเลี้ยง
12:40 เขาริบเอาเรือนของหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว คนเหล่านี้จะได้รับพระอาชญามากยิ่งขึ้น”

หญิงม่ายที่ถวายทองแดงสองแผ่น (ลก 21:1-4)
12:41 พระเยซูได้เสด็จประทับตรงหน้าตู้เก็บเงินถวาย ทรงทอดพระเนตรสังเกตประชาชนเอาเงินมาใส่ไว้ในตู้นั้น และคนมั่งมีหลายคนเอาเงินมากมาใส่ในที่นั้น
12:42 มีหญิงม่ายคนหนึ่งเป็นคนจนเอาเหรียญทองแดงสองอัน มีค่าประมาณสลึงหนึ่งมาใส่ไว้
12:43 พระองค์จึงทรงเรียกเหล่าสาวกของพระองค์มาตรัสแก่เขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า หญิงม่ายจนคนนี้ได้ใส่ไว้ในตู้เก็บเงินถวายมากกว่าคนทั้งปวงที่ใส่ไว้นั้น
12:44 เพราะว่าคนทั้งปวงนั้นได้เอาเงินเหลือใช้ของเขามาใส่ไว้ แต่ผู้หญิงนี้ขัดสนที่สุด ยังได้เอาเงินที่มีอยู่สำหรับเลี้ยงชีวิตของตนมาใส่จนหมด”


มาระโก 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การสนทนาบนภูเขามะกอกเทศ (มธ 24-25; ลก 21)
13:1 เมื่อพระองค์เสด็จออกจากพระวิหาร มีสาวกของพระองค์คนหนึ่งทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ดูเถิด ศิลาและตึกเหล่านี้ใหญ่จริง”
13:2 พระองค์จึงตรัสแก่สาวกนั้นว่า “ท่านเห็นตึกใหญ่เหล่านี้หรือ ศิลาที่ซ้อนทับกันอยู่ที่นี่ซึ่งจะไม่ถูกทำลายลงก็หามิได้”
13:3 เมื่อพระองค์ประทับบนภูเขามะกอกเทศตรงหน้าพระวิหาร เปโตร ยากอบ ยอห์นและอันดรูว์มากราบทูลถามพระองค์ส่วนตัวว่า
13:4 “ขอทรงโปรดให้ข้าพระองค์ทั้งหลายทราบว่า เหตุการณ์เหล่านี้จะบังเกิดขึ้นเมื่อไร สิ่งไรจะเป็นหมายสำคัญว่าการณ์ทั้งปวงนี้จวนจะสำเร็จ”

เส้นทางแห่งชีวิตของยุคนี้
13:5 พระเยซูจึงตั้งต้นตรัสตอบเขาว่า “ระวังให้ดี อย่าให้ผู้ใดล่อลวงท่านให้หลง
13:6 ด้วยว่าจะมีหลายคนมาต่างอ้างนามของเราว่า ‘เราเป็นพระคริสต์’ และจะล่อลวงคนเป็นอันมากให้หลงไป
13:7 เมื่อท่านทั้งหลายจะได้ยินถึงการสงครามและข่าวลือเรื่องสงคราม อย่าตื่นตระหนกเลย ด้วยว่าบรรดาสิ่งเหล่านี้จำต้องบังเกิดขึ้น แต่ที่สุดปลายยังไม่มาถึง
13:8 เพราะประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ ราชอาณาจักรต่อสู้ราชอาณาจักร ทั้งจะเกิดแผ่นดินไหวในที่ต่างๆ และจะเกิดกันดารอาหารและความทุกข์ยาก เหตุการณ์ทั้งปวงนี้เป็นขั้นแรกแห่งความทุกข์ลำบาก
13:9 แต่จงระวังตัวให้ดี เพราะคนเขาจะมอบท่านทั้งหลายไว้กับศาล และจะเฆี่ยนท่านในธรรมศาลา และท่านจะต้องยืนต่อหน้าเจ้าเมืองและกษัตริย์เพราะเห็นแก่เรา เพื่อจะได้เป็นพยานแก่เขา
13:10 ข่าวประเสริฐจะต้องประกาศทั่วประชาชาติทั้งปวงก่อน
13:11 แต่ว่าเมื่อเขาจะนำท่านมามอบไว้นั้น อย่าเป็นกังวลก่อนว่าจะพูดอะไรดี และอย่าตรึกตรองเลย แต่จงพูดตามซึ่งได้ทรงโปรดให้ท่านพูดในเวลานั้น เพราะว่าผู้ที่พูดนั้นมิใช่ตัวท่านเอง แต่เป็นพระวิญญาณบริสุทธิ์
13:12 แม้ว่าพี่ก็จะทรยศน้องให้ถึงความตาย พ่อก็จะมอบลูก และลูกก็จะทรยศต่อพ่อแม่ให้ถึงแก่ความตาย
13:13 ท่านจะถูกคนทั้งปวงเกลียดชังเพราะเห็นแก่นามของเรา แต่ผู้ที่ทนได้จนถึงที่สุด ผู้นั้นจะรอด

ความทุกข์เวทนาใหญ่ยิ่ง (มธ 24:15)
13:14 แต่เมื่อท่านทั้งหลายจะเห็นสิ่งที่น่าสะอิดสะเอียนซึ่งกระทำให้เกิดการรกร้างว่างเปล่า ที่ดาเนียลศาสดาพยากรณ์ได้กล่าวถึงนั้น ตั้งอยู่ในที่ซึ่งไม่สมควรจะตั้ง” (ให้ผู้อ่านเข้าใจเอาเถิด) “เวลานั้นให้ผู้ที่อยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย
13:15 ผู้ที่อยู่บนดาดฟ้าหลังคาบ้าน อย่าให้ลงมาเข้าไปเก็บข้าวของใดๆออกจากบ้านของตน
13:16 ผู้ที่อยู่ตามทุ่งนา อย่าให้กลับไปเอาเสื้อผ้าของตน
13:17 แต่ในวันเหล่านั้น วิบัติจะเกิดขึ้นแก่หญิงที่มีครรภ์ หรือหญิงที่มีลูกอ่อนกินนมอยู่
13:18 ท่านทั้งหลายจงอธิษฐานขอเพื่อเหตุการณ์เหล่านี้จะไม่เกิดขึ้นในฤดูหนาว
13:19 ด้วยว่าในคราวนั้นจะเกิดความทุกข์ลำบากอย่างที่ไม่เคยมี ตั้งแต่พระเจ้าทรงสร้างโลกมาจนถึงเวลานี้ และจะไม่มีต่อไปอีกเลย
13:20 ถ้าองค์พระผู้เป็นเจ้ามิได้ทรงให้วันเหล่านั้นย่นสั้นเข้า จะไม่มีเนื้อหนังใดๆรอดได้เลย แต่เพราะทรงเห็นแก่ผู้ถูกเลือกสรรซึ่งพระองค์ได้ทรงเลือกไว้ พระองค์จึงทรงให้วันเหล่านั้นย่นสั้นเข้า
13:21 และในเวลานั้น ถ้าผู้ใดจะบอกพวกท่านว่า ‘ดูเถิด พระคริสต์อยู่ที่นี่’ หรือ ‘ดูเถิด อยู่ที่โน่น’ อย่าได้เชื่อเลย
13:22 ด้วยว่าจะมีพระคริสต์เทียมเท็จและผู้ทำนายเทียมเท็จเกิดขึ้นหลายคน ทำหมายสำคัญและการมหัศจรรย์เพื่อล่อลวงผู้ที่ถูกเลือกสรรแล้วให้หลง ถ้าเป็นได้
13:23 แต่ท่านทั้งหลายจงระวังให้ดี ดูเถิด เราได้บอกสิ่งสารพัดให้แก่ท่านทั้งหลายไว้ก่อนแล้ว

องค์พระผู้เป็นเจ้าเสด็จกลับมาพร้อมด้วยสง่าราศี (มธ 24:27-31)
13:24 ภายหลังเมื่อคราวลำบากนั้นพ้นไปแล้ว ‘ดวงอาทิตย์จะมืดไป และดวงจันทร์จะไม่ส่องแสง
13:25 ดวงดาวทั้งปวงจะตกจากฟ้า และบรรดาสิ่งที่มีอำนาจในท้องฟ้าจะสะเทือนสะท้านไป’
13:26 เมื่อนั้นเขาจะเห็น ‘บุตรมนุษย์เสด็จมาบนเมฆ’ ทรงฤทธานุภาพและสง่าราศีเป็นอันมาก
13:27 เมื่อนั้นพระองค์จะทรงใช้เหล่าทูตสวรรค์ของพระองค์ ให้รวบรวมคนทั้งปวงที่พระองค์ทรงเลือกสรรไว้แล้วจากลมทั้งสี่ทิศนั้น ตั้งแต่ที่สุดปลายแผ่นดินโลกจนถึงที่สุดขอบฟ้า

คำอุปมาเกี่ยวกับต้นมะเดื่อ (มธ 24:32-33; ลก 21:29-31)
13:28 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านยังอ่อนและแตกใบแล้ว ท่านก็รู้ว่าฤดูร้อนใกล้จะถึงแล้ว
13:29 เช่นนั้นแหละ เมื่อท่านทั้งหลายเห็นสิ่งทั้งปวงนี้เกิดขึ้น ก็ให้รู้ว่าเหตุการณ์นั้นมาใกล้จะถึงประตูแล้ว
13:30 เราบอกความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไปจนกว่าสิ่งทั้งปวงนี้บังเกิดขึ้น

จงเฝ้าคอยการเสด็จกลับมาของพระคริสต์อยู่ตลอดเวลา
13:31 ฟ้าและดินจะล่วงไป แต่ถ้อยคำของเราจะสูญหายไปหามิได้เลย
13:32 แต่วันนั้นโมงนั้นไม่มีใครรู้ ถึงบรรดาทูตสวรรค์ในสวรรค์หรือพระบุตรก็ไม่รู้ รู้แต่พระบิดาองค์เดียว
13:33 จงเฝ้าระวังและอธิษฐานอยู่ เพราะท่านไม่รู้ว่าเวลาวันนั้นจะมาถึงเมื่อไร
13:34 ด้วยว่าบุตรมนุษย์เปรียบเหมือนเจ้าของบ้านคนหนึ่งที่ออกจากบ้านไปทางไกล มอบสิทธิอำนาจให้แก่พวกผู้รับใช้ของเขา และให้รู้การงานของตนว่ามีหน้าที่อะไรและได้สั่งนายประตูให้เฝ้าบ้านอยู่
13:35 เหตุฉะนั้น ท่านทั้งหลายจงเฝ้าระวังอยู่ เพราะท่านไม่รู้ว่าเจ้าของบ้านจะมาเมื่อไร จะมาเวลาค่ำ หรือเที่ยงคืน หรือเวลาไก่ขัน หรือรุ่งเช้า
13:36 กลัวว่าจะมาฉับพลันและจะพบท่านนอนหลับอยู่
13:37 ซึ่งเราบอกพวกท่าน เราก็บอกคนทั้งปวงด้วยว่า จงเฝ้าระวังอยู่เถิด”


มาระโก 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พวกปุโรหิตใหญ่วางอุบายที่จะฆ่าพระเยซู (มธ 26:2-5; ลก 22:1-2)
14:1 ยังอีกสองวันจะถึงเทศกาลปัสกาและเทศกาลกินขนมปังไร้เชื้อ พวกปุโรหิตใหญ่และพวกธรรมาจารย์ก็หาช่องที่จะจับพระองค์ด้วยอุบายและจะฆ่าเสีย
14:2 แต่พวกเขาพูดกันว่า “ในวันเลี้ยง อย่าพึ่งทำเลย เกรงว่าประชาชนจะเกิดวุ่นวาย”

มารีย์แห่งหมู่บ้านเบธานีชโลมพระเยซู (มธ 26:6-13; ยน 12:1-8)
14:3 ในเวลาที่พระองค์ประทับอยู่ที่หมู่บ้านเบธานี ในเรือนของซีโมนคนโรคเรื้อน ขณะเมื่อทรงเอนพระกายลงเสวยอยู่ มีหญิงผู้หนึ่งถือผอบน้ำมันหอมนาระดาที่มีราคามากมาเฝ้าพระองค์ และนางทำให้ผอบนั้นแตกแล้วก็เทน้ำมันนั้นลงบนพระเศียรของพระองค์
14:4 แต่มีบางคนไม่พอใจพูดกันว่า “เหตุใดจึงทำให้น้ำมันนี้เสียเปล่า
14:5 เพราะว่าน้ำมันนี้ ถ้าขายก็คงได้เงินกว่าสามร้อยเหรียญเดนาริอัน แล้วจะแจกให้คนจนก็ได้” เขาจึงบ่นว่าผู้หญิงนั้น
14:6 ฝ่ายพระเยซูตรัสว่า “อย่าว่าเขาเลย กวนใจเขาทำไม เขาได้กระทำการดีแก่เรา
14:7 ด้วยว่าคนยากจนมีอยู่กับท่านเสมอ และท่านจะทำการดีแก่เขาเมื่อไรก็ทำได้ แต่เราจะไม่อยู่กับท่านเสมอไป
14:8 ซึ่งผู้หญิงนี้ได้กระทำก็เป็นการสุดกำลังของเขา เขามาชโลมกายของเราก่อนเพื่อการศพของเรา
14:9 เราบอกความจริงแก่ท่านทั้งหลายว่า ที่ไหนๆทั่วโลกซึ่งข่าวประเสริฐนี้จะประกาศไป การซึ่งผู้หญิงนี้ได้กระทำก็จะลือไปเป็นที่ระลึกถึงเขาที่นั่น”

ยูดาสตกลงทรยศพระเยซู (มธ 26:14-16; ลก 22:3-6)
14:10 ฝ่ายยูดาสอิสคาริโอท เป็นคนหนึ่งในพวกสาวกสิบสองคน ได้ไปหาพวกปุโรหิตใหญ่ เพื่อจะทรยศพระองค์ให้เขา
14:11 ครั้นเขาได้ยินอย่างนั้นก็ดีใจ และสัญญาว่าจะให้เงินแก่ยูดาส แล้วยูดาสจึงคอยหาช่องที่จะทรยศพระองค์ให้แก่เขา

เหล่าสาวกตระเตรียมการสำหรับเทศกาลปัสกา (มธ 26:17-19; ลก 22:7-13)
14:12 เมื่อวันต้นเทศกาลกินขนมปังไร้เชื้อ ถึงเวลาเขาเคยฆ่าลูกแกะสำหรับปัสกานั้น พวกสาวกของพระองค์มาทูลถามพระองค์ว่า “พระองค์ทรงปรารถนาจะให้ข้าพระองค์ทั้งหลายไปจัดเตรียมปัสกาให้พระองค์เสวยที่ไหน”
14:13 พระองค์จึงทรงใช้สาวกสองคนไป สั่งเขาว่า “จงเข้าไปในกรุงนั้น แล้วจะมีชายคนหนึ่งทูนหม้อน้ำมาพบท่าน จงตามคนนั้นไป
14:14 เขาจะเข้าไปในที่ใด ท่านจงบอกเจ้าของเรือนนั้นว่า พระอาจารย์ถามว่า ‘ห้องที่เราจะกินปัสกากับเหล่าสาวกของเราได้นั้นอยู่ที่ไหน’
14:15 เจ้าของเรือนจะชี้ให้ท่านเห็นห้องใหญ่ชั้นบนที่ตกแต่งไว้แล้ว ที่นั่นแหละ จงจัดเตรียมไว้สำหรับพวกเราเถิด”
14:16 สาวกสองคนนั้นจึงออกเดินเข้าไปในกรุง และพบเหมือนพระดำรัสที่พระองค์ได้ตรัสแก่เขา แล้วได้จัดเตรียมปัสกาไว้พร้อม

พระเยซูทรงพยากรณ์ถึงการทรยศพระองค์ (มธ 26:20-24; ลก 22:14, 21-23; ยน 13:18-19)
14:17 ครั้นถึงเวลาค่ำแล้ว พระองค์จึงเสด็จมากับสาวกสิบสองคน
14:18 เมื่อกำลังเอนกายลงรับประทานอาหารอยู่ พระเยซูจึงตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา คือคนหนึ่งที่รับประทานอาหารอยู่กับเรานี่แหละ”
14:19 ฝ่ายพวกสาวกก็เริ่มพากันเป็นทุกข์ และทูลถามพระองค์ทีละคนว่า “คือข้าพระองค์หรือ” และอีกคนหนึ่งถามว่า “คือข้าพระองค์หรือ”
14:20 พระองค์จึงตรัสตอบเขาว่า “เป็นคนหนึ่งในสาวกสิบสองคนนี้ คือเป็นคนจิ้มในจานเดียวกันกับเรา
14:21 เพราะบุตรมนุษย์จะเสด็จไปตามที่ได้มีคำเขียนไว้ถึงพระองค์นั้นจริง แต่วิบัติแก่ผู้ที่ทรยศบุตรมนุษย์ ถ้าคนนั้นมิได้บังเกิดมาก็จะเป็นการดีต่อคนนั้นเอง”

การเริ่มต้นแห่งพิธีศีลระลึก (มธ 26:26-29; ลก 22:17-20; 1 คร 11:23-26)
14:22 ระหว่างอาหารมื้อนั้น พระเยซูทรงหยิบขนมปังมา ทรงขอบพระคุณ แล้วหักส่งให้แก่เหล่าสาวกตรัสว่า “จงรับกินเถิด นี่เป็นกายของเรา”
14:23 แล้วพระองค์จึงทรงหยิบถ้วย ขอบพระคุณและส่งให้เขา เขาก็รับไปดื่มทุกคน
14:24 แล้วพระองค์ตรัสแก่เขาว่า “นี่เป็นโลหิตของเราอันเป็นโลหิตแห่งพันธสัญญาใหม่ ซึ่งต้องหลั่งออกเพื่อคนเป็นอันมาก
14:25 เราบอกความจริงแก่ท่านทั้งหลายว่า เราจะไม่ดื่มน้ำผลแห่งเถาองุ่นนี้ต่อไปอีกจนวันนั้นมาถึง คือวันที่เราจะดื่มใหม่ในอาณาจักรของพระเจ้า”

เปโตรจะปฏิเสธพระเยซู (มธ 26:31-35; ลก 22:31-34; ยน 13:36-38)
14:26 เมื่อร้องเพลงสรรเสริญแล้ว พระองค์กับเหล่าสาวกก็พากันออกไปยังภูเขามะกอกเทศ
14:27 พระเยซูจึงตรัสกับเหล่าสาวกว่า “ท่านทั้งหลายจะสะดุดใจเพราะเราในคืนนี้เอง ด้วยมีคำเขียนไว้ว่า ‘เราจะตีผู้เลี้ยงแกะ และแกะฝูงนั้นจะกระจัดกระจายไป’
14:28 แต่เมื่อทรงชุบให้เราฟื้นขึ้นมาแล้ว เราจะไปยังแคว้นกาลิลีก่อนหน้าท่าน”
14:29 เปโตรทูลพระองค์ว่า “แม้คนทั้งปวงจะสะดุดใจ ข้าพระองค์จะไม่สะดุดใจ”
14:30 พระเยซูจึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านว่า ในวันนี้ คือคืนนี้เอง ก่อนไก่จะขันสองหน ท่านจะปฏิเสธเราสามครั้ง”
14:31 แต่เปโตรทูลแข็งแรงทีเดียวว่า “ถึงแม้ข้าพระองค์จะต้องตายกับพระองค์ ข้าพระองค์ก็จะไม่ปฏิเสธพระองค์เลย” เหล่าสาวกก็ทูลเช่นนั้นเหมือนกันทุกคน

พระเยซูทรงปวดร้าวทรมานในสวนเกทเสมนี (มธ 26:36-46; ลก 22:39-46; ยน 18:1)
14:32 พระเยซูกับเหล่าสาวกมายังที่แห่งหนึ่งชื่อเกทเสมนี และพระองค์ตรัสแก่สาวกของพระองค์ว่า “จงนั่งอยู่ที่นี่ขณะเมื่อเราอธิษฐาน”
14:33 พระองค์ก็พาเปโตร ยากอบ และยอห์นไปด้วย แล้วพระองค์ทรงเริ่มวิตกยิ่งและหนักพระทัยนัก
14:34 จึงตรัสกับเหล่าสาวกว่า “ใจเราเป็นทุกข์แทบจะตาย จงเฝ้าอยู่ที่นี่เถิด”
14:35 แล้วพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง ซบพระกายลงที่ดินอธิษฐานว่า ถ้าเป็นได้ให้เวลานั้นล่วงพ้นไปจากพระองค์
14:36 พระองค์ทูลว่า “อับบา พระบิดาเจ้าข้า พระองค์ทรงสามารถกระทำสิ่งทั้งปวงได้ ขอเอาถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่ว่าอย่าให้เป็นตามใจปรารถนาของข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์”
14:37 พระองค์จึงเสด็จกลับมาทรงพบเหล่าสาวกนอนหลับอยู่ และตรัสกับเปโตรว่า “ซีโมนเอ๋ย ท่านนอนหลับหรือ จะคอยเฝ้าอยู่สักชั่วเวลาหนึ่งไม่ได้หรือ
14:38 ท่านทั้งหลายจงเฝ้าระวังและอธิษฐานเพื่อท่านจะไม่ต้องถูกการทดลอง จิตใจพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”
14:39 พระองค์จึงเสด็จไปอธิษฐานอีกครั้งหนึ่ง ทรงกล่าวคำเหมือนคราวก่อน
14:40 ครั้นพระองค์เสด็จกลับมาก็ทรงพบสาวกนอนหลับอยู่อีก (เพราะตาเขาลืมไม่ขึ้น) และเขาไม่รู้ว่าจะทูลประการใด
14:41 เมื่อเสด็จกลับมาครั้งที่สามพระองค์จึงตรัสแก่เขาว่า “เดี๋ยวนี้ ท่านจงนอนต่อไปให้หายเหนื่อย พอเถอะ ดูเถิด เวลาซึ่งบุตรมนุษย์ต้องถูกทรยศให้ตกอยู่ในมือของคนบาปนั้นมาถึงแล้ว
14:42 ลุกขึ้นไปกันเถิด ดูเถิด ผู้ที่จะทรยศเรามาใกล้แล้ว”

ยูดาสทรยศพระเยซูให้เขาจับตัวไป (มธ 26:47-56; ลก 22:47-53; ยน 18:3-11)
14:43 พระองค์ตรัสยังไม่ทันขาดคำ ในทันใดนั้นยูดาสซึ่งเป็นคนหนึ่งในเหล่าสาวกสิบสองคนนั้น กับหมู่ชนเป็นอันมาก ถือดาบถือไม้ตะบอง ได้มาจากพวกปุโรหิตใหญ่ พวกธรรมาจารย์ และพวกผู้ใหญ่
14:44 ผู้ที่จะทรยศพระองค์นั้นได้ให้สัญญาณแก่เขาว่า “เราจุบผู้ใด ก็เป็นผู้นั้นแหละ จงจับกุมเขาไปให้มั่นคง”
14:45 และทันทีที่ยูดาสมาถึง เขาตรงเข้ามาหาพระองค์ทูลว่า “พระอาจารย์เจ้าข้า พระอาจารย์เจ้าข้า” แล้วจุบพระองค์
14:46 คนเหล่านั้นก็จับกุมพระองค์ไป

ดาบของเปโตร เหล่าสาวกละทิ้งพระเยซู (มธ 26:51-56)
14:47 คนหนึ่งในพวกเหล่านั้นที่ยืนอยู่ใกล้ๆ ได้ชักดาบออกฟันผู้รับใช้คนหนึ่งของมหาปุโรหิตถูกหูของเขาขาด
14:48 พระเยซูจึงตรัสถามพวกเหล่านั้นว่า “ท่านทั้งหลายเห็นเราเป็นโจรหรือจึงถือดาบ ถือตะบองออกมาจับเรา
14:49 เราได้อยู่กับท่านทั้งหลายทุกวันสั่งสอนในพระวิหาร ท่านก็หาได้จับเราไม่ แต่จะต้องสำเร็จตามพระคัมภีร์”
14:50 แล้วสาวกทั้งหมดได้ละทิ้งพระองค์ไว้และพากันหนีไป
14:51 มีชายหนุ่มคนหนึ่งห่มผ้าป่านผืนหนึ่งคลุมร่างกายที่เปลือยเปล่าของตนติดตามพระองค์ไป พวกหนุ่มๆก็จับเขาไว้
14:52 แต่เขาได้สลัดผ้าป่านผืนนั้นทิ้งเสีย แล้วเปลือยกายหนีไป

พระเยซูทรงเผชิญหน้ากับมหาปุโรหิตและสภา (มธ 25:57-68; ยน 18:12-14, 19-24)
14:53 เขาพาพระเยซูไปหามหาปุโรหิต และมีบรรดาพวกปุโรหิตใหญ่ พวกผู้ใหญ่ และพวกธรรมาจารย์ชุมนุมพร้อมกันอยู่ที่นั่น
14:54 ฝ่ายเปโตรได้ติดตามพระองค์ไปห่างๆจนเข้าไปถึงคฤหาสน์ของมหาปุโรหิต และนั่งผิงไฟอยู่กับพวกคนใช้
14:55 พวกปุโรหิตใหญ่ กับบรรดาสมาชิกสภาได้หาพยานมาเบิกปรักปรำพระเยซูเพื่อจะประหารพระองค์เสีย แต่หาหลักฐานไม่ได้
14:56 ด้วยว่ามีหลายคนเป็นพยานเท็จปรักปรำพระองค์ แต่คำของเขาแตกต่างกัน
14:57 มีบางคนยืนขึ้นเบิกความเท็จปรักปรำพระองค์ว่า
14:58 “ข้าพเจ้าได้ยินคนนี้ว่า ‘เราจะทำลายพระวิหารนี้ที่สร้างไว้ด้วยมือมนุษย์ และในสามวันจะสร้างขึ้นอีกวิหารหนึ่งซึ่งไม่สร้างด้วยมือมนุษย์เลย’”
14:59 แต่คำพยานของคนเหล่านั้นเองก็ยังแตกต่างไม่ถูกต้องกัน
14:60 มหาปุโรหิตจึงลุกขึ้นยืนท่ามกลางที่ชุมนุมถามพระเยซูว่า “ท่านไม่ตอบอะไรบ้างหรือ ซึ่งเขาเบิกความปรักปรำท่านนั้นจะว่าอย่างไร”
14:61 แต่พระองค์ทรงนิ่งอยู่ มิได้ตอบประการใด ท่านมหาปุโรหิตจึงถามพระองค์อีกว่า “ท่านเป็นพระคริสต์พระบุตรของผู้ทรงบรมสุขหรือ”
14:62 พระเยซูทรงตอบว่า “เราเป็น และท่านทั้งหลายจะได้เห็นบุตรมนุษย์นั่งข้างขวาของผู้ทรงฤทธานุภาพ และเสด็จมาในเมฆแห่งฟ้าสวรรค์”
14:63 ท่านมหาปุโรหิตจึงฉีกเสื้อของตนแล้วกล่าวว่า “เราต้องการพยานอะไรอีกเล่า
14:64 ท่านทั้งหลายได้ยินเขาพูดหมิ่นประมาทแล้ว ท่านทั้งหลายคิดเห็นอย่างไร” คนทั้งปวงจึงเห็นพร้อมกันว่าควรจะมีโทษถึงตาย
14:65 บางคนก็เริ่มถ่มน้ำลายรดพระองค์ ปิดพระพักตร์พระองค์ ตีพระองค์ แล้วว่าแก่พระองค์ว่า “พยากรณ์ซิ” และพวกคนใช้ก็เอาฝ่ามือตบพระองค์

เปโตรปฏิเสธพระเยซู (มธ 26:69-75; ลก 22:56-62; ยน 18:16-18, 25-27)
14:66 และขณะที่เปโตรอยู่ใต้คฤหาสน์ข้างล่างนั้น มีหญิงคนหนึ่งในพวกสาวใช้ของท่านมหาปุโรหิตเดินมา
14:67 เมื่อเห็นเปโตรผิงไฟอยู่เขาเขม้นดู แล้วพูดว่า “เจ้าได้อยู่กับเยซูชาวนาซาเร็ธด้วย”
14:68 แต่เปโตรปฏิเสธว่า “ที่เจ้าว่านั้นข้าไม่รู้เรื่องและไม่เข้าใจ” เปโตรจึงออกไปที่ระเบียงบ้าน แล้วไก่ก็ขัน
14:69 อีกครั้งหนึ่งสาวใช้คนหนึ่งได้เห็นเปโตร แล้วเริ่มบอกกับคนที่ยืนอยู่ที่นั่นว่า “คนนี้แหละ เป็นพวกเขา”
14:70 แต่เปโตรก็ปฏิเสธอีก แล้วอีกสักครู่หนึ่งคนทั้งหลายที่ยืนอยู่ที่นั่นได้ว่าแก่เปโตรว่า “เจ้าเป็นคนหนึ่งในพวกเขาแน่แล้ว ด้วยว่าเจ้าเป็นชาวกาลิลี และสำเนียงของเจ้าก็ส่อไปทางเดียวกันด้วย”
14:71 แต่เปโตรเริ่มสบถและสาบานว่า “คนที่เจ้าว่านั้นข้าไม่รู้จัก”
14:72 แล้วไก่ก็ขันเป็นครั้งที่สอง เปโตรจึงระลึกถึงคำที่พระเยซูตรัสไว้แก่เขาว่า “ก่อนไก่ขันสองหน ท่านจะปฏิเสธเราสามครั้ง” เมื่อเปโตรหวนคิดขึ้นได้ก็ร้องไห้


มาระโก 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเยซูทรงถูกนำไปอยู่ต่อหน้าปีลาต (มธ 27:1-2, 11-15; ลก 23:1-7, 13-18; ยน 18:28-40; 19:1-16)
15:1 พอรุ่งเช้า พวกปุโรหิตใหญ่กับพวกผู้ใหญ่และพวกธรรมาจารย์และบรรดาสมาชิกสภาได้ปรึกษากัน แล้วจึงมัดพระเยซูพาไปมอบไว้แก่ปีลาต
15:2 ปีลาตจึงถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” พระองค์ตรัสตอบท่านว่า “ท่านว่าแล้วนี่”
15:3 ฝ่ายพวกปุโรหิตใหญ่ได้ฟ้องกล่าวโทษพระองค์เป็นหลายประการ แต่พระองค์ไม่ตรัสตอบประการใด
15:4 ปีลาตจึงถามพระองค์อีกว่า “ท่านไม่ตอบอะไรหรือ ดูเถิด เขากล่าวความปรักปรำท่านหลายประการทีเดียว”
15:5 แต่พระเยซูมิได้ตรัสตอบประการใดอีก ปีลาตจึงอัศจรรย์ใจ
15:6 ในเทศกาลเลี้ยงนั้น ปีลาตเคยปล่อยนักโทษคนหนึ่งให้เขาตามที่เขาขอ

ปล่อยตัวบารับบัส ตรึงพระเยซูบนกางเขน (มธ 27:16-26; ลก 23:16-25; ยน 18:40)
15:7 มีคนหนึ่งชื่อบารับบัสซึ่งต้องจำอยู่ในจำพวกคนกบฏ ผู้ที่ได้กระทำการฆาตกรรมในการกบฏนั้น
15:8 ประชาชนจึงได้ร้องเสียงดัง เริ่มขอปีลาตให้ทำตามที่ท่านเคยทำให้เขานั้น
15:9 ปีลาตได้ถามเขาว่า “ท่านทั้งหลายปรารถนาจะให้เราปล่อยกษัตริย์ของพวกยิวหรือ”
15:10 เพราะท่านรู้อยู่แล้วว่า พวกปุโรหิตใหญ่ได้มอบพระองค์ไว้ด้วยความอิจฉา
15:11 แต่พวกปุโรหิตใหญ่ยุยงประชาชนให้ขอปีลาตปล่อยบารับบัสแทนพระเยซู
15:12 ฝ่ายปีลาตจึงถามเขาอีกว่า “ท่านทั้งหลายจะให้เราทำอย่างไรแก่คนนี้ ซึ่งท่านทั้งหลายเรียกว่ากษัตริย์ของพวกยิว”
15:13 เขาทั้งหลายร้องตะโกนอีกว่า “ตรึงเขาเสียที่กางเขนเถิด”
15:14 ปีลาตจึงถามเขาทั้งหลายว่า “ตรึงทำไม เขาได้ทำผิดประการใด” แต่ประชาชนยิ่งร้องว่า “ตรึงเขาเสียที่กางเขนเถิด”
15:15 ปีลาตปรารถนาจะเอาใจประชาชน จึงปล่อยบารับบัสให้เขา และเมื่อได้ให้โบยตีพระองค์แล้ว ก็มอบพระเยซูให้เขาเอาไปตรึงไว้ที่กางเขน
15:16 พวกทหารจึงนำพระองค์ไปข้างในราชสำนักคือที่เรียกว่าศาลปรีโทเรียม แล้วเรียกพวกทหารทั้งกองให้มาประชุมกัน

พระเยซูถูกสวมมงกุฎหนาม (มธ 27:27-31)
15:17 เขาเอาเสื้อสีม่วงมาสวมพระองค์ เอาหนามสานเป็นมงกุฎสวมพระเศียรพระองค์
15:18 แล้วเริ่มคำนับพระองค์พูดว่า “กษัตริย์ของพวกยิวเจ้าข้า ขอทรงพระเจริญ”
15:19 แล้วเขาได้เอาไม้อ้อตีพระเศียรพระองค์ และได้ถ่มน้ำลายรดพระองค์ แล้วคุกเข่าลงนมัสการพระองค์
15:20 เมื่อเยาะเย้ยพระองค์แล้ว เขาถอดเสื้อสีม่วงนั้นออก แล้วเอาฉลองพระองค์เองสวมให้ และนำพระองค์ออกไปเพื่อจะตรึงเสียที่กางเขน
15:21 มีคนหนึ่งชื่อซีโมนชาวไซรีน เป็นบิดาของอเล็กซานเดอร์และรูฟัส เดินมาจากบ้านนอกตามทางนั้น เขาก็เกณฑ์ซีโมนให้แบกกางเขนของพระองค์ไป
15:22 เขาพาพระองค์มาถึงสถานที่แห่งหนึ่งชื่อกลโกธา แปลว่า สถานที่กะโหลกศีรษะ
15:23 แล้วเขาเอาน้ำองุ่นระคนกับมดยอบให้พระองค์เสวย แต่พระองค์ไม่รับ

การตรึงบนไม้กางเขน (มธ 27:33-56; ลก 23:33-49; ยน 19:17-37)
15:24 ครั้นเขาตรึงพระองค์ที่กางเขนแล้ว เขาก็เอาฉลองพระองค์จับสลากแบ่งปันกันเพื่อจะรู้ว่าใครจะได้อะไร
15:25 เมื่อเขาตรึงพระองค์ไว้นั้นเป็นเวลาเช้าสามโมง
15:26 มีข้อหาที่ลงโทษพระองค์เขียนไว้ข้างบนว่า “กษัตริย์ของพวกยิว”
15:27 เขาเอาโจรสองคนตรึงไว้พร้อมกับพระองค์ ข้างขวาพระหัตถ์คนหนึ่ง และข้างซ้ายอีกคนหนึ่ง
15:28 คำซึ่งเขียนไว้ในพระคัมภีร์แล้วนั้นจึงสำเร็จ คือที่ว่า ‘ท่านถูกนับเข้ากับบรรดาผู้ละเมิด’
15:29 ฝ่ายคนทั้งหลายที่เดินผ่านไปมานั้น ก็ด่าว่าพระองค์ สั่นศีรษะของเขากล่าวว่า “เฮ้ย เจ้าผู้จะทำลายพระวิหารและสร้างขึ้นในสามวันน่ะ
15:30 จงช่วยตัวเองให้รอดและลงมาจากกางเขนเถิด”
15:31 พวกปุโรหิตใหญ่กับพวกธรรมาจารย์ก็เยาะเย้ยพระองค์ในระหว่างพวกเขาเองเหมือนกันว่า “เขาช่วยคนอื่นให้รอดได้ แต่ช่วยตัวเองไม่ได้
15:32 ให้เจ้าพระคริสต์ กษัตริย์แห่งอิสราเอล ลงมาจากกางเขนเดี๋ยวนี้เถอะ เพื่อเราจะได้เห็นและเชื่อ” และสองคนนั้นที่ถูกตรึงไว้กับพระองค์ก็กล่าวคำหยาบช้าต่อพระองค์
15:33 ครั้นเวลาเที่ยงก็บังเกิดความมืดทั่วทั้งแผ่นดินจนถึงบ่ายสามโมง
15:34 พอบ่ายสามโมงแล้ว พระเยซูทรงร้องเสียงดังว่า “เอโลอี เอโลอี ลามาสะบักธานี” แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย”
15:35 บางคนในพวกที่ยืนอยู่ที่นั่นเมื่อได้ยินก็พูดว่า “ดูเถิด เขาเรียกเอลียาห์”
15:36 มีคนหนึ่งวิ่งไปเอาฟองน้ำชุบน้ำองุ่นเปรี้ยว เสียบปลายไม้อ้อ ส่งให้พระองค์เสวย แล้วว่า “อย่าเพิ่ง ให้เราคอยดูว่า เอลียาห์จะมาปลดเขาลงหรือไม่”
15:37 ฝ่ายพระเยซูทรงร้องเสียงดัง แล้วทรงปล่อยพระวิญญาณจิตออกไป
15:38 ขณะนั้นม่านในพระวิหารก็ขาดออกเป็นสองท่อน ตั้งแต่บนตลอดล่าง
15:39 ส่วนนายร้อยที่ยืนอยู่ตรงพระพักตร์พระองค์ เมื่อเห็นว่าพระองค์ทรงร้องเสียงดังและทรงปล่อยพระวิญญาณจิตออกไปแล้ว จึงพูดว่า “แท้จริงท่านผู้นี้เป็นพระบุตรของพระเจ้า”
15:40 มีพวกผู้หญิงมองดูอยู่แต่ไกล ในพวกผู้หญิงนั้นมีมารีย์ชาวมักดาลา มารีย์มารดาของยากอบน้อยและของโยเสส และนางสะโลเม
15:41 (ผู้หญิงเหล่านั้นได้ติดตามและปรนนิบัติพระองค์ เมื่อพระองค์ยังอยู่ในแคว้นกาลิลี) และผู้หญิงอื่นอีกหลายคนที่ได้ขึ้นมายังกรุงเยรูซาเล็มกับพระองค์ได้อยู่ที่นั่น

พระเยซูทรงถูกฝังไว้ในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-61; ลก 23:50-56; ยน 19:38-42)
15:42 ครั้นถึงเวลาพลบค่ำ เหตุที่วันนั้นเป็นวันเตรียม คือวันก่อนวันสะบาโต
15:43 โยเซฟเป็นชาวบ้านอาริมาเธีย ซึ่งอยู่ในพวกสมาชิกสภาและเป็นที่นับถือของคนทั้งปวง ทั้งกำลังคอยท่าอาณาจักรของพระเจ้าด้วย จึงกล้าเข้าไปหาปีลาตขอพระศพพระเยซู
15:44 ปีลาตก็ประหลาดใจที่พระองค์สิ้นพระชนม์แล้ว จึงเรียกนายร้อยมาถามเขาว่า พระองค์ตายแล้วหรือ
15:45 เมื่อได้รู้เรื่องจากนายร้อยแล้ว ท่านจึงมอบพระศพให้แก่โยเซฟ
15:46 ฝ่ายโยเซฟได้ซื้อผ้าป่านเนื้อละเอียด และเชิญพระศพลงมาเอาผ้าป่านพันหุ้มไว้ แล้วเชิญพระศพไปประดิษฐานไว้ในอุโมงค์ซึ่งได้สกัดไว้ในศิลา แล้วกลิ้งก้อนหินปิดปากอุโมงค์ไว้
15:47 ฝ่ายมารีย์ชาวมักดาลา และมารีย์มารดาของโยเสส ได้เห็นที่ที่พระศพบรรจุไว้


มาระโก 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การฟื้นคืนพระชนม์ของพระเยซูและเหตุการณ์ที่ติดตามมา (มธ 28:1-15; ลก 24:1-49; ยน 20:1-23)
16:1 ครั้นวันสะบาโตล่วงไปแล้ว มารีย์ชาวมักดาลา มารีย์มารดาของยากอบ และนางสะโลเม ซื้อเครื่องหอมมาเพื่อจะไปชโลมพระศพของพระองค์
16:2 เวลารุ่งเช้าวันต้นสัปดาห์พอดวงอาทิตย์ขึ้นเขาก็มาถึงอุโมงค์
16:3 และเขาพูดกันว่า “ใครจะช่วยกลิ้งก้อนหินออกจากปากอุโมงค์”
16:4 เมื่อเขามองดูก็เห็นก้อนหินนั้นกลิ้งออกแล้ว เพราะเป็นก้อนหินโตมาก
16:5 ครั้นเขาเข้าไปในอุโมงค์แล้ว ได้เห็นหนุ่มคนหนึ่งนุ่งห่มผ้ายาวสีขาวนั่งอยู่ข้างขวา ผู้หญิงนั้นก็ตกตะลึง
16:6 ฝ่ายคนหนุ่มนั้นบอกเขาว่า “อย่าตกตะลึงเลย พวกท่านทั้งหลายมาหาพระเยซูชาวนาซาเร็ธซึ่งต้องตรึงไว้ที่กางเขน พระองค์ทรงเป็นขึ้นมาแล้ว พระองค์หาได้ประทับที่นี่ไม่ จงดูที่ที่เขาได้วางพระศพของพระองค์เถิด
16:7 แต่จงไปบอกพวกสาวกของพระองค์ทั้งเปโตรเถิดว่า พระองค์เสด็จไปยังแคว้นกาลิลีก่อนท่านทั้งหลาย ท่านทั้งหลายจะเห็นพระองค์ที่นั่น เหมือนพระองค์ตรัสไว้แก่พวกท่านแล้ว”
16:8 หญิงเหล่านั้นก็ออกจากอุโมงค์รีบหนีไป เพราะพิศวงตกใจจนตัวสั่น เขามิได้พูดกับผู้ใดเพราะเขากลัว
16:9 ครั้นรุ่งเช้าวันต้นสัปดาห์ เมื่อพระเยซูทรงเป็นขึ้นมาแล้ว พระองค์ทรงสำแดงพระองค์ให้ปรากฏแก่มารีย์ชาวมักดาลาก่อน คือมารีย์คนที่พระองค์ได้ขับผีออกเจ็ดผี
16:10 มารีย์จึงไปบอกพวกคนที่เคยอยู่กับพระองค์แต่ก่อน เขากำลังร้องไห้เป็นทุกข์อยู่
16:11 เมื่อเขาได้ยินว่าพระองค์ทรงพระชนม์อยู่ และมารีย์ได้เห็นพระองค์แล้ว เขาก็ไม่เชื่อ
16:12 ภายหลังพระองค์ทรงปรากฏพระกายอีกรูปหนึ่งแก่ศิษย์สองคน เมื่อเขากำลังเดินทางออกไปบ้านนอก
16:13 ศิษย์สองคนนั้นจึงไปบอกศิษย์อื่นๆ แต่เขามิได้เชื่อ
16:14 ภายหลังพระองค์ทรงปรากฏแก่สาวกสิบเอ็ดคนเมื่อเขาเอนกายลงรับประทานอยู่ และทรงติเตียนเขาเพราะเขาไม่เชื่อและใจดื้อดึง ด้วยเหตุที่เขามิได้เชื่อคนซึ่งได้เห็นพระองค์เมื่อพระองค์ทรงเป็นขึ้นมาแล้ว
16:15 ฝ่ายพระองค์จึงตรัสสั่งพวกสาวกว่า “ท่านทั้งหลายจงออกไปทั่วโลกประกาศข่าวประเสริฐแก่มนุษย์ทุกคน
16:16 ผู้ที่เชื่อและรับบัพติศมาก็จะรอด แต่ผู้ที่ไม่เชื่อจะต้องถูกลงพระอาชญา
16:17 มีคนเชื่อที่ไหน หมายสำคัญเหล่านี้จะบังเกิดขึ้นที่นั้น คือเขาจะขับผีออกโดยนามของเรา เขาจะพูดภาษาใหม่หลายภาษา
16:18 เขาจะจับงูได้ ถ้าเขาดื่มยาพิษอย่างใด จะไม่เป็นอันตรายแก่เขา และเขาจะวางมือบนคนไข้คนป่วย แล้วคนเหล่านั้นจะหายโรค”

การเสด็จขึ้นสู่สวรรค์ของพระเยซู (ลก 24:50-53; กจ 1:6-11)
16:19 ครั้นองค์พระผู้เป็นเจ้าตรัสสั่งเขาแล้ว พระองค์ทรงถูกรับขึ้นไปในสวรรค์ ประทับเบื้องขวาพระหัตถ์ของพระเจ้า
16:20 พวกสาวกเหล่านั้นจึงออกไปเทศนาสั่งสอนทุกแห่งทุกตำบล และองค์พระผู้เป็นเจ้าทรงร่วมงานกับเขา และทรงสนับสนุนคำสอนของเขาโดยหมายสำคัญที่ประกอบนั้น เอเมน


ลูกา 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คำนำ
1:1 มีหลายคนได้เรียบเรียงเรื่องราวเหล่านั้น ซึ่งเป็นที่เชื่อได้อย่างแน่นอนในท่ามกลางเราทั้งหลาย
1:2 ตามที่เขาผู้ได้เห็นกับตาเองตั้งแต่ต้น และเป็นผู้ประกาศพระวจนะนั้นได้แสดงให้เรารู้
1:3 เรียนท่านเธโอฟีลัส ที่เคารพอย่างสูง ข้าพเจ้าเองก็ได้รู้ทุกสิ่งอย่างถูกต้องตั้งแต่ต้น จึงได้เห็นดีด้วยที่จะเรียบเรียงเรื่องตามลำดับฝากให้ท่านด้วย
1:4 เพื่อท่านจะได้รู้แน่นอนอันเกี่ยวกับเรื่องราวเหล่านั้น ซึ่งมีผู้แจ้งให้ท่านทราบแล้ว

ทูตสวรรค์พยากรณ์ถึงการกำเนิดของยอห์นผู้ให้รับบัพติศมา
1:5 ในรัชกาลเฮโรด กษัตริย์ของยูเดีย มีปุโรหิตคนหนึ่งชื่อเศคาริยาห์ อยู่ในเวรอาบียาห์ ภรรยาของเศคาริยาห์ชื่อเอลีซาเบธ อยู่ในตระกูลอาโรน
1:6 เขาทั้งสองเป็นคนชอบธรรมจำเพาะพระพักตร์พระเจ้า และดำเนินตามพระบัญญัติและกฎทั้งปวงขององค์พระผู้เป็นเจ้าไม่มีที่ติเลย
1:7 แต่เขาไม่มีบุตร เพราะว่านางเอลีซาเบธเป็นหมัน และเขาทั้งสองก็ชราแล้ว
1:8 ต่อมาขณะที่เศคาริยาห์ทำหน้าที่ปุโรหิตเข้าเฝ้าพระเจ้า เมื่อท่านอยู่เวรประจำการของท่าน
1:9 ท่านได้สลากตามธรรมเนียมของปุโรหิต ต้องเข้าไปในพระวิหารขององค์พระผู้เป็นเจ้าเพื่อเผาเครื่องหอมบูชา
1:10 ส่วนบรรดาประชาชนก็อธิษฐานอยู่ภายนอกในเวลาเผาเครื่องหอมนั้น
1:11 ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่เศคาริยาห์ ยืนอยู่ที่ข้างขวาแท่นเผาเครื่องหอมบูชา
1:12 เมื่อเศคาริยาห์เห็นก็ตกใจกลัว
1:13 แต่ทูตสวรรค์องค์นั้นกล่าวแก่ท่านว่า “เศคาริยาห์เอ๋ย อย่ากลัวเลย ด้วยได้ทรงฟังคำอธิษฐานของท่านแล้ว นางเอลีซาเบธภรรยาของท่านจะมีบุตรเป็นผู้ชาย และท่านจะตั้งชื่อบุตรนั้นว่า ยอห์น
1:14 ท่านจะมีความปรีดาและยินดี และคนเป็นอันมากจะเปรมปรีดิ์ที่บุตรนั้นบังเกิดมา
1:15 เพราะว่าเขาจะเป็นใหญ่ในสายพระเนตรขององค์พระผู้เป็นเจ้า เขาจะไม่ดื่มน้ำองุ่นหรือเหล้าเลย และเขาจะประกอบไปด้วยพระวิญญาณบริสุทธิ์ตั้งแต่ครรภ์มารดา
1:16 เขาจะนำคนอิสราเอลหลายคนให้หันกลับมาหาองค์พระผู้เป็นเจ้า พระเจ้าของเขาทั้งหลาย
1:17 เขาจะนำหน้าพระองค์โดยแสดงอารมณ์และฤทธิ์เดชอย่างเอลียาห์ ให้พ่อกลับคืนดีกับลูกและคนที่ไม่เชื่อฟังให้กลับได้ปัญญาของคนชอบธรรม เพื่อจัดเตรียมชนชาติหนึ่งไว้ให้สมแก่องค์พระผู้เป็นเจ้า”
1:18 เศคาริยาห์จึงทูลทูตสวรรค์ว่า “ข้าพเจ้าจะรู้แน่ได้อย่างไร เพราะข้าพเจ้าก็ชราและภรรยาก็อายุมากแล้ว”
1:19 ฝ่ายทูตสวรรค์นั้นจึงตอบท่านว่า “เราคือกาเบรียลซึ่งยืนอยู่เฉพาะพระพักตร์พระเจ้า และทรงใช้ให้มาพูดและนำข่าวดีนี้มาแจ้งกับท่าน
1:20 ดูเถิด เพราะท่านมิได้เชื่อถ้อยคำของเรา ถึงเรื่องที่จะสำเร็จตามกำหนด ท่านก็จะเป็นใบ้ แล้วไม่สามารถพูดได้ จนถึงวันที่การณ์เหล่านี้จะบังเกิดขึ้น”
1:21 ฝ่ายคนทั้งหลายที่คอยเศคาริยาห์ ก็ประหลาดใจ เพราะท่านอยู่ในพระวิหารช้านาน
1:22 เมื่อท่านออกมาแล้วก็พูดกับเขาไม่ได้ คนทั้งหลายจึงหยั่งรู้ว่าท่านได้เห็นนิมิตในพระวิหาร เพราะท่านใช้ใบ้กับเขาและยังเป็นใบ้อยู่
1:23 ต่อมาเมื่อหมดเวรของท่านแล้ว ท่านก็กลับไปบ้าน
1:24 ภายหลังนางเอลีซาเบธภรรยาของท่านก็ตั้งครรภ์ แล้วไปซ่อนตัวอยู่ห้าเดือนพูดว่า
1:25 “องค์พระผู้เป็นเจ้าได้ทรงกระทำเช่นนี้แก่ข้าพเจ้า ในวันที่พระองค์ได้ทอดพระเนตรดูข้าพเจ้า เพื่อนำความอดสูของข้าพเจ้าที่มีอยู่ท่ามกลางคนทั้งปวงไปเสีย”

การประกาศถึงการประสูติของพระคริสต์
1:26 เมื่อถึงเดือนที่หก พระเจ้าทรงใช้ทูตสวรรค์กาเบรียลนั้น ให้มายังเมืองหนึ่งในแคว้นกาลิลี ชื่อนาซาเร็ธ
1:27 มาถึงหญิงพรหมจารีคนหนึ่งที่ได้หมั้นกันไว้กับชายคนหนึ่งชื่อโยเซฟ เป็นคนในวงศ์วานดาวิด หญิงพรหมจารีนั้นชื่อมารีย์
1:28 ทูตสวรรค์มาถึงหญิงพรหมจารีนั้นแล้วว่า “เธอผู้ซึ่งเป็นที่ทรงโปรดปรานมาก จงจำเริญเถิด องค์พระผู้เป็นเจ้าทรงสถิตอยู่กับเธอ เธอได้รับพระพรท่ามกลางสตรีทั้งปวง”
1:29 เมื่อมารีย์เห็นทูตสวรรค์องค์นั้น เธอก็ตกใจเพราะคำของทูตนั้น และรำพึงว่าคำกล่าวนั้นจะหมายว่าอะไร
1:30 แล้วทูตสวรรค์จึงกล่าวแก่เธอว่า “มารีย์เอ๋ย อย่ากลัวเลย เพราะเธอเป็นที่พระเจ้าทรงโปรดปรานแล้ว
1:31 ดูเถิด เธอจะตั้งครรภ์และคลอดบุตรชายคนหนึ่ง จงตั้งชื่อบุตรนั้นว่า เยซู
1:32 บุตรนั้นจะเป็นใหญ่ และจะทรงเรียกว่าเป็นบุตรของพระเจ้าสูงสุด พระเจ้าซึ่งเป็นองค์พระผู้เป็นเจ้า จะทรงประทานพระที่นั่งของดาวิดบรรพบุรุษของท่านให้แก่ท่าน
1:33 และท่านจะครอบครองวงศ์วานของยาโคบสืบไปเป็นนิตย์ และอาณาจักรของท่านจะไม่รู้จักสิ้นสุดเลย”
1:34 ฝ่ายมารีย์ทูลทูตสวรรค์นั้นว่า “เหตุการณ์นั้นจะเป็นไปอย่างไรได้ เพราะข้าพเจ้ายังหาได้ร่วมกับชายใดไม่”
1:35 ทูตสวรรค์จึงตอบเธอว่า “พระวิญญาณบริสุทธิ์จะเสด็จลงมาบนเธอ และฤทธิ์เดชของผู้สูงสุดจะปกเธอ เหตุฉะนั้นองค์บริสุทธิ์ที่จะบังเกิดมานั้นจะได้เรียกว่า พระบุตรของพระเจ้า
1:36 ดูเถิด ถึงนางเอลีซาเบธ ญาติของเธอชราแล้ว ก็ยังตั้งครรภ์มีบุตรเป็นชายด้วย บัดนี้ นางนั้นที่คนเขาถือว่าเป็นหญิงหมันก็มีครรภ์ได้หกเดือนแล้ว
1:37 เพราะว่าไม่มีสิ่งหนึ่งสิ่งใดซึ่งพระเจ้าทรงกระทำไม่ได้”
1:38 ส่วนมารีย์จึงทูลว่า “ดูเถิด ข้าพเจ้าเป็นหญิงคนใช้ขององค์พระผู้เป็นเจ้า ขอให้บังเกิดแก่ข้าพเจ้าตามคำของท่านเถิด” แล้วทูตสวรรค์นั้นจึงจากเธอไป

มารีย์เยี่ยมเยียนนางเอลีซาเบธ
1:39 คราวนั้นมารีย์จึงรีบออกไปถึงเมืองหนึ่งในแถบภูเขาแห่งยูเดีย
1:40 แล้วเข้าไปในเรือนของเศคาริยาห์ทักทายปราศรัยนางเอลีซาเบธ
1:41 ต่อมาเมื่อนางเอลีซาเบธได้ยินคำปราศรัยของมารีย์ ทารกในครรภ์ของเขาก็ดิ้น และนางเอลีซาเบธก็ประกอบไปด้วยพระวิญญาณบริสุทธิ์
1:42 จึงร้องเสียงดังว่า “ท่านได้รับพรท่ามกลางสตรีทั้งปวง และผู้บังเกิดจากครรภ์ของท่านก็ได้รับพระพรด้วย
1:43 เป็นไฉนข้าพเจ้าจึงได้ความโปรดปรานเช่นนี้ คือมารดาขององค์พระผู้เป็นเจ้าของข้าพเจ้าได้มาหาข้าพเจ้า
1:44 เพราะดูเถิด พอเสียงปราศรัยของท่านเข้าหูข้าพเจ้า ทารกในครรภ์ของข้าพเจ้าก็ดิ้นด้วยความยินดี
1:45 สตรีที่ได้เชื่อก็เป็นสุข เพราะว่าจะสำเร็จตามพระดำรัสจากองค์พระผู้เป็นเจ้าที่มาถึงเขา”

คำสรรเสริญของมารีย์
1:46 นางมารีย์จึงว่า “จิตใจของข้าพเจ้าก็ยกย่ององค์พระผู้เป็นเจ้า
1:47 และวิญญาณของข้าพเจ้าก็เกิดความปีติยินดีในพระเจ้า พระผู้ช่วยให้รอดของข้าพเจ้า
1:48 เพราะพระองค์ทรงห่วงใยฐานะอันยากต่ำแห่งหญิงคนใช้ของพระองค์ เพราะดูเถิด ตั้งแต่นี้ไปคนทุกชั่วอายุจะเรียกข้าพเจ้าว่าผาสุก
1:49 เพราะว่าผู้ทรงฤทธิ์ได้ทรงกระทำการใหญ่กับข้าพเจ้า พระนามของพระองค์ก็บริสุทธิ์
1:50 พระกรุณาของพระองค์มีแก่บรรดาผู้ยำเกรงพระองค์ ทุกชั่วอายุสืบๆไป
1:51 พระองค์ทรงสำแดงฤทธิ์ด้วยพระกรของพระองค์ พระองค์ทรงกระทำให้คนที่มีใจเย่อหยิ่งแตกฉานซ่านเซ็นไป
1:52 พระองค์ทรงถอดเจ้านายจากพระที่นั่ง และทรงยกผู้น้อยขึ้น
1:53 พระองค์ทรงโปรดให้คนอดอยากอิ่มด้วยสิ่งดี และพระองค์ทรงกระทำให้คนมั่งมีไปมือเปล่า
1:54 พระองค์ทรงช่วยอิสราเอลผู้รับใช้ของพระองค์ คือทรงจดจำพระกรุณาของพระองค์
1:55 ที่มีต่ออับราฮัมและต่อเชื้อสายของท่านเป็นนิตย์ ตามที่พระองค์ได้ตรัสไว้กับบรรพบุรุษของเรา”
1:56 มารีย์อาศัยอยู่กับนางเอลีซาเบธประมาณสามเดือน แล้วจึงกลับไปยังบ้านของตน

การกำเนิดของยอห์นผู้ให้รับบัพติศมา
1:57 ครั้นเวลาซึ่งนางเอลีซาเบธจะคลอดบุตรครบถ้วนแล้ว นางก็คลอดบุตรเป็นชาย
1:58 เพื่อนบ้านและญาติพี่น้องของนางได้ยินว่า องค์พระผู้เป็นเจ้าได้ทรงสำแดงพระมหากรุณาแก่นาง เขาทั้งหลายก็พากันเปรมปรีดิ์ด้วย
1:59 ต่อมาครั้นถึงวันที่แปดแล้ว เขาก็พากันมาให้ทารกนั้นเข้าสุหนัต และเขาจะให้ชื่อทารกนั้นว่า เศคาริยาห์ ตามชื่อบิดา
1:60 ฝ่ายมารดาจึงตอบว่า “ไม่ใช่ แต่ต้องให้ชื่อว่ายอห์น”
1:61 เขาพากันตอบนางว่า “ไม่มีผู้ใดในพวกญาติของท่านที่มีชื่ออย่างนั้น”
1:62 แล้วเขาจึงใช้ใบ้กับบิดา ถามว่าท่านอยากจะให้บุตรนั้นชื่ออะไร
1:63 บิดาจึงขอกระดานชนวนมาเขียนว่า “ชื่อของบุตรคือยอห์น” คนทั้งหลายก็ประหลาดใจนัก
1:64 ในทันใดนั้นปากและลิ้นของท่านก็คืนดีอีก แล้วท่านกล่าวสรรเสริญพระเจ้า
1:65 บรรดาเพื่อนบ้านของท่านก็บังเกิดความกลัว และเหตุการณ์ทั้งปวงนั้นก็เลื่องลือไปทั่วแถบภูเขาแคว้นยูเดีย
1:66 บรรดาคนที่ได้ยินก็จดจำไว้ในใจและว่า “ทารกนั้นจะเป็นอย่างไรหนอ” และพระหัตถ์ขององค์พระผู้เป็นเจ้าอยู่กับเขา
1:67 ฝ่ายเศคาริยาห์ผู้เป็นบิดาประกอบไปด้วยพระวิญญาณบริสุทธิ์แล้วได้พยากรณ์ว่า
1:68 “จงสรรเสริญองค์พระผู้เป็นเจ้า พระเจ้าของพวกอิสราเอล ด้วยว่าพระองค์ได้ทรงเยี่ยมเยียนและช่วยไถ่ชนชาติของพระองค์
1:69 และได้ทรงชูเขาแห่งความรอดขึ้นมาเพื่อเราในวงศ์วานของดาวิดผู้รับใช้ของพระองค์
1:70 ตามที่พระองค์ได้ตรัสไว้ตั้งแต่เริ่มสร้างโลก โดยปากของพวกศาสดาพยากรณ์บริสุทธิ์ของพระองค์
1:71 ว่าเราจะรอดพ้นจากพวกศัตรูของเราทั้งหลาย และพ้นจากมือของคนทั้งปวงที่ชังเรา
1:72 จะทรงสำแดงพระกรุณาซึ่งทรงสัญญาแก่บรรพบุรุษของเรา และทรงระลึกถึงพันธสัญญาบริสุทธิ์ของพระองค์
1:73 คือคำปฏิญาณซึ่งพระองค์ได้ทรงกระทำไว้กับอับราฮัมบรรพบุรุษของเรา
1:74 ว่าเมื่อเราทั้งหลายพ้นจากมือศัตรูของเราแล้ว จะทรงโปรดให้เราปรนนิบัติพระองค์โดยปราศจากความกลัว
1:75 ด้วยความบริสุทธิ์และด้วยความชอบธรรมจำเพาะพระพักตร์พระองค์ตลอดชีวิตของเรา
1:76 ท่านทารกเอ๋ย เขาจะเรียกท่านว่าเป็นศาสดาพยากรณ์ของผู้สูงสุด เพราะว่าท่านจะนำหน้าองค์พระผู้เป็นเจ้าเพื่อจะจัดเตรียมมรรคาของพระองค์ไว้
1:77 เพื่อจะให้ชนชาติของพระองค์มีความรู้ถึงความรอด โดยการทรงยกบาปของเขา
1:78 โดยพระทัยเมตตากรุณาแห่งพระเจ้าของเรา แสงอรุณจากเบื้องสูงจึงมาเยี่ยมเยียนเรา
1:79 เพื่อจะส่องสว่างแก่คนทั้งหลายผู้อยู่ในที่มืด และในเงาแห่งความตาย เพื่อจะนำเท้าของเราไปในทางสันติสุข”
1:80 ฝ่ายทารกนั้นก็ได้เจริญวัยขึ้น และจิตวิญญาณก็มีกำลังทวีขึ้น และไปอาศัยในถิ่นทุรกันดารจนถึงวันที่ท่านจะได้มาปรากฏแก่ชนชาติอิสราเอล


ลูกา 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงประสูติในหมู่บ้านเบธเลเฮม (มธ 1:18-25; 2:1)
2:1 อยู่มาคราวนั้น มีรับสั่งจากซีซาร์ ออกัสตัส ให้จดทะเบียนสำมะโนครัวทั่วทั้งแผ่นดิน
2:2 (นี่เป็นครั้งแรกที่ได้จดทะเบียนสำมะโนครัว เมื่อคีรินิอัสเป็นเจ้าเมืองซีเรีย)
2:3 คนทั้งปวงต่างคนต่างได้ไปขึ้นทะเบียนยังเมืองของตน
2:4 ฝ่ายโยเซฟก็ขึ้นไปจากเมืองนาซาเร็ธแคว้นกาลิลีถึงเมืองของดาวิด ชื่อเบธเลเฮมแคว้นยูเดียด้วย (เพราะว่าเขาเป็นวงศ์วานและเชื้อสายของดาวิด)
2:5 เขาได้ไปกับมารีย์ที่เขาได้หมั้นไว้แล้ว เพื่อจะขึ้นทะเบียนและนางมีครรภ์
2:6 เมื่อเขาทั้งสองยังอยู่ที่นั่น ก็ถึงเวลาที่มารีย์จะประสูติบุตร
2:7 นางจึงประสูติบุตรชายหัวปี เอาผ้าอ้อมพันและวางไว้ในรางหญ้า เพราะว่าไม่มีที่ว่างให้เขาในโรงแรม

ทูตสวรรค์ประกาศแก่พวกผู้เลี้ยงแกะ
2:8 ในแถบนั้น มีคนเลี้ยงแกะอยู่ในทุ่งนา เฝ้าฝูงแกะของเขาในเวลากลางคืน
2:9 ดูเถิด มีทูตสวรรค์ขององค์พระผู้เป็นเจ้ามาปรากฏแก่เขา และรัศมีขององค์พระผู้เป็นเจ้าส่องล้อมรอบเขา และเขากลัวนัก
2:10 ฝ่ายทูตสวรรค์องค์นั้นกล่าวแก่เขาว่า “อย่ากลัวเลย เพราะดูเถิด เรานำข่าวดีมายังท่านทั้งหลาย คือความปรีดียิ่งซึ่งจะมาถึงคนทั้งปวง
2:11 เพราะว่าในวันนี้พระผู้ช่วยให้รอดของท่านทั้งหลาย คือพระคริสต์เจ้า มาบังเกิดที่เมืองดาวิด
2:12 นี่จะเป็นหมายสำคัญแก่ท่านทั้งหลาย คือท่านจะได้พบพระกุมารนั้นพันผ้าอ้อมนอนอยู่ในรางหญ้า”
2:13 ทันใดนั้น มีชาวสวรรค์หมู่หนึ่งมาอยู่กับทูตสวรรค์องค์นั้นร่วมสรรเสริญพระเจ้าว่า
2:14 “รัศมีภาพจงมีแด่พระเจ้าในที่สูงสุด และบนแผ่นดินโลกสันติสุขจงมีท่ามกลางมนุษย์ทั้งปวงซึ่งทรงโปรดปรานนั้น”
2:15 ต่อมาเมื่อทูตสวรรค์เหล่านั้นไปจากเขาขึ้นสู่สวรรค์แล้ว พวกเลี้ยงแกะได้พูดกันว่า “บัดนี้ให้เราไปยังเมืองเบธเลเฮม ดูเหตุการณ์ที่เกิดขึ้นนั้น ซึ่งองค์พระผู้เป็นเจ้าได้ทรงแจ้งแก่เรา”
2:16 เขาก็รีบไปแล้วพบนางมารีย์กับโยเซฟและพบพระกุมารนั้นนอนอยู่ในรางหญ้า
2:17 ครั้นเขาได้เห็นแล้ว จึงเล่าเรื่องซึ่งเขาได้ยินถึงพระกุมารนั้น
2:18 คนทั้งปวงที่ได้ยินก็ประหลาดใจด้วยเนื้อความที่คนเลี้ยงแกะได้บอกแก่เขา
2:19 ฝ่ายนางมารีย์ก็เก็บบรรดาสิ่งเหล่านี้ไว้ในใจ และรำพึงอยู่
2:20 คนเลี้ยงแกะจึงกลับไปยกย่องสรรเสริญพระเจ้า เพราะเหตุการณ์ทั้งปวงซึ่งเขาได้ยินและได้เห็น ดังได้กล่าวไว้แก่เขาแล้ว

พระกุมารเยซูทรงเข้าสุหนัต (ลก 1:59)
2:21 ครั้นครบแปดวันแล้ว เป็นวันให้พระกุมารนั้นเข้าสุหนัต เขาจึงให้นามว่า เยซู ตามซึ่งทูตสวรรค์ได้กล่าวไว้ก่อนยังมิได้ปฏิสนธิในครรภ์
2:22 เมื่อวันทำพิธีชำระตัวของนางมารีย์ตามพระราชบัญญัติของโมเสสเสร็จลงแล้ว เขาทั้งหลายจึงนำพระกุมารไปยังกรุงเยรูซาเล็มจะถวายแด่องค์พระผู้เป็นเจ้า
2:23 (ตามที่เขียนไว้แล้วในพระราชบัญญัติขององค์พระผู้เป็นเจ้าว่า “บุตรชายทุกคนที่เบิกครรภ์ครั้งแรก จะได้เรียกว่าเป็นผู้บริสุทธิ์ถวายแด่องค์พระผู้เป็นเจ้า”)
2:24 และถวายเครื่องบูชาตามที่ได้ตรัสสั่งไว้แล้วในพระราชบัญญัติขององค์พระผู้เป็นเจ้าคือ ‘นกเขาคู่หนึ่ง หรือนกพิราบหนุ่มสองตัว’

สิเมโอนผู้ชรากับพระกุมารเยซู
2:25 ดูเถิด มีชายคนหนึ่งในกรุงเยรูซาเล็มชื่อสิเมโอน เป็นคนชอบธรรมและเกรงกลัวพระเจ้า และคอยเวลาซึ่งพวกอิสราเอลจะได้รับความบรรเทาทุกข์ และพระวิญญาณบริสุทธิ์ทรงสถิตกับท่าน
2:26 พระวิญญาณบริสุทธิ์ได้ทรงสำแดงแก่ท่านว่า ท่านจะไม่ตายจนกว่าจะได้เห็นพระคริสต์ขององค์พระผู้เป็นเจ้า
2:27 สิเมโอนเข้าไปในพระวิหารโดยพระวิญญาณทรงนำ และเมื่อบิดามารดาได้นำพระกุมารเยซูเข้าไป เพื่อจะกระทำแก่พระกุมารตามธรรมเนียมแห่งพระราชบัญญัติ
2:28 สิเมโอนจึงอุ้มพระกุมาร และสรรเสริญพระเจ้าว่า
2:29 “ข้าแต่องค์พระผู้เป็นเจ้า บัดนี้พระองค์ทรงให้ผู้รับใช้ของพระองค์ไปเป็นสุขตามพระดำรัสของพระองค์
2:30 เพราะว่าตาของข้าพระองค์ได้เห็นความรอดของพระองค์แล้ว
2:31 ซึ่งพระองค์ได้ทรงจัดเตรียมไว้ต่อหน้าบรรดาชนชาติทั้งหลาย
2:32 เป็นความสว่างส่องแสงแก่คนต่างชาติและเป็นสง่าราศีของพวกอิสราเอล ชนชาติของพระองค์”
2:33 ฝ่ายโยเซฟกับมารดาของพระกุมารก็ประหลาดใจ เพราะถ้อยคำซึ่งท่านได้กล่าวถึงพระกุมารนั้น
2:34 แล้วสิเมโอนก็อวยพรแก่เขา แล้วกล่าวแก่นางมารีย์มารดาของพระกุมารนั้นว่า “ดูก่อนท่าน ทรงตั้งพระกุมารนี้ไว้เป็นเหตุให้หลายคนในพวกอิสราเอลล้มลงหรือยกตั้งขึ้น และจะเป็นหมายสำคัญซึ่งคนปฏิเสธ
2:35 เพื่อความคิดในใจของคนเป็นอันมากจะได้ปรากฏแจ้ง (เออ ถึงจิตใจของท่านเองก็ยังจะถูกดาบแทงทะลุด้วย)”

นางอันนาหญิงผู้พยากรณ์
2:36 ยังมีผู้พยากรณ์หญิงคนหนึ่งชื่ออันนา บุตรสาวฟานูเอลในตระกูลอาเชอร์ นางเป็นคนชรามากแล้ว มีสามีตั้งแต่ยังเป็นสาวพรหมจารีอยู่ และอยู่ด้วยกันเจ็ดปี
2:37 แล้วก็เป็นม่ายมาจนถึงอายุแปดสิบสี่ปี นางมิได้ไปจากพระวิหารเลย อยู่รับใช้พระเจ้าด้วยการถืออดอาหารและอธิษฐาน ทั้งกลางวันกลางคืน
2:38 ในขณะนั้นผู้หญิงคนนี้ก็เข้ามาขอบพระคุณองค์พระผู้เป็นเจ้าเช่นกัน และกล่าวถึงพระกุมารให้คนทั้งปวงที่คอยการทรงไถ่อยู่ในกรุงเยรูซาเล็มฟัง

ทั้งครอบครัวกลับไปยังเมืองนาซาเร็ธ
2:39 ครั้นโยเซฟกับนางมารีย์ได้กระทำการทั้งปวงตามพระราชบัญญัติขององค์พระผู้เป็นเจ้าเสร็จแล้ว จึงกลับไปถึงนาซาเร็ธเมืองของตนในแคว้นกาลิลี
2:40 พระกุมารนั้นก็เจริญวัย และเข้มแข็งขึ้นฝ่ายจิตวิญญาณ ประกอบด้วยสติปัญญา และพระคุณของพระเจ้าอยู่กับท่าน

พระเยซูเมื่ออายุสิบสองพรรษาทรงเยี่ยมกรุงเยรูซาเล็ม
2:41 ฝ่ายบิดามารดาเคยขึ้นไปยังกรุงเยรูซาเล็มในการเลี้ยงเทศกาลปัสกาทุกปีๆ
2:42 เมื่อพระกุมารมีพระชนมายุสิบสองพรรษา เขาทั้งหลายก็ขึ้นไปยังกรุงเยรูซาเล็มตามธรรมเนียมการเลี้ยงนั้น
2:43 เมื่อครบกำหนดวันเลี้ยงกันแล้ว ขณะเขากำลังกลับไป พระกุมารเยซูก็ยังค้างอยู่ในกรุงเยรูซาเล็ม ฝ่ายโยเซฟกับมารดาของพระองค์ก็ไม่รู้
2:44 แต่เพราะเขาทั้งสองคิดว่าพระกุมารนั้นอยู่ในหมู่คนที่มาด้วยกัน เขาจึงเดินทางไปได้วันหนึ่ง แล้วหาพระกุมารในหมู่ญาติพี่น้องและพวกคนที่รู้จักกัน
2:45 เมื่อไม่พบ พวกเขาจึงกลับไปเที่ยวหาพระองค์ที่กรุงเยรูซาเล็ม
2:46 ต่อมาครั้นหามาได้สามวันแล้ว จึงพบพระกุมารนั่งอยู่ในพระวิหารท่ามกลางพวกอาจารย์ ฟังและไต่ถามพวกอาจารย์เหล่านั้นอยู่
2:47 คนทั้งปวงที่ได้ยินก็ประหลาดใจในสติปัญญาและคำตอบของพระกุมารนั้น
2:48 ฝ่ายเขาทั้งสองเมื่อเห็นพระกุมารแล้วก็ประหลาดใจ มารดาจึงถามพระกุมารว่า “ลูกเอ๋ย ทำไมจึงทำแก่เราอย่างนี้ ดูเถิด พ่อกับแม่แสวงหาเป็นทุกข์นัก”
2:49 พระกุมารจึงตอบเขาทั้งสองว่า “ท่านเที่ยวหาฉันทำไม ท่านไม่ทราบหรือว่า ฉันต้องกระทำพระราชกิจแห่งพระบิดาของฉัน”
2:50 เขาทั้งสองก็ไม่เข้าใจคำซึ่งพระกุมารกล่าวแก่เขา
2:51 แล้วพระกุมารก็ลงไปกับเขาไปยังเมืองนาซาเร็ธ อยู่ใต้ความปกครองของเขา มารดาก็เก็บเรื่องราวทั้งหมดนั้นไว้ในใจ
2:52 พระเยซูก็ได้จำเริญขึ้นในด้านสติปัญญา ในด้านร่างกาย และเป็นที่ชอบจำเพาะพระเจ้า และต่อหน้าคนทั้งปวงด้วย


ลูกา 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การรับใช้ของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-12; มก 1:1-8; ยน 1:6-8, 15-36)
3:1 เมื่อปีที่สิบห้าในรัชกาลทิเบริอัส ซีซาร์ ปอนทิอัสปีลาตเป็นเจ้าเมืองยูเดีย เฮโรดเป็นเจ้าเมืองกาลิลี ฟีลิปน้องชายของเฮโรดเป็นเจ้าเมืองอิทูเรียกับบริเวณแคว้นตราโคนิติส ลีซาเนียสเป็นเจ้าเมืองอาบีเลน
3:2 อันนาสกับคายาฟาสเป็นมหาปุโรหิต คราวนั้นพระวจนะของพระเจ้ามาถึงยอห์นบุตรชายเศคาริยาห์ในถิ่นทุรกันดาร
3:3 แล้วยอห์นจึงไปทั่วบริเวณรอบแม่น้ำจอร์แดน ประกาศเรื่องบัพติศมาอันสำแดงการกลับใจใหม่ เพื่อจะทรงยกความผิดบาปเสียได้
3:4 ตามที่มีเขียนไว้แล้วในหนังสือถ้อยคำของอิสยาห์ศาสดาพยากรณ์ว่า “เสียงผู้ร้องในถิ่นทุรกันดารว่า ‘จงเตรียมมรรคาแห่งองค์พระผู้เป็นเจ้า จงกระทำหนทางของพระองค์ให้ตรงไป
3:5 หุบเขาทุกแห่งจะถมให้เต็ม ภูเขาและเนินทุกแห่งจะให้ต่ำลง ทางคดจะกลายเป็นทางตรง และทางที่ขรุขระจะกลายเป็นทางราบ
3:6 เนื้อหนังทั้งปวงจะได้เห็นความรอดของพระเจ้า’”
3:7 ยอห์นจึงกล่าวแก่ประชาชนที่ออกมารับบัพติศมาจากท่านว่า “โอ เจ้าชาติงูร้าย ใครได้เตือนเจ้าให้หนีจากพระอาชญาซึ่งจะมาถึงนั้น
3:8 เหตุฉะนั้น จงพิสูจน์การกลับใจของเจ้าด้วยผลที่เกิดขึ้น อย่านึกเหมาเอาในใจว่าตัวมีอับราฮัมเป็นบิดา เพราะเราบอกเจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรเกิดขึ้นกับอับราฮัมจากก้อนหินเหล่านี้ได้
3:9 บัดนี้ขวานวางไว้ที่โคนต้นไม้แล้ว และทุกต้นที่ไม่เกิดผลดีจะต้องตัดเสียแล้วโยนทิ้งในกองไฟ”
3:10 ฝ่ายประชาชนจึงถามท่านว่า “เราจะต้องทำประการใด”
3:11 ท่านจึงตอบเขาว่า “ผู้ใดมีเสื้อสองตัว จงปันให้แก่คนไม่มี และใครมีอาหาร จงปันให้เหมือนกัน”
3:12 พวกเก็บภาษีก็มาขอรับบัพติศมาด้วย และถามท่านว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าต้องทำประการใด”
3:13 ท่านจึงตอบเขาว่า “เจ้าทั้งหลายอย่าเก็บภาษีเกินพิกัด”
3:14 ฝ่ายพวกทหารถามท่านด้วยว่า “พวกข้าพเจ้าเล่า จะต้องทำประการใด” ท่านตอบเขาว่า “อย่ากดขี่ผู้ใด อย่าหาความใส่ผู้ใด แต่จงพอใจในค่าจ้างของตน”
3:15 เมื่อคนทั้งหลายกำลังคอยพระคริสต์อยู่ และได้ใคร่ครวญถึงยอห์นว่า ตัวท่านเป็นพระคริสต์หรือมิใช่
3:16 ยอห์นจึงตอบเขาทั้งหลายว่า “เราให้เจ้ารับบัพติศมาด้วยน้ำก็จริง แต่จะมีพระองค์หนึ่งเสด็จมาทรงมีอิทธิฤทธิ์ยิ่งกว่าเราอีก ซึ่งเราไม่คู่ควรแม้จะแก้สายฉลองพระบาทของพระองค์ พระองค์นั้นจะทรงให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ
3:17 พระหัตถ์ของพระองค์ถือพลั่วพร้อมแล้วเพื่อจะทรงชำระลานข้าวของพระองค์ให้ทั่ว และเพื่อจะเก็บข้าวไว้ในยุ้งฉางของพระองค์ แต่พระองค์จะทรงเผาแกลบด้วยไฟที่ไม่รู้ดับ”
3:18 ยอห์นจึงประกาศตักเตือนอีกหลายประการแก่คนทั้งหลาย
3:19 ฝ่ายเฮโรดเจ้าเมือง เมื่อถูกยอห์นว่าติเตียนเพราะเรื่องนางเฮโรเดียสภรรยาของน้องชายชื่อฟีลิป และเพราะการชั่วทั้งหมดที่เฮโรดได้กระทำนั้น
3:20 เฮโรดยังทำความชั่วนี้เพิ่มกับที่ได้ทำมาแล้ว คือได้จับยอห์นจำไว้ในคุก

พระเยซูทรงรับบัพติศมาและประกอบด้วยพระวิญญาณ (มธ 3:13-17; มก 1:9-11)
3:21 อยู่มาเมื่อคนทั้งปวงรับบัพติศมา และพระเยซูทรงรับบัพติศมาด้วย ขณะเมื่อทรงอธิษฐานอยู่ ท้องฟ้าก็แหวกออก
3:22 และพระวิญญาณบริสุทธิ์ทรงรูปสัณฐานเหมือนนกเขาได้ลงมาบนพระองค์ และพระสุรเสียงมาจากฟ้าสวรรค์ว่า “ท่านเป็นบุตรที่รักของเรา เราชอบใจท่านมาก”

วงศ์ตระกูลของพระเยซูทางมารีย์มารดาของพระองค์
3:23 เมื่อพระเยซูทรงมีพระชนมายุประมาณสามสิบพรรษา (ตามความคาดหมายของคนทั้งหลาย) เข้าใจว่าเป็นบุตรโยเซฟ ซึ่งเป็นบุตรเฮลี
3:24 ซึ่งเป็นบุตรมัทธัต ซึ่งเป็นบุตรเลวี ซึ่งเป็นบุตรเมลคี ซึ่งเป็นบุตรยันนาย ซึ่งเป็นบุตรโยเซฟ
3:25 ซึ่งเป็นบุตรมัทธาธีอัส ซึ่งเป็นบุตรอาโมส ซึ่งเป็นบุตรนาอูม ซึ่งเป็นบุตรเอสลี ซึ่งเป็นบุตรนักกาย
3:26 ซึ่งเป็นบุตรมาอาท ซึ่งเป็นบุตรมัทธาธีอัส ซึ่งเป็นบุตรเสเมอิน ซึ่งเป็นบุตรโยเซฟ ซึ่งเป็นบุตรยูดาห์
3:27 ซึ่งเป็นบุตรโยอานาห์ ซึ่งเป็นบุตรเรซา ซึ่งเป็นบุตรเศรุบบาเบล ซึ่งเป็นบุตรเซลาทิเอล ซึ่งเป็นบุตรเนรี
3:28 ซึ่งเป็นบุตรเมลคี ซึ่งเป็นบุตรอัดดี ซึ่งเป็นบุตรโคสัม ซึ่งเป็นบุตรเอลมาดัม ซึ่งเป็นบุตรเอร์
3:29 ซึ่งเป็นบุตรโยซี ซึ่งเป็นบุตรเอลีเยเซอร์ ซึ่งเป็นบุตรโยริม ซึ่งเป็นบุตรมัทธัต ซึ่งเป็นบุตรเลวี
3:30 ซึ่งเป็นบุตรสิเมโอน ซึ่งเป็นบุตรยูดาห์ ซึ่งเป็นบุตรโยเซฟ ซึ่งเป็นบุตรโยนาน ซึ่งเป็นบุตรเอลียาคิม
3:31 ซึ่งเป็นบุตรเมเลอา ซึ่งเป็นบุตรเมนนัน ซึ่งเป็นบุตรมัทตะธา ซึ่งเป็นบุตรนาธัน ซึ่งเป็นบุตรดาวิด
3:32 ซึ่งเป็นบุตรเจสซี ซึ่งเป็นบุตรโอเบด ซึ่งเป็นบุตรโบอาส ซึ่งเป็นบุตรสัลโมน ซึ่งเป็นบุตรนาโซน
3:33 ซึ่งเป็นบุตรอัมมีนาดับ ซึ่งเป็นบุตรราม ซึ่งเป็นบุตรเฮสโรน ซึ่งเป็นบุตรเปเรศ ซึ่งเป็นบุตรยูดาห์
3:34 ซึ่งเป็นบุตรยาโคบ ซึ่งเป็นบุตรอิสอัค ซึ่งเป็นบุตรอับราฮัม ซึ่งเป็นบุตรเทราห์ ซึ่งเป็นบุตรนาโฮร์
3:35 ซึ่งเป็นบุตรเสรุก ซึ่งเป็นบุตรเรกู ซึ่งเป็นบุตรเปเลก ซึ่งเป็นบุตรเอเบอร์ ซึ่งเป็นบุตรเชลาห์
3:36 ซึ่งเป็นบุตรเคนัน ซึ่งเป็นบุตรอารฟาซัด ซึ่งเป็นบุตรเชม ซึ่งเป็นบุตรโนอาห์ ซึ่งเป็นบุตรลาเมค
3:37 ซึ่งเป็นบุตรเมธูเสลาห์ ซึ่งเป็นบุตรเอโนค ซึ่งเป็นบุตรยาเรด ซึ่งเป็นบุตรมาหะลาเลล ซึ่งเป็นบุตรเคนัน
3:38 ซึ่งเป็นบุตรเอโนช ซึ่งเป็นบุตรเสท ซึ่งเป็นบุตรอาดัม ซึ่งเป็นบุตรพระเจ้า


ลูกา 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงถูกทดลอง (มธ 4:1-11; มก 1:12-13)
4:1 พระเยซูประกอบด้วยพระวิญญาณบริสุทธิ์ได้เสด็จกลับไปจากแม่น้ำจอร์แดน และพระวิญญาณได้ทรงนำพระองค์ไปในถิ่นทุรกันดาร
4:2 ทรงถูกพญามารทดลองถึงสี่สิบวัน ในวันเหล่านั้นพระองค์มิได้เสวยอะไรเลย และเมื่อสิ้นสี่สิบวันแล้ว พระองค์ทรงอยากพระกระยาหาร
4:3 พญามารจึงทูลพระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงสั่งก้อนหินนี้ให้กลายเป็นขนมปัง”
4:4 ฝ่ายพระเยซูตรัสตอบมารว่า “มีพระคัมภีร์เขียนไว้ว่า ‘มนุษย์จะบำรุงชีวิตด้วยอาหารสิ่งเดียวก็หามิได้ แต่บำรุงด้วยพระวจนะทุกคำของพระเจ้า’”
4:5 แล้วพญามารจึงนำพระองค์ขึ้นไปยังภูเขาที่สูง สำแดงบรรดาราชอาณาจักรทั่วพิภพในขณะเดียวให้พระองค์ทอดพระเนตร
4:6 แล้วพญามารได้ทูลพระองค์ว่า “อำนาจทั้งสิ้นนี้และสง่าราศีของราชอาณาจักรนั้นเราจะยกให้แก่ท่าน เพราะว่ามอบเป็นสิทธิไว้แก่เราแล้ว และเราปรารถนาจะให้แก่ผู้ใดก็จะให้แก่ผู้นั้น
4:7 เหตุฉะนั้น ถ้าท่านจะกราบนมัสการเรา สรรพสิ่งนั้นจะเป็นของท่านทั้งหมด”
4:8 ฝ่ายพระเยซูตรัสตอบพญามารว่า “เจ้าซาตาน จงถอยไปข้างหลังเรา เพราะมีพระคัมภีร์เขียนไว้ว่า ‘จงนมัสการองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน และปรนนิบัติพระองค์แต่ผู้เดียว’”
4:9 แล้วมารจึงนำพระองค์ไปยังกรุงเยรูซาเล็ม และให้พระองค์ประทับอยู่ที่ยอดหลังคาพระวิหาร แล้วทูลพระองค์ว่า “ถ้าท่านเป็นพระบุตรพระเจ้า จงโจนลงไปจากที่นี่เถิด
4:10 เพราะพระคัมภีร์มีเขียนไว้ว่า ‘พระองค์จะรับสั่งเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน ให้ป้องกันรักษาท่านไว้’
4:11 และ ‘เหล่าทูตสวรรค์จะเอามือประคองชูท่านไว้ เกรงว่าในเวลาหนึ่งเวลาใดเท้าของท่านจะกระแทกหิน’”
4:12 พระเยซูจึงตรัสตอบมารว่า “มีคำกล่าวไว้ว่า ‘อย่าทดลององค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน’”
4:13 เมื่อพญามารทำการทดลองทุกอย่างสิ้นแล้ว จึงละพระองค์ไปชั่วคราว

พระเยซูทรงประกอบด้วยพระวิญญาณในแคว้นกาลิลี (มธ 4:12-16; มก 1:14)
4:14 พระเยซูได้เสด็จกลับไปด้วยฤทธิ์เดชแห่งพระวิญญาณยังแคว้นกาลิลี และกิตติศัพท์ของพระองค์เลื่องลือไปตามถิ่นโดยรอบ
4:15 พระองค์ทรงสั่งสอนในธรรมศาลาต่างๆของเขา และได้รับความสรรเสริญจากคนทั้งปวง

พระเยซูเสด็จกลับไปยังธรรมศาลาในเมืองนาซาเร็ธ
4:16 แล้วพระองค์เสด็จมาถึงเมืองนาซาเร็ธ เป็นที่ซึ่งพระองค์ทรงเจริญวัยขึ้น พระองค์เสด็จเข้าไปในธรรมศาลาในวันสะบาโตตามเคย และทรงยืนขึ้นเพื่อจะอ่านพระคัมภีร์
4:17 เขาจึงส่งพระคัมภีร์อิสยาห์ศาสดาพยากรณ์ให้แก่พระองค์ เมื่อพระองค์ทรงคลี่หนังสือนั้นออก ก็ค้นพบข้อที่เขียนไว้ว่า
4:18 ‘พระวิญญาณแห่งองค์พระผู้เป็นเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระองค์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐแก่คนยากจน พระองค์ได้ทรงใช้ข้าพเจ้าให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศอิสรภาพแก่บรรดาเชลย ให้ประกาศแก่คนตาบอดว่าจะได้เห็นอีก ให้ปล่อยผู้ฟกช้ำเป็นอิสระ
4:19 และให้ประกาศปีแห่งความโปรดปรานขององค์พระผู้เป็นเจ้า’
4:20 แล้วพระองค์ทรงม้วนหนังสือส่งคืนให้แก่เจ้าหน้าที่ แล้วทรงนั่งลงและตาของคนทั้งปวงในธรรมศาลาก็เพ่งดูพระองค์
4:21 พระองค์จึงเริ่มตรัสแก่เขาว่า “คัมภีร์ตอนนี้ที่ท่านได้ยินกับหูของท่านก็สำเร็จในวันนี้แล้ว”
4:22 คนทั้งปวงก็เป็นพยานรับรองคำของพระองค์ และประหลาดใจด้วยถ้อยคำอันประกอบด้วยคุณซึ่งออกมาจากพระโอษฐ์ของพระองค์ และว่า “คนนี้เป็นบุตรชายของโยเซฟมิใช่หรือ”
4:23 พระองค์จึงตรัสแก่เขาว่า “ท่านทั้งหลายจะกล่าวคำสุภาษิตข้อนี้แก่เราเป็นแน่ คือว่า ‘หมอจงรักษาตัวเองเถิด คือบรรดาการซึ่งเราได้ยินว่า ท่านได้กระทำในเมืองคาเปอรนาอุม จงกระทำในเมืองของตนที่นี่ด้วย’”
4:24 พระองค์ตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ไม่มีศาสดาพยากรณ์คนใดได้รับการต้อนรับในบ้านเมืองของตน
4:25 แต่เราบอกความจริงแก่ท่านทั้งหลายว่า มีหญิงม่ายหลายคนในพวกอิสราเอลคราวเอลียาห์ เมื่อท้องฟ้าปิดเสียถึงสามปีกับหกเดือนจึงเกิดกันดารอาหารมากทั่วแผ่นดิน
4:26 และเอลียาห์มิได้รับใช้ให้ไปหาหญิงม่ายคนใด เว้นแต่หญิงม่ายคนหนึ่งในบ้านศาเรฟัทแคว้นเมืองไซดอน
4:27 และมีคนโรคเรื้อนหลายคนในพวกอิสราเอลคราวเอลีชาศาสดาพยากรณ์ แต่ไม่มีผู้ใดได้รับการรักษาให้หายโรคนั้นเลย เว้นแต่นาอามานชาวซีเรีย”
4:28 เมื่อคนทั้งปวงในธรรมศาลาได้ยินดังนั้นก็โกรธยิ่งนัก
4:29 จึงลุกขึ้นผลักพระองค์ออกจากเมือง พาไปยังแง่ของเงื้อมเขาที่เมืองของเขา ซึ่งตั้งอยู่บนเนินนั้น หมายจะผลักพระองค์ลงไป
4:30 แต่พระองค์ทรงดำเนินผ่านท่ามกลางเขาพ้นไป

พระเยซูทรงขับพวกผีในเมืองคาเปอรนาอุม (มก 1:23-26)
4:31 พระองค์เสด็จลงไปถึงเมืองคาเปอรนาอุมแคว้นกาลิลี และได้สั่งสอนเขาทั้งหลายทุกวันสะบาโต
4:32 คนทั้งปวงก็อัศจรรย์ใจด้วยการสอนของพระองค์ เพราะคำของพระองค์ประกอบด้วยอำนาจ
4:33 มีชายคนหนึ่งในธรรมศาลาที่มีผีโสโครกเข้าสิง เขาร้องเสียงดัง
4:34 กล่าวว่า “ไฮ้ พระเยซูชาวนาซาเร็ธ ปล่อยเราไว้ เราเกี่ยวข้องอะไรกับท่านเล่า ท่านมาเพื่อจะทำลายเราหรือ เรารู้ว่าท่านเป็นผู้ใด ท่านคือองค์บริสุทธิ์ของพระเจ้า”
4:35 พระเยซูจึงตรัสห้ามมันว่า “จงนิ่งเสีย ออกมาจากเขาซิ” เมื่อผีนั้นได้ทำให้เขาล้มลงท่ามกลางประชาชนแล้ว ก็ออกมาจากเขา แต่มิได้ทำอันตรายเขาเลย
4:36 คนทั้งปวงก็ประหลาดใจนักพูดกันว่า “คำนี้เป็นอย่างไรหนอ เพราะว่าท่านได้สั่งผีโสโครกด้วยสิทธิอำนาจและด้วยฤทธิ์เดช มันก็ออกมา”
4:37 กิตติศัพท์ของพระองค์จึงได้เลื่องลือไปทุกตำบลที่อยู่รอบนั้น

พระเยซูทรงเทศนาและรักษาคนเจ็บป่วย (มธ 8:14-17; มก 1:29-38)
4:38 ฝ่ายพระองค์ทรงลุกขึ้นออกจากธรรมศาลา เสด็จเข้าไปในเรือนของซีโมน แม่ยายซีโมนป่วยเป็นไข้หนัก เขาทั้งหลายจึงอ้อนวอนพระองค์ให้ช่วยหญิงนั้น
4:39 พระองค์ทรงยืนอยู่ข้างคนเจ็บ ทรงห้ามไข้ ไข้ก็หาย และในทันใดนั้นแม่ยายของซีโมนก็ลุกขึ้นปรนนิบัติเขาทั้งหลาย
4:40 ครั้นเวลาตะวันยอแสง ใครมีคนเจ็บเป็นโรคต่างๆก็พามาหาพระองค์ พระองค์ก็ทรงวางพระหัตถ์ถูกต้องเขาทุกคน ให้เขาหายโรค
4:41 ผีก็ออกมาจากคนหลายคนด้วย ร้องว่า “ท่านเป็นพระคริสต์พระบุตรของพระเจ้า” ฝ่ายพระองค์ก็ทรงห้ามมิให้มันพูด เพราะว่ามันรู้แล้วว่าพระองค์เป็นพระคริสต์
4:42 ครั้นรุ่งเช้าพระองค์เสด็จออกไปยังที่เปลี่ยว ประชาชนเที่ยวเสาะหาพระองค์ ครั้นพบแล้วก็หน่วงเหนี่ยวพระองค์ไว้ไม่ให้ไปจากเขา
4:43 แต่พระองค์ตรัสแก่เขาว่า “เราต้องไปประกาศเรื่องอาณาจักรของพระเจ้าแก่เมืองอื่นด้วย เพราะว่าที่เราได้รับใช้มาก็เพราะเหตุนี้เอง”
4:44 พระองค์ทรงประกาศในธรรมศาลาทั่วแคว้นกาลิลี


ลูกา 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การจับปลาอย่างมหัศจรรย์ ทรงเรียกเปโตร
5:1 ต่อมาครั้นเมื่อประชาชนกำลังเบียดเสียดพระองค์เพื่อฟังพระวจนะของพระเจ้า พระองค์ทรงยืนอยู่ที่ฝั่งทะเลสาบเยนเนซาเรท
5:2 และพระองค์ทอดพระเนตรเห็นเรือสองลำจอดอยู่ริมฝั่งทะเลสาบนั้น แต่ชาวประมงขึ้นจากเรือแล้วกำลังซักอวนอยู่
5:3 พระองค์จึงเสด็จลงเรือลำหนึ่ง เป็นเรือของซีโมน และทรงขอให้เขาถอยไปจากฝั่งหน่อยหนึ่ง แล้วพระองค์ทรงนั่งลงสอนประชาชนจากเรือนั้น
5:4 เมื่อพระองค์ตรัสสอนเสร็จแล้ว จึงตรัสแก่ซีโมนว่า “จงถอยออกไปที่น้ำลึกหย่อนอวนต่างๆลงจับปลา”
5:5 ซีโมนทูลตอบพระองค์ว่า “พระอาจารย์เจ้าข้า ข้าพระองค์ทั้งหลายทอดอวนคืนยังรุ่ง ไม่ได้อะไรเลย แต่ข้าพระองค์จะหย่อนอวนลงตามพระดำรัสของพระองค์”
5:6 เมื่อเขาหย่อนลงแล้ว ก็ล้อมปลาไว้เป็นอันมาก จนอวนของเขาขาด
5:7 เขาจึงทำสำคัญแก่ผู้ร่วมงานที่อยู่ในเรืออีกลำหนึ่งให้มาช่วย เขาก็มาช่วย แล้วได้ปลาเต็มเรือทั้งสองลำ จนเรือเริ่มจมลง
5:8 ฝ่ายซีโมนเปโตรเมื่อเห็นดังนั้น ก็กราบลงที่พระชานุของพระเยซูทูลว่า “โอ พระองค์เจ้าข้า ขอเสด็จไปให้ห่างจากข้าพระองค์เถิด เพราะว่าข้าพระองค์เป็นคนบาป”
5:9 เพราะว่าเขากับคนทั้งหลายที่อยู่ด้วยกันประหลาดใจด้วยปลาเป็นอันมากที่เขาจับได้นั้น
5:10 ยากอบและยอห์นบุตรชายของเศเบดี ผู้ร่วมงานกับซีโมนก็ประหลาดใจเหมือนกัน พระเยซูตรัสแก่ซีโมนว่า “อย่ากลัวเลย ตั้งแต่นี้ไปท่านจะเป็นผู้จับคน”
5:11 เมื่อเขานำเรือมาถึงฝั่งแล้ว เขาก็ละทิ้งสิ่งสารพัด และตามพระองค์ไป

พระเยซูทรงรักษาชายโรคเรื้อนให้หาย (มธ 8:2-4; มก 1:40-44)
5:12 ต่อมาเมื่อพระองค์ทรงอยู่ในเมืองหนึ่ง ดูเถิด มีคนเป็นโรคเรื้อนเต็มทั้งตัว เมื่อเขาเห็นพระเยซูก็ซบหน้าลงถึงดินอ้อนวอนทูลพระองค์ว่า “พระองค์เจ้าข้า เพียงแต่พระองค์จะโปรดก็จะทรงบันดาลให้ข้าพระองค์สะอาดได้”
5:13 พระองค์ทรงยื่นพระหัตถ์ถูกต้องเขาแล้วตรัสว่า “เราพอใจแล้ว จงสะอาดเถิด” ในทันใดนั้นโรคเรื้อนของเขาก็หาย
5:14 พระองค์จึงกำชับเขาไม่ให้บอกผู้ใด และตรัสว่า “แต่จงไปแสดงตัวแก่ปุโรหิต และถวายเครื่องบูชาสำหรับคนที่หายโรคเรื้อนแล้วตามซึ่งโมเสสได้สั่งไว้ เพื่อเป็นหลักฐานต่อคนทั้งหลายว่าเจ้าหายโรคแล้ว”
5:15 แต่กิตติศัพท์ของพระองค์ยิ่งเลื่องลือไป และประชาชนเป็นอันมากมาชุมนุมกันเพื่อจะฟังพระองค์ และรับการรักษาโรคต่างๆของเขา
5:16 แต่พระองค์เสด็จออกไปในที่เปลี่ยว และทรงอธิษฐาน

ทรงรักษาคนอัมพาต (มธ 9:2-8; มก 2:1-12)
5:17 คราวนั้นวันหนึ่งเมื่อพระองค์ทรงสั่งสอนอยู่ มีพวกฟาริสีและพวกธรรมาจารย์ฝ่ายพระราชบัญญัตินั่งอยู่ด้วย เป็นผู้มาจากทุกเมืองในแคว้นกาลิลี แคว้นยูเดีย และจากกรุงเยรูซาเล็ม ฤทธิ์เดชขององค์พระผู้เป็นเจ้าก็สถิตอยู่เพื่อจะรักษาเขาให้หายโรค
5:18 และดูเถิด มีผู้หามคนอัมพาตคนหนึ่งนอนบนที่นอน และเขาหาช่องที่จะหามคนอัมพาตนั้นเข้ามาวางตรงพระพักตร์ของพระองค์
5:19 เมื่อหาช่องเอาเข้ามาไม่ได้เพราะคนมาก เขาจึงขึ้นไปบนดาดฟ้าหลังคาบ้านหย่อนคนอัมพาตลงมา ทั้งที่นอนตามช่องกระเบื้องตรงกลางหมู่คนต่อพระพักตร์พระเยซู
5:20 เมื่อพระองค์ทอดพระเนตรเห็นความเชื่อของเขาทั้งหลาย พระองค์จึงตรัสกับคนอัมพาตว่า “บุรุษเอ๋ย บาปของเจ้าได้รับการอภัยแล้ว”
5:21 ฝ่ายพวกธรรมาจารย์และพวกฟาริสีเริ่มคิดในใจว่า “คนนี้ที่พูดหมิ่นประมาทเป็นผู้ใดเล่า ใครจะยกความผิดบาปได้เว้นแต่พระเจ้าเท่านั้น”
5:22 แต่เมื่อพระเยซูทรงทราบความคิดของเขา พระองค์จึงตรัสแก่เขาว่า “ไฉนท่านทั้งหลายจึงคิดในใจอย่างนี้
5:23 ที่จะว่า ‘บาปของเจ้าได้รับการอภัยแล้ว’ หรือจะว่า ‘จงลุกขึ้นเดินไปเถิด’ นั้น ข้างไหนจะง่ายกว่ากัน
5:24 แต่เพื่อท่านทั้งหลายจะได้รู้ว่า บุตรมนุษย์มีฤทธิ์อำนาจในโลกที่จะโปรดยกความผิดบาปได้” (พระองค์จึงตรัสสั่งคนอัมพาตว่า) “เราสั่งเจ้าว่า จงลุกขึ้นยกที่นอนไปบ้านของเจ้าเถิด”
5:25 ในทันใดนั้น เขาจึงลุกขึ้นต่อหน้าคนทั้งปวง ยกที่นอนซึ่งเขาได้นอนนั้น กลับไปบ้านของตน พลางร้องสรรเสริญพระเจ้า
5:26 คนทั้งปวงก็อัศจรรย์ใจและได้สรรเสริญพระเจ้า ต่างเต็มไปด้วยความกลัวและพูดว่า “วันนี้เราได้เห็นสิ่งแปลกประหลาด”

ทรงเรียกเลวี (มธ 9:9; มก 1:13-14)
5:27 ภายหลังเหตุการณ์เหล่านี้พระองค์ได้เสด็จออกไป และทอดพระเนตรเห็นคนเก็บภาษีคนหนึ่ง ชื่อเลวีนั่งอยู่ที่ด่านเก็บภาษี พระองค์จึงตรัสกับเขาว่า “จงตามเรามาเถิด”
5:28 เขาก็ละทิ้งสิ่งสารพัด ลุกขึ้นตามพระองค์ไป
5:29 เลวีได้จัดให้มีการเลี้ยงใหญ่ในเรือนของตนเพื่อเป็นเกียรติยศแด่พระองค์ มีคนมากมายเป็นคนเก็บภาษีและคนอื่นๆมาเอนกายลงรับประทานด้วยกัน
5:30 ฝ่ายพวกธรรมาจารย์ของเขา และพวกฟาริสีกระซิบบ่นติพวกสาวกของพระองค์ว่า “เหตุไฉนพวกท่านมากินและดื่มร่วมกับพวกเก็บภาษีและพวกคนบาป”
5:31 พระเยซูตรัสตอบเขาว่า “คนปกติไม่ต้องการหมอ แต่คนเจ็บต้องการหมอ
5:32 เรามิได้มาเพื่อจะเรียกคนที่เห็นว่าตัวชอบธรรม แต่มาเรียกคนบาปให้กลับใจเสียใหม่”
5:33 เขาทั้งหลายทูลพระองค์ว่า “ทำไมพวกศิษย์ของยอห์นถืออดอาหารเนืองๆและอธิษฐานอ้อนวอน และศิษย์ของพวกฟาริสีก็ถือเหมือนกัน แต่สาวกของท่านกินและดื่ม”
5:34 ฝ่ายพระองค์ตรัสแก่เขาว่า “ท่านจะให้สหายของเจ้าบ่าวอดอาหารเมื่อเจ้าบ่าวยังอยู่กับเขากระนั้นหรือ
5:35 แต่วันนั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องจากสหายไป ในวันนั้นสหายจะถืออดอาหาร”

คำอุปมาเกี่ยวกับเสื้อและถุงหนัง (มธ 9:16-17; มก 2:21-22)
5:36 พระองค์ยังตรัสคำอุปมาข้อหนึ่งแก่เขาด้วยว่า “ไม่มีผู้ใดฉีกท่อนผ้าจากเสื้อใหม่มาปะเสื้อเก่า ถ้าทำอย่างนั้นเสื้อใหม่นั้นจะขาดเสียไป ทั้งท่อนผ้าที่เอามาจากเสื้อใหม่นั้นก็จะไม่สมกับเสื้อเก่าด้วย
5:37 ไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในถุงหนังเก่า ถ้าทำอย่างนั้นน้ำองุ่นใหม่จะทำให้ถุงหนังเก่าขาดไป และน้ำองุ่นจะรั่ว ถุงหนังก็จะเสียไปด้วย
5:38 แต่น้ำองุ่นใหม่ต้องใส่ในถุงหนังใหม่ ทั้งสองจะถนอมรักษาด้วยกันได้
5:39 ไม่มีผู้ใดเมื่อดื่มน้ำองุ่นเก่าแล้ว จะอยากได้น้ำองุ่นใหม่ทันที เพราะเขาว่า ‘ของเก่านั้นก็ดีกว่า’”


ลูกา 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูเป็นเจ้าเป็นใหญ่เหนือวันสะบาโต (มธ 12:1-8; มก 2:23-28)
6:1 ต่อมาในวันสะบาโตที่สอง หลังจากวันแรกนั้น พระองค์กำลังเสด็จไปที่ในนา และพวกสาวกของพระองค์ก็เด็ดรวงข้าวขยี้กิน
6:2 บางคนในพวกฟาริสีจึงกล่าวแก่เขาว่า “ทำไมพวกท่านจึงทำการซึ่งพระราชบัญญัติห้ามไว้ในวันสะบาโต”
6:3 พระเยซูตรัสตอบเขาว่า “ท่านทั้งหลายยังไม่ได้อ่านเรื่องนี้อีกหรือ ที่ดาวิดได้กระทำเมื่ออดอยาก ทั้งท่านและพรรคพวกด้วย
6:4 คือท่านได้เข้าไปในพระนิเวศของพระเจ้า และรับประทานขนมปังหน้าพระพักตร์ทั้งให้พรรคพวกด้วย ซึ่งพระราชบัญญัติห้ามไม่ให้ใครรับประทานเว้นแต่พวกปุโรหิตเท่านั้น”
6:5 พระองค์จึงตรัสกับเขาว่า “บุตรมนุษย์เป็นเจ้าเป็นใหญ่เหนือวันสะบาโตด้วย”

ทรงรักษาชายมือลีบ (มธ 12:9-14; มก 3:1-6)
6:6 ต่อมาในวันสะบาโตอีกวันหนึ่ง พระองค์เสด็จเข้าไปในธรรมศาลาและสั่งสอน ที่นั่นมีชายคนหนึ่งมือขวาลีบ
6:7 ฝ่ายพวกธรรมาจารย์และพวกฟาริสีคอยดูพระองค์ว่า พระองค์จะทรงรักษาเขาในวันสะบาโตหรือไม่ เพื่อจะหาเหตุฟ้องพระองค์ได้
6:8 แต่พระองค์ทรงทราบความคิดของเขา จึงตรัสแก่คนมือลีบนั้นว่า “จงลุกขึ้นมายืนอยู่ข้างหน้า” เขาก็ลุกขึ้นยืน
6:9 แล้วพระเยซูตรัสกับเขาทั้งหลายว่า “เราจะถามท่านทั้งหลายว่า ในวันสะบาโตให้ถูกต้องตามพระราชบัญญัติควรจะทำการดีหรือทำการร้าย จะช่วยชีวิตดีหรือจะผลาญชีวิตดี”
6:10 พระองค์จึงทอดพระเนตรดูทุกคนโดยรอบ แล้วตรัสกับชายคนนั้นว่า “จงเหยียดมือออกเถิด” เขาก็กระทำตาม และมือของเขาก็หายเป็นปกติเหมือนมืออีกข้างหนึ่ง
6:11 แต่คนเหล่านั้นต่างก็มีความเดือดดาล และปรึกษากันว่าจะกระทำอย่างไรแก่พระเยซูได้

ทรงเลือกอัครสาวกสิบสองคน (มธ 10:2-4; มก 3:13-19)
6:12 ต่อมาคราวนั้นพระองค์เสด็จไปที่ภูเขาเพื่อจะอธิษฐาน และได้อธิษฐานต่อพระเจ้าคืนยังรุ่ง
6:13 ครั้นรุ่งเช้าแล้วพระองค์ทรงเรียกสาวกของพระองค์ แล้วทรงเลือกสิบสองคนออกจากหมู่สาวกนั้น ที่พระองค์ทรงเรียกว่า อัครสาวก
6:14 คือซีโมน (ที่พระองค์ทรงให้ชื่ออีกว่า เปโตร) อันดรูว์น้องชายของเปโตร ยากอบและยอห์น ฟีลิปและบารโธโลมิว
6:15 มัทธิวและโธมัส ยากอบบุตรชายของอัลเฟอัส ซีโมนที่เรียกว่า เศโลเท
6:16 ยูดาสน้องชายของยากอบ และยูดาสอิสคาริโอทที่เป็นผู้ทรยศพระองค์ด้วย
6:17 แล้วพระองค์กับอัครสาวกก็ลงมายืน ณ ที่ราบแห่งหนึ่ง พร้อมกับหมู่สาวกของพระองค์ และประชาชนเป็นอันมากซึ่งมาจากทั่วแคว้นยูเดีย กรุงเยรูซาเล็ม และจากตำบลชายทะเลในเขตเมืองไทระและเมืองไซดอน เพื่อจะฟังพระองค์และให้พระองค์ทรงรักษาโรคของเขา
6:18 และบรรดาคนที่ต้องทนทุกข์เพราะผีโสโครก เขาก็ได้รับการรักษาให้หายด้วย
6:19 ประชาชนต่างก็พยายามที่จะถูกต้องพระองค์ เพราะว่ามีฤทธิ์ซ่านออกจากพระองค์รักษาเขาให้หายทุกคน

ความสุขอันเปี่ยมล้น (มธ 5:2-12)
6:20 พระองค์ทอดพระเนตรแลดูเหล่าสาวกของพระองค์ตรัสว่า “ท่านทั้งหลายที่เป็นคนยากจนก็เป็นสุข เพราะว่าอาณาจักรของพระเจ้าเป็นของท่าน
6:21 ท่านทั้งหลายที่อดอยากเวลานี้ก็เป็นสุข เพราะว่าท่านจะได้อิ่มหนำ ท่านทั้งหลายที่ร้องไห้เวลานี้ก็เป็นสุข เพราะว่าท่านจะได้หัวเราะ
6:22 ท่านทั้งหลายจะเป็นสุขเมื่อคนทั้งหลายจะเกลียดชังท่าน และจะไล่ท่านออกจากพวกเขา และจะประณามท่าน และจะเหยียดชื่อของท่านว่าเป็นคนชั่วช้า เพราะท่านเห็นแก่บุตรมนุษย์
6:23 ในวันนั้นท่านทั้งหลายจงชื่นชม และเต้นโลดด้วยความยินดี เพราะ ดูเถิด บำเหน็จของท่านมีบริบูรณ์ในสวรรค์ เพราะว่าบรรพบุรุษของเขาได้กระทำอย่างนั้นแก่พวกศาสดาพยากรณ์เหมือนกัน
6:24 แต่วิบัติแก่เจ้าทั้งหลายที่มั่งมี เพราะว่าเจ้าได้รับสิ่งที่เล้าโลมใจแล้ว
6:25 วิบัติแก่เจ้าทั้งหลายที่อิ่มหนำแล้ว เพราะว่าเจ้าจะอดอยาก วิบัติแก่เจ้าทั้งหลายที่หัวเราะเวลานี้ เพราะว่าเจ้าจะเป็นทุกข์และร้องไห้
6:26 วิบัติแก่เจ้าทั้งหลายเมื่อคนทั้งหลายจะยอว่าเจ้าดี เพราะบรรพบุรุษของเขาได้กระทำอย่างนั้นแก่ผู้พยากรณ์เท็จเหมือนกัน
6:27 แต่เราบอกท่านทั้งหลายที่กำลังฟังอยู่ว่า จงรักศัตรูของท่าน จงทำดีแก่ผู้ที่เกลียดชังท่าน
6:28 จงอวยพรแก่คนที่แช่งด่าท่าน จงอธิษฐานเพื่อคนที่เคี่ยวเข็ญท่าน
6:29 ผู้ใดตบแก้มของท่านข้างหนึ่ง จงหันอีกข้างหนึ่งให้เขาด้วย และผู้ใดริบเอาเสื้อคลุมของท่านไป ถ้าเขาจะเอาเสื้อด้วยก็อย่าหวงห้าม
6:30 จงให้แก่ทุกคนที่ขอจากท่าน และถ้าใครได้ริบเอาของของท่านไป อย่าทวงเอาคืน
6:31 จงปฏิบัติต่อผู้อื่นอย่างที่ท่านปรารถนาให้เขาปฏิบัติต่อท่าน
6:32 แม้ว่าท่านทั้งหลายรักผู้ที่รักท่าน จะนับว่าเป็นคุณอะไรแก่ท่าน ถึงแม้คนบาปก็ยังรักผู้ที่รักเขาเหมือนกัน
6:33 ถ้าท่านทั้งหลายทำดีแก่ผู้ที่ทำดีแก่ท่าน จะนับว่าเป็นคุณอะไรแก่ท่าน เพราะว่าคนบาปก็กระทำเหมือนกัน
6:34 ถ้าท่านทั้งหลายให้ยืมเฉพาะแต่ผู้ที่ท่านหวังจะได้คืนจากเขาอีก จะนับว่าเป็นคุณอะไรแก่ท่าน ถึงแม้คนบาปก็ยังให้คนบาปยืมโดยหวังว่าจะได้รับคืนจากเขาอีกเท่ากัน
6:35 แต่จงรักศัตรูของท่านทั้งหลาย และทำการดีต่อเขา จงให้เขายืมโดยไม่หวังที่จะได้คืนอีก บำเหน็จของท่านทั้งหลายจึงจะมีบริบูรณ์ และท่านทั้งหลายจะเป็นบุตรของผู้สูงสุด เพราะว่าพระองค์ยังทรงโปรดแก่คนอกตัญญูและคนชั่ว
6:36 เหตุฉะนั้น ท่านทั้งหลายจงมีความเมตตากรุณา เหมือนอย่างพระบิดาของท่านมีพระทัยเมตตากรุณา
6:37 อย่าวินิจฉัยโทษเขา และท่านทั้งหลายจะไม่ได้ถูกวินิจฉัยโทษ อย่ากล่าวโทษเขา และท่านทั้งหลายจะไม่ถูกกล่าวโทษ จงยกโทษให้เขา และท่านจะได้รับการอภัยโทษ
6:38 จงให้ และท่านจะได้รับด้วย และในตักของท่านจะได้รับตวงด้วยทะนานถ้วนยัดสั่นแน่นพูนล้นใส่ให้ เพราะว่าท่านจะตวงให้เขาด้วยทะนานอันใด จะตวงให้ท่านด้วยทะนานอันนั้น”
6:39 พระองค์ตรัสกับเขาทั้งหลายเป็นคำอุปมาด้วยว่า “คนตาบอดจะนำทางคนตาบอดได้หรือ ทั้งสองจะไม่ตกลงไปในบ่อหรือ
6:40 ศิษย์ไม่ใหญ่กว่าครู แต่ศิษย์ทุกคนที่ได้รับการฝึกสอนครบแล้วก็จะเป็นเหมือนครูของตน
6:41 เหตุไฉนท่านมองดูผงที่ในตาพี่น้องของท่าน แต่ไม่ยอมพิจารณาไม้ทั้งท่อนที่อยู่ในตาของท่านเอง
6:42 เหตุไฉนท่านจึงจะพูดกับพี่น้องของท่านว่า ‘พี่น้องเอ๋ย ให้เราเขี่ยผงออกจากตาของเธอ’ แต่ที่จริงท่านเองยังไม่เห็นไม้ทั้งท่อนที่อยู่ในตาของท่าน ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน แล้วท่านจะเห็นได้ถนัดจึงจะเขี่ยผงออกจากตาพี่น้องของท่านได้
6:43 ด้วยว่าต้นไม้ดีย่อมไม่เกิดผลเลว หรือต้นไม้เลวย่อมไม่เกิดผลดี
6:44 เพราะว่าจะรู้จักต้นไม้ทุกต้นได้ก็เพราะผลของมัน เพราะว่าเขาย่อมไม่เก็บผลมะเดื่อจากต้นไม้มีหนาม หรือย่อมไม่เก็บผลองุ่นจากพุ่มไม้หนาม
6:45 คนดีก็ย่อมเอาของดีออกจากคลังดีแห่งใจของตน และคนชั่วก็ย่อมเอาของชั่วออกจากคลังชั่วแห่งใจของตน ด้วยใจเต็มด้วยอะไร ปากก็พูดออกมาอย่างนั้น
6:46 เหตุไฉนท่านทั้งหลายจึงเรียกเราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า’ แต่ไม่กระทำตามที่เราบอกนั้น

เรือนที่สร้างบนศิลา (มธ 7:24-27)
6:47 ทุกคนที่มาหาเราและฟังคำของเรา และกระทำตามคำนั้น เราจะแจ้งให้ท่านทั้งหลายรู้ว่า เขาเปรียบเหมือนผู้ใด
6:48 เขาเปรียบเหมือนคนหนึ่งที่สร้างเรือน เขาขุดลึกลงไป แล้วตั้งรากบนศิลา และเมื่อน้ำมาท่วม กระแสน้ำไหลเชี่ยวกระทบกระทั่ง แต่ทำให้เรือนนั้นหวั่นไหวไม่ได้ เพราะได้ตั้งรากบนศิลา
6:49 ส่วนคนที่ได้ยินและมิได้กระทำตาม เปรียบเหมือนคนหนึ่งที่สร้างเรือนบนดินไม่ก่อราก เมื่อกระแสน้ำไหลเชี่ยวกระทบกระทั่ง เรือนนั้นก็พังทลายลงทันที และความพินาศของเรือนนั้นก็ใหญ่ยิ่งนัก”


ลูกา 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงรักษาผู้รับใช้ของนายร้อย (มธ 8:5-13)
7:1 เมื่อพระองค์ตรัสคำเหล่านั้นให้คนทั้งหลายฟังเสร็จแล้ว พระองค์จึงเสด็จเข้าไปในเมืองคาเปอรนาอุม
7:2 มีผู้รับใช้ของนายร้อยคนหนึ่งที่นายรักมากป่วยเกือบจะตายแล้ว
7:3 เมื่อนายร้อยได้ยินถึงพระเยซู จึงใช้ผู้ใหญ่บางคนของพวกยิวให้ไปอ้อนวอนเชิญพระองค์เสด็จมารักษาผู้รับใช้ของตน
7:4 เมื่อเขาเหล่านั้นมาถึงพระเยซูแล้ว เขาก็อ้อนวอนพระองค์ด้วยใจร้อนรนว่า “นายร้อยนั้นเป็นคนสมควรที่พระองค์จะกระทำการนั้นให้ท่าน
7:5 เพราะว่าท่านรักชนชาติของเราและท่านได้สร้างธรรมศาลาให้เรา”
7:6 พระเยซูจึงเสด็จไปกับเขา เมื่อพระองค์ไปเกือบจะถึงบ้านแล้ว นายร้อยจึงใช้เพื่อนฝูงไปหาพระองค์ทูลว่า “พระองค์เจ้าข้า อย่าลำบากเลย เพราะว่าข้าพระองค์เป็นคนไม่สมควรที่จะรับเสด็จพระองค์เข้าใต้ชายคาของข้าพระองค์
7:7 เพราะเหตุนั้น ข้าพระองค์จึงคิดเห็นว่าไม่สมควรที่ข้าพระองค์จะไปหาพระองค์ด้วย แต่ขอพระองค์ทรงตรัสสั่ง และผู้รับใช้ของข้าพระองค์ก็จะหายโรค
7:8 ด้วยว่าข้าพระองค์อยู่ใต้วินัยทหาร แต่ก็ยังมีทหารอยู่ใต้บังคับบัญชาของข้าพระองค์ ข้าพระองค์จะบอกแก่คนนี้ว่า ‘ไป’ เขาก็ไป บอกแก่คนนั้นว่า ‘มา’ เขาก็มา บอกผู้รับใช้ของข้าพระองค์ว่า ‘จงทำสิ่งนี้’ เขาก็ทำ”
7:9 เมื่อพระเยซูทรงได้ยินคำเหล่านั้นแล้ว ก็ประหลาดพระทัยด้วยคนนั้น จึงทรงเหลียวหลังตรัสกับประชาชนที่ตามพระองค์มาว่า “เราบอกท่านทั้งหลายว่า แม้ในพวกอิสราเอล เราไม่เคยพบความเชื่อมากเท่านี้”
7:10 ฝ่ายคนที่รับใช้มานั้นเมื่อกลับไปถึงบ้านก็ได้เห็นผู้รับใช้นั้นหายเป็นปกติแล้ว

บุตรชายของหญิงม่ายได้ฟื้นคืนชีพที่เมืองนาอิน
7:11 ต่อมาในวันรุ่งขึ้นพระองค์เสด็จไปยังเมืองหนึ่งชื่อนาอิน เหล่าสาวกของพระองค์กับคนเป็นอันมากก็ไปด้วยกันกับพระองค์
7:12 เมื่อพระองค์มาใกล้ประตูเมืองนั้น ดูเถิด มีคนหามศพชายหนุ่มคนหนึ่งมา เป็นบุตรชายคนเดียวของแม่ และนางก็เป็นหญิงม่าย ชาวเมืองเป็นอันมากมากับหญิงนั้น
7:13 เมื่อองค์พระผู้เป็นเจ้าได้ทอดพระเนตรเห็นมารดานั้น พระองค์ทรงเมตตากรุณาเขาและตรัสแก่เขาว่า “อย่าร้องไห้”
7:14 แล้วพระองค์เสด็จเข้าไปใกล้ถูกต้องโลง คนหามศพนั้นก็หยุดยืนอยู่ พระองค์จึงตรัสว่า “ชายหนุ่มเอ๋ย เราสั่งเจ้าว่า ลุกขึ้นเถิด”
7:15 คนที่ตายนั้นก็ลุกขึ้นนั่งเริ่มพูด พระองค์จึงทรงมอบชายหนุ่มให้แก่มารดาของเขา
7:16 ฝ่ายคนทั้งปวงมีความกลัวและเขาสรรเสริญพระเจ้าว่า “ท่านศาสดาพยากรณ์ผู้ยิ่งใหญ่ได้เกิดขึ้นท่ามกลางเรา” และ “พระเจ้าได้เสด็จมาเยี่ยมเยียนชนชาติของพระองค์แล้ว”
7:17 และกิตติศัพท์ของพระองค์ได้เลื่องลือไปตลอดทั่วแคว้นยูเดีย และทั่วแว่นแคว้นล้อมรอบ
7:18 ฝ่ายพวกศิษย์ของยอห์นก็ได้เล่าเหตุการณ์ทั้งปวงนั้นให้ท่านฟัง

พวกศิษย์ของยอห์นผู้ให้รับบัพติศมาทูลถามพระเยซู (มธ 11:2-6)
7:19 ยอห์นจึงเรียกศิษย์ของท่านสองคน ใช้เขาไปหาพระเยซูทูลถามว่า “ท่านเป็นผู้ที่จะมานั้นหรือ หรือเราจะต้องคอยผู้อื่น”
7:20 เมื่อคนทั้งสองนั้นมาถึงพระองค์แล้วเขาทูลว่า “ยอห์นผู้ให้รับบัพติศมาใช้ข้าพเจ้ามาหาท่านให้ถามว่า ‘ท่านเป็นผู้ที่จะมานั้นหรือ หรือเราจะต้องคอยผู้อื่น’”
7:21 ในเวลานั้น พระองค์ได้ทรงรักษาคนเป็นอันมากให้หายจากความเจ็บป่วยและโรคต่างๆและให้พ้นจากวิญญาณชั่ว และคนตาบอดหลายคนพระองค์ได้ทรงรักษาให้เห็นได้
7:22 แล้วพระเยซูตรัสตอบศิษย์สองคนนั้นว่า “จงไปแจ้งแก่ยอห์นตามซึ่งท่านได้เห็นและได้ยินคือว่า คนตาบอดก็หายบอด คนง่อยเดินได้ คนโรคเรื้อนหายสะอาด คนหูหนวกได้ยิน คนตายแล้วเป็นขึ้นมา และข่าวประเสริฐก็ประกาศแก่คนอนาถา
7:23 บุคคลผู้ใดไม่เห็นว่าเราเป็นอุปสรรค ผู้นั้นเป็นสุข”

พระเยซูทรงยกย่องยอห์นผู้ให้รับบัพติศมา (มธ 11:7-13)
7:24 เมื่อผู้ส่งข่าวทั้งสองของยอห์นไปแล้ว พระองค์จึงตั้งต้นตรัสกับประชาชนถึงยอห์นว่า “ท่านทั้งหลายได้ออกไปในถิ่นทุรกันดารเพื่อดูอะไร ดูต้นอ้อไหวโดยถูกลมพัดหรือ
7:25 แต่ท่านทั้งหลายได้ไปดูอะไร ดูคนนุ่งห่มผ้าเนื้ออ่อนนิ่มหรือ ดูเถิด คนนุ่งห่มผ้างดงามและอยู่อย่างดีวิเศษย่อมอยู่ในราชสำนัก
7:26 แต่ท่านทั้งหลายออกไปดูอะไร ดูศาสดาพยากรณ์หรือ แน่ทีเดียว เราบอกท่านว่า ยิ่งกว่าศาสดาพยากรณ์อีก
7:27 คือผู้นั้นเองที่พระคัมภีร์ได้เขียนถึงว่า ‘ดูเถิด เราใช้ทูตของเราไปข้างหน้าท่าน ผู้นั้นจะเตรียมมรรคาของท่านไว้ข้างหน้าท่าน’
7:28 เราบอกท่านทั้งหลายว่า ในบรรดาคนที่บังเกิดจากผู้หญิงมานั้น ไม่มีศาสดาพยากรณ์ผู้ใดใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่ว่าผู้ต่ำต้อยที่สุดในอาณาจักรของพระเจ้าก็ใหญ่กว่ายอห์นเสียอีก”
7:29 ฝ่ายคนทั้งปวงเมื่อได้ยิน รวมทั้งพวกเก็บภาษีด้วย ก็ได้รับว่าพระเจ้ายุติธรรมโดยที่เขาได้รับบัพติศมาของยอห์นแล้ว

คำวิจารณ์อย่างไร้เหตุผลของพวกฟาริสี
7:30 แต่พวกฟาริสีและพวกนักกฎหมายปฏิเสธพระประสงค์ของพระเจ้าสำหรับเขา โดยที่มิได้รับบัพติศมาจากยอห์น
7:31 และองค์พระผู้เป็นเจ้าตรัสว่า “เหตุฉะนั้นเราจะเปรียบคนยุคนี้เหมือนกับอะไรดี และเขาเหมือนอะไร
7:32 เปรียบเหมือนเด็กนั่งที่กลางตลาดร้องแก่เพื่อนว่า ‘พวกฉันได้เป่าปี่ให้พวกเธอ และเธอมิได้เต้นรำ พวกฉันได้พิลาปร่ำไห้ให้แก่พวกเธอ และพวกเธอมิได้ร้องไห้’
7:33 ด้วยว่ายอห์นผู้ให้รับบัพติศมาก็ไม่ได้รับประทานขนมปังหรือดื่มน้ำองุ่น และท่านทั้งหลายว่า ‘เขามีผีเข้าสิงอยู่’
7:34 ฝ่ายบุตรมนุษย์มาทั้งกินและดื่ม และท่านทั้งหลายว่า ‘ดูเถิด นี่เป็นคนกินเติบและดื่มน้ำองุ่นมาก เป็นมิตรสหายกับพวกคนเก็บภาษีและพวกคนบาป’
7:35 แต่พระปัญญาก็ปรากฏว่าชอบธรรมแล้วโดยบรรดาผลแห่งพระปัญญานั้น”

หญิงคนชั่วชโลมพระเยซู
7:36 มีคนหนึ่งในพวกฟาริสีเชิญพระองค์ไปเสวยพระกระยาหารกับเขา พระองค์ก็เสด็จเข้าไปในเรือนของคนฟาริสีคนนั้น แล้วเอนพระกายลง
7:37 และดูเถิด มีผู้หญิงคนหนึ่งในเมืองนั้นซึ่งเป็นหญิงชั่ว เมื่อรู้ว่าพระเยซูทรงเอนพระกายลงเสวยอยู่ในบ้านของคนฟาริสีนั้น นางจึงถือผอบน้ำมันหอม
7:38 มายืนอยู่ข้างหลังใกล้พระบาทของพระองค์ เริ่มร้องไห้น้ำตาไหลชำระพระบาทและเอาผมเช็ด จุบพระบาทของพระองค์ และชโลมพระบาทด้วยน้ำมันหอมนั้น
7:39 ฝ่ายคนฟาริสีที่ได้เชิญพระองค์เมื่อเห็นแล้วก็นึกในใจว่า “ถ้าท่านนี้เป็นศาสดาพยากรณ์ก็จะรู้ว่า หญิงผู้นี้ที่ถูกต้องกายของท่านเป็นผู้ใดและเป็นคนอย่างไร เพราะนางเป็นคนชั่ว”
7:40 ฝ่ายพระเยซูตรัสตอบเขาว่า “ซีโมนเอ๋ย เรามีอะไรจะพูดกับท่านบ้าง” เขาทูลว่า “ท่านอาจารย์เจ้าข้า เชิญพูดไปเถิด”

ผู้ที่ได้รับการยกบาปมากก็รักมาก
7:41 พระองค์จึงตรัสว่า “เจ้าหนี้คนหนึ่งมีลูกหนี้สองคน คนหนึ่งเป็นหนี้เงินห้าร้อยเหรียญเดนาริอัน อีกคนหนึ่งเป็นหนี้เงินห้าสิบเหรียญ
7:42 เมื่อเขาไม่มีอะไรจะใช้หนี้แล้ว ท่านจึงโปรดยกหนี้ให้เขาทั้งสองคน เพราะฉะนั้นจงบอกเราว่า ในสองคนนั้น คนไหนจะรักเจ้าหนี้มากกว่า”
7:43 ซีโมนจึงทูลตอบว่า “ข้าพเจ้าเห็นว่า คนที่เจ้าหนี้ได้โปรดยกหนี้ให้มากกว่า” พระองค์จึงตรัสกับเขาว่า “ท่านคิดเห็นถูกแล้ว”
7:44 พระองค์จึงทรงเหลียวหลังดูผู้หญิงนั้น และตรัสแก่ซีโมนว่า “ท่านเห็นผู้หญิงนี้หรือ เราได้เข้ามาในบ้านของท่าน ท่านมิได้ให้น้ำล้างเท้าของเรา แต่นางได้เอาน้ำตาชำระเท้าของเรา และได้เอาผมของตนเช็ด
7:45 ท่านมิได้จุบเรา แต่ผู้หญิงนี้ตั้งแต่เราเข้ามามิได้หยุดจุบเท้าของเรา
7:46 ท่านมิได้เอาน้ำมันชโลมศีรษะของเรา แต่นางได้เอาน้ำมันหอมชโลมเท้าของเรา
7:47 เหตุฉะนั้น เราบอกท่านว่า ความผิดบาปของนางซึ่งมีมากได้โปรดยกเสียแล้วเพราะนางรักมาก แต่ผู้ที่ได้รับการยกโทษน้อย ผู้นั้นก็รักน้อย”
7:48 พระองค์จึงตรัสแก่นางว่า “ความผิดบาปของเจ้าโปรดยกเสียแล้ว”
7:49 ฝ่ายคนทั้งหลายที่เอนกายอยู่ด้วยกันกับพระองค์ เริ่มนึกในใจว่า “คนนี้เป็นใครแม้ความผิดบาปก็ยกให้ได้”
7:50 พระองค์จึงตรัสแก่ผู้หญิงนั้นว่า “ความเชื่อของเจ้าได้ทำให้เจ้ารอด จงไปเป็นสุขเถิด”


ลูกา 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การประกาศและการรักษาในแคว้นกาลิลี
8:1 ต่อมาภายหลังพระองค์ก็เสด็จไปตามทุกบ้านทุกเมือง ทรงประกาศข่าวประเสริฐแห่งอาณาจักรของพระเจ้า สาวกสิบสองคนนั้นก็อยู่กับพระองค์
8:2 พร้อมกับผู้หญิงบางคนที่มีวิญญาณชั่วออกจากนางและที่หายโรคต่างๆ คือมารีย์ที่เรียกว่าชาวมักดาลา ที่ได้ทรงขับผีออกจากนางเจ็ดผี
8:3 และโยอันนาภรรยาของคูซา ต้นเรือนของเฮโรด และซูซันนา และผู้หญิงอื่นๆหลายคนที่เคยปรนนิบัติพระองค์ด้วยการถวายสิ่งของของเขา

คำอุปมาเกี่ยวกับผู้หว่าน (มธ 13:1-23; มก 4:1-20)
8:4 เมื่อประชาชนเป็นอันมากอยู่พร้อมกัน และคนกำลังมาหาพระองค์จากทุกเมือง พระองค์จึงตรัสเป็นคำอุปมาว่า
8:5 “มีผู้หว่านคนหนึ่งออกไปหว่านเมล็ดพืชของตน และเมื่อเขาหว่าน เมล็ดพืชนั้นก็ตกตามหนทางบ้าง ถูกเหยียบย่ำ และนกในอากาศมากินเสีย
8:6 บ้างก็ตกที่หิน และเมื่องอกขึ้นแล้วก็เหี่ยวแห้งไปเพราะที่ไม่ชื้น
8:7 บ้างก็ตกที่กลางต้นหนาม ต้นหนามก็งอกขึ้นมาด้วยปกคลุมเสีย
8:8 บ้างก็ตกที่ดินดี จึงงอกขึ้นเกิดผลร้อยเท่า” ครั้นพระองค์ตรัสอย่างนั้นแล้ว จึงทรงร้องว่า “ใครมีหูฟังได้ จงฟังเถิด”
8:9 เหล่าสาวกจึงทูลถามพระองค์ว่า “คำอุปมานั้นหมายความว่าอย่างไร”
8:10 พระองค์จึงตรัสว่า “ข้อความลึกลับแห่งอาณาจักรของพระเจ้าทรงโปรดให้ท่านทั้งหลายรู้ได้ แต่สำหรับคนอื่นนั้นได้ให้เป็นคำอุปมา เพื่อเมื่อเขาดูก็ไม่เห็น และเมื่อเขาได้ยินก็ไม่เข้าใจ
8:11 คำอุปมานั้นก็อย่างนี้ เมล็ดพืชนั้นได้แก่พระวจนะของพระเจ้า
8:12 ที่ตกตามหนทางได้แก่คนเหล่านั้นที่ได้ยิน แล้วพญามารมาชิงเอาพระวจนะจากใจของเขา เพื่อไม่ให้เขาเชื่อและรอดได้
8:13 ซึ่งตกที่หินนั้นได้แก่คนเหล่านั้นที่ได้ยินแล้วก็รับพระวจนะนั้นด้วยความปรีดี แต่ไม่มีราก เชื่อได้แต่ชั่วคราว เมื่อถูกทดลองเขาก็หลงเสียไป
8:14 ที่ตกกลางหนามนั้นได้แก่คนเหล่านั้นที่ได้ยินแล้วออกไป และความปรารภปรารมย์ ทรัพย์สมบัติ ความสนุกสนานแห่งชีวิตนี้ก็ปกคลุมเขา ผลของเขาจึงไม่เติบโต
8:15 และซึ่งตกที่ดินดีนั้น ได้แก่คนเหล่านั้นที่ได้ยินพระวจนะด้วยใจซื่อสัตย์และใจที่ดีแล้วก็จดจำไว้ จึงเกิดผลด้วยความเพียร

คำอุปมาเกี่ยวกับเทียนที่จุดไว้ (มธ 5:15-16; มก 4:21-23; ลก 11:33)
8:16 ไม่มีผู้ใดเมื่อจุดเทียนแล้วจะเอาภาชนะครอบไว้ หรือวางไว้ใต้เตียง แต่ตั้งไว้ที่เชิงเทียน เพื่อคนทั้งหลายที่เข้ามาจะเห็นแสงสว่างได้
8:17 ด้วยว่าไม่มีสิ่งใดที่ซ่อนไว้ซึ่งจะไม่ปรากฏแจ้ง และไม่มีสิ่งใดที่ปิดบังไว้ซึ่งจะไม่รู้จะไม่ต้องแพร่งพราย
8:18 เหตุฉะนั้น ท่านทั้งหลายจะฟังอย่างไรก็จงเอาใจจดจ่อ เพราะว่าผู้ใดมีอยู่แล้วจะทรงเพิ่มเติมให้แก่ผู้นั้นอีก แต่ผู้ใดไม่มี แม้ซึ่งเขาคิดว่ามีอยู่นั้นจะทรงเอาไปจากเขา”

มารดาและพวกน้องชายของพระเยซูก็เหมือนกับคนอื่นๆ (มธ 12:46-50; มก 3:31-35)
8:19 ครั้งนั้นมารดาและพวกน้องชายของพระองค์มาหาพระองค์ แต่เข้าไปถึงพระองค์ไม่ได้เพราะคนมาก
8:20 มีคนทูลพระองค์ว่า “มารดาและน้องชายของพระองค์ยืนอยู่ข้างนอกปรารถนาจะพบพระองค์”
8:21 แต่พระองค์ตรัสตอบเขาว่า “มารดาของเรา และพี่น้องของเราคือคนเหล่านั้นที่ได้ฟังพระวจนะของพระเจ้าและกระทำตาม”

พระเยซูทรงสั่งให้พายุสงบลง (มธ 8:23-27; มก 4:36-41)
8:22 อยู่มาวันหนึ่งพระองค์เสด็จลงเรือกับเหล่าสาวกของพระองค์ แล้วพระองค์ตรัสแก่เขาว่า “ให้เราข้ามทะเลสาบไปฟากข้างโน้น” เขาก็ถอยเรือออกไป
8:23 เมื่อกำลังแล่นไปพระองค์ทรงบรรทมหลับ และบังเกิดพายุกล้ากลางทะเลสาบ น้ำเข้าเรืออยู่น่ากลัวจะมีอันตราย
8:24 เขาจึงมาปลุกพระองค์ว่า “อาจารย์เจ้าข้า อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายกำลังจะพินาศอยู่แล้ว” พระองค์จึงทรงตื่นขึ้นห้ามลมและคลื่น แล้วคลื่นลมก็หยุดเงียบสงบทีเดียว
8:25 พระองค์จึงตรัสแก่เขาว่า “ความเชื่อของเจ้าอยู่ที่ไหน” เขาเหล่านั้นกลัวและประหลาดใจพูดกันว่า “ท่านผู้นี้เป็นผู้ใดจึงสั่งบังคับลมและน้ำได้ และลมกับน้ำนั้นก็เชื่อฟังท่าน”

คนคลั่งเพราะถูกผีสิงในเมืองกาดารา (มธ 8:28-34; มก 5:1-17)
8:26 เขาแล่นไปถึงแขวงชาวเมืองกาดาราที่อยู่ตรงข้ามกาลิลี
8:27 เมื่อพระองค์เสด็จขึ้นบกแล้ว มีชายคนหนึ่งจากเมืองนั้นมาพบพระองค์ คนนั้นมีผีเข้าสิงอยู่นานแล้ว และมิได้สวมเสื้อ มิได้อยู่เรือน แต่อยู่ตามอุโมงค์ฝังศพ
8:28 ครั้นเห็นพระเยซูเขาก็โห่ร้อง และกราบลงตรงพระพักตร์พระองค์ ร้องเสียงดังว่า “ข้าแต่พระเยซูบุตรของพระเจ้าสูงสุด ข้าพระองค์เกี่ยวข้องอะไรกับท่านเล่า ขอพระองค์อย่าทรมานข้าพระองค์”
8:29 (ที่พูดเช่นนี้ก็เพราะพระองค์ได้สั่งผีโสโครกให้ออกมาจากตัวคนนั้น ด้วยว่าผีนั้นแผลงฤทธิ์ในตัวเขาบ่อยๆ และเขาถูกจำด้วยโซ่ตรวน แต่เขาได้หักเครื่องจำนั้นเสีย แล้วผีก็นำเขาไปในที่เปลี่ยว)
8:30 ฝ่ายพระเยซูตรัสถามมันว่า “เจ้าชื่ออะไร” มันทูลตอบว่า “ชื่อกอง” ด้วยว่ามีผีหลายตนเข้าสิงอยู่ในตัวเขา
8:31 ผีนั้นจึงอ้อนวอนขอพระองค์มิให้สั่งให้มันลงไปยังนรกขุมลึก
8:32 ตำบลนั้นมีสุกรฝูงใหญ่กำลังหากินอยู่ที่ภูเขา ผีเหล่านั้นได้อ้อนวอนพระองค์ขออนุญาตให้มันเข้าสิงในฝูงสุกร พระองค์ก็ทรงอนุญาต
8:33 ผีเหล่านั้นจึงออกมาจากคนนั้น แล้วเข้าอยู่ในตัวสุกร สุกรทั้งฝูงก็วิ่งพุ่งกระโดดจากหน้าผาชันลงไปในทะเลสาบสำลักน้ำตาย
8:34 ฝ่ายคนเลี้ยงสุกรเมื่อเห็นเหตุการณ์ที่เกิดขึ้น ต่างก็หนีไปเล่าเรื่องนั้นทั้งในเมืองและนอกเมือง
8:35 คนทั้งหลายจึงออกไปดูเหตุการณ์ที่เกิดขึ้น และเมื่อเขามาถึงพระเยซู ก็เห็นคนนั้นที่มีผีออกจากตัวนุ่งห่มผ้ามีสติอารมณ์ดี นั่งใกล้พระบาทพระเยซู เขาทั้งหลายก็พากันกลัว
8:36 ฝ่ายคนทั้งหลายที่ได้เห็น ก็เล่าให้เขาทั้งหลายฟังถึงเรื่องคนที่ผีสิงได้หายปกติอย่างไร
8:37 ชาวเมืองกาดาราและคนทั้งปวงที่อยู่ตามชนบทโดยรอบ จึงอ้อนวอนพระองค์ให้ไปเสียจากเขา เพราะว่าเขากลัวยิ่งนัก พระองค์จึงเสด็จลงเรือกลับไป
8:38 คนที่ผีออกจากตัวนั้นอ้อนวอนขอติดตามพระองค์ แต่พระเยซูส่งเขาออกไป ตรัสสั่งว่า
8:39 “จงกลับไปบ้านเรือนของตัว และบอกถึงเรื่องการใหญ่ซึ่งพระเจ้าได้ทรงกระทำแก่เจ้า” แล้วคนนั้นก็ไปประกาศแก่คนทั้งเมืองถึงเหตุการณ์ใหญ่ยิ่งที่พระเยซูได้ทรงกระทำแก่ตน

บุตรสาวของไยรัสฟื้นคืนชีพและหญิงผู้ถูกต้องชายฉลองพระองค์ (มธ 9:18-26; มก 5:22-43)
8:40 ต่อมาเมื่อพระเยซูเสด็จกลับมาแล้ว ประชาชนก็ต้อนรับพระองค์ด้วยความยินดี เพราะเขาทั้งหลายคอยท่าพระองค์อยู่
8:41 ดูเถิด มีชายคนหนึ่งชื่อไยรัส เป็นนายธรรมศาลา มากราบลงที่พระบาทพระเยซู อ้อนวอนพระองค์ให้เสด็จเข้าไปในเรือนของเขา
8:42 เพราะว่าเขามีบุตรสาวคนเดียว อายุประมาณสิบสองปี และบุตรสาวนั้นนอนป่วยอยู่เกือบจะตาย เมื่อพระองค์เสด็จไปนั้น ประชาชนเบียดเสียดพระองค์
8:43 มีผู้หญิงคนหนึ่งเป็นโรคตกเลือดได้สิบสองปีมาแล้ว และได้ใช้ทรัพย์ทั้งหมดของเธอเป็นค่าหมอ ไม่มีผู้ใดรักษาให้หายได้
8:44 ผู้หญิงนั้นแอบมาข้างหลังถูกต้องชายฉลองพระองค์ และในทันใดนั้นเลือดที่ตกก็หยุด
8:45 พระเยซูจึงตรัสถามว่า “ใครได้ถูกต้องเรา” เมื่อคนทั้งหลายได้ปฏิเสธ เปโตรกับคนที่อยู่ด้วยกันจึงทูลว่า “อาจารย์เจ้าข้า ก็เป็นเพราะประชาชนเบียดเสียดพระองค์ และพระองค์ยังทรงถามอีกหรือว่า ‘ใครได้ถูกต้องเรา’”
8:46 แต่พระเยซูตรัสว่า “มีผู้หนึ่งได้ถูกต้องเรา เพราะเรารู้สึกว่าฤทธิ์ได้ซ่านออกจากตัวเรา”
8:47 เมื่อผู้หญิงนั้นเห็นว่าจะซ่อนตัวไว้ไม่ได้แล้ว เธอก็เข้ามาตัวสั่นกราบลงตรงพระพักตร์พระองค์ ทูลพระองค์ต่อหน้าคนทั้งปวงว่า เธอได้ถูกต้องพระองค์เพราะเหตุอะไร และได้หายโรคในทันใดนั้น
8:48 พระองค์จึงตรัสแก่เขาว่า “ลูกสาวเอ๋ย จงมีกำลังใจเถิด ความเชื่อของเจ้าได้กระทำให้เจ้าหายโรคแล้ว จงไปเป็นสุขเถิด”
8:49 เมื่อพระองค์กำลังตรัสอยู่ มีคนหนึ่งมาจากบ้านนายธรรมศาลา บอกเขาว่า “ลูกสาวของท่านตายเสียแล้ว ไม่ต้องรบกวนท่านอาจารย์ต่อไป”
8:50 ฝ่ายพระเยซูเมื่อได้ยินจึงตรัสแก่เขาว่า “อย่ากลัวเลย จงเชื่อเท่านั้นและลูกจะหายดี”
8:51 เมื่อพระองค์เสด็จเข้าไปในเรือน พระองค์ไม่ทรงยอมให้ผู้ใดเข้าไป เว้นแต่เปโตร ยากอบ ยอห์น และบิดามารดาของเด็กนั้น
8:52 คนทั้งหลายจึงร้องไห้ร่ำไรเพราะเด็กนั้น แต่พระองค์ตรัสว่า “อย่าร้องไห้เลย เขาไม่ตาย แต่นอนหลับอยู่”
8:53 คนทั้งปวงก็พากันหัวเราะเยาะพระองค์ เพราะรู้ว่าเด็กนั้นตายแล้ว
8:54 ฝ่ายพระองค์ทรงไล่คนทั้งหมดออกไป แล้วทรงจับมือเด็กนั้น ตรัสว่า “ลูกเอ๋ย จงลุกขึ้นเถิด”
8:55 แล้วจิตวิญญาณก็กลับเข้าในเด็กนั้น เขาก็ลุกขึ้นทันที พระองค์จึงตรัสสั่งให้เอาอาหารมาให้เขากิน
8:56 ฝ่ายบิดามารดาของเด็กนั้นก็ประหลาดใจ แต่พระองค์ทรงกำชับเขาไม่ให้บอกผู้ใดให้รู้เหตุการณ์ซึ่งเป็นมานั้น


ลูกา 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงส่งอัครสาวกสิบสองคนออกไปประกาศ (มธ 10:1-42; มก 6:7-13)
9:1 พระองค์ทรงเรียกสาวกสิบสองคนของพระองค์มาพร้อมกัน แล้วทรงประทานให้เขามีอำนาจและสิทธิอำนาจเหนือผีทั้งปวงและรักษาโรคต่างๆให้หาย
9:2 แล้วพระองค์ทรงใช้เขาไปประกาศอาณาจักรของพระเจ้า และรักษาคนเจ็บป่วยให้หาย
9:3 พระองค์จึงตรัสสั่งเขาว่า “อย่าเอาอะไรไปใช้ตามทาง เช่น ไม้เท้า หรือย่าม หรืออาหาร หรือเงิน หรือเสื้อคลุมสองตัว
9:4 และถ้าเข้าไปในเรือนไหน จงอาศัยอยู่ในเรือนนั้นจนกว่าจะไป
9:5 ผู้ใดไม่ต้อนรับพวกท่าน เมื่อท่านจะไปจากเมืองนั้น จงสะบัดผงคลีดินจากเท้าของท่านออกส่อให้เห็นความผิดของเขา”
9:6 เหล่าสาวกจึงออกไปตามเมืองต่างๆประกาศข่าวประเสริฐ และรักษาคนเจ็บป่วยทุกแห่งให้หาย

ความตายของยอห์นผู้ให้รับบัพติศมา (มธ 14:1-12; มก 6:14-29)
9:7 ฝ่ายเฮโรดเจ้าเมืองได้ยินเรื่องเหตุการณ์ทั้งปวงซึ่งพระองค์ได้ทรงกระทำนั้น จึงคิดสงสัยมาก เพราะบางคนว่ายอห์นเป็นขึ้นมาจากความตาย
9:8 บางคนก็ว่าเป็นเอลียาห์มาปรากฏ คนอื่นว่าเป็นศาสดาพยากรณ์โบราณกลับเป็นขึ้นมาอีก
9:9 เฮโรดจึงว่า “ยอห์นนั้นเราได้ตัดศีรษะแล้ว แต่คนนี้ที่เราได้ยินเหตุการณ์ของเขาอย่างนี้คือผู้ใดเล่า” แล้วเฮโรดจึงหาโอกาสที่จะเห็นพระองค์

ทรงเลี้ยงอาหารคนห้าพัน (มธ 14:13-21; มก 6:30-44; ยน 6:1-4)
9:10 ครั้นอัครสาวกกลับมาแล้ว เขาทูลพระองค์ถึงบรรดาการซึ่งเขาได้กระทำนั้น พระองค์จึงพาเขาไปยังที่เปลี่ยวแต่ลำพังใกล้เมืองที่เรียกว่าเบธไซดา
9:11 แต่เมื่อประชาชนรู้แล้วจึงตามพระองค์ไป พระองค์ทรงต้อนรับเขา ตรัสสั่งสอนเขาถึงอาณาจักรของพระเจ้า และทุกคนที่ต้องการให้หายโรคพระองค์ก็ทรงรักษาให้
9:12 ครั้นกำลังจะเย็นแล้ว สาวกสิบสองคนมาทูลพระองค์ว่า “ขอให้ประชาชนไปตามเมืองต่างๆและชนบทที่อยู่แถบนี้ หาที่พักนอนและหาอาหารรับประทาน เพราะที่เราอยู่นี้เป็นที่เปลี่ยว”
9:13 แต่พระองค์ตรัสแก่เขาว่า “พวกท่านจงเลี้ยงเขาเถิด” เขาทูลว่า “เราไม่มีอะไรมาก มีแต่ขนมปังห้าก้อนกับปลาสองตัว เว้นเสียแต่เราจะไปซื้ออาหารสำหรับคนทั้งปวงนี้”
9:14 เพราะว่าคนเหล่านั้นนับแต่ผู้ชายได้ประมาณห้าพันคน พระองค์จึงสั่งเหล่าสาวกของพระองค์ว่า “จงให้คนทั้งปวงนั่งลงเป็นหมู่ๆ ราวหมู่ละห้าสิบคน”
9:15 เขาก็กระทำตาม คือให้คนทั้งปวงนั่งลง
9:16 เมื่อพระองค์ทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้นแล้ว ก็แหงนพระพักตร์ดูฟ้าสวรรค์ขอบพระคุณ แล้วหักส่งให้แก่เหล่าสาวก ให้เขาแจกแก่ประชาชน
9:17 เขาได้กินอิ่มทุกคน แล้วเขาเก็บเศษอาหารที่ยังเหลือนั้นได้สิบสองกระบุง

การยอมรับอันยิ่งใหญ่ของเปโตร (มธ 16:13-20; มก 8:27-30)
9:18 ต่อมาเมื่อพระองค์กำลังอธิษฐานอยู่แต่ลำพัง เหล่าสาวกอยู่กับพระองค์ พระองค์จึงตรัสถามเขาว่า “คนทั้งปวงพูดกันว่า เราเป็นผู้ใด”
9:19 เหล่าสาวกทูลตอบว่า “เขาว่าเป็นยอห์นผู้ให้รับบัพติศมา บางคนว่าเป็นเอลียาห์ แต่คนอื่นว่าเป็นคนหนึ่งในพวกศาสดาพยากรณ์โบราณเป็นขึ้นมาใหม่”
9:20 พระองค์จึงตรัสถามเขาว่า “แล้วพวกท่านเล่าว่าเราเป็นผู้ใด” เปโตรทูลตอบว่า “เป็นพระคริสต์ของพระเจ้า”
9:21 พระองค์จึงกำชับสั่งเขามิให้บอกความนี้แก่ผู้ใด

พระคริสต์ทรงพยากรณ์ถึงความตายของพระองค์ สิ่งที่สาวกต้องสละ
9:22 ตรัสว่า “บุตรมนุษย์จะต้องทนทุกข์ทรมานหลายประการ พวกผู้ใหญ่ พวกปุโรหิตใหญ่ และพวกธรรมาจารย์จะปฏิเสธท่าน ในที่สุดท่านจะต้องถูกประหารชีวิต แต่ในวันที่สามท่านจะทรงถูกชุบให้เป็นขึ้นมาใหม่”
9:23 พระองค์จึงตรัสแก่เขาทั้งหลายว่า “ถ้าผู้ใดใคร่จะตามเรามา ให้ผู้นั้นเอาชนะตัวเอง และรับกางเขนของตนแบกทุกวัน และตามเรามา
9:24 เพราะว่าผู้ใดใคร่จะเอาชีวิตรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะเสียชีวิตเพราะเห็นแก่เรา ผู้นั้นจะได้ชีวิตรอด
9:25 เพราะถ้าผู้ใดจะได้สิ่งของสิ้นทั้งโลกแต่ต้องเสียตัวของตนเองหรือถูกทิ้งเสีย ผู้นั้นจะได้ประโยชน์อะไร
9:26 เพราะถ้าผู้ใดมีความอายเพราะเราและถ้อยคำของเรา บุตรมนุษย์ก็จะมีความอายเพราะผู้นั้น เมื่อท่านมาด้วยสง่าราศีของท่านเองและของพระบิดาและของเหล่าทูตสวรรค์บริสุทธิ์
9:27 แต่เราบอกความจริงแก่ท่านทั้งหลายว่า มีบางคนที่ยืนอยู่ที่นี่ ซึ่งยังจะไม่รู้รสความตายจนกว่าจะได้เห็นอาณาจักรของพระเจ้า”

การจำแลงพระกายของพระคริสต์ (มธ 17:1-8; มก 9:2-8)
9:28 ต่อมาภายหลังพระองค์ได้ตรัสคำเหล่านั้นประมาณแปดวัน พระองค์จึงทรงพาเปโตร ยอห์น และยากอบขึ้นไปบนภูเขาเพื่อจะอธิษฐาน
9:29 ขณะที่พระองค์กำลังอธิษฐานอยู่ วรรณพระพักตร์ของพระองค์ก็เปลี่ยนไป และฉลองพระองค์ก็ขาวเป็นมันระยับ
9:30 ดูเถิด มีชายสองคนสนทนาอยู่กับพระองค์ คือโมเสส และเอลียาห์
9:31 ผู้มาปรากฏด้วยสง่าราศี และกล่าวถึงการมรณาของพระองค์ ซึ่งจะสำเร็จในกรุงเยรูซาเล็ม
9:32 ฝ่ายเปโตรกับคนที่อยู่ด้วยนั้นก็ง่วงเหงาหาวนอน แต่เมื่อเขาตาสว่างขึ้นแล้วเขาก็ได้เห็นสง่าราศีของพระองค์ และเห็นชายสองคนนั้นที่ยืนอยู่กับพระองค์
9:33 ต่อมาเมื่อสองคนนั้นกำลังลาไปจากพระองค์ เปโตรจึงทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งเราอยู่ที่นี่ก็ดี ให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง สำหรับโมเสสหลังหนึ่ง สำหรับเอลียาห์หลังหนึ่ง” เปโตรไม่เข้าใจว่าตัวได้พูดอะไร
9:34 เมื่อเขากำลังพูดคำเหล่านี้ มีเมฆมาคลุมเขาไว้ และเมื่อเข้าอยู่ในเมฆนั้นเขาก็กลัว
9:35 มีพระสุรเสียงออกมาจากเมฆนั้นว่า “ผู้นี้เป็นบุตรที่รักของเรา จงฟังท่านเถิด”
9:36 เมื่อพระสุรเสียงนั้นสงบแล้ว พระเยซูทรงสถิตอยู่องค์เดียว เขาทั้งสามก็เก็บเรื่องนี้ไว้ และในกาลครั้งนั้นเขามิได้บอกเหตุการณ์ซึ่งเขาได้เห็นแก่ผู้ใด

สาวกเก้าคนขาดอำนาจ พระเยซูทรงขับผีออก (มธ 17:14-21; มก 9:14-29)
9:37 ต่อมาวันรุ่งขึ้นเมื่อพระองค์กับเหล่าสาวกลงมาจากภูเขาแล้ว มีคนมากมายมาพบพระองค์
9:38 ดูเถิด มีชายคนหนึ่งในหมู่ประชาชนนั้นร้องว่า “อาจารย์เจ้าข้า ขอพระองค์ทรงโปรดทอดพระเนตรบุตรชายของข้าพเจ้า เพราะว่าข้าพเจ้ามีบุตรคนเดียว
9:39 และ ดูเถิด ผีมักจะเข้าสิงเขา เด็กก็โห่ร้องขึ้นทันที ผีทำให้เด็กนั้นชักดิ้น น้ำลายฟูมปาก ทำให้ตัวฟกช้ำ ไม่ใคร่ออกจากเขาเลย
9:40 ข้าพเจ้าได้ขอเหล่าสาวกของพระองค์ให้ขับมันออกเสีย แต่เขากระทำไม่ได้”
9:41 พระเยซูตรัสตอบว่า “โอ คนในยุคที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับเจ้าทั้งหลายและอดทนเพราะพวกเจ้านานเท่าใด จงพาบุตรของท่านมาที่นี่เถิด”
9:42 เมื่อเด็กนั้นกำลังมา ผีก็ทำให้เขาล้มชักดิ้นใหญ่ แต่พระเยซูตรัสสำทับผีโสโครกนั้นและทรงรักษาเด็กให้หาย แล้วส่งคืนให้บิดาเขา
9:43 คนทั้งปวงก็ประหลาดใจนักเพราะฤทธิ์เดชอันใหญ่ยิ่งของพระเจ้า แต่เมื่อเขาทั้งหลายยังประหลาดใจอยู่เพราะเหตุการณ์ทั้งปวงซึ่งพระเยซูได้ทรงกระทำนั้น พระองค์จึงตรัสแก่เหล่าสาวกของพระองค์ว่า

พระคริสต์ทรงพยากรณ์ถึงความตายของพระองค์อีก (มธ 17:22-23; มก 9:30-32)
9:44 “จงให้คำเหล่านี้เข้าหูของท่าน เพราะว่าบุตรมนุษย์จะต้องถูกมอบไว้ในเงื้อมมือของคนทั้งหลาย”
9:45 แต่คำเหล่านั้นสาวกหาได้เข้าใจไม่ ความก็ถูกซ่อนไว้จากเขา เพื่อเขาจะไม่ได้เข้าใจ และเขาไม่กล้าถามพระองค์ถึงคำนั้น

เด็กเป็นแบบอย่าง (มธ 18:1-5; มก 9:33-37)
9:46 แล้วเหล่าสาวกก็เกิดเถียงกันว่า ในพวกเขาใครจะเป็นใหญ่ที่สุด
9:47 ฝ่ายพระเยซูทรงหยั่งรู้ความคิดในใจของเขา จึงให้เด็กคนหนึ่งยืนอยู่ใกล้พระองค์
9:48 แล้วตรัสกับเขาว่า “ถ้าผู้ใดจะรับเด็กเล็กๆคนนี้ในนามของเรา ผู้นั้นก็ได้รับเรา และผู้ใดได้รับเรา ผู้นั้นก็ได้รับพระองค์ผู้ทรงใช้เรามา เพราะว่าในพวกท่านทั้งหลาย ผู้ใดเป็นผู้ต่ำต้อยที่สุด ผู้นั้นแหละเป็นผู้ใหญ่”
9:49 ฝ่ายยอห์นทูลพระองค์ว่า “พระอาจารย์เจ้าข้า พวกข้าพระองค์เห็นผู้หนึ่งขับผีออกในพระนามของพระองค์ และข้าพระองค์ได้ห้ามเขาเสีย เพราะเขาไม่ตามพวกเรามา”
9:50 พระเยซูตรัสแก่เขาว่า “อย่าห้ามเขาเลย เพราะว่าผู้ใดไม่เป็นฝ่ายต่อสู้เรา ก็เป็นฝ่ายเราแล้ว”

จากแคว้นกาลิลีผ่านแคว้นสะมาเรีย
9:51 ต่อมาครั้นจวนเวลาที่พระองค์จะทรงถูกรับขึ้นไป พระองค์ทรงมุ่งพระพักตร์แน่วไปยังกรุงเยรูซาเล็ม
9:52 และพระองค์ทรงใช้ผู้ส่งข่าวล่วงหน้าไปก่อน เขาก็เข้าไปในหมู่บ้านแห่งหนึ่งของชาวสะมาเรียเพื่อจะเตรียมไว้ให้พระองค์
9:53 ชาวบ้านนั้นไม่รับรองพระองค์ เพราะดูเหมือนว่าพระองค์กำลังทรงมุ่งพระพักตร์ไปยังกรุงเยรูซาเล็ม
9:54 และเมื่อสาวกของพระองค์ คือยากอบและยอห์นได้เห็นดังนั้น เขาทูลว่า “พระองค์เจ้าข้า พระองค์พอพระทัยจะให้ข้าพระองค์ขอไฟลงมาจากสวรรค์ เผาผลาญเขาเสียอย่างเอลียาห์ได้กระทำนั้นหรือ”
9:55 แต่พระองค์ทรงเหลียวมาห้ามปรามเขา และตรัสว่า “ท่านไม่รู้ว่าท่านมีจิตใจทำนองใด
9:56 เพราะว่าบุตรมนุษย์มิได้มาเพื่อทำลายชีวิตมนุษย์ แต่มาเพื่อช่วยเขาทั้งหลายให้รอด” แล้วพระองค์กับเหล่าสาวกก็เลยไปที่หมู่บ้านอีกแห่งหนึ่ง

ทรงลองใจผู้อาสาตามพระองค์ (มธ 8:18-22)
9:57 ต่อมาเมื่อพระองค์กับเหล่าสาวกกำลังเดินทางไป มีคนหนึ่งทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์เสด็จไปทางไหน ข้าพระองค์จะตามพระองค์ไปทางนั้น”
9:58 พระเยซูตรัสแก่เขาว่า “สุนัขจิ้งจอกยังมีโพรง และนกในอากาศก็ยังมีรัง แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะ”
9:59 พระองค์ตรัสแก่อีกคนหนึ่งว่า “จงตามเรามาเถิด” แต่คนนั้นทูลตอบว่า “พระองค์เจ้าข้า ขอทรงโปรดให้ข้าพระองค์ไปฝังศพบิดาข้าพระองค์ก่อน”
9:60 พระเยซูจึงตรัสกับเขาว่า “ปล่อยให้คนตายฝังคนตายของเขาเองเถิด แต่ส่วนท่านจงไปประกาศอาณาจักรของพระเจ้า”
9:61 อีกคนหนึ่งทูลว่า “พระองค์เจ้าข้า ข้าพระองค์จะตามพระองค์ไป แต่ขออนุญาตให้ข้าพระองค์ไปลาคนที่อยู่ในบ้านของข้าพระองค์ก่อน”
9:62 พระเยซูตรัสกับเขาว่า “ผู้ใดเอามือจับคันไถแล้วหันหน้ากลับเสีย ผู้นั้นก็ไม่สมควรกับอาณาจักรของพระเจ้า”


ลูกา 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงส่งพยานเจ็ดสิบคนออกไปประกาศ (มธ 9:35-38; 10:1-42)
10:1 ภายหลังเหตุการณ์เหล่านี้ องค์พระผู้เป็นเจ้าทรงตั้งสาวกอื่นอีกเจ็ดสิบคนไว้และใช้เขาออกไปทีละสองคนๆ ให้ล่วงหน้าพระองค์ไปก่อน ให้เข้าไปทุกเมืองและทุกตำบลที่พระองค์จะเสด็จไปนั้น
10:2 พระองค์ตรัสกับเขาว่า “การเก็บเกี่ยวนั้นเป็นการใหญ่นักหนา แต่คนงานยังน้อยอยู่ เหตุฉะนั้นพวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของการเก็บเกี่ยวนั้น ให้ส่งคนงานมาในการเก็บเกี่ยวของพระองค์
10:3 ไปเถอะ ดูเถิด เราใช้ท่านทั้งหลายไปดุจลูกแกะอยู่ท่ามกลางฝูงสุนัขป่า
10:4 อย่าเอาไถ้เงิน หรือย่าม หรือรองเท้าไป และอย่าคำนับผู้ใดตามทาง
10:5 ถ้าท่านจะเข้าไปในเรือนใดๆจงพูดก่อนว่า ‘ให้ความสุขมีแก่เรือนนี้เถิด’
10:6 ถ้าลูกแห่งสันติสุขอยู่ที่นั่น สันติสุขของท่านจะอยู่กับเขา ถ้าหาไม่ สันติสุขของท่านจะกลับอยู่กับท่านอีก
10:7 จงอาศัยอยู่ในเรือนนั้น กินและดื่มของซึ่งเขาจะให้นั้นด้วยว่าผู้ทำงานสมควรจะได้รับค่าจ้างของตน อย่าเที่ยวจากเรือนนี้ไปเรือนโน้น
10:8 ถ้าท่านจะเข้าไปในเมืองใดๆและเขารับรองท่านไว้ จงกินของที่เขาตั้งให้
10:9 และจงรักษาคนป่วยในเมืองนั้นให้หาย และแจ้งแก่เขาว่า ‘อาณาจักรของพระเจ้ามาใกล้ท่านทั้งหลายแล้ว’

การพิพากษาอย่างรุนแรง (มธ 11:20-24)
10:10 ถ้าท่านจะเข้าไปในเมืองใดๆและเขาไม่รับรองท่านไว้ จงออกไปที่กลางถนนของเมืองนั้นกล่าวว่า
10:11 ‘ถึงแม้ผงคลีดินแห่งเมืองของเจ้าทั้งหลายที่ติดอยู่กับเรา เราก็จะสะบัดออกเป็นที่แสดงว่า เราไม่เห็นพ้องกับเจ้า แต่เจ้าทั้งหลายจงเข้าใจความนี้เถิด คืออาณาจักรของพระเจ้ามาใกล้เจ้าทั้งหลายแล้ว’
10:12 เราบอกท่านทั้งหลายว่า โทษของเมืองโสโดมในวันนั้นจะเบากว่าโทษของเมืองนั้น
10:13 วิบัติแก่เจ้า เมืองโคราซิน วิบัติแก่เจ้า เมืองเบธไซดา เพราะถ้าการมหัศจรรย์ซึ่งได้กระทำท่ามกลางเจ้าได้กระทำในเมืองไทระและเมืองไซดอน คนในเมืองทั้งสองจะได้นุ่งห่มผ้ากระสอบ นั่งบนขี้เถ้า กลับใจเสียใหม่นานมาแล้ว
10:14 แต่ในการพิพากษานั้น โทษของเมืองไทระและเมืองไซดอนจะเบากว่าโทษของเจ้า
10:15 ฝ่ายเจ้าเมืองคาเปอรนาอุม ซึ่งได้ถูกยกขึ้นเทียมฟ้า เจ้าจะต้องลงไปถึงนรกต่างหาก
10:16 ผู้ที่ฟังท่านทั้งหลายก็ได้ฟังเรา ผู้ที่เกลียดชังท่านทั้งหลายก็เกลียดชังเรา ผู้ที่เกลียดชังเราก็เกลียดชังผู้ที่ทรงใช้เรามา”

ความชื่นชมยินดีที่แท้จริง
10:17 ฝ่ายสาวกเจ็ดสิบคนนั้นกลับมาด้วยความปรีดีทูลว่า “พระองค์เจ้าข้า ถึงผีทั้งหลายก็ได้อยู่ใต้บังคับของพวกข้าพระองค์โดยพระนามของพระองค์”
10:18 พระองค์ตรัสกับเขาทั้งหลายว่า “เราได้เห็นซาตานตกจากสวรรค์เหมือนฟ้าแลบ
10:19 ดูเถิด เราได้ให้พวกท่านมีอำนาจเหยียบงูร้ายและแมลงป่อง และมีอำนาจใหญ่ยิ่งกว่ากำลังศัตรู ไม่มีสิ่งหนึ่งสิ่งใดจะทำอันตรายแก่ท่านได้เลย
10:20 แต่ว่าอย่าเปรมปรีดิ์ในสิ่งนี้ คือที่พวกผีอยู่ใต้บังคับของท่าน แต่จงเปรมปรีดิ์เพราะชื่อของท่านจดไว้ในสวรรค์”
10:21 ในโมงนั้นเอง พระเยซูทรงมีความเปรมปรีดิ์ในพระวิญญาณ จึงตรัสว่า “โอ ข้าแต่พระบิดา ผู้เป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก ข้าพระองค์ขอบพระคุณพระองค์ที่พระองค์ได้ทรงปิดบังสิ่งเหล่านี้ไว้จากคนมีปัญญาและคนสุขุมรอบคอบ และได้ทรงเปิดเผยสิ่งเหล่านี้แก่ทารกน้อย ข้าแต่พระบิดา ที่เป็นอย่างนั้นก็เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์
10:22 พระบิดาของเราได้ทรงมอบสิ่งสารพัดให้แก่เรา และไม่มีใครรู้ว่าพระบุตรเป็นผู้ใดนอกจากพระบิดา และไม่มีใครรู้ว่าพระบิดาเป็นผู้ใดนอกจากพระบุตร และผู้ที่พระบุตรประสงค์จะสำแดงให้รู้”
10:23 พระองค์ทรงเหลียวหลังไปทางเหล่าสาวกตรัสเฉพาะแก่พวกเขาว่า “นัยน์ตาทั้งหลายที่ได้เห็นการณ์ซึ่งพวกท่านได้เห็นก็เป็นสุข
10:24 เพราะเราบอกท่านทั้งหลายว่า ศาสดาพยากรณ์หลายคน และกษัตริย์หลายองค์ ปรารถนาจะเห็นซึ่งท่านทั้งหลายเห็นอยู่นี้ แต่เขามิเคยได้เห็น และอยากจะได้ยินซึ่งท่านทั้งหลายได้ยิน แต่เขามิเคยได้ยิน”

ข้อสำคัญที่สุดของพระบัญญัติ
10:25 ดูเถิด มีนักกฎหมายคนหนึ่งยืนขึ้นทดลองพระองค์ทูลถามว่า “อาจารย์เจ้าข้า ข้าพเจ้าจะต้องทำประการใดเพื่อจะได้ชีวิตนิรันดร์เป็นมรดก”
10:26 พระองค์ตรัสตอบเขาว่า “ในพระราชบัญญัติมีคำเขียนว่าอย่างไร ท่านได้อ่านเข้าใจอย่างไร”
10:27 เขาทูลตอบว่า “จงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของเจ้าด้วยสุดจิตสุดใจของเจ้า ด้วยสุดกำลังและสิ้นสุดความคิดของเจ้า และจงรักเพื่อนบ้านเหมือนรักตนเอง”
10:28 พระองค์จึงตรัสแก่เขาว่า “ท่านตอบถูกแล้ว จงกระทำอย่างนั้นแล้วท่านจะได้ชีวิต”
10:29 แต่คนนั้นปรารถนาจะแก้ตัวจึงทูลพระเยซูว่า “แล้วใครเป็นเพื่อนบ้านของข้าพเจ้า”

คำอุปมาเกี่ยวกับชาวสะมาเรียที่ดี
10:30 พระเยซูตรัสตอบว่า “มีชายคนหนึ่งลงไปจากกรุงเยรูซาเล็มจะไปยังเมืองเยรีโค และเขาถูกพวกโจรปล้น โจรนั้นได้แย่งชิงเสื้อผ้าของเขาและทุบตี แล้วก็ละทิ้งเขาไว้เกือบจะตายแล้ว
10:31 เผอิญปุโรหิตคนหนึ่งเดินลงไปทางนั้น เมื่อเห็นคนนั้นก็เดินเลยไปเสียอีกฟากหนึ่ง
10:32 คนหนึ่งในพวกเลวีก็ทำเหมือนกัน เมื่อมาถึงที่นั่นและเห็นแล้วก็เลยไปเสียอีกฟากหนึ่ง
10:33 แต่ชาวสะมาเรียคนหนึ่งเมื่อเดินมาถึงคนนั้น ครั้นเห็นแล้วก็มีใจเมตตา
10:34 เข้าไปหาเขาเอาผ้าพันบาดแผลให้ พลางเอาน้ำมันกับน้ำองุ่นเทใส่บาดแผลนั้น แล้วให้เขาขึ้นขี่สัตว์ของตนเองพามาถึงโรงแรมแห่งหนึ่ง และรักษาพยาบาลเขาไว้
10:35 วันรุ่งขึ้นเมื่อจะไป เขาก็เอาเงินสองเดนาริอันมอบให้เจ้าของโรงแรม บอกเขาว่า ‘จงรักษาเขาไว้เถิด และเงินที่จะเสียเกินนี้ เมื่อกลับมาฉันจะใช้ให้’
10:36 ในสามคนนั้น ท่านคิดเห็นว่า คนไหนปรากฏว่าเป็นเพื่อนบ้านของคนที่ถูกพวกโจรปล้น”
10:37 เขาทูลตอบว่า “คือคนนั้นแหละที่ได้แสดงความเมตตาแก่เขา” พระเยซูจึงตรัสกับเขาว่า “ท่านจงไปทำเหมือนอย่างนั้นเถิด”

มารธาและมารีย์
10:38 และต่อมาเมื่อพระองค์กับเหล่าสาวกกำลังเดินทางไป พระองค์จึงทรงเข้าไปในหมู่บ้านแห่งหนึ่ง มีผู้หญิงคนหนึ่งชื่อมารธาต้อนรับพระองค์ไว้ในเรือนของเธอ
10:39 มารธามีน้องสาวชื่อมารีย์ มารีย์ก็นั่งใกล้พระบาทพระเยซูฟังถ้อยคำของพระองค์ด้วย
10:40 แต่มารธายุ่งในการปรนนิบัติมากจึงมาทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ไม่สนพระทัยหรือ ซึ่งน้องสาวของข้าพระองค์ปล่อยให้ข้าพระองค์ทำการปรนนิบัติแต่คนเดียว ขอพระองค์สั่งเขาให้มาช่วยข้าพระองค์เถิด”
10:41 แต่พระเยซูตรัสตอบเธอว่า “มารธา มารธา เอ๋ย เธอกระวนกระวายและร้อนใจด้วยหลายสิ่งนัก
10:42 สิ่งซึ่งต้องการนั้นมีแต่สิ่งเดียว มารีย์ได้เลือกเอาส่วนดีนั้น ใครจะชิงเอาไปจากเธอไม่ได้”


ลูกา 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แบบอย่างของการอธิษฐาน
11:1 ต่อมาเมื่อพระองค์ทรงอธิษฐานอยู่ในที่แห่งหนึ่ง พอจบแล้วสาวกของพระองค์คนหนึ่งทูลพระองค์ว่า “พระองค์เจ้าข้า ขอสอนพวกข้าพระองค์ให้อธิษฐาน เหมือนยอห์นได้สอนพวกศิษย์ของตน”
11:2 พระองค์จึงตรัสกับเขาว่า “เมื่อท่านอธิษฐานจงว่า ‘ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้สถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ ขอให้อาณาจักรของพระองค์มาตั้งอยู่ น้ำพระทัยของพระองค์สำเร็จในสวรรค์อย่างไร ก็ให้สำเร็จบนแผ่นดินโลกเหมือนกันอย่างนั้น
11:3 ขอทรงโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายทุกๆวัน
11:4 ขอทรงโปรดยกบาปผิดของข้าพระองค์ทั้งหลาย ด้วยว่าข้าพระองค์ยกความผิดของทุกคนที่ทำผิดต่อข้าพระองค์นั้น ขออย่าทรงนำข้าพระองค์เข้าไปในการทดลอง แต่ขอให้ข้าพระองค์พ้นจากความชั่วร้าย’”

คำสอนอื่นๆเกี่ยวกับการอธิษฐาน
11:5 พระองค์ตรัสแก่เขาว่า “ผู้ใดในพวกท่านมีมิตรสหายคนหนึ่ง และจะไปหามิตรสหายนั้นในเวลาเที่ยงคืนพูดกับเขาว่า ‘เพื่อนเอ๋ย ขอให้ฉันยืมขนมปังสามก้อนเถิด
11:6 เพราะเพื่อนของฉันคนหนึ่งเพิ่งเดินทางมาหาฉัน และฉันไม่มีอะไรจะให้เขารับประทาน’
11:7 ฝ่ายมิตรสหายที่อยู่ข้างในจะตอบว่า ‘อย่ารบกวนฉันเลย ประตูก็ปิดเสียแล้ว ทั้งพวกลูกก็นอนร่วมเตียงกับฉันแล้ว ฉันจะลุกขึ้นหยิบให้ท่านไม่ได้’
11:8 เราบอกท่านทั้งหลายว่า แม้เขาจะไม่ลุกขึ้นหยิบให้คนนั้นเพราะเป็นมิตรสหายกัน แต่ว่าเพราะวิงวอนมากเข้า เขาจึงจะลุกขึ้นหยิบให้ตามที่เขาต้องการ
11:9 เราบอกท่านทั้งหลายว่า จงขอแล้วจะได้ จงหาแล้วจะพบ จงเคาะแล้วจะเปิดให้แก่ท่าน
11:10 เพราะว่าทุกคนที่ขอก็จะได้ ทุกคนที่แสวงหาก็จะพบ และทุกคนที่เคาะก็จะเปิดให้เขา
11:11 มีผู้ใดในพวกท่านที่เป็นบิดา ถ้าบุตรขอขนมปังจะเอาก้อนหินให้เขาหรือ หรือถ้าขอปลาจะเอางูให้เขาแทนปลาหรือ
11:12 หรือถ้าเขาขอไข่จะเอาแมลงป่องให้เขาหรือ
11:13 เพราะฉะนั้น ถ้าท่านทั้งหลายเองผู้เป็นคนชั่ว ยังรู้จักให้ของดีแก่บุตรของตน ยิ่งกว่านั้นสักเท่าใด พระบิดาของท่านผู้ทรงสถิตในสวรรค์ จะทรงประทานพระวิญญาณบริสุทธิ์แก่ผู้ที่ขอต่อพระองค์”

พระเยซูทรงถูกกล่าวหาว่าขับผีออกโดยเบเอลเซบูล (มธ 12:22-37)
11:14 พระองค์ทรงขับผีใบ้อยู่ และต่อมาเมื่อผีออกแล้ว คนใบ้จึงพูดได้ และประชาชนก็ประหลาดใจ
11:15 แต่บางคนในพวกเขาพูดว่า “คนนี้ขับผีออกได้โดยใช้อำนาจของเบเอลเซบูลนายผีนั้น”
11:16 คนอื่นๆทดลองพระองค์ โดยขอจากพระองค์ให้เห็นหมายสำคัญจากสวรรค์
11:17 แต่พระองค์ทรงทราบความคิดของเขา จึงตรัสกับเขาว่า “ราชอาณาจักรใดๆซึ่งแตกแยกกันเองก็จะรกร้างไป ครัวเรือนใดๆซึ่งแตกแยกกับครัวเรือนก็จะล่มสลาย
11:18 และถ้าซาตานแก่งแย่งกันระหว่างมันเอง อาณาจักรของมันจะตั้งอยู่อย่างไรได้ เพราะท่านทั้งหลายว่าเราขับผีออกโดยเบเอลเซบูล
11:19 ถ้าเราขับผีออกโดยเบเอลเซบูลนั้น พวกพ้องของท่านทั้งหลายขับมันออกโดยอำนาจของใครเล่า เหตุฉะนั้นพวกพ้องของท่านเองจะเป็นผู้ตัดสินกล่าวโทษพวกท่าน
11:20 แต่ถ้าเราขับผีออกด้วยนิ้วพระหัตถ์ของพระเจ้า อาณาจักรของพระเจ้าก็มาถึงท่านแล้ว
11:21 เมื่อผู้มีกำลังมากคนหนึ่งถืออาวุธเฝ้าบ้านของตนอยู่ สิ่งของของเขาก็ปลอดภัย
11:22 แต่เมื่อคนมีกำลังมากกว่าเขามาต่อสู้ชนะเขา คนนั้นก็ชิงเอาเครื่องอาวุธที่เขาได้วางใจนั้นไปเสีย แล้วแบ่งปันของที่เขาได้ริบเอาไปนั้น
11:23 ผู้ที่ไม่อยู่ฝ่ายเราก็เป็นปฏิปักษ์ต่อเรา และผู้ที่ไม่รวบรวมไว้กับเราก็เป็นผู้กระทำให้กระจัดกระจายไป

การกลับเนื้อกลับตัวเป็นคนดี แต่ยังไม่มีความรอด (มธ 12:43-45)
11:24 เมื่อผีโสโครกออกมาจากผู้ใดแล้ว มันก็ท่องเที่ยวไปในที่กันดารเพื่อแสวงหาที่หยุดพัก และเมื่อไม่พบมันจึงกล่าวว่า ‘ข้าจะกลับไปยังเรือนของข้าที่ได้ออกมานั้น’
11:25 และเมื่อมาถึงก็เห็นเรือนนั้นกวาดและตกแต่งไว้แล้ว
11:26 มันจึงไปรับเอาผีอื่นอีกเจ็ดผีร้ายกว่ามันเอง แล้วก็เข้าไปอาศัยอยู่ที่นั่น และในที่สุดคนนั้นก็เลวร้ายกว่าตอนแรก”
11:27 ต่อมาเมื่อพระองค์ยังตรัสคำเหล่านั้น มีผู้หญิงคนหนึ่งในหมู่ประชาชนร้องทูลพระองค์ว่า “ครรภ์ซึ่งปฏิสนธิพระองค์และหัวนมที่พระองค์เสวยนั้นก็เป็นสุข”
11:28 แต่พระองค์ตรัสว่า “มิใช่เช่นนั้น แต่คนทั้งหลายที่ได้ยินพระวจนะของพระเจ้า และได้ถือรักษาพระวจนะนั้นไว้ ก็เป็นสุข”

หมายสำคัญของโยนาห์ (มธ 12:39-42)
11:29 เมื่อคนทั้งปวงประชุมแน่นขึ้น พระองค์ตั้งต้นตรัสว่า “คนยุคนี้เป็นคนชั่ว มีแต่แสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่เขา เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์เท่านั้น
11:30 ด้วยว่าโยนาห์ได้เป็นหมายสำคัญแก่ชาวนีนะเวห์ฉันใด บุตรมนุษย์จะเป็นหมายสำคัญแก่คนยุคนี้ฉันนั้น
11:31 นางกษัตริย์ฝ่ายทิศใต้จะลุกขึ้นในวันพิพากษาพร้อมกับคนยุคนี้ และจะกล่าวโทษคนในยุคนี้ ด้วยว่าพระนางนั้นได้มาจากที่สุดปลายแผ่นดินโลกเพื่อจะฟังสติปัญญาของซาโลมอน และดูเถิด ซึ่งใหญ่กว่าซาโลมอนก็มีอยู่ที่นี่
11:32 ชนชาวนีนะเวห์จะลุกขึ้นในวันพิพากษาพร้อมกับคนยุคนี้ และจะกล่าวโทษคนในยุคนี้ ด้วยว่าชาวนีนะเวห์ได้กลับใจใหม่เพราะคำประกาศของโยนาห์ และดูเถิด ซึ่งใหญ่กว่าโยนาห์มีอยู่ที่นี่

จงให้แสงสว่างของตนส่องออกไป (มธ 5:15-16; มก 4:21-22)
11:33 ไม่มีผู้ใดเมื่อจุดเทียนแล้วจะตั้งไว้ในที่กำบัง หรือเอาถังครอบไว้ แต่ตั้งไว้บนเชิงเทียน เพื่อคนทั้งหลายที่เข้ามาจะเห็นแสงสว่างได้
11:34 ตาเป็นประทีปของร่างกาย เหตุฉะนั้นเมื่อตาของท่านดี ทั้งตัวก็เต็มไปด้วยความสว่าง แต่เมื่อตาของท่านชั่ว ทั้งตัวของท่านก็เต็มไปด้วยความมืด
11:35 เหตุฉะนั้น จงระวังให้ดีไม่ให้ความสว่างซึ่งอยู่ในท่านเป็นความมืดนั่นเอง
11:36 เหตุฉะนั้น ถ้ากายทั้งสิ้นของท่านเต็มด้วยความสว่าง ไม่มีที่มืดเลย ก็จะสว่างตลอด เหมือนอย่างแสงสว่างของเทียนที่ส่องมาให้ท่าน”
11:37 เมื่อพระองค์ยังตรัสอยู่ คนหนึ่งในพวกฟาริสีอ้อนวอนพระองค์ให้เสวยกับเขา พระองค์จึงเสด็จเข้าไปทรงเอนพระกายลง
11:38 ฝ่ายคนฟาริสีเมื่อเห็นพระองค์มิได้ทรงล้างก่อนเสวยก็ประหลาดใจ

รูปแบบแห่งความชอบธรรมที่ปรากฏเท่านั้นก็ยังไม่เพียงพอ (มธ 23:13-35)
11:39 องค์พระผู้เป็นเจ้าตรัสกับเขาว่า “เจ้าพวกฟาริสีย่อมชำระถ้วยชามภายนอก แต่ภายในของเจ้าเต็มไปด้วยความโลภและความชั่วร้าย
11:40 คนโฉดเขลา ผู้ที่ได้สร้างภายนอกก็ได้สร้างภายในด้วยมิใช่หรือ
11:41 แต่จงให้ทานตามซึ่งเจ้ามีอยู่ภายใน และดูเถิด สิ่งสารพัดก็บริสุทธิ์แก่เจ้าทั้งหลาย
11:42 แต่วิบัติแก่เจ้า พวกฟาริสี ด้วยว่าพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่และขมิ้นและผักทุกอย่าง และได้ละเว้นการพิพากษาและความรักของพระเจ้าเสีย สิ่งเหล่านั้นพวกเจ้าควรได้กระทำอยู่แล้ว แต่สิ่งอื่นนั้นก็ไม่ควรละเว้นด้วย
11:43 วิบัติแก่เจ้า พวกฟาริสี ด้วยว่าพวกเจ้าชอบที่นั่งอันมีเกียรติในธรรมศาลาและชอบให้เขาคำนับที่กลางตลาด
11:44 วิบัติแก่เจ้า พวกธรรมาจารย์และพวกฟาริสี คนหน้าซื่อใจคด ด้วยว่าเจ้าทั้งหลายเป็นเหมือนที่ฝังศพซึ่งมิได้ปรากฏ และคนที่เดินเหยียบที่นั่นก็ไม่รู้ว่ามีอะไร”

ทรงตำหนินักกฎหมาย การพิพากษาแก่คนยุคนี้
11:45 นักกฎหมายคนหนึ่งทูลพระองค์ว่า “อาจารย์เจ้าข้า ซึ่งท่านว่าอย่างนั้น ท่านก็ติเตียนพวกเราด้วย”
11:46 พระองค์ตรัสว่า “วิบัติแก่เจ้า พวกนักกฎหมายด้วย เพราะพวกเจ้าเอาของหนักที่แบกยากนักวางบนมนุษย์ แต่ส่วนพวกเจ้าเองก็ไม่จับต้องของหนักนั้นเลยแม้แต่นิ้วเดียว
11:47 วิบัติแก่เจ้าทั้งหลาย เพราะเจ้าก่ออุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และบรรพบุรุษของเจ้าเองก็ได้ฆ่าศาสดาพยากรณ์นั้น
11:48 ดังนั้นพวกเจ้าจึงเป็นพยานว่าเจ้าเห็นชอบในการของบรรพบุรุษของเจ้า ด้วยว่าเขาได้ฆ่าพวกศาสดาพยากรณ์นั้น แล้วพวกเจ้าก็ก่ออุโมงค์ฝังศพให้
11:49 เหตุฉะนั้น พระปัญญาของพระเจ้าก็ตรัสด้วยว่า ‘เราจะใช้พวกศาสดาพยากรณ์และอัครสาวกไปหาเขา และเขาจะฆ่าเสียบ้าง และข่มเหงบ้าง’
11:50 เพื่อคนยุคนี้แหละจะต้องรับผิดชอบในเรื่องโลหิตของบรรดาศาสดาพยากรณ์ ซึ่งต้องไหลออกตั้งแต่แรกสร้างโลก
11:51 คือตั้งแต่โลหิตของอาแบล จนถึงโลหิตของเศคาริยาห์ที่ถูกฆ่าตายระหว่างแท่นบูชากับพระวิหาร เราบอกความจริงแก่ท่านทั้งหลายว่า คนยุคนี้จะต้องรับผิดชอบในโลหิตนั้น
11:52 วิบัติแก่เจ้า พวกนักกฎหมาย ด้วยว่าเจ้าได้เอาลูกกุญแจแห่งความรู้ไปเสีย คือพวกเจ้าเองก็ไม่เข้าไป และคนที่กำลังเข้าไปนั้นเจ้าก็ได้ขัดขวางไว้”
11:53 เมื่อพระองค์ยังตรัสคำเหล่านั้นแก่เขา พวกธรรมาจารย์และพวกฟาริสีก็ตั้งต้นยั่วเย้าพระองค์อย่างรุนแรง หมายให้ตรัสต่อไปหลายประการ
11:54 คอยหวังจับผิดในพระดำรัสของพระองค์ เพื่อเขาจะฟ้องพระองค์ได้


ลูกา 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เชื้อของพวกฟาริสี
12:1 ในระหว่างนั้นคนเป็นอันมากนับไม่ถ้วนชุมนุมเบียดเสียดกันอยู่ พระองค์ทรงตั้งต้นตรัสกับเหล่าสาวกของพระองค์ก่อนว่า “ท่านทั้งหลายจงระวังเชื้อของพวกฟาริสี ซึ่งเป็นความหน้าซื่อใจคด
12:2 เพราะว่าไม่มีสิ่งใดปิดบังไว้ที่จะไม่ต้องเปิดเผย หรือการลับที่จะไม่เผยให้ประจักษ์
12:3 เหตุฉะนั้น สิ่งสารพัดซึ่งพวกท่านได้กล่าวในที่มืดจะได้ยินในที่สว่าง และซึ่งได้กระซิบในหูที่ห้องส่วนตัวจะต้องประกาศบนดาดฟ้าหลังคาบ้าน
12:4 มิตรสหายของเราเอ๋ย เราบอกท่านทั้งหลายว่า อย่ากลัวผู้ที่ฆ่าได้แต่กาย และภายหลังไม่มีอะไรที่จะทำได้อีก
12:5 แต่เราจะเตือนให้ท่านรู้ว่าควรจะกลัวผู้ใด จงกลัวพระองค์ผู้ทรงฆ่าแล้วก็ยังมีฤทธิ์อำนาจที่จะทิ้งลงในนรกได้ แท้จริงเราบอกท่านว่า จงกลัวพระองค์นั้นแหละ
12:6 นกกระจอกห้าตัวเขาขายสองบาทมิใช่หรือ และนกนั้นแม้สักตัวเดียว พระเจ้ามิได้ทรงลืมเลย
12:7 ถึงผมของท่านทั้งหลายก็ทรงนับไว้แล้วทุกเส้น เหตุฉะนั้น อย่ากลัวเลย ท่านทั้งหลายก็ประเสริฐกว่านกกระจอกหลายตัว
12:8 และเราบอกท่านทั้งหลายด้วยว่า ผู้ใดที่จะรับเราต่อหน้ามนุษย์ บุตรมนุษย์ก็จะรับผู้นั้นต่อหน้าเหล่าทูตสวรรค์ของพระเจ้าด้วย
12:9 แต่ผู้ที่ปฏิเสธเราต่อหน้ามนุษย์ เราจะปฏิเสธผู้นั้นต่อหน้าเหล่าทูตสวรรค์ของพระเจ้า
12:10 ผู้ใดจะกล่าวร้ายต่อบุตรมนุษย์ จะทรงโปรดยกโทษให้ผู้นั้นได้ แต่ถ้าผู้ใดจะกล่าวหมิ่นประมาทต่อพระวิญญาณบริสุทธิ์ จะทรงโปรดยกโทษให้ผู้นั้นไม่ได้
12:11 เมื่อเขาพาพวกท่านเข้าในธรรมศาลา หรือต่อหน้าเจ้าเมือง และผู้ที่มีอำนาจ อย่ากระวนกระวายว่าจะตอบอย่างไรหรืออะไร หรือจะกล่าวอะไร
12:12 เพราะว่าพระวิญญาณบริสุทธิ์จะทรงโปรดสอนท่านในเวลาโมงนั้นเองว่า ท่านควรจะพูดอะไรบ้าง”
12:13 และมีผู้หนึ่งในหมู่คนทูลพระองค์ว่า “อาจารย์เจ้าข้า ขอสั่งพี่ชายของข้าพเจ้าให้แบ่งมรดกให้กับข้าพเจ้า”
12:14 แต่พระองค์ตรัสตอบเขาว่า “บุรุษเอ๋ย ใครได้ตั้งเราให้เป็นตุลาการ หรือเป็นผู้แบ่งมรดกให้ท่าน”
12:15 แล้วพระองค์จึงตรัสแก่เขาทั้งหลายว่า “จงระวังและเว้นเสียจากความโลภ เพราะว่าชีวิตของบุคคลใดๆมิได้อยู่ในของบริบูรณ์ซึ่งเขามีอยู่นั้น”

คำอุปมาเกี่ยวกับเศรษฐีโง่
12:16 และพระองค์จึงตรัสคำอุปมาเรื่องหนึ่งให้เขาฟังว่า “ไร่นาของเศรษฐีคนหนึ่งเกิดผลบริบูรณ์มาก
12:17 เศรษฐีคนนั้นจึงคิดในใจว่า ‘เราจะทำอย่างไรดี เพราะว่าเราไม่มีที่ที่จะเก็บผลของเรา’
12:18 เขาจึงคิดว่า ‘เราจะทำอย่างนี้ คือจะรื้อยุ้งฉางของเราเสีย และจะสร้างใหม่ให้โตขึ้น แล้วเราจะรวบรวมข้าวและสมบัติทั้งหมดของเราไว้ที่นั่น
12:19 แล้วเราจะว่าแก่จิตใจของเราว่า “จิตใจเอ๋ย เจ้ามีทรัพย์สมบัติมากเก็บไว้พอหลายปี จงอยู่สบาย กิน ดื่ม และรื่นเริงเถิด”’
12:20 แต่พระเจ้าตรัสแก่เขาว่า ‘เจ้าคนโง่ ในคืนวันนี้ชีวิตของเจ้าจะต้องเรียกเอาไปจากเจ้า แล้วของซึ่งเจ้าได้รวบรวมไว้นั้นจะเป็นของใครเล่า’
12:21 คนที่ส่ำสมทรัพย์สมบัติไว้สำหรับตัว และมิได้มั่งมีจำเพาะพระเจ้าก็เป็นเช่นนั้นแหละ”
12:22 และพระองค์ตรัสกับเหล่าสาวกของพระองค์ว่า “เหตุฉะนั้นเราบอกท่านทั้งหลายว่า อย่ากระวนกระวายถึงชีวิตของตนว่าจะเอาอะไรกิน และอย่ากระวนกระวายถึงร่างกายของตนว่าจะเอาอะไรนุ่งห่ม
12:23 เพราะว่าชีวิตสำคัญยิ่งกว่าอาหาร และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่ม
12:24 จงพิจารณาดูอีกา มันมิได้หว่าน มิได้เกี่ยว และมิได้มียุ้งหรือฉาง แต่พระเจ้ายังทรงเลี้ยงมันไว้ ท่านทั้งหลายก็ประเสริฐกว่านกมากทีเดียว
12:25 มีใครในพวกท่าน โดยความกระวนกระวาย อาจต่อความสูงให้ยาวออกไปอีกศอกหนึ่งได้หรือ
12:26 เหตุฉะนั้น ถ้าสิ่งเล็กน้อยที่สุดยังทำไม่ได้ ท่านยังจะกระวนกระวายถึงสิ่งอื่นทำไมอีกเล่า
12:27 จงพิจารณาดอกไม้ว่ามันงอกเจริญขึ้นอย่างไร มันไม่ทำงาน มันไม่ปั่นด้าย แต่เราบอกท่านทั้งหลายว่า ซาโลมอนเมื่อบริบูรณ์ด้วยสง่าราศี ก็มิได้ทรงเครื่องงามเท่าดอกไม้นี้ดอกหนึ่ง
12:28 แม้ว่าพระเจ้าทรงตกแต่งหญ้าที่ทุ่งนาอย่างนั้น ซึ่งเป็นอยู่วันนี้และรุ่งขึ้นต้องทิ้งในเตาไฟ โอ ผู้ที่มีความเชื่อน้อย พระองค์จะทรงตกแต่งท่านมากยิ่งกว่านั้นสักเท่าใด
12:29 ท่านทั้งหลายอย่าเสาะหาว่าจะกินอะไรดีหรือจะดื่มอะไรและอย่ามีใจสงสัยเลย
12:30 เพราะว่าคนทุกประเทศทั่วโลกเสาะหาสิ่งของทั้งปวงนี้ แต่ว่าพระบิดาของท่านทั้งหลายทรงทราบแล้วว่าท่านต้องการสิ่งเหล่านี้
12:31 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้า แล้วจะทรงเพิ่มเติมสิ่งทั้งปวงเหล่านี้ให้แก่ท่าน
12:32 ฝูงแกะเล็กน้อยเอ๋ย อย่ากลัวเลย เพราะว่าพระบิดาของท่านชอบพระทัยที่จะประทานอาณาจักรนั้นให้แก่ท่าน
12:33 จงขายของที่ท่านมีอยู่และทำทาน จงกระทำถุงใส่เงินสำหรับตนซึ่งไม่รู้เก่า คือให้มีทรัพย์สมบัติไว้ในสวรรค์ซึ่งไม่เสื่อมสูญไป ที่ขโมยมิได้เข้ามาใกล้ และที่ตัวมอดมิได้ทำลายเสีย
12:34 เพราะว่าทรัพย์สมบัติของท่านอยู่ที่ไหน ใจของท่านก็อยู่ที่นั่นด้วย

เราควรจะคอยท่าการเสด็จกลับมาของพระเยซู
12:35 ท่านทั้งหลายจงคาดเอวของท่านไว้ และให้ตะเกียงของท่านจุดอยู่
12:36 พวกท่านเองจงเหมือนคนที่คอยรับนายของตน เมื่อนายจะกลับมาจากงานสมรส เพื่อเมื่อนายมาเคาะประตูแล้ว เขาจะเปิดให้นายทันทีได้
12:37 ผู้รับใช้ซึ่งนายมาพบกำลังคอยเฝ้าอยู่ก็เป็นสุข เราบอกความจริงแก่ท่านทั้งหลายว่า นายนั้นจะคาดเอวไว้และให้ผู้รับใช้เหล่านั้นเอนกายลงและนายนั้นจะมาปรนนิบัติเขา
12:38 ถ้านายมาเวลาสองยามหรือสามยาม และพบผู้รับใช้อยู่อย่างนั้น ผู้รับใช้เหล่านั้นก็จะเป็นสุข
12:39 ให้เข้าใจอย่างนี้เถอะว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมาเวลาไหน เขาจะตื่นอยู่และระวังไม่ให้ทะลวงเรือนของเขาได้
12:40 เหตุฉะนั้น ท่านทั้งหลายจงเตรียมตัวไว้ให้พร้อมด้วย เพราะบุตรมนุษย์เสด็จมาในโมงที่ท่านไม่คิดไม่ฝัน”
12:41 ฝ่ายเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ได้ตรัสคำอุปมานั้นแก่พวกข้าพระองค์หรือ หรือตรัสแก่คนทั้งปวง”

คำอุปมาเกี่ยวกับคนต้นเรือนสัตย์ซื่อ
12:42 องค์พระผู้เป็นเจ้าตรัสว่า “ใครเป็นคนต้นเรือนสัตย์ซื่อและฉลาด ที่นายได้ตั้งไว้เหนือพวกคนใช้สำหรับแจกอาหารตามเวลา
12:43 เมื่อนายมาพบเขากระทำอยู่อย่างนั้น ผู้รับใช้ผู้นั้นก็จะเป็นสุข
12:44 เราบอกความจริงแก่ท่านทั้งหลายว่า นายจะตั้งเขาไว้ให้ดูแลบรรดาข้าวของทั้งสิ้นของท่าน
12:45 แต่ถ้าผู้รับใช้นั้นจะคิดในใจว่า ‘นายของข้าคงจะมาช้า’ แล้วจะตั้งต้นโบยตีผู้รับใช้ชายหญิงและกินดื่มเมาไป
12:46 นายของผู้รับใช้ผู้นั้นจะมาในวันที่เขาไม่คิด ในโมงที่เขาไม่รู้ และจะทำโทษเขาถึงสาหัส ทั้งจะขับไล่เขาให้ไปอยู่กับคนที่ไม่เชื่อ
12:47 ผู้รับใช้นั้นที่ได้รู้น้ำใจของนาย และมิได้เตรียมตัวไว้ มิได้กระทำตามน้ำใจนาย จะต้องถูกเฆี่ยนมาก
12:48 แต่ผู้ที่มิได้รู้ แล้วได้กระทำสิ่งซึ่งสมจะถูกเฆี่ยน ก็จะถูกเฆี่ยนน้อย ผู้ใดได้รับมาก จะต้องเรียกเอาจากผู้นั้นมาก และผู้ใดได้รับฝากไว้มาก ก็จะต้องทวงเอาจากผู้นั้นมาก

พระคริสต์เสด็จมาเพื่อให้เกิดการแตกแยกกัน
12:49 เรามาเพื่อจะทิ้งไฟลงบนแผ่นดินโลก และเราจะปรารถนาอะไรเล่า ถ้าหากไฟนั้นได้ติดขึ้นแล้ว
12:50 เราจะต้องรับบัพติศมาอย่างหนึ่ง เราเป็นทุกข์มากจนกว่าจะสำเร็จ
12:51 ท่านทั้งหลายคิดว่า เรามาเพื่อจะให้เกิดสันติภาพในโลกหรือ เราบอกท่านว่า มิใช่ แต่จะให้แตกแยกกันต่างหาก
12:52 ด้วยว่าตั้งแต่นี้ไปห้าคนในเรือนหนึ่งก็จะแตกแยกกัน คือสามต่อสองและสองต่อสาม
12:53 พ่อจะแตกแยกจากลูกชาย และลูกชายจะแตกแยกจากพ่อ แม่จากลูกสาว และลูกสาวจากแม่ แม่สามีจากลูกสะใภ้ และลูกสะใภ้จากแม่สามี”
12:54 และพระองค์ตรัสกับประชาชนอีกว่า “เมื่อท่านทั้งหลายเห็นเมฆเกิดขึ้นในทิศตะวันตก ท่านก็กล่าวทันทีว่า ‘ฝนจะตก’ และก็เป็นอย่างนั้นจริง
12:55 เมื่อท่านเห็นลมพัดมาแต่ทิศใต้ ท่านก็ว่า ‘จะร้อนจัด’ และก็เป็นจริง
12:56 เจ้าคนหน้าซื่อใจคด เจ้าทั้งหลายรู้จักวิจัยความเป็นไปของแผ่นดินและท้องฟ้า แต่เหตุไฉนพวกเจ้าวิจัยความเป็นไปของยุคนี้ไม่ได้
12:57 เหตุไฉนเจ้าทั้งหลายไม่ตัดสินเอาเองว่าสิ่งไรเป็นสิ่งที่ถูก
12:58 เพราะเมื่อเจ้ากับโจทก์พากันไปหาผู้พิพากษา จงอุตส่าห์หาช่องที่จะปรองดองกับเขาเมื่อยังอยู่กลางทาง เกลือกว่าเขาจะฉุดลากเจ้าเข้าไปถึงผู้พิพากษา และผู้พิพากษาจะมอบเจ้าไว้กับผู้คุม และผู้คุมจะขังเจ้าไว้ในเรือนจำ
12:59 เราบอกเจ้าว่า เจ้าจะออกจากที่นั่นไม่ได้จนกว่าจะได้ใช้หนี้ครบทุกสตางค์”


ลูกา 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

กลับใจหรือพินาศ
13:1 ขณะนั้น มีบางคนอยู่ที่นั่นเล่าเรื่องชาวกาลิลี ซึ่งปีลาตเอาโลหิตของเขาระคนกับเครื่องบูชาของเขา ให้พระองค์ฟัง
13:2 พระเยซูจึงตรัสตอบเขาว่า “ท่านทั้งหลายคิดว่าชาวกาลิลีเหล่านั้นเป็นคนบาปยิ่งกว่าชาวกาลิลีอื่นๆทั้งปวง เพราะว่าเขาได้ทุกข์ทรมานอย่างนั้นหรือ
13:3 เราบอกท่านทั้งหลายว่า มิใช่ แต่ถ้าท่านทั้งหลายมิได้กลับใจเสียใหม่ก็จะต้องพินาศเหมือนกัน
13:4 หรือสิบแปดคนนั้นซึ่งหอรบที่สิโลอัมได้พังทับเขาตายเสียนั้น ท่านทั้งหลายคิดว่า เขาเป็นคนบาปยิ่งกว่าคนทั้งปวงที่อาศัยอยู่ในกรุงเยรูซาเล็มหรือ
13:5 เราบอกท่านทั้งหลายว่า มิใช่ แต่ถ้าท่านทั้งหลายมิได้กลับใจเสียใหม่จะต้องพินาศเหมือนกัน”

คำอุปมาเกี่ยวกับต้นมะเดื่อที่ไร้ผล (อสย 5:1-7; มธ 21:18-20)
13:6 พระองค์ตรัสคำอุปมาต่อไปนี้ว่า “คนหนึ่งมีต้นมะเดื่อต้นหนึ่งปลูกไว้ในสวนองุ่นของตน และเขามาหาผลที่ต้นนั้นแต่ไม่พบ
13:7 เขาจึงว่าแก่คนที่รักษาสวนองุ่นว่า ‘ดูเถิด เรามาหาผลที่ต้นมะเดื่อนี้ได้สามปีแล้ว แต่ไม่พบ จงโค่นมันเสีย จะให้ดินรกไปเปล่าๆทำไม’
13:8 แต่ผู้รักษาสวนองุ่นตอบเขาว่า ‘นายเจ้าข้า ขอเอาไว้ปีนี้อีก ให้ข้าพเจ้าพรวนดินเอาปุ๋ยใส่
13:9 แล้วถ้ามันเกิดผลก็ดีอยู่ ถ้าไม่เกิดผล ภายหลังท่านจงโค่นมันเสีย’”

ทรงรักษาหญิงคนหนึ่งในวันสะบาโต
13:10 พระองค์ทรงสั่งสอนอยู่ที่ธรรมศาลาแห่งหนึ่งในวันสะบาโต
13:11 และดูเถิด มีหญิงคนหนึ่งซึ่งมีผีเข้าสิงทำให้พิการมาสิบแปดปีแล้ว หลังโกง ยืดตัวขึ้นไม่ได้เลย
13:12 เมื่อพระเยซูทอดพระเนตรเห็นเขา จึงเรียกและตรัสกับเขาว่า “หญิงเอ๋ย ตัวเจ้าหายพ้นจากโรคของเจ้าแล้ว”
13:13 พระองค์ทรงวางพระหัตถ์บนเขา และในทันใดนั้นเขาก็ยืดตัวตรงได้ และสรรเสริญพระเจ้า
13:14 แต่นายธรรมศาลาก็เคืองใจ เพราะพระเยซูได้ทรงรักษาโรคในวันสะบาโต จึงว่าแก่ประชาชนว่า “มีหกวันที่ควรจะทำงาน เหตุฉะนั้นในหกวันนั้นจงมาให้รักษาโรคเถิด แต่ในวันสะบาโตนั้นอย่าเลย”
13:15 แต่องค์พระผู้เป็นเจ้าตรัสตอบเขาว่า “คนหน้าซื่อใจคด เจ้าทั้งหลายทุกคนได้แก้วัวแก้ลาจากคอกมันพาไปให้กินน้ำในวันสะบาโตมิใช่หรือ
13:16 ดูเถิด ฝ่ายหญิงผู้นี้เป็นบุตรีของอับราฮัม ซึ่งซาตานได้ผูกมัดไว้สิบแปดปีแล้ว ไม่ควรหรือที่จะให้เขาหลุดพ้นจากเครื่องจองจำอันนี้ในวันสะบาโต”
13:17 เมื่อพระองค์ตรัสคำเหล่านั้นแล้ว บรรดาคนที่เป็นปฏิปักษ์กับพระองค์ต้องขายหน้า และประชาชนทั้งหลายก็เปรมปรีดิ์เพราะสรรพคุณความดีที่พระองค์ได้ทรงกระทำ

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มธ 13:31-32; มก 4:30-32)
13:18 พระองค์จึงตรัสว่า “อาณาจักรของพระเจ้าเหมือนสิ่งใด และเราจะเปรียบอาณาจักรนั้นกับอะไรดี
13:19 ก็เปรียบเหมือนเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ที่คนหนึ่งได้เอาไปปลูกในสวนของตน มันงอกขึ้นเป็นต้นใหญ่ และนกในอากาศมาอาศัยอยู่ตามกิ่งก้านของต้นนั้น”

คำอุปมาเกี่ยวกับเชื้อ (มธ 13:33)
13:20 พระองค์ตรัสอีกว่า “เราจะเปรียบอาณาจักรของพระเจ้ากับสิ่งใด
13:21 ก็เปรียบเหมือนเชื้อ ซึ่งผู้หญิงคนหนึ่งเอาเจือลงในแป้งสามถังจนแป้งนั้นฟูขึ้นทั้งหมด”
13:22 พระองค์เสด็จไปตามบ้านตามเมืองสั่งสอนเขา และทรงดำเนินไปยังกรุงเยรูซาเล็ม
13:23 มีคนหนึ่งทูลถามพระองค์ว่า “พระองค์เจ้าข้า คนที่รอดนั้นน้อยหรือ” พระองค์ตรัสแก่เขาทั้งหลายว่า
13:24 “จงเพียรเข้าไปทางประตูคับแคบ เพราะเราบอกท่านทั้งหลายว่า คนเป็นอันมากจะพยายามเข้าไป แต่จะเข้าไม่ได้
13:25 เมื่อเจ้าบ้านลุกขึ้นปิดประตูแล้ว และท่านทั้งหลายเริ่มยืนอยู่ภายนอกเคาะที่ประตูว่า ‘นายเจ้าข้าๆ ขอเปิดให้ข้าพเจ้าเถิด’ และเจ้าบ้านนั้นจะตอบท่านทั้งหลายว่า ‘เราไม่รู้จักเจ้าว่าเจ้ามาจากไหน’
13:26 ขณะนั้นท่านทั้งหลายเริ่มจะว่า ‘ข้าพเจ้าได้กินได้ดื่มกับท่าน และท่านได้สั่งสอนที่ถนนของพวกข้าพเจ้า’
13:27 เจ้าบ้านนั้นจะว่า ‘เราบอกเจ้าทั้งหลายว่า เราไม่รู้จักเจ้าว่าเจ้ามาจากไหน เจ้าผู้กระทำความชั่วช้า จงไปเสียให้พ้นหน้าเรา’
13:28 เมื่อท่านทั้งหลายจะเห็นอับราฮัม อิสอัค ยาโคบ และบรรดาศาสดาพยากรณ์ในอาณาจักรของพระเจ้า แต่ตัวท่านเองถูกขับไล่ไสส่งออกไปภายนอก ที่นั่นจะมีการร้องไห้ขบเขี้ยวเคี้ยวฟัน
13:29 จะมีคนมาจากทิศตะวันออก ทิศตะวันตก ทิศเหนือ ทิศใต้ จะมาเอนกายลงในอาณาจักรของพระเจ้า
13:30 และดูเถิด จะมีผู้ที่เป็นคนสุดท้ายกลับเป็นคนต้น และผู้ที่เป็นคนต้นกลับเป็นคนสุดท้าย”
13:31 ในวันนั้นเอง มีพวกฟาริสีบางคนมาทูลพระองค์ว่า “ท่านจงไปจากที่นี่เถิด เพราะว่าเฮโรดใคร่จะประหารชีวิตของท่านเสีย”
13:32 พระองค์จึงตรัสแก่เขาว่า “จงไปบอกสุนัขจิ้งจอกนั้นว่า ‘ดูเถิด เราขับผีออกและรักษาโรคในวันนี้และพรุ่งนี้ แล้ววันที่สามเราจะทำการให้สำเร็จ’
13:33 แต่ว่าจำเป็นซึ่งเราจะเดินไปวันนี้ พรุ่งนี้ และมะรืนนี้ เพราะว่าศาสดาพยากรณ์จะถูกฆ่านอกกรุงเยรูซาเล็มก็หามิได้

พระเยซูทรงคร่ำครวญเพราะกรุงเยรูซาเล็มที่หลงทาง (มธ 23:37-39; ลก 19:41-44)
13:34 โอ เยรูซาเล็มๆ ที่ได้ฆ่าบรรดาศาสดาพยากรณ์และเอาหินขว้างผู้ที่ได้รับใช้มาหาเจ้าให้ถึงตาย เราใคร่จะรวบรวมลูกของเจ้าไว้เนืองๆ เหมือนแม่ไก่กกลูกอยู่ใต้ปีกของมัน แต่เจ้าไม่ยอมเลยหนอ
13:35 ดูเถิด ‘บ้านเมืองของเจ้าจะถูกละทิ้งให้รกร้างแก่เจ้า’ และเราบอกความจริงแก่เจ้าทั้งหลายว่า เจ้าจะไม่ได้เห็นเราอีกจนกว่าเวลานั้นจะมาถึงเมื่อเจ้าจะกล่าวว่า ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงพระเจริญ’”


ลูกา 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงรักษาชายเป็นโรคมานน้ำในวันสะบาโต
14:1 ต่อมาเมื่อพระองค์เสด็จเข้าไปในบ้านของขุนนางคนหนึ่งในพวกฟาริสีในวันสะบาโต จะเสวยพระกระยาหาร เขาทั้งหลายคอยมองดูพระองค์
14:2 ดูเถิด มีชายคนหนึ่งเป็นโรคมานน้ำอยู่ต่อพระพักตร์พระองค์
14:3 พระเยซูจึงตรัสถามพวกนักกฎหมายและพวกฟาริสีว่า “ถ้าจะรักษาคนป่วยในวันสะบาโตจะผิดพระราชบัญญัติหรือไม่”
14:4 เขาทั้งหลายก็นิ่งอยู่ พระองค์ทรงรับและรักษาคนนั้นให้หาย แล้วก็ให้เขาไป
14:5 พระองค์จึงตรัสกับเขาทั้งหลายว่า “คนไหนในพวกท่าน ถ้าจะมีลาหรือวัวตกบ่อ จะไม่รีบฉุดลากมันออกในวันสะบาโตหรือ”
14:6 เขาทั้งหลายตอบข้อนี้ไม่ได้

คำอุปมาเกี่ยวกับแขกรับเชิญผู้เย่อหยิ่ง
14:7 ฝ่ายพระองค์เมื่อทอดพระเนตรเห็นคนทั้งหลายที่รับเชิญนั้นได้เลือกเอาที่อันมีเกียรติ พระองค์จึงตรัสคำอุปมาแก่เขาว่า
14:8 “เมื่อผู้ใดเชิญท่านไปในการเลี้ยงสมรส อย่าเอนกายลงในที่อันมีเกียรติ เกลือกว่าเขาได้เชิญคนมีเกียรติมากกว่าท่านอีก
14:9 และเจ้าภาพที่ได้เชิญท่านทั้งสองนั้นจะมาพูดกับท่านว่า ‘จงให้ที่นั่งแก่ท่านผู้นี้เถิด’ แล้วเมื่อนั้นท่านจะต้องเลื่อนลงมาที่ต่ำได้รับความอดสู
14:10 แต่เมื่อท่านได้รับเชิญแล้ว จงไปเอนกายลงในที่ต่ำก่อน เพื่อว่าเมื่อเจ้าภาพที่ได้เชิญท่านมาพูดกับท่านว่า ‘สหายเอ๋ย เชิญเลื่อนไปนั่งที่อันมีเกียรติ’ แล้วท่านจะได้เกียรติต่อหน้าคนทั้งหลายที่เอนกายลงรับประทานด้วยกันนั้น
14:11 เพราะว่าผู้ใดที่ได้ยกตัวขึ้นจะต้องถูกเหยียดลง และผู้ที่ถ่อมตัวลงนั้นจะได้รับการยกขึ้น”
14:12 ฝ่ายพระองค์ตรัสกับคนที่เชิญพระองค์ว่า “เมื่อท่านจะทำการเลี้ยง จะเป็นกลางวันหรือเวลาเย็นก็ตาม อย่าเชิญเฉพาะเหล่ามิตรสหาย หรือพี่น้องหรือญาติหรือเพื่อนบ้านที่มั่งมี เกลือกว่าเขาจะเชิญท่านอีก และท่านจะได้รับการตอบแทน
14:13 แต่เมื่อท่านทำการเลี้ยง จงเชิญคนจน คนพิการ คนง่อย คนตาบอด
14:14 และท่านจะเป็นสุขเพราะว่าเขาไม่มีอะไรจะตอบแทนท่าน ด้วยว่าท่านจะได้รับตอบแทนเมื่อคนชอบธรรมเป็นขึ้นมาจากความตายแล้ว”

คำอุปมาเกี่ยวกับการเลี้ยงใหญ่ (มธ 22:1-14)
14:15 ฝ่ายคนหนึ่งที่เอนกายลงรับประทานด้วยกัน เมื่อได้ยินคำเหล่านั้นจึงทูลพระองค์ว่า “ผู้ที่จะรับประทานอาหารในอาณาจักรของพระเจ้าก็เป็นสุข”
14:16 พระองค์ตรัสกับเขาว่า “ยังมีชายคนหนึ่งได้ทำการเลี้ยงใหญ่ และได้เชิญคนเป็นอันมาก
14:17 เมื่อถึงเวลาเลี้ยงแล้ว เขาก็ใช้ผู้รับใช้ของตนไปบอกคนทั้งหลายที่ได้รับเชิญไว้แล้วว่า ‘เชิญมาเถิด เพราะสิ่งสารพัดเตรียมไว้พร้อมแล้ว’
14:18 บรรดาคนทั้งหลายก็เริ่มพากันขอตัว คนแรกบอกเขาว่า ‘ข้าพเจ้าได้ซื้อนาไว้และจะต้องไปดูนานั้น ข้าพเจ้าขอตัวเถอะ’
14:19 อีกคนหนึ่งว่า ‘ข้าพเจ้าได้ซื้อวัวไว้ห้าคู่และจะต้องไปลองดูวัวนั้น ข้าพเจ้าขอตัวเถอะ’
14:20 อีกคนหนึ่งว่า ‘ข้าพเจ้าพึ่งแต่งงานใหม่ เหตุฉะนั้นข้าพเจ้าไปไม่ได้’
14:21 ผู้รับใช้นั้นจึงกลับมาเล่าเนื้อความให้เจ้านายฟัง นายเจ้าของบ้านก็โกรธ จึงสั่งผู้รับใช้ว่า ‘จงออกไปโดยเร็วตามถนนใหญ่และตรอกน้อยในเมือง พาคนจน คนพิการ คนง่อย และคนตาบอดเข้ามาที่นี่’
14:22 แล้วผู้รับใช้จึงบอกว่า ‘นายเจ้าข้า ข้าพเจ้าได้กระทำตามท่านสั่งแล้ว และยังมีที่ว่างอยู่’
14:23 เจ้านายจึงสั่งผู้รับใช้นั้นว่า ‘จงออกไปตามทางใหญ่และรั้วต้นไม้ทั้งหลาย และเร่งเร้าเขาให้เข้ามาเพื่อเรือนของเราจะเต็ม
14:24 เพราะเราบอกเจ้าว่า ในพวกคนทั้งหลายที่ได้รับเชิญไว้นั้น ไม่มีสักคนหนึ่งจะได้ลิ้มเครื่องของเราเลย’”

สิ่งที่สาวกต้องสละ
14:25 คนเป็นอันมากได้ไปกับพระองค์ พระองค์จึงทรงเหลียวหลังตรัสกับเขาว่า
14:26 “ถ้าผู้ใดมาหาเรา และไม่ชังบิดามารดา บุตรภรรยา และพี่น้องชายหญิง แม้ทั้งชีวิตของตนเองด้วย ผู้นั้นจะเป็นสาวกของเราไม่ได้
14:27 ผู้ใดมิได้แบกกางเขนของตนตามเรามา ผู้นั้นจะเป็นสาวกของเราไม่ได้
14:28 ด้วยว่าในพวกท่านมีผู้ใดเมื่อปรารถนาจะสร้างป้อม จะไม่นั่งลงคิดราคาดูเสียก่อนว่า จะมีพอสร้างให้สำเร็จได้หรือไม่
14:29 เกรงว่าเมื่อลงรากแล้ว และกระทำให้สำเร็จไม่ได้ คนทั้งปวงที่เห็นจะเริ่มเยาะเย้ยเขา
14:30 ว่า ‘คนนี้ตั้งต้นก่อ แต่ทำให้สำเร็จไม่ได้’
14:31 หรือมีกษัตริย์องค์ใดเมื่อจะยกกองทัพไปทำสงครามกับกษัตริย์อื่น จะมิได้นั่งลงคิดดูก่อนหรือว่า ที่ตนมีพลทหารหมื่นหนึ่งจะสู้กับกองทัพที่ยกมารบสองหมื่นนั้นได้หรือไม่
14:32 ถ้าสู้ไม่ได้ เมื่อยังอยู่ห่างกันก็จะใช้พวกทูตไปขอเป็นไมตรีกัน
14:33 ก็เช่นนั้นแหละ ผู้ใดในพวกท่านที่มิได้สละสิ่งสารพัดที่ตนมีอยู่ จะเป็นสาวกของเราไม่ได้
14:34 เกลือเป็นสิ่งดี แต่ถ้าแม้เกลือนั้นหมดรสเค็มไปแล้ว จะทำให้กลับเค็มอีกอย่างไรได้
14:35 จะใช้เป็นปุ๋ยใส่ดินก็ไม่ได้ จะหมักไว้กับกองมูลสัตว์ทำปุ๋ยก็ไม่ได้ แต่เขาก็ทิ้งเสียเท่านั้น ใครมีหู จงฟังเถิด”


ลูกา 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พวกฟาริสีขี้บ่น
15:1 ครั้งนั้นบรรดาคนเก็บภาษีและพวกคนบาปก็เข้ามาใกล้เพื่อจะฟังพระองค์
15:2 ฝ่ายพวกฟาริสีและพวกธรรมาจารย์บ่นว่า “คนนี้ต้อนรับคนบาปและกินด้วยกันกับเขา”

คำอุปมาเกี่ยวกับแกะที่หลงหาย (มธ 18:12-14)
15:3 พระองค์จึงตรัสคำอุปมาให้เขาฟังดังต่อไปนี้ว่า
15:4 “ในพวกท่านมีคนใดที่มีแกะร้อยตัว และตัวหนึ่งหายไป จะไม่ละเก้าสิบเก้าตัวนั้นไว้ที่กลางทุ่งหญ้า และไปเที่ยวหาตัวที่หายไปนั้นจนกว่าจะได้พบหรือ
15:5 เมื่อพบแล้วเขาก็ยกขึ้นใส่บ่าแบกมาด้วยความเปรมปรีดิ์
15:6 เมื่อมาถึงบ้านแล้ว จึงเชิญพวกมิตรสหายและเพื่อนบ้านให้มาพร้อมกัน พูดกับเขาว่า ‘จงยินดีกับข้าพเจ้าเถิด เพราะข้าพเจ้าได้พบแกะของข้าพเจ้าที่หายไปนั้นแล้ว’
15:7 เราบอกท่านทั้งหลายว่า เช่นนั้นแหละ จะมีความปรีดีในสวรรค์เพราะคนบาปคนเดียวที่กลับใจใหม่ มากกว่าคนชอบธรรมเก้าสิบเก้าคนที่ไม่ต้องการกลับใจใหม่

คำอุปมาเกี่ยวกับเหรียญที่หายไป
15:8 หญิงคนใดที่มีเหรียญเงินสิบเหรียญ และเหรียญหนึ่งหายไป จะไม่จุดเทียนกวาดเรือนค้นหาให้ละเอียดจนกว่าจะพบหรือ
15:9 เมื่อพบแล้ว จึงเชิญเหล่ามิตรสหายและเพื่อนบ้านให้มาพร้อมกัน พูดว่า ‘จงยินดีกับข้าพเจ้าเถิด เพราะข้าพเจ้าได้พบเหรียญเงินที่หายไปนั้นแล้ว’
15:10 เช่นนั้นแหละ เราบอกท่านทั้งหลายว่า จะมีความปรีดีในพวกทูตสวรรค์ของพระเจ้า เพราะคนบาปคนเดียวที่กลับใจใหม่”

คำอุปมาเรื่องบุตรหายไป
15:11 พระองค์ตรัสว่า “ชายคนหนึ่งมีบุตรชายสองคน
15:12 บุตรคนน้อยพูดกับบิดาว่า ‘บิดาเจ้าข้า ขอทรัพย์ที่ตกเป็นส่วนของข้าพเจ้าเถิด’ บิดาจึงแบ่งสมบัติให้แก่บุตรทั้งสอง
15:13 ต่อมาไม่กี่วัน บุตรคนน้อยนั้นก็รวบรวมทรัพย์ทั้งหมดแล้วไปเมืองไกล และได้ผลาญทรัพย์ของตนที่นั่นด้วยการเป็นนักเลง
15:14 เมื่อใช้ทรัพย์หมดแล้วก็เกิดกันดารอาหารยิ่งนักทั่วเมืองนั้น เขาจึงเริ่มขัดสน
15:15 เขาไปอาศัยอยู่กับชาวเมืองนั้นคนหนึ่ง และคนนั้นก็ใช้เขาไปเลี้ยงหมูที่ทุ่งนา
15:16 เขาใคร่จะได้อิ่มท้องด้วยฝักถั่วที่หมูกินนั้น แต่ไม่มีใครให้อะไรเขากิน
15:17 เมื่อเขารู้สำนึกตัวแล้วจึงพูดว่า ‘ลูกจ้างของบิดาเรามีมาก ยังมีอาหารกินอิ่มและเหลืออีก ส่วนเราจะมาตายเสียเพราะอดอาหาร
15:18 จำเราจะลุกขึ้นไปหาบิดาเรา และพูดกับท่านว่า “บิดาเจ้าข้า ข้าพเจ้าได้ทำผิดต่อสวรรค์และทำผิดต่อหน้าท่านด้วย
15:19 ข้าพเจ้าไม่สมควรจะได้ชื่อว่าเป็นลูกของท่านต่อไป ขอท่านให้ข้าพเจ้าเป็นเหมือนลูกจ้างของท่านคนหนึ่งเถิด”’

บุตรที่หายไปก็กลับมาและความรื่นเริงยินดี
15:20 แล้วเขาก็ลุกขึ้นไปหาบิดาของตน แต่เมื่อเขายังอยู่แต่ไกล บิดาแลเห็นเขาก็มีความเมตตา จึงวิ่งออกไปกอดคอจุบเขา
15:21 ฝ่ายบุตรนั้นจึงกล่าวแก่บิดาว่า ‘บิดาเจ้าข้า ข้าพเจ้าได้ทำผิดต่อสวรรค์และต่อสายตาของท่านด้วย ข้าพเจ้าไม่สมควรจะได้ชื่อว่าเป็นลูกของท่านอีกต่อไป’
15:22 แต่บิดาสั่งผู้รับใช้ของตนว่า ‘จงรีบไปเอาเสื้ออย่างดีที่สุดมาสวมให้เขา และเอาแหวนมาสวมนิ้วมือ กับเอารองเท้ามาสวมให้เขา
15:23 จงเอาลูกวัวอ้วนพีมาฆ่าเลี้ยงกัน เพื่อความรื่นเริงยินดีเถิด
15:24 เพราะว่าลูกของเราคนนี้ตายแล้ว แต่กลับเป็นอีก หายไปแล้ว แต่ได้พบกันอีก’ เขาทั้งหลายต่างก็เริ่มมีความรื่นเริงยินดี

บุตรคนใหญ่เปรียบได้กับพวกฟาริสี
15:25 ฝ่ายบุตรคนใหญ่นั้นกำลังอยู่ที่ทุ่งนา เมื่อเขากลับมาใกล้บ้านแล้วก็ได้ยินเสียงมโหรีและเต้นรำ
15:26 เขาจึงเรียกผู้รับใช้คนหนึ่งมาถามว่า เขาทำอะไรกัน
15:27 ผู้รับใช้จึงตอบเขาว่า ‘น้องของท่านกลับมาแล้ว และบิดาได้ให้ฆ่าลูกวัวอ้วนพี เพราะได้ลูกกลับมาโดยสวัสดิภาพ’
15:28 ฝ่ายพี่ชายก็โกรธไม่ยอมเข้าไป บิดาจึงออกมาชักชวนเขา
15:29 แต่เขาบอกบิดาว่า ‘ดูเถิด ข้าพเจ้าได้ปรนนิบัติท่านกี่ปีมาแล้ว และมิได้ละเมิดคำบัญชาของท่านสักข้อหนึ่งเลย แม้แต่เพียงลูกแพะสักตัวหนึ่งท่านก็ยังไม่เคยให้ข้าพเจ้า เพื่อจะเลี้ยงกันเป็นที่รื่นเริงยินดีกับเพื่อนฝูงของข้าพเจ้า
15:30 แต่เมื่อลูกคนนี้ของท่าน ผู้ได้ผลาญสิ่งเลี้ยงชีพของท่านโดยคบหญิงโสเภณีมาแล้ว ท่านยังได้ฆ่าลูกวัวอ้วนพีเลี้ยงเขา’
15:31 บิดาจึงตอบเขาว่า ‘ลูกเอ๋ย เจ้าอยู่กับเราเสมอ และสิ่งของทั้งหมดของเราก็เป็นของเจ้า
15:32 แต่สมควรที่เราจะรื่นเริงและยินดี เพราะน้องของเจ้าคนนี้ตายแล้ว แต่กลับเป็นขึ้นอีก หายไปแล้วแต่ได้พบกันอีก’”


ลูกา 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คำอุปมาเกี่ยวกับคนต้นเรือนอธรรม
16:1 พระองค์ตรัสกับเหล่าสาวกของพระองค์อีกว่า “ยังมีเศรษฐีที่มีคนต้นเรือน คนหนึ่งและมีคนมาฟ้องเศรษฐีว่า คนต้นเรือนนั้นผลาญสมบัติของท่านเสีย
16:2 เศรษฐีจึงเรียกคนต้นเรือนนั้นมาว่าแก่เขาว่า ‘เรื่องราวที่เราได้ยินเกี่ยวกับเจ้านั้นเป็นอย่างไร จงส่งบัญชีหน้าที่ต้นเรือนของเจ้า เพราะว่าเจ้าจะเป็นคนต้นเรือนต่อไปไม่ได้’
16:3 คนต้นเรือนนั้นคิดในใจว่า ‘เราจะทำอะไรดี เพราะนายจะถอดเราเสียจากหน้าที่ต้นเรือน จะขุดดินก็ไม่มีกำลัง จะขอทานก็อายเขา
16:4 เรารู้แล้วว่าจะทำอะไรดี เพื่อเมื่อเราถูกถอดจากหน้าที่ต้นเรือนแล้ว เขาจะรับเราไว้ในเรือนของเขาได้’
16:5 คนนั้นจึงเรียกลูกหนี้ของนายมาทุกคน แล้วถามคนแรกว่า ‘ท่านเป็นหนี้นายข้าพเจ้ากี่มากน้อย’
16:6 เขาตอบว่า ‘เป็นหนี้น้ำมันร้อยถัง’ คนต้นเรือนจึงบอกเขาว่า ‘เอาบัญชีของท่านนั่งลงเร็วๆแล้วแก้เป็นห้าสิบถัง’
16:7 แล้วเขาก็ถามอีกคนหนึ่งว่า ‘ท่านเป็นหนี้กี่มากน้อย’ เขาตอบว่า ‘เป็นหนี้ข้าวสาลีร้อยกระสอบ’ คนต้นเรือนจึงบอกเขาว่า ‘จงเอาบัญชีของท่านแก้เป็นแปดสิบ’
16:8 แล้วเศรษฐีก็ชมคนต้นเรือนอธรรมนั้น เพราะเขาได้กระทำโดยความฉลาด ด้วยว่าลูกทั้งหลายของโลกนี้ ตามกาลสมัยเดียวกัน เขาใช้สติปัญญาฉลาดกว่าลูกของความสว่างอีก
16:9 เราบอกท่านทั้งหลายว่า จงกระทำตัวให้มีมิตรสหายด้วยทรัพย์สมบัติอธรรม เพื่อเมื่อท่านพลาดไป เขาทั้งหลายจะได้ต้อนรับท่านไว้ในที่อาศัยอันถาวรเป็นนิตย์
16:10 คนที่สัตย์ซื่อในของเล็กน้อยที่สุดจะสัตย์ซื่อในของมากด้วย และคนที่อสัตย์ในของเล็กน้อยที่สุดจะอสัตย์ในของมากเช่นกัน
16:11 เหตุฉะนั้น ถ้าท่านทั้งหลายไม่สัตย์ซื่อในทรัพย์สมบัติอธรรม ใครจะมอบทรัพย์สมบัติอันแท้ให้แก่ท่านเล่า
16:12 และถ้าท่านทั้งหลายมิได้สัตย์ซื่อในของของคนอื่น ใครจะมอบทรัพย์อันแท้ให้เป็นของของท่านเล่า
16:13 ไม่มีผู้รับใช้ผู้ใดจะปรนนิบัตินายสองนายได้ เพราะว่าจะชังนายข้างหนึ่ง และจะรักนายอีกข้างหนึ่งหรือจะนับถือนายฝ่ายหนึ่ง และจะดูหมิ่นนายอีกฝ่ายหนึ่ง ท่านจะปรนนิบัติพระเจ้าและจะปรนนิบัติเงินทองพร้อมกันไม่ได้”

พวกฟาริสีเยาะเย้ยคำสั่งสอนของพระเยซู
16:14 ฝ่ายพวกฟาริสีที่มีใจรักเงิน เมื่อได้ยินคำเหล่านั้นแล้วจึงเยาะเย้ยพระองค์
16:15 แต่พระองค์ตรัสแก่เขาว่า “เจ้าทั้งหลายเป็นผู้ที่ทำทีดูเป็นคนชอบธรรมต่อหน้ามนุษย์ แต่พระเจ้าทรงทราบจิตใจของเจ้าทั้งหลาย ด้วยว่าซึ่งเป็นที่นับถือมากท่ามกลางมนุษย์ ก็ยังเป็นที่สะอิดสะเอียนในสายพระเนตรของพระเจ้า
16:16 มีพระราชบัญญัติและศาสดาพยากรณ์มาจนถึงยอห์น ตั้งแต่นั้นมาเขาก็ประกาศเรื่องอาณาจักรของพระเจ้า และคนทั้งปวงก็ชิงกันเข้าไปในอาณาจักรนั้น
16:17 ฟ้าและดินจะล่วงไปก็ง่ายกว่าที่พระราชบัญญัติสักจุดหนึ่งจะขาดตกไป

พระบัญญัติใหม่เกี่ยวกับการหย่าร้าง (มธ 5:31-32; 19:5-11; มก 10:2-12; 1 คร 7:10-15)
16:18 ผู้ใดหย่าภรรยาของตน แล้วไปมีภรรยาใหม่ก็ผิดประเวณี และผู้ใดรับหญิงที่สามีได้หย่าแล้วมาเป็นภรรยาของตนก็ผิดประเวณีด้วย

เศรษฐีและลาซารัส
16:19 ยังมีเศรษฐีคนหนึ่งนุ่งห่มผ้าสีม่วงและผ้าป่านเนื้อละเอียด รับประทานอาหารอย่างประณีตทุกวันๆ
16:20 และมีคนขอทานคนหนึ่งชื่อลาซารัส เป็นแผลทั้งตัว นอนอยู่ที่ประตูรั้วบ้านของเศรษฐี
16:21 และเขาใคร่จะกินเศษอาหารที่ตกจากโต๊ะของเศรษฐีนั้น แม้สุนัขก็มาเลียแผลของเขา
16:22 อยู่มาคนขอทานนั้นตายและเหล่าทูตสวรรค์ได้นำเขาไปไว้ที่อกของอับราฮัม ฝ่ายเศรษฐีนั้นก็ตายด้วย และเขาก็ฝังไว้
16:23 แล้วเมื่ออยู่ในนรกเป็นทุกข์ทรมานยิ่งนัก เศรษฐีนั้นจึงแหงนดูเห็นอับราฮัมอยู่แต่ไกล และลาซารัสอยู่ที่อกของท่าน
16:24 เศรษฐีจึงร้องว่า ‘อับราฮัมบิดาเจ้าข้า ขอเอ็นดูข้าพเจ้าเถิด ขอใช้ลาซารัสมาเพื่อจะเอาปลายนิ้วจุ่มน้ำมาแตะลิ้นของข้าพเจ้าให้เย็น ด้วยว่าข้าพเจ้าตรำทุกข์ทรมานอยู่ในเปลวไฟนี้’
16:25 แต่อับราฮัมตอบว่า ‘ลูกเอ๋ย เจ้าจงระลึกว่าเมื่อเจ้ายังมีชีวิตอยู่ เจ้าได้ของดีสำหรับตัว และลาซารัสได้ของเลว แต่เดี๋ยวนี้เขาได้รับความเล้าโลม แต่เจ้าได้รับความทุกข์ทรมาน
16:26 นอกจากนั้น ระหว่างพวกเรากับพวกเจ้ามีเหวใหญ่ตั้งขวางอยู่ เพื่อว่าถ้าผู้ใดปรารถนาจะข้ามไปจากที่นี่ถึงเจ้าก็ไม่ได้ หรือถ้าจะข้ามจากที่นั่นมาถึงเราก็ไม่ได้’
16:27 เศรษฐีนั้นจึงว่า ‘บิดาเจ้าข้า ถ้าอย่างนั้นขอท่านใช้ลาซารัสไปยังบ้านบิดาของข้าพเจ้า
16:28 เพราะว่าข้าพเจ้ามีพี่น้องห้าคน ให้ลาซารัสเป็นพยานแก่เขา เพื่อมิให้เขามาถึงที่ทรมานนี้’
16:29 แต่อับราฮัมตอบเขาว่า ‘เขามีโมเสสและพวกศาสดาพยากรณ์นั้นแล้ว ให้เขาฟังคนเหล่านั้นเถิด’
16:30 เศรษฐีนั้นจึงว่า ‘มิได้ อับราฮัมบิดาเจ้าข้า แต่ถ้าคนหนึ่งจากหมู่คนตายไปหาเขา เขาจะกลับใจเสียใหม่’
16:31 อับราฮัมจึงตอบเขาว่า ‘ถ้าเขาไม่ฟังโมเสสและพวกศาสดาพยากรณ์ แม้คนหนึ่งจะเป็นขึ้นมาจากความตาย เขาก็จะยังไม่เชื่อ’”


ลูกา 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงสอนให้ยกโทษ
17:1 พระองค์ตรัสกับเหล่าสาวกอีกว่า “จำเป็นต้องมีเหตุให้หลงผิด แต่วิบัติแก่ผู้ที่ก่อเหตุให้เกิดความหลงผิดนั้น
17:2 ถ้าเอาหินโม่แป้งผูกคอคนนั้นถ่วงเสียที่ทะเล ก็ดีกว่าให้เขานำผู้เล็กน้อยเหล่านี้คนหนึ่งให้หลงผิด
17:3 จงระวังตัวให้ดี ถ้าพี่น้องทำการละเมิดต่อท่าน จงเตือนเขา และถ้าเขากลับใจแล้ว จงยกโทษให้เขา
17:4 แม้เขาจะทำการละเมิดต่อท่านวันหนึ่งเจ็ดหน และจะกลับมาหาท่านทั้งเจ็ดหนในวันเดียวนั้น แล้วว่า ‘ฉันกลับใจแล้ว’ จงยกโทษให้เขาเถิด”
17:5 ฝ่ายอัครสาวกทูลองค์พระผู้เป็นเจ้าว่า “ขอพระองค์โปรดให้ความเชื่อของพวกข้าพเจ้ามากยิ่งขึ้น”
17:6 องค์พระผู้เป็นเจ้าจึงตรัสว่า “ถ้าพวกท่านมีความเชื่อเท่าเมล็ดพันธุ์ผักกาดเมล็ดหนึ่ง ท่านก็จะสั่งต้นสุกะมินนี้ได้ว่า ‘จงถอนขึ้นออกไปปักในทะเล’ และมันจะเชื่อฟังท่าน

ผู้รับใช้ที่ไม่มีบุญคุณต่อนาย
17:7 ในพวกท่านมีคนใดที่มีผู้รับใช้ไถนาหรือเลี้ยงแกะ เมื่อผู้รับใช้คนนั้นกลับมาจากทุ่งนาจะบอกเขาทีเดียวว่า ‘เชิญเอนกายลงรับประทานเถิด’
17:8 หรือจะไม่บอกเขาว่า ‘จงหาให้เรารับประทานและคาดเอวไว้ปรนนิบัติเรา จนเราจะกินและดื่มอิ่มแล้ว และภายหลังเจ้าจงค่อยกินและดื่มเถิด’
17:9 นายจะขอบใจผู้รับใช้นั้นเพราะผู้รับใช้ได้ทำตามคำสั่งหรือ เราคิดว่าไม่
17:10 ฉันใดก็ดี เมื่อท่านทั้งหลายได้กระทำสิ่งสารพัดซึ่งทรงบัญชาไว้แก่ท่านนั้น ก็จงพูดด้วยว่า ‘ข้าพเจ้าทั้งหลายเป็นผู้รับใช้ที่ไม่มีบุญคุณต่อนาย ข้าพเจ้าได้กระทำตามหน้าที่ซึ่งข้าพเจ้าควรกระทำเท่านั้น’”

ทรงรักษาคนโรคเรื้อนสิบคน
17:11 ต่อมาเมื่อพระองค์กำลังเสด็จไปยังกรุงเยรูซาเล็ม พระองค์จึงเสด็จเลียบระหว่างแคว้นสะมาเรียและกาลิลี
17:12 เมื่อพระองค์เสด็จเข้าไปในหมู่บ้านแห่งหนึ่ง มีคนเป็นโรคเรื้อนสิบคนมาพบพระองค์ยืนอยู่แต่ไกล
17:13 และส่งเสียงร้องว่า “เยซูนายเจ้าข้า โปรดได้เมตตาข้าพเจ้าทั้งหลายเถิด”
17:14 เมื่อพระองค์ทอดพระเนตรเห็นแล้วจึงตรัสแก่เขาว่า “จงไปแสดงตัวแก่พวกปุโรหิตเถิด” ต่อมาเมื่อกำลังเดินไป เขาทั้งหลายก็หายสะอาด
17:15 ฝ่ายคนหนึ่งในพวกนั้น เมื่อเห็นว่าตัวหายโรคแล้ว จึงกลับมาสรรเสริญพระเจ้าด้วยเสียงดัง
17:16 และกราบลงที่พระบาทของพระองค์ ขอบพระคุณพระองค์ คนนั้นเป็นชาวสะมาเรีย
17:17 ฝ่ายพระเยซูตรัสว่า “มีสิบคนหายสะอาดมิใช่หรือ แต่เก้าคนนั้นอยู่ที่ไหน
17:18 ไม่เห็นผู้ใดกลับมาสรรเสริญพระเจ้า เว้นไว้แต่คนต่างชาติคนนี้”
17:19 แล้วพระองค์ตรัสกับคนนั้นว่า “จงลุกขึ้นไปเถิด ความเชื่อของเจ้าได้กระทำให้ตัวเจ้าหายปกติ”

อาณาจักรของพระเจ้าไม่มาโดยทางปรากฏแก่ตา
17:20 เมื่อพวกฟาริสีทูลถามพระองค์ว่า อาณาจักรของพระเจ้าจะมาถึงเมื่อไร พระองค์ตรัสตอบเขาว่า “อาณาจักรของพระเจ้าไม่มาโดยให้เป็นที่สังเกตได้
17:21 และเขาจะไม่พูดว่า ‘มาดูนี่’ หรือ ‘ไปดูโน่น’ เพราะ ดูเถิด อาณาจักรของพระเจ้าอยู่ภายในท่านทั้งหลาย”

พระคริสต์ตรัสถึงการเสด็จกลับมาครั้งที่สองของพระองค์
17:22 พระองค์ตรัสกับเหล่าสาวกว่า “วันนั้นจะมาถึงเมื่อท่านทั้งหลายใคร่จะเห็นวันของบุตรมนุษย์สักวันหนึ่ง แต่จะไม่เห็น
17:23 เขาจะพูดกับท่านทั้งหลายว่า ‘มาดูนี่’ หรือ ‘ไปดูโน่น’ อย่าออกไป อย่าตามเขา
17:24 ด้วยว่าเปรียบเหมือนฟ้าแลบ เมื่อแลบออกจากฟ้าข้างหนึ่ง ก็ส่องสว่างไปถึงฟ้าอีกข้างหนึ่ง บุตรมนุษย์ก็จะเป็นอย่างนั้นแหละในวันของพระองค์
17:25 ก่อนนั้นจำเป็นที่พระองค์จะต้องทนทุกข์ทรมานหลายประการ และคนยุคนี้จะปฏิเสธพระองค์
17:26 ในสมัยของโนอาห์เหตุการณ์ได้เป็นมาแล้วอย่างไร ในสมัยของบุตรมนุษย์ก็จะเป็นไปอย่างนั้นด้วย
17:27 เขาได้กินและดื่ม ได้สมรสกันและได้ยกให้เป็นสามีภรรยากัน จนถึงวันนั้นที่โนอาห์ได้เข้าในนาวา และน้ำได้มาท่วมล้างผลาญเขาเสียทั้งสิ้น
17:28 ในสมัยของโลทก็เหมือนกัน เขาได้กินดื่ม ซื้อขาย หว่านปลูก ก่อสร้าง
17:29 แต่ในวันนั้นที่โลทออกไปจากเมืองโสโดม ไฟและกำมะถันได้ตกจากฟ้ามาเผาผลาญเขาเสียทั้งสิ้น
17:30 ในวันที่บุตรมนุษย์จะมาปรากฏก็เป็นเหมือนอย่างนั้น
17:31 ในวันนั้นคนที่อยู่บนดาดฟ้าหลังคาบ้าน และของของเขาอยู่ในบ้าน อย่าให้เขาลงมาเก็บของนั้นไป และคนที่อยู่ตามทุ่งนา อย่าให้เขากลับมาเหมือนกัน
17:32 จงระลึกถึงภรรยาของโลทนั้นเถิด
17:33 ผู้ใดอุตส่าห์เอาชีวิตของตนรอด ผู้นั้นจะเสียชีวิต แต่ผู้ใดจะสู้เสียชีวิต ผู้นั้นจะได้ชีวิตรอด
17:34 เราบอกท่านทั้งหลายว่า ในคืนวันนั้นจะมีชายสองคนนอนในที่นอนอันเดียวกัน จะทรงรับคนหนึ่ง จะทรงละคนหนึ่ง
17:35 ผู้หญิงสองคนจะโม่แป้งด้วยกัน จะทรงรับคนหนึ่ง จะทรงละคนหนึ่ง
17:36 ชายสองคนจะอยู่ในทุ่งนา จะทรงรับคนหนึ่ง จะทรงละคนหนึ่ง”
17:37 เขาจึงทูลถามพระองค์ว่า “จะเกิดขึ้นที่ไหน พระองค์เจ้าข้า” พระองค์ตรัสตอบเขาว่า “ซากศพอยู่ที่ไหน ฝูงนกอินทรีจะตอมกันอยู่ที่นั่น”


ลูกา 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

หญิงม่ายกับผู้พิพากษาอธรรม
18:1 พระองค์ตรัสคำอุปมาเรื่องหนึ่งให้เขาฟังเพื่อสอนว่า คนทั้งหลายควรอธิษฐานอยู่เสมอ ไม่อ่อนระอาใจ
18:2 พระองค์ตรัสว่า “ในนครหนึ่งมีผู้พิพากษาคนหนึ่งที่มิได้เกรงกลัวพระเจ้า และมิได้เห็นแก่มนุษย์
18:3 ในนครนั้นมีหญิงม่ายคนหนึ่งมาหาผู้พิพากษาผู้นั้นพูดว่า ‘ขอแก้แค้นศัตรูของข้าพเจ้าให้ข้าพเจ้าเถิด’
18:4 ฝ่ายผู้พิพากษานั้นไม่ยอมทำจนช้านาน แต่ภายหลังเขานึกในใจว่า ‘แม้ว่าเราไม่เกรงกลัวพระเจ้าและไม่เห็นแก่มนุษย์
18:5 แต่เพราะแม่ม่ายคนนี้มากวนเราให้ลำบาก เราจะแก้แค้นให้เขา เพื่อมิให้นางมารบกวนบ่อยๆให้เรารำคาญใจ’”
18:6 และองค์พระผู้เป็นเจ้าตรัสว่า “จงฟังคำที่ผู้พิพากษาอธรรมนี้ได้พูด
18:7 พระเจ้าจะไม่ทรงแก้แค้นให้คนที่พระองค์ได้ทรงเลือกไว้ ผู้ร้องถึงพระองค์ทั้งกลางวันกลางคืนหรือ พระองค์จะอดพระทัยไว้ช้านานหรือ
18:8 เราบอกท่านทั้งหลายว่า พระองค์จะทรงแก้แค้นให้เขาโดยเร็ว แต่เมื่อบุตรมนุษย์มา ท่านจะพบความเชื่อในแผ่นดินโลกหรือ”

คำอุปมาเกี่ยวกับคนฟาริสีและคนเก็บภาษี
18:9 สำหรับบางคนที่ไว้ใจในตัวเองว่าเป็นคนชอบธรรม และได้ดูถูกคนอื่นนั้น พระองค์ตรัสคำอุปมานี้ว่า
18:10 “มีชายสองคนขึ้นไปอธิษฐานในพระวิหาร คนหนึ่งเป็นพวกฟาริสี และคนหนึ่งเป็นพวกเก็บภาษี
18:11 คนฟาริสีนั้นยืนนึกในใจของตนอธิษฐานว่า ‘ข้าแต่พระเจ้า ข้าพระองค์ขอบพระคุณพระองค์ ที่ข้าพระองค์ไม่เหมือนคนอื่นซึ่งเป็นคนฉ้อโกง คนอธรรม และคนล่วงประเวณี และไม่เหมือนคนเก็บภาษีคนนี้
18:12 ในสัปดาห์หนึ่งข้าพระองค์ถืออดอาหารสองหน และของสารพัดซึ่งข้าพระองค์หาได้ ข้าพระองค์ได้เอาสิบชักหนึ่งมาถวาย’
18:13 ฝ่ายคนเก็บภาษีนั้นยืนอยู่แต่ไกล ไม่แหงนดูฟ้า แต่ตีอกของตนว่า ‘ข้าแต่พระเจ้า ขอทรงโปรดพระเมตตาแก่ข้าพระองค์ผู้เป็นคนบาปเถิด’
18:14 เราบอกท่านทั้งหลายว่า คนนี้แหละเมื่อกลับลงไปยังบ้านของตนก็นับว่าชอบธรรมยิ่งกว่าอีกคนหนึ่งนั้น เพราะว่าทุกคนที่ยกตัวขึ้นจะต้องถูกเหยียดลง แต่ทุกคนที่ได้ถ่อมตัวลงจะต้องถูกยกขึ้น”

พระเยซูทรงอวยพรแก่เด็กเล็กๆ (มธ 19:13-15; มก 10:13-16)
18:15 แล้วเขาอุ้มทารกมาหาพระองค์ เพื่อจะให้พระองค์ทรงถูกต้องทารกนั้น แต่เหล่าสาวกเมื่อเห็นเข้าก็ห้ามเขา
18:16 แต่พระเยซูทรงเรียกเขามา แล้วตรัสว่า “จงยอมให้เด็กเล็กๆเข้ามาหาเรา อย่าห้ามเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นเด็กเหล่านั้น
18:17 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้หนึ่งผู้ใดมิได้รับอาณาจักรของพระเจ้าเหมือนเด็กเล็กๆ ผู้นั้นจะเข้าในอาณาจักรนั้นไม่ได้”

เรื่องเศรษฐีหนุ่ม (มธ 19:16-30; มก 10:17-31)
18:18 มีขุนนางผู้หนึ่งทูลถามพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะทำประการใดจึงจะได้ชีวิตนิรันดร์เป็นมรดก”
18:19 พระเยซูตรัสถามคนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไม ไม่มีใครประเสริฐเว้นแต่พระเจ้าองค์เดียว
18:20 ท่านรู้จักพระบัญญัติแล้วซึ่งว่า ‘อย่าล่วงประเวณีผัวเมียเขา อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ จงให้เกียรติแก่บิดามารดาของตน’”
18:21 คนนั้นจึงทูลว่า “ข้อเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ตั้งแต่เป็นเด็กๆมา”
18:22 เมื่อพระเยซูทรงได้ยินอย่างนั้นพระองค์ตรัสแก่เขาว่า “ท่านยังขาดสิ่งหนึ่ง จงไปขายบรรดาสิ่งของซึ่งท่านมีอยู่และแจกจ่ายให้คนอนาถา ท่านจึงจะมีทรัพย์สมบัติในสวรรค์ แล้วจงตามเรามา”
18:23 แต่เมื่อเขาได้ยินอย่างนั้นก็เป็นทุกข์นัก เพราะเขาเป็นคนมั่งมีมาก
18:24 เมื่อพระเยซูทอดพระเนตรเห็นเขาเป็นทุกข์นัก พระองค์จึงตรัสว่า “คนมั่งมีจะเข้าในอาณาจักรของพระเจ้าก็ยากจริงหนา
18:25 เพราะว่าตัวอูฐจะรอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”
18:26 ฝ่ายคนทั้งหลายที่ได้ยินจึงว่า “ถ้าอย่างนั้นใครจะรอดได้”
18:27 แต่พระองค์ตรัสว่า “สิ่งที่มนุษย์ทำไม่ได้ พระเจ้าทรงกระทำได้”
18:28 เปโตรจึงทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละทิ้งสิ่งสารพัด ติดตามพระองค์มา”
18:29 พระองค์จึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าผู้ใดได้สละเรือน หรือบิดามารดา หรือพี่น้อง หรือภรรยา หรือบุตร เพราะเห็นแก่อาณาจักรของพระเจ้า
18:30 ในเวลานี้ผู้นั้นจะได้รับตอบแทนหลายเท่า และในโลกหน้าจะได้ชีวิตนิรันดร์”

พระเยซูทรงพยากรณ์ถึงความตายและการฟื้นคืนชีพของพระองค์ (มธ 20:17-19; มก 10:32-34)
18:31 พระองค์ทรงพาสาวกสิบสองคนไปกับพระองค์แล้วตรัสกับเขาว่า “ดูเถิด เราทั้งหลายจะขึ้นไปยังกรุงเยรูซาเล็ม และสิ่งสารพัดซึ่งเหล่าศาสดาพยากรณ์ได้เขียนไว้ว่าด้วยบุตรมนุษย์นั้นจะสำเร็จ
18:32 ด้วยว่าบุตรมนุษย์นั้นจะต้องถูกมอบไว้กับคนต่างชาติ และเขาจะเยาะเย้ยท่าน กระทำหยาบคายแก่ท่าน ถ่มน้ำลายรดท่าน
18:33 เขาจะโบยตีและฆ่าท่านเสีย แล้วในวันที่สามท่านจะเป็นขึ้นมาใหม่”
18:34 ฝ่ายเหล่าสาวกมิได้เข้าใจในสิ่งเหล่านั้นเลย และคำนั้นก็ถูกซ่อนไว้จากเขา และเขาไม่รู้เนื้อความซึ่งพระองค์ตรัสนั้น

ทรงรักษาคนตาบอดใกล้เมืองเยรีโค (มธ 20:29-34; มก 10:46-52)
18:35 ต่อมาเมื่อพระองค์เสด็จมาใกล้เมืองเยรีโค มีคนตาบอดคนหนึ่งนั่งขอทานอยู่ริมหนทาง
18:36 เมื่อเขาได้ยินเสียงประชาชนเดินผ่านไป จึงถามว่าเรื่องอะไรกัน
18:37 คนพวกนั้นจึงบอกเขาว่า พระเยซูชาวนาซาเร็ธเสด็จไป
18:38 คนตาบอดนั้นจึงร้องว่า “ท่านเยซู บุตรดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”
18:39 คนที่เดินไปข้างหน้านั้นจึงห้ามเขาให้นิ่ง แต่เขายิ่งร้องขึ้นว่า “บุตรดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”
18:40 พระเยซูทรงประทับยืนอยู่สั่งให้พาคนตาบอดมาหาพระองค์ เมื่อเขามาใกล้แล้ว พระองค์ทรงถามเขา
18:41 ว่า “เจ้าปรารถนาจะให้เราทำอะไรให้เจ้า” เขาทูลว่า “พระองค์เจ้าข้า โปรดให้ข้าพระองค์เห็นได้”
18:42 พระเยซูตรัสแก่เขาว่า “จงเห็นเถิด ความเชื่อของเจ้าได้กระทำให้ตัวเจ้าหายปกติ”
18:43 ในทันใดนั้นเขาก็เห็นได้ และตามพระองค์ไปพลางถวายเกียรติแด่พระเจ้า และเมื่อคนทั้งปวงได้เห็นเช่นนั้นก็สรรเสริญพระเจ้า


ลูกา 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ศักเคียสคนเก็บภาษีได้รับความรอด
19:1 ฝ่ายพระเยซูจึงเสด็จเข้าเมืองเยรีโคและกำลังจะทรงผ่านไป
19:2 ดูเถิด มีชายคนหนึ่งชื่อศักเคียส ผู้ซึ่งเป็นนายด่านภาษีและเป็นคนมั่งมี
19:3 ศักเคียสพยายามจะดูให้เห็นพระเยซูว่าพระองค์เป็นผู้ใด แต่ดูไม่เห็นเพราะคนแน่น ด้วยเขาเป็นคนเตี้ย
19:4 เขาจึงวิ่งไปข้างหน้าขึ้นต้นมะเดื่อเพื่อจะได้เห็นพระองค์ เพราะว่าพระองค์จะเสด็จไปทางนั้น
19:5 เมื่อพระเยซูเสด็จมาถึงที่นั่น พระองค์ทรงแหงนพระพักตร์ดูศักเคียสแล้วตรัสแก่เขาว่า “ศักเคียสเอ๋ย จงรีบลงมา เพราะว่าเราจะต้องพักอยู่ในบ้านของท่านวันนี้”
19:6 แล้วเขาก็รีบลงมาต้อนรับพระองค์ด้วยความปรีดี
19:7 เมื่อคนทั้งปวงเห็นแล้วเขาก็พากันบ่นว่า “พระองค์เข้าไปพักอยู่กับคนบาป”
19:8 ฝ่ายศักเคียสยืนทูลองค์พระผู้เป็นเจ้าว่า “ดูเถิด พระองค์เจ้าข้า ทรัพย์สิ่งของของข้าพระองค์ ข้าพระองค์ยอมให้คนอนาถาครึ่งหนึ่ง และถ้าข้าพระองค์ได้ฉ้อโกงของของผู้ใด ข้าพระองค์ยอมคืนให้เขาสี่เท่า”
19:9 พระเยซูตรัสกับเขาว่า “วันนี้ความรอดมาถึงครอบครัวนี้แล้ว เพราะคนนี้เป็นลูกของอับราฮัมด้วย
19:10 เพราะว่าบุตรมนุษย์ได้มาเพื่อจะแสวงหาและช่วยผู้ที่หลงหายไปนั้นให้รอด”

คำอุปมาเกี่ยวกับเงินสิบมินา
19:11 เมื่อเขาทั้งหลายได้ยินเหตุการณ์นั้น พระองค์ได้ตรัสคำอุปมาเรื่องหนึ่งให้เขาฟังต่อไป เพราะพระองค์เสด็จมาใกล้กรุงเยรูซาเล็มแล้ว และเพราะเขาทั้งหลายคิดว่าอาณาจักรของพระเจ้าจะปรากฏโดยพลัน
19:12 เหตุฉะนั้นพระองค์จึงตรัสว่า “มีเจ้านายองค์หนึ่งไปเมืองไกล เพื่อจะรับอำนาจมาครองอาณาจักรแล้วจะกลับมา
19:13 ท่านจึงเรียกผู้รับใช้ของท่านสิบคนมามอบเงินไว้แก่เขาสิบมินา สั่งเขาว่า ‘จงเอาไปค้าขายจนเราจะกลับมา’
19:14 แต่ชาวเมืองชังท่านผู้นั้น จึงใช้คณะทูตตามไปทูลท่านว่า ‘เราไม่ต้องการให้ผู้นี้ครอบครองเรา’
19:15 ต่อมาเมื่อท่านได้รับอำนาจครองอาณาจักรกลับมาแล้ว ท่านจึงสั่งให้เรียกผู้รับใช้ทั้งหลายที่ท่านได้ให้เงินไว้นั้นมา เพื่อจะได้รู้ว่าเขาทุกคนค้าขายได้กำไรกี่มากน้อย
19:16 ฝ่ายคนแรกมาบอกว่า ‘ท่านเจ้าข้า เงินมินาหนึ่งของท่านได้กำไรสิบมินา’
19:17 ท่านจึงพูดกับเขาว่า ‘ดีแล้ว เจ้าเป็นผู้รับใช้ที่ดี เพราะเจ้าสัตย์ซื่อในของเล็กน้อย เจ้าจงมีอำนาจครอบครองสิบเมืองเถิด’
19:18 คนที่สองมาบอกว่า ‘ท่านเจ้าข้า เงินมินาหนึ่งของท่านได้กำไรห้ามินา’
19:19 ท่านจึงพูดกับเขาเหมือนกันว่า ‘เจ้าจงครอบครองห้าเมืองเถิด’
19:20 อีกคนหนึ่งมาบอกว่า ‘ท่านเจ้าข้า ดูเถิด นี่เงินมินาหนึ่งของท่าน ซึ่งข้าพเจ้าได้เอาผ้าห่อเก็บไว้
19:21 เพราะข้าพเจ้ากลัวท่าน ด้วยว่าท่านเป็นคนเข้มงวด ท่านเก็บผลซึ่งท่านมิได้ลงแรง และเกี่ยวที่ท่านมิได้หว่าน’
19:22 ท่านจึงตอบเขาว่า ‘เจ้าผู้รับใช้ชั่ว เราจะปรับโทษเจ้าโดยคำของเจ้าเอง เจ้าก็รู้หรือว่าเราเป็นคนเข้มงวด เก็บผลซึ่งเรามิได้ลงแรง และเกี่ยวที่เรามิได้หว่าน
19:23 ก็เหตุไฉนเจ้ามิได้ฝากเงินของเราไว้ที่ธนาคารเล่า เมื่อเรามาจะได้รับเงินของเรากับดอกเบี้ยด้วย’
19:24 แล้วท่านสั่งคนที่ยืนอยู่ที่นั่นว่า ‘จงเอาเงินมินาหนึ่งนั้นไปจากเขา ให้แก่คนที่มีสิบมินา’
19:25 (คนเหล่านั้นบอกท่านว่า ‘ท่านเจ้าข้า เขามีสิบมินาแล้ว’)
19:26 ‘เราบอกเจ้าทั้งหลายว่า ทุกคนที่มีอยู่แล้วจะเพิ่มเติมให้เขาอีก แต่ผู้ที่ไม่มีแม้ว่าซึ่งเขามีอยู่นั้นจะต้องเอาไปจากเขา
19:27 ฝ่ายพวกศัตรูของเราที่ไม่ต้องการให้เราครอบครองเขานั้น จงพาเขามาที่นี่และฆ่าเสียต่อหน้าเรา’”

การเสด็จเข้ามาอย่างผู้มีชัย (มธ 21:1-11; มก 11:1-11; ยน 12:12-19)
19:28 เมื่อพระองค์ตรัสคำเหล่านั้นแล้ว พระองค์ทรงดำเนินนำหน้าเขาไปจะขึ้นไปยังกรุงเยรูซาเล็ม
19:29 ต่อมาเมื่อพระองค์เสด็จมาใกล้หมู่บ้านเบธฟายีและหมู่บ้านเบธานีบนภูเขาซึ่งเรียกว่า มะกอกเทศ พระองค์ทรงใช้สาวกสองคนของพระองค์ไป
19:30 สั่งว่า “จงเข้าไปในหมู่บ้านที่อยู่ตรงหน้า เมื่อเข้าไปแล้วจะพบลูกลาตัวหนึ่งผูกอยู่ ที่ยังไม่เคยมีใครขึ้นขี่เลย จงแก้มันจูงมาเถิด
19:31 ถ้ามีผู้ใดถามท่านว่า ‘ท่านแก้มันทำไม’ จงบอกเขาว่า ‘เพราะองค์พระผู้เป็นเจ้าทรงประสงค์ลูกลานี้’”
19:32 สาวกที่รับใช้นั้นได้ไปพบเหมือนที่พระองค์ตรัสแก่เขาแล้ว
19:33 เมื่อเขากำลังแก้ลูกลานั้น พวกเจ้าของก็ถามเขาว่า “ท่านแก้ลูกลาทำไม”
19:34 ฝ่ายเขาตอบว่า “องค์พระผู้เป็นเจ้าทรงประสงค์ลูกลานี้”
19:35 แล้วเขาก็จูงลูกลามาถึงพระเยซูและเอาเสื้อของตนปูลงบนหลังลา และเชิญพระเยซูขึ้นทรงลานั้น
19:36 เมื่อพระองค์เสด็จไป เขาทั้งหลายก็เอาเสื้อผ้าของตนปูลงตามหนทาง
19:37 เมื่อพระองค์เสด็จมาใกล้ที่ซึ่งจะลงไปจากภูเขามะกอกเทศแล้ว เหล่าสาวกทุกคนมีความเปรมปรีดิ์เพราะบรรดามหกิจซึ่งเขาได้เห็นนั้น จึงเริ่มสรรเสริญพระเจ้าเสียงดัง
19:38 ว่า “ขอให้พระมหากษัตริย์ผู้ที่เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงพระเจริญ จงมีสันติสุขในสวรรค์ และทรงสง่าราศีในที่สูงสุด”
19:39 ฝ่ายฟาริสีบางคนในหมู่ประชาชนนั้นทูลพระองค์ว่า “อาจารย์เจ้าข้า จงห้ามเหล่าสาวกของท่าน”
19:40 พระองค์ตรัสตอบเขาว่า “เราบอกท่านทั้งหลายว่า ถึงคนเหล่านี้จะนิ่งเสีย ศิลาทั้งหลายก็ยังจะส่งเสียงร้องทันที”

ทรงกันแสงเพราะกรุงเยรูซาเล็ม (ลก 13:34-35)
19:41 ครั้นพระองค์เสด็จมาใกล้ทอดพระเนตรเห็นกรุงแล้ว ก็กันแสงสงสารกรุงนั้น
19:42 ตรัสว่า “ถ้าเจ้า คือเจ้าเอง รู้ในกาลวันนี้ว่า สิ่งอะไรจะให้สันติสุข แต่เดี๋ยวนี้สิ่งนั้นบังซ่อนไว้จากตาของเจ้าแล้ว
19:43 ด้วยว่าเวลาจะมาถึงเจ้า เมื่อศัตรูของเจ้าจะก่อเชิงเทินต่อสู้เจ้า และล้อมขังเจ้าไว้ทุกด้าน
19:44 แล้วจะเหวี่ยงเจ้าลงให้ราบบนพื้นดิน กับลูกทั้งหลายของเจ้าซึ่งอยู่ในเจ้า และเขาจะไม่ปล่อยให้ศิลาซ้อนทับกันไว้ภายในเจ้าเลย เพราะเจ้าไม่ได้รู้เวลาที่พระองค์เสด็จมาเยี่ยมเจ้า”

ทรงชำระพระวิหารอีก (มธ 21:12-16; มก 11:15-18; ยน 2:13-17)
19:45 ฝ่ายพระองค์เสด็จเข้าในพระวิหาร แล้วทรงเริ่มขับไล่คนทั้งหลายที่ซื้อขายอยู่นั้น
19:46 ตรัสแก่เขาว่า “มีพระวจนะเขียนไว้ว่า ‘นิเวศของเราเป็นนิเวศสำหรับอธิษฐาน’ แต่เจ้าทั้งหลายมากระทำให้เป็น ‘ถ้ำของพวกโจร’”
19:47 พระองค์ทรงสั่งสอนในพระวิหารทุกวัน แต่พวกปุโรหิตใหญ่ พวกธรรมาจารย์ และคนสำคัญของพลเมืองได้หาช่องที่จะประหารพระองค์เสีย
19:48 แต่เขาไม่พบช่องทางที่จะกระทำอะไรได้ เพราะว่าคนทั้งปวงชอบฟังพระองค์มาก


ลูกา 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พวกธรรมาจารย์ถามเกี่ยวกับสิทธิอำนาจของพระเยซู (มธ 21:23-27; มก 11:27-33)
20:1 ต่อมาวันหนึ่งเมื่อพระองค์กำลังทรงสั่งสอนคนทั้งปวงในพระวิหารและประกาศข่าวประเสริฐ พวกปุโรหิตใหญ่ พวกธรรมาจารย์ และพวกผู้ใหญ่มาพบพระองค์
20:2 และทูลพระองค์ว่า “จงบอกพวกเราเถิด ท่านกระทำการเหล่านี้โดยสิทธิอันใด หรือใครให้สิทธินี้แก่ท่าน”
20:3 พระองค์ตรัสตอบเขาว่า “เราจะถามท่านทั้งหลายสักข้อหนึ่งด้วย จงตอบเราเถิด
20:4 คือบัพติศมาของยอห์นนั้นมาจากสวรรค์หรือมาจากมนุษย์”
20:5 เขาจึงปรึกษากันว่า “ถ้าเราจะว่า ‘มาจากสวรรค์’ ท่านจะถามว่า ‘เหตุไฉนท่านจึงไม่เชื่อยอห์นเล่า’
20:6 แต่ถ้าเราจะว่า ‘มาจากมนุษย์’ คนทั้งปวงก็จะเอาหินขว้างเรา เพราะเขาทั้งหลายถือกันว่ายอห์นเป็นศาสดาพยากรณ์”
20:7 เขาจึงตอบว่าเขาไม่ทราบว่ามาจากไหน
20:8 พระเยซูจึงตรัสกับเขาว่า “เราจะไม่บอกท่านทั้งหลายเหมือนกันว่า เรากระทำการเหล่านี้โดยสิทธิอันใด”

คำอุปมาเกี่ยวกับคนเช่าสวนที่ชั่วร้าย (อสย 5:1-7; มธ 21:33-46; มก 12:1-12)
20:9 แล้วพระองค์ตั้งต้นตรัสคำอุปมาให้คนทั้งหลายฟังดังต่อไปนี้ว่า “ยังมีชายคนหนึ่งได้ทำสวนองุ่นและให้ชาวสวนเช่า แล้วก็ไปเมืองไกลเสียช้านาน
20:10 เมื่อถึงเวลาแล้วจึงใช้ผู้รับใช้คนหนึ่งไปหาคนเช่าสวนเหล่านั้น เพื่อเขาทั้งหลายจะได้มอบผลจากสวนองุ่นแก่เขาบ้าง แต่คนเช่าสวนนั้นได้เฆี่ยนตีผู้รับใช้คนนั้นและไล่ให้กลับไปมือเปล่า
20:11 แล้วเจ้าของสวนจึงใช้ผู้รับใช้อีกคนหนึ่ง แต่คนเช่าสวนได้เฆี่ยนตีและทำการน่าอัปยศต่างๆแก่ผู้รับใช้นั้นด้วย และได้ไล่ให้กลับไปมือเปล่า
20:12 แล้วเจ้าของสวนจึงใช้คนที่สามไปและคนเช่าสวนนั้นก็ทำให้เขาบาดเจ็บ แล้วผลักไสออกไป
20:13 ฝ่ายเจ้าของสวนองุ่นจึงว่า ‘เราจะทำอย่างไรดี เราจะใช้บุตรชายที่รักของเราไป เมื่อเห็นบุตรนั้นพวกเขาคงจะเคารพนับถือ’
20:14 แต่พวกคนเช่าสวนเมื่อเห็นบุตรนั้นก็ปรึกษากันว่า ‘คนนี้แหละเป็นทายาท มาเถิด ให้เราฆ่าเขาเสีย เพื่อมรดกจะตกกับเรา’
20:15 แล้วเขาก็ผลักบุตรนั้นออกไปนอกสวนองุ่นฆ่าเสีย เหตุฉะนั้นเจ้าของสวนองุ่นจะทำอย่างไรกับเขาเหล่านั้น
20:16 ท่านจะมาฆ่าคนเช่าสวนเหล่านั้นเสีย แล้วจะเอาสวนองุ่นนั้นให้ผู้อื่นเช่า” คนทั้งหลายเมื่อได้ยินดังนั้นจึงว่า “ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย”
20:17 ฝ่ายพระองค์ทรงเพ่งดูเขาและตรัสว่า “เหตุฉะนั้นพระวจนะซึ่งเขียนไว้นั้นหมายความอย่างไรกันซึ่งว่า ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว’
20:18 ผู้ใดล้มทับศิลานั้น ผู้นั้นจะต้องแตกหักไป แต่ศิลานั้นจะตกทับผู้ใด ก็จะบดขยี้ผู้นั้นจนแหลกเป็นผุยผง”

คำถามเกี่ยวกับการส่งส่วย
20:19 ฝ่ายพวกปุโรหิตใหญ่และพวกธรรมาจารย์รู้อยู่ว่า พระองค์ได้ตรัสคำอุปมานั้นกระทบพวกเขาเอง จึงอยากจะจับพระองค์ในเวลานั้นแต่เขากลัวประชาชน
20:20 เขาจึงตามดูพระองค์ และใช้คนให้ปลอมเป็นเหมือนคนชอบธรรมไปสอดแนม หวังจะจับผิดในพระดำรัสของพระองค์ เพื่อจะมอบพระองค์ไว้ในอำนาจและอาชญาของเจ้าเมือง
20:21 คนเหล่านั้นจึงทูลถามพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าทั้งหลายทราบอยู่ว่า ท่านกล่าวและสั่งสอนล้วนแต่ความจริงและมิได้เลือกหน้าผู้ใด แต่สั่งสอนทางของพระเจ้าจริงๆ
20:22 การที่จะส่งส่วยให้แก่ซีซาร์นั้นถูกต้องตามพระราชบัญญัติหรือไม่”
20:23 ฝ่ายพระองค์ทรงหยั่งรู้อุบายของเขาจึงตรัสแก่เขาว่า “ท่านทั้งหลายทดลองเราทำไม
20:24 จงให้เราดูเงินตราเหรียญหนึ่งเถิด รูปและคำจารึกนี้เป็นของใคร” เขาทูลตอบว่า “ของซีซาร์”
20:25 แล้วพระองค์ตรัสกับเขาว่า “ของของซีซาร์จงถวายแก่ซีซาร์ และของของพระเจ้าจงถวายแด่พระเจ้า”
20:26 คนเหล่านั้นจับผิดในพระดำรัสของพระองค์ต่อหน้าประชาชนไม่ได้ และเขาก็ประหลาดใจในพระดำรัสตอบของพระองค์จึงนิ่งไป

ทรงตอบพวกสะดูสีเกี่ยวกับการเป็นขึ้นมาอีก (มธ 22:23-33; มก 12:18-27)
20:27 ยังมีพวกสะดูสีบางคนมาหาพระองค์ ซึ่งเขาทั้งหลายว่าการฟื้นขึ้นมาจากความตายนั้นไม่มี เขาจึงทูลถามพระองค์
20:28 ว่า “อาจารย์เจ้าข้า โมเสสได้เขียนสั่งข้าพเจ้าทั้งหลายไว้ว่า ‘ถ้าชายผู้ใดตายและมีภรรยา แต่ไม่มีบุตร ก็ให้น้องชายรับพี่สะใภ้นั้นไว้เป็นภรรยาของตน เพื่อสืบเชื้อสายของพี่ชายไว้’
20:29 ยังมีพี่น้องผู้ชายเจ็ดคน พี่หัวปีมีภรรยาแล้วก็ตายไม่มีบุตร
20:30 แล้วน้องที่สองก็รับหญิงนั้นเป็นภรรยา แล้วเขาก็ตายไม่มีบุตร
20:31 ที่สามนั้นก็รับหญิงนั้นเป็นภรรยา ทั้งเจ็ดคนก็เหมือนกันไม่มีบุตร แล้วก็ตาย
20:32 ที่สุดผู้หญิงนั้นก็ตายด้วย
20:33 เหตุฉะนั้น ในวันที่จะฟื้นขึ้นมาจากความตาย หญิงนั้นจะเป็นภรรยาของใคร ด้วยนางได้เป็นภรรยาของชายทั้งเจ็ดนั้นแล้ว”
20:34 พระเยซูตรัสตอบเขาว่า “คนในโลกนี้มีการสมรสกัน และยกให้เป็นสามีภรรยากัน
20:35 แต่เขาเหล่านั้นที่สมควรจะบรรลุถึงโลกหน้า และบรรลุถึงการฟื้นขึ้นมาจากความตาย ไม่มีการสมรสกัน หรือยกให้เป็นสามีภรรยากัน
20:36 และเขาจะตายอีกไม่ได้ เพราะเขาเป็นเหมือนทูตสวรรค์ เป็นบุตรของพระเจ้า ด้วยว่าเป็นลูกแห่งการฟื้นขึ้นมาจากความตาย
20:37 แต่คนที่ตายจะถูกชุบให้เป็นขึ้นมาใหม่นั้น โมเสสก็ยังได้สำแดงในเรื่องพุ่มไม้ คือที่ได้เรียกองค์พระผู้เป็นเจ้าว่า ‘เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’
20:38 พระองค์มิได้ทรงเป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนเป็น ด้วยว่าจำเพาะพระเจ้าคนทุกคนเป็นอยู่”

พวกธรรมาจารย์ไม่สามารถที่จะตอบพระเยซูได้ (มธ 22:41-46; มก 12:35-37)
20:39 ธรรมาจารย์บางคนจึงทูลว่า “อาจารย์เจ้าข้า ท่านพูดดีแล้ว”
20:40 หลังจากนั้นพวกเขาก็ไม่กล้าจะทูลถามพระองค์ต่อไปอีก
20:41 พระองค์จึงตรัสถามเขาว่า “ที่คนทั้งหลายว่า พระคริสต์ทรงเป็นบุตรของดาวิดนั้นเป็นได้อย่างไร
20:42 ด้วยว่าท่านดาวิดเองได้กล่าวไว้ในหนังสือสดุดีว่า ‘องค์พระผู้เป็นเจ้าตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า จงนั่งที่ขวามือของเรา
20:43 จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
20:44 ดาวิดยังได้ทรงเรียกท่านว่าเป็นองค์พระผู้เป็นเจ้า ท่านจะเป็นบุตรของดาวิดอย่างไรได้”

พระเยซูทรงกล่าวโทษพวกธรรมาจารย์ (มธ 23:1-36; มก 12:38-40; ลก 11:37-54)
20:45 เมื่อคนทั้งหลายกำลังฟังอยู่ พระองค์จึงตรัสกับเหล่าสาวกของพระองค์ว่า
20:46 “จงระวังพวกธรรมาจารย์ให้ดี ผู้ที่ชอบสวมเสื้อยาวเดินไปมา ชอบให้คนคำนับกลางตลาด ชอบนั่งที่สูงในธรรมศาลาและที่อันมีเกียรติในการเลี้ยง
20:47 เขาริบเอาเรือนของหญิงม่าย และอธิษฐานโอ้อวดเสียยืดยาว เขาทั้งหลายนั้นจะได้รับพระอาชญามากยิ่งขึ้น”


ลูกา 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เงินถวายของหญิงม่าย (มก 12:41-44)
21:1 พระองค์เงยพระพักตร์ทอดพระเนตรเห็นคนมั่งมีทั้งหลายนำเงินมาใส่ในตู้เก็บเงินถวาย
21:2 พระองค์ทอดพระเนตรเห็นหญิงม่ายคนหนึ่งเป็นคนจนนำเหรียญทองแดงสองอันมาใส่ด้วย
21:3 พระองค์ตรัสว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า หญิงม่ายจนคนนี้ได้ใส่ไว้มากกว่าคนทั้งปวงนี้
21:4 เพราะว่าคนทั้งปวงนี้ได้เอาเงินเหลือใช้ของเขามาใส่ถวายแด่พระเจ้า แต่ผู้หญิงนี้ขัดสนที่สุด ยังได้เอาเงินที่มีอยู่สำหรับเลี้ยงชีวิตของตนมาใส่จนหมด”

ทรงเทศนาที่ภูเขามะกอกเทศ (มธ 24-25; มก 13)
21:5 เมื่อบางคนพูดชมพระวิหารว่าได้ตกแต่งไว้ด้วยศิลางามและเครื่องถวาย พระองค์จึงตรัสว่า
21:6 “สิ่งเหล่านี้ที่ท่านทั้งหลายเห็น วันหนึ่งศิลาที่ซ้อนทับกันอยู่ที่นี่ซึ่งจะไม่ถูกทำลายลงก็หามิได้”
21:7 เขาทั้งหลายทูลถามพระองค์ว่า “พระอาจารย์เจ้าข้า เหตุการณ์เหล่านี้จะบังเกิดขึ้นเมื่อไร สิ่งไรเป็นหมายสำคัญว่าการณ์ทั้งปวงนี้จวนจะบังเกิดขึ้น”

เส้นทางของคนยุคนี้ (มธ 24:4-14)
21:8 พระองค์จึงตรัสว่า “ระวังให้ดี อย่าให้ผู้ใดล่อลวงท่านให้หลง ด้วยว่าจะมีหลายคนมาต่างอ้างนามของเราและว่า ‘เราเป็นพระคริสต์’ และว่า ‘เวลานั้นใกล้เข้ามาแล้ว’ ท่านทั้งหลายอย่าตามเขาไปเลย
21:9 เมื่อท่านทั้งหลายจะได้ยินถึงการสงครามและการจลาจล อย่าตกใจกลัว เพราะว่าสิ่งเหล่านั้นจำต้องเกิดขึ้นก่อน แต่ที่สุดปลายยังจะไม่มาทันที”
21:10 แล้วพระองค์ตรัสแก่เขาว่า “‘ประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ ราชอาณาจักรต่อสู้ราชอาณาจักร’
21:11 ทั้งจะเกิดแผ่นดินไหวใหญ่ในที่ต่างๆ และจะเกิดกันดารอาหารและโรคระบาดอย่างร้ายแรง และจะมีความวิบัติอันน่ากลัว และหมายสำคัญใหญ่ๆจากฟ้าสวรรค์
21:12 แต่ก่อนเหตุการณ์เหล่านั้นเขาจะจับท่านไว้ และจะข่มเหงท่านและมอบท่านไว้ในธรรมศาลาและในคุก และพาท่านไปต่อหน้ากษัตริย์และเจ้าเมืองเพราะเหตุนามของเรา
21:13 การนั้นจะเกิดแก่ท่านเพื่อท่านจะได้เป็นพยาน
21:14 เหตุฉะนั้น ท่านทั้งหลายต้องปลงใจไว้ว่า จะไม่คิดนึกก่อนว่าจะแก้ตัวอย่างไร
21:15 ด้วยว่าเราจะให้ปากและปัญญาแก่ท่าน ซึ่งศัตรูทั้งหลายของท่านจะต่อต้านและคัดค้านไม่ได้
21:16 แม้แต่บิดามารดาญาติพี่น้องและมิตรสหายจะทรยศท่าน และพวกเขาจะฆ่าบางคนในพวกท่านเสีย
21:17 คนทั้งปวงจะเกลียดชังท่านเพราะเหตุนามของเรา
21:18 แต่ผมของท่านสักเส้นหนึ่งจะเสียไปก็หามิได้
21:19 ท่านจะได้ชีวิตรอดโดยความอดทนของท่าน

การทำลายกรุงเยรูซาเล็มในอนาคต (มธ 24:15-21; มก 13:14-23)
21:20 เมื่อท่านเห็นกองทัพทั้งหลายมาตั้งล้อมรอบกรุงเยรูซาเล็ม เมื่อนั้นจงรู้ว่าวิบัติของกรุงนั้นก็ใกล้เข้ามาแล้ว
21:21 เวลานั้นให้ผู้ที่อยู่ในแคว้นยูเดียหนีไปยังภูเขาและผู้ที่อยู่ในกรุงให้ออกไป และผู้ที่อยู่บ้านนอกอย่าให้เข้ามาในกรุง
21:22 เพราะว่าเวลานั้นเป็นวันแห่งการแก้แค้นเพื่อจะให้สิ่งสารพัดที่เขียนไว้นั้นสำเร็จ
21:23 แต่ในวันเหล่านั้นวิบัติแก่หญิงที่มีครรภ์หรือมีลูกอ่อนกินนมอยู่ เพราะว่าจะมีความทุกข์ร้อนใหญ่หลวงบนแผ่นดิน และจะทรงพระพิโรธแก่พลเมืองนี้
21:24 เขาจะล้มลงด้วยคมดาบ และต้องถูกกวาดเอาไปเป็นเชลยทั่วทุกประชาชาติ และคนต่างชาติจะเหยียบย่ำกรุงเยรูซาเล็ม จนกว่าเวลากำหนดของคนต่างชาตินั้นจะครบถ้วน

การเสด็จกลับมาด้วยสง่าราศีของพระคริสต์ (มธ 24:29-31; มก 13:24-27)
21:25 จะมีหมายสำคัญที่ดวงอาทิตย์ ที่ดวงจันทร์ และที่ดวงดาวทั้งปวง และบนแผ่นดินก็จะมีความทุกข์ร้อนตามชาติต่างๆ ซึ่งมีความฉงนสนเท่ห์เพราะเสียงกึกก้องของทะเลและคลื่น
21:26 จิตใจมนุษย์ก็จะสลบไสลไปเพราะความกลัว และเพราะสังหรณ์ถึงเหตุการณ์ซึ่งจะบังเกิดในโลก ด้วยว่า ‘บรรดาสิ่งที่มีอำนาจในท้องฟ้าจะสะเทือนสะท้านไป’
21:27 เมื่อนั้นเขาจะเห็นบุตรมนุษย์เสด็จมาในเมฆ ทรงฤทธานุภาพและสง่าราศีเป็นอันมาก
21:28 เมื่อเหตุการณ์ทั้งปวงนี้เริ่มจะบังเกิดขึ้นนั้น จงยืดตัวและผงกศีรษะขึ้น ด้วยการไถ่ท่านใกล้จะถึงแล้ว”

คำอุปมาเกี่ยวกับต้นมะเดื่อ (มธ 24:32-33; มก 13:28-29)
21:29 พระองค์ตรัสคำอุปมาแก่เขาว่า “จงดูต้นมะเดื่อและต้นไม้ทั้งปวงเถิด
21:30 เมื่อผลิใบออกแล้ว ท่านทั้งหลายก็เห็นและรู้อยู่เองว่าฤดูร้อนจวนจะถึงแล้ว
21:31 เช่นนั้นแหละ เมื่อท่านทั้งหลายเห็นเหตุการณ์เหล่านั้นเกิดขึ้น ก็ให้รู้ว่าอาณาจักรของพระเจ้าใกล้จะถึงแล้ว
21:32 เราบอกความจริงแก่ท่านทั้งหลายว่า คนในชั่วอายุนี้จะไม่ล่วงลับไปจนกว่าสิ่งทั้งปวงนี้จะสำเร็จ
21:33 ฟ้าและดินจะล่วงไป แต่ถ้อยคำของเราจะสูญหายไปหามิได้เลย

จงเฝ้าระวังและอธิษฐาน
21:34 แต่จงระวังตัวให้ดี เกลือกว่าในเวลาหนึ่งเวลาใดใจของท่านจะล้นไปด้วยอาการกินและดื่ม และด้วยการเมา และด้วยคิดกังวลถึงชีวิตนี้ แล้วเวลานั้นจะมาถึงท่านโดยไม่ทันรู้ตัว
21:35 เพราะว่าวันนั้นจะมาดุจบ่วงแร้วถึงคนทั้งปวงที่อยู่ทั่วพื้นแผ่นดินโลก
21:36 เหตุฉะนั้นจงเฝ้าระวังและอธิษฐานอยู่ทุกเวลา เพื่อท่านทั้งหลายสมควรที่จะพ้นเหตุการณ์ทั้งปวงซึ่งจะบังเกิดมานั้น และจะยืนอยู่ต่อหน้าบุตรมนุษย์ได้”
21:37 กลางวันพระองค์ทรงสั่งสอนในพระวิหาร และกลางคืนก็เสด็จออกไปประทับที่ภูเขาชื่อมะกอกเทศ
21:38 คนทั้งปวงก็มาหาพระองค์ในพระวิหารแต่เช้าตรู่เพื่อจะฟังพระองค์


ลูกา 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ยูดาสตกลงว่าจะทรยศพระเยซู (มธ 26:14-15; มก 14:10-11)
22:1 เทศกาลเลี้ยงขนมปังไร้เชื้อที่เรียกว่าปัสกามาใกล้แล้ว
22:2 พวกปุโรหิตใหญ่กับพวกธรรมาจารย์หาช่องทางว่าเขาจะฆ่าพระองค์ได้อย่างไร เพราะเขากลัวประชาชน
22:3 ฝ่ายซาตานเข้าดลใจยูดาสที่เรียกว่าอิสคาริโอทที่นับเข้าในพวกสาวกสิบสองคน
22:4 ยูดาสได้ไปปรึกษากับพวกปุโรหิตใหญ่และพวกนายทหารว่า จะทรยศพระองค์ให้เขาได้ด้วยวิธีใด
22:5 คนเหล่านั้นดีใจ และตกลงกับยูดาสว่าจะให้เงิน
22:6 ยูดาสจึงให้สัญญา และคอยหาโอกาสที่จะทรยศพระองค์ให้แก่เขาเมื่อว่างคน

การเตรียมสำหรับงานเลี้ยงปัสกา (มธ 26:17-19; มก 14:12-16)
22:7 พอถึงวันกินขนมปังไร้เชื้อ เมื่อเขาต้องฆ่าลูกแกะสำหรับปัสกา
22:8 พระองค์จึงทรงใช้เปโตรและยอห์นไปสั่งว่า “จงไปจัดเตรียมปัสกาให้เราทั้งหลายกิน”
22:9 เขาทูลถามพระองค์ว่า “พระองค์ทรงปรารถนาจะให้ข้าพระองค์ทั้งหลายจัดเตรียมที่ไหน”
22:10 พระองค์ตรัสตอบเขาว่า “ดูเถิด เมื่อท่านเข้าไปในกรุงก็จะมีชายคนหนึ่งทูนหม้อน้ำมาพบท่าน เขาจะเข้าไปเรือนไหน จงตามเขาไปในเรือนนั้น
22:11 จงพูดกับเจ้าของเรือนว่า ‘พระอาจารย์ให้ถามท่านว่า “ห้องที่เราจะกินปัสกากับเหล่าสาวกของเราได้นั้นอยู่ที่ไหน”’
22:12 เจ้าของเรือนจะชี้ให้ท่านเห็นห้องใหญ่ชั้นบนที่ตกแต่งไว้แล้ว ที่นั่นแหละจงจัดเตรียมไว้เถิด”
22:13 เขาทั้งสองจึงไปและพบเหมือนคำที่พระองค์ได้ตรัสแก่เขา แล้วได้จัดเตรียมปัสกาไว้พร้อม

การเลี้ยงปัสกา (มธ 26:20; มก 14:17; ยน 13)
22:14 เมื่อถึงเวลาพระองค์ทรงเอนพระกายลงเสวยพร้อมกับอัครสาวกสิบสองคน
22:15 พระองค์ตรัสกับเขาว่า “เรามีความปรารถนาอย่างยิ่งที่จะกินปัสกานี้กับพวกท่าน ก่อนเราจะต้องทนทุกข์ทรมาน
22:16 ด้วยเราบอกท่านทั้งหลายว่า เราจะไม่กินปัสกานี้อีกจนกว่าจะสำเร็จในอาณาจักรของพระเจ้า”
22:17 พระองค์ทรงหยิบถ้วย ขอบพระคุณแล้วตรัสว่า “จงรับถ้วยนี้แบ่งกันดื่ม
22:18 เพราะเราบอกท่านทั้งหลายว่า เราจะไม่ดื่มน้ำองุ่นจากเถาองุ่นต่อไปอีกจนกว่าอาณาจักรของพระเจ้าจะมา”

ทรงประทานพิธีศีลระลึก (มธ 26:26-29; มก 14:22-25; 1 คร 11:23-26)
22:19 พระองค์ทรงหยิบขนมปัง ขอบพระคุณแล้วหักส่งให้แก่เขาทั้งหลายตรัสว่า “นี่เป็นกายของเรา ซึ่งได้ให้สำหรับท่านทั้งหลาย จงกระทำอย่างนี้ให้เป็นที่ระลึกถึงเรา”
22:20 เมื่อรับประทานแล้ว จึงทรงหยิบถ้วยกระทำเหมือนกันตรัสว่า “ถ้วยนี้เป็นพันธสัญญาใหม่โดยโลหิตของเราซึ่งเทออกเพื่อท่านทั้งหลาย

อัครสาวกผู้หนึ่งจะทรยศพระเยซู (มธ 26:21-25; มก 14:18-21; ยน 13:18-30)
22:21 แต่ดูเถิด มือของผู้ที่จะทรยศเราก็อยู่กับเราบนโต๊ะ
22:22 เพราะบุตรมนุษย์จะเสด็จไปเหมือนได้ทรงดำริไว้แต่ก่อนแล้ว แต่วิบัติแก่ผู้นั้นที่ทรยศพระองค์”
22:23 เหล่าสาวกจึงเริ่มถามกันและกันว่า จะเป็นใครในพวกเขาที่จะกระทำการนั้น

ยากอบและยอห์นอยากเป็นใหญ่
22:24 มีการเถียงกันด้วยว่าจะนับว่าใครในพวกเขาเป็นใหญ่ที่สุด
22:25 พระองค์จึงตรัสแก่เขาว่า “กษัตริย์ของคนต่างชาติย่อมเป็นเจ้าเหนือเขา และผู้ที่มีอำนาจเหนือเขานั้น เขาเรียกว่าเจ้าบุญนายคุณ
22:26 แต่พวกท่านจะหาเป็นอย่างนั้นไม่ ผู้ใดในพวกท่านที่เป็นใหญ่ที่สุด ให้ผู้นั้นเป็นเหมือนผู้เล็กน้อยที่สุด และผู้ใดเป็นนาย ให้ผู้นั้นเป็นเหมือนคนรับใช้
22:27 ด้วยว่าใครเป็นใหญ่กว่า ผู้ที่เอนกายลงรับประทานหรือผู้รับใช้ ผู้ที่เอนกายลงรับประทานมิใช่หรือ แต่ว่าเราอยู่ท่ามกลางท่านทั้งหลายเหมือนผู้รับใช้

อัครสาวกจะพิพากษาพวกอิสราเอลในอาณาจักรของพระเจ้า
22:28 ฝ่ายท่านทั้งหลายเป็นคนที่ได้อยู่กับเราในเวลาที่เราถูกทดลอง
22:29 และพระบิดาของเราได้ทรงจัดเตรียมอาณาจักรมอบให้แก่เราอย่างไร เราก็จะจัดเตรียมอาณาจักรมอบให้แก่ท่านทั้งหลายเหมือนกัน
22:30 คือท่านทั้งหลายจะกินและดื่มที่โต๊ะของเราในอาณาจักรของเรา และจะนั่งบนที่นั่งพิพากษาพวกอิสราเอลสิบสองตระกูล”

ทรงพยากรณ์ถึงการปฏิเสธของเปโตร (มธ 26:33-35; มก 14:29-31)
22:31 และองค์พระผู้เป็นเจ้าตรัสว่า “ซีโมน ซีโมนเอ๋ย ดูเถิด ซาตานได้ขอท่านไว้เพื่อจะฝัดร่อนท่านเหมือนฝัดข้าวสาลี
22:32 แต่เราได้อธิษฐานเผื่อตัวท่าน เพื่อความเชื่อของท่านจะไม่ได้ขาด และเมื่อท่านได้หันกลับแล้ว จงชูกำลังพี่น้องทั้งหลายของท่าน”
22:33 ฝ่ายเขาจึงทูลพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์พร้อมแล้วที่จะไปกับพระองค์ ถึงจะต้องติดคุกและถึงความตายก็ดี”
22:34 พระองค์ตรัสว่า “เปโตรเอ๋ย เราบอกท่านว่าวันนี้ก่อนไก่ขัน ท่านจะปฏิเสธว่าไม่รู้จักเราถึงสามครั้ง”

เหล่าสาวกออกไปพร้อมกับคำทรงเตือน
22:35 พระองค์จึงตรัสถามเหล่าสาวกว่า “เมื่อเราได้ใช้ท่านทั้งหลายออกไปโดยไม่มีถุงเงิน ไม่มีย่าม ไม่มีรองเท้านั้น ท่านขัดสนสิ่งใดบ้างหรือ” เขาทั้งหลายทูลตอบว่า “ไม่ขาดสิ่งใดเลย”
22:36 พระองค์จึงตรัสกับเขาว่า “แต่เดี๋ยวนี้ใครมีถุงเงินให้เอาไปด้วย และย่ามก็ให้เอาไปเหมือนกัน และผู้ใดที่ไม่มีดาบก็ให้ขายเสื้อคลุมของตนไปซื้อดาบ
22:37 ด้วยเราบอกท่านทั้งหลายว่า พระวจนะซึ่งเขียนไว้แล้วนั้นต้องสำเร็จในเรา คือว่า ‘ท่านถูกนับเข้ากับบรรดาผู้ละเมิด’ เพราะว่าคำพยากรณ์ที่เล็งถึงเรานั้นจะสำเร็จ”
22:38 เขาทูลตอบว่า “พระองค์เจ้าข้า ดูเถิด มีดาบสองเล่ม” พระองค์ตรัสกับเขาว่า “พอเสียทีเถอะ”

พระเยซูในสวนเกทเสมนี (มธ 26:36-46; มก 14:32-42; ยน 18:1)
22:39 ฝ่ายพระองค์เสด็จออกไปยังภูเขามะกอกเทศตามเคย และเหล่าสาวกของพระองค์ก็ตามพระองค์ไปด้วย
22:40 เมื่อมาถึงที่นั่นแล้ว พระองค์ตรัสกับเขาทั้งหลายว่า “จงอธิษฐานเพื่อมิให้เข้าในการทดลอง”
22:41 แล้วพระองค์ดำเนินไปจากเขาไกลประมาณขว้างหินตกและทรงคุกเข่าลงอธิษฐาน
22:42 ว่า “พระบิดาเจ้าข้า ถ้าพระองค์พอพระทัย ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดีอย่าให้เป็นไปตามใจข้าพระองค์ แต่ให้เป็นไปตามพระทัยของพระองค์เถิด”
22:43 ทูตสวรรค์องค์หนึ่งจากสวรรค์มาปรากฏแก่พระองค์ช่วยชูกำลังพระองค์
22:44 เมื่อพระองค์ทรงเป็นทุกข์มากนักพระองค์ยิ่งปลงพระทัยอธิษฐาน พระเสโทของพระองค์เป็นเหมือนโลหิตไหลหยดลงถึงดินเป็นเม็ดใหญ่
22:45 เมื่อทรงอธิษฐานเสร็จและลุกขึ้นแล้ว พระองค์เสด็จมาถึงเหล่าสาวก พบเขานอนหลับอยู่ด้วยกำลังทุกข์โศก
22:46 พระองค์จึงตรัสกับเขาว่า “นอนหลับทำไม จงลุกขึ้นอธิษฐานเพื่อท่านจะไม่เข้าในการทดลอง”

พระเยซูทรงถูกทรยศด้วยการจุบ (มธ 26:47-56; มก 14:43-50; ยน 18:3-11)
22:47 พระองค์ตรัสยังไม่ทันขาดคำ ดูเถิด มีคนเป็นอันมาก และผู้ที่ชื่อว่า ยูดาส เป็นคนหนึ่งในสาวกสิบสองคนนำหน้าเขามา ยูดาสเข้ามาใกล้พระเยซูเพื่อจุบพระองค์
22:48 แต่พระเยซูตรัสถามเขาว่า “ยูดาส ท่านจะทรยศบุตรมนุษย์ด้วยการจุบหรือ”
22:49 เมื่อคนทั้งปวงที่อยู่รอบพระองค์เห็นว่าจะเกิดเหตุอะไรต่อไป เขาจึงทูลถามพระองค์ว่า “พระองค์เจ้าข้า ให้เราเอาดาบฟันเขาหรือ”
22:50 และมีคนหนึ่งในเหล่าสาวก ได้ฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต ถูกหูข้างขวาของเขาขาด
22:51 แต่พระเยซูตรัสว่า “พอเสียทีเถอะ” แล้วพระองค์ทรงถูกต้องใบหูคนนั้นให้เขาหาย
22:52 ฝ่ายพระเยซูตรัสแก่พวกปุโรหิตใหญ่ พวกนายทหารรักษาพระวิหาร และพวกผู้ใหญ่ที่ออกมาจับพระองค์นั้นว่า “ท่านทั้งหลายเห็นเราเป็นโจรหรือจึงถือดาบถือตะบองออกมา
22:53 เมื่อเราอยู่กับท่านทั้งหลายในพระวิหารทุกๆวัน ท่านก็มิได้ยื่นมือออกจับเรา แต่เวลานี้เป็นทีของท่านและเป็นอำนาจแห่งความมืด”

พระเยซูทรงถูกจับ เปโตรปฏิเสธพระองค์ (มธ 26:57, 69-75; มก 14:53-54, 66-72; ยน 18:12-18, 25-27)
22:54 เขาก็จับพระองค์พาเข้าไปในบ้านมหาปุโรหิต เปโตรติดตามไปห่างๆ
22:55 เมื่อเขาก่อไฟที่กลางลานบ้านและนั่งลงด้วยกันแล้ว เปโตรก็นั่งอยู่ท่ามกลางเขา
22:56 มีสาวใช้คนหนึ่งเห็นเปโตรนั่งอยู่ใกล้ไฟ จึงเพ่งดูแล้วว่า “คนนี้ได้อยู่กับผู้นั้นด้วย”
22:57 แต่เปโตรปฏิเสธพระองค์ว่า “แม่เอ๋ย คนนั้นข้าไม่รู้จัก”
22:58 สักครู่หนึ่ง มีอีกคนหนึ่งเห็นเปโตรจึงว่า “เจ้าเป็นคนหนึ่งในพวกนั้นด้วย” เปโตรจึงว่า “พ่อเอ๋ย ข้ามิได้เป็น”
22:59 อยู่มาประมาณอีกชั่วโมงหนึ่งมีอีกคนหนึ่งยืนยันแข็งแรงว่า “แน่แล้ว คนนี้อยู่กับเขาด้วย เพราะเขาเป็นชาวกาลิลี”
22:60 แต่เปโตรพูดว่า “พ่อเอ๋ย ที่ท่านว่านั้นข้าไม่รู้เรื่อง” เมื่อเปโตรกำลังพูดยังไม่ทันขาดคำ ในทันใดนั้นไก่ก็ขัน
22:61 องค์พระผู้เป็นเจ้าทรงเหลียวดูเปโตร แล้วเปโตรก็ระลึกถึงคำขององค์พระผู้เป็นเจ้าซึ่งพระองค์ได้ตรัสไว้แก่เขาว่า “ก่อนไก่ขัน ท่านจะปฏิเสธเราถึงสามครั้ง”
22:62 แล้วเปโตรก็ออกไปข้างนอกร้องไห้เป็นทุกข์นัก

พระเยซูทรงถูกเยาะเย้ยและโบยตี (มธ 26:67-68; มก 14:65; ยน 18:22-23)
22:63 ฝ่ายคนที่คุมพระเยซูก็เยาะเย้ยโบยตีพระองค์
22:64 และเมื่อเขาเอาผ้าผูกปิดพระเนตรของพระองค์แล้ว เขาจึงตบพระพักตร์พระองค์ถามพระองค์ว่า “จงพยากรณ์เถอะว่า ใครตบเจ้า”
22:65 และเขาพูดคำหมิ่นประมาทแก่พระองค์อีกหลายประการ

พระเยซูต่อหน้าสภา (มธ 26:59-68; มก 14:55-65; ยน 18:19-24)
22:66 ครั้นรุ่งเช้าพวกผู้ใหญ่ของพลเมืองกับพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ได้ประชุมกัน และเขาพาพระองค์เข้าไปในศาลสูงของเขา และพูดว่า
22:67 “ถ้าท่านเป็นพระคริสต์ จงบอกเราเถิด” แต่พระองค์ทรงตอบเขาว่า “ถึงเราจะบอกท่าน ท่านก็จะไม่เชื่อ
22:68 และถึงเราถามท่าน ท่านก็จะไม่ตอบเรา และจะไม่ปล่อยให้เราไป
22:69 แต่ตั้งแต่นี้ไปบุตรมนุษย์จะนั่งข้างขวาของพระเจ้าผู้ทรงฤทธานุภาพ”
22:70 คนทั้งปวงจึงถามว่า “ท่านเป็นบุตรของพระเจ้าหรือ” พระองค์ตรัสแก่เขาว่า “ก็ท่านว่าแล้วว่าเราเป็น”
22:71 เขาทั้งหลายจึงว่า “เราต้องการพยานอะไรอีกเล่า เพราะว่าพวกเราได้ยินจากปากของเขาเองแล้ว”


ลูกา 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูต่อหน้าปีลาต (มธ 27:11-14; มก 15:1-5; ยน 18:28-38)
23:1 เขาทั้งปวงจึงลุกขึ้นพาพระองค์ไปหาปีลาต
23:2 และเขาเริ่มฟ้องพระองค์ว่า “เราได้พบคนนี้ยุยงชนชาติของเราและห้ามมิให้ส่งส่วยแก่ซีซาร์ และว่าตัวเองเป็นพระคริสต์กษัตริย์องค์หนึ่ง”
23:3 ปีลาตจึงถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” พระองค์ตรัสตอบท่านว่า “ก็ท่านว่าแล้วนี่”
23:4 ปีลาตจึงว่าแก่พวกปุโรหิตใหญ่กับประชาชนว่า “เราไม่เห็นว่าคนนี้มีความผิด”
23:5 เขาทั้งหลายยิ่งกล่าวแข็งแรงว่า “คนนี้ยุยงพลเมืองให้วุ่นวาย และสั่งสอนทั่วตลอดยูเดีย ตั้งแต่กาลิลีจนถึงที่นี่”

พระเยซูต่อหน้าเฮโรด
23:6 เมื่อปีลาตได้ยินถึงแคว้นกาลิลี ท่านจึงถามว่าคนนี้เป็นชาวกาลิลีหรือ
23:7 เมื่อทราบแล้วว่าพระองค์ทรงเป็นคนอยู่ในท้องที่ของเฮโรด ท่านจึงส่งพระองค์ไปหาเฮโรด ผู้กำลังอยู่ในกรุงเยรูซาเล็มในเวลานั้น
23:8 เมื่อเฮโรดได้เห็นพระเยซูก็มีความยินดีมาก ด้วยนานมาแล้วท่านอยากจะพบพระองค์ เพราะได้ยินถึงพระองค์หลายประการ และหวังว่าคงจะได้เห็นพระองค์ทำการอัศจรรย์บ้าง
23:9 ท่านจึงซักถามพระองค์เป็นหลายข้อ แต่พระองค์หาทรงตอบประการใดไม่
23:10 ฝ่ายพวกปุโรหิตใหญ่และพวกธรรมาจารย์ก็ยืนขึ้นฟ้องพระองค์แข็งแรงมาก
23:11 เฮโรดกับพวกทหารของท่านกระทำต่อพระองค์อย่างดูหมิ่น เยาะเย้ย เอาเสื้อที่งามยิ่งสวมให้พระองค์ และส่งกลับไปหาปีลาตอีก
23:12 ฝ่ายปีลาตกับเฮโรดคืนดีกันในวันนั้น ด้วยแต่ก่อนเป็นศัตรูกัน

พระเยซูทรงถูกปรับโทษถึงตาย (มธ 27:15-26; มก 15:6-15; ยน 18:39-40)
23:13 ปีลาตจึงสั่งพวกปุโรหิตใหญ่ พวกขุนนางและประชาชนให้ประชุมพร้อมกัน
23:14 จึงกล่าวแก่เขาว่า “ท่านทั้งหลายได้พาคนนี้มาหาเราฟ้องว่าเขาได้ยุยงประชาชน ดูเถิด เราได้สืบถามต่อหน้าท่านทั้งหลาย และไม่เห็นว่าคนนี้มีความผิดในข้อที่ท่านทั้งหลายฟ้องเขานั้น
23:15 และเฮโรดก็ไม่เห็นว่าเขามีความผิดด้วย เพราะเราได้ส่งพวกท่านทั้งหลายไปหาเฮโรด ดูเถิด คนนี้ไม่ได้ทำผิดอะไรซึ่งสมควรจะมีโทษถึงตาย
23:16 เหตุฉะนั้น เมื่อเราเฆี่ยนเขาแล้ว เราก็จะปล่อยเสีย”
23:17 (เพราะท่านต้องปล่อยคนหนึ่งให้เขาทั้งหลายในเทศกาลเลี้ยงนั้น)
23:18 แต่คนทั้งปวงร้องขึ้นพร้อมกันว่า “กำจัดคนนี้เสีย และจงปล่อยบารับบัสให้เราเถิด”
23:19 (บารับบัสนั้นติดคุกอยู่เพราะก่อการจลาจลที่เกิดขึ้นในกรุงและการฆาตกรรม)
23:20 ฝ่ายปีลาตยังมีน้ำใจใคร่จะปล่อยพระเยซูจึงพูดกับเขาอีก
23:21 แต่คนเหล่านั้นกลับตะโกนร้องว่า “ตรึงเขาเสีย ตรึงเขาเสียที่กางเขนเถิด”
23:22 ปีลาตจึงถามเขาครั้งที่สามว่า “ตรึงทำไม เขาได้ทำผิดประการใด เราไม่เห็นเขาทำผิดอะไรที่สมควรจะมีโทษถึงตาย เหตุฉะนั้นเมื่อเราเฆี่ยนเขาแล้วก็จะปล่อยเสีย”
23:23 ฝ่ายคนทั้งปวงก็เร่งเร้าเสียงดังให้ตรึงพระองค์เสียที่กางเขน และเสียงของพวกเขาและของพวกปุโรหิตใหญ่นั้นก็มีชัย
23:24 ปีลาตจึงสั่งให้เป็นไปตามที่เขาทั้งหลายปรารถนา
23:25 ท่านจึงปล่อยคนที่เขาขอนั้น ซึ่งติดคุกอยู่เพราะการจลาจลและการฆาตกรรม แต่ท่านได้มอบพระเยซูไว้ตามใจเขา
23:26 เมื่อเขาพาพระองค์ออกไป เขาเกณฑ์ซีโมนชาวไซรีนที่มาจากบ้านนอก แล้วเอากางเขนวางบนเขาให้แบกตามพระเยซูไป
23:27 มีคนเป็นอันมากตามพระองค์ไป ทั้งพวกผู้หญิงที่พิลาปและคร่ำครวญเพราะพระองค์
23:28 พระเยซูจึงหันพระพักตร์มาทางเขาตรัสว่า “ธิดาเยรูซาเล็มเอ๋ย อย่าร้องไห้เพราะเราเลย แต่จงร้องไห้เพราะตนเอง และเพราะลูกทั้งหลายของตนเถิด
23:29 ด้วยว่า ดูเถิด จะมีเวลาหนึ่งที่เขาทั้งหลายจะว่า ‘ผู้หญิงเหล่านั้นที่เป็นหมัน และครรภ์ที่มิได้ปฏิสนธิ และหัวนมที่มิได้ให้ดูดเลย ก็เป็นสุข’
23:30 คราวนั้นเขาจะเริ่มกล่าวแก่ภูเขาทั้งหลายว่า ‘จงล้มทับเราเถิด’ และแก่เนินเขาว่า ‘จงปกคลุมเราไว้’
23:31 เพราะว่าถ้าเขาทำอย่างนี้เมื่อไม้สด อะไรจะเกิดขึ้นเมื่อไม้แห้งแล้วเล่า”
23:32 มีอีกสองคนที่เป็นผู้ร้ายซึ่งเขาได้พามาจะประหารเสียพร้อมกับพระองค์

การตรึงที่กางเขน (มธ 27:33-38; มก 15:22-28; ยน 19:17-19)
23:33 เมื่อมาถึงสถานที่แห่งหนึ่งซึ่งเรียกว่า กะโหลกศีรษะ เขาก็ตรึงพระองค์ไว้ที่กางเขนที่นั่น พร้อมกับผู้ร้ายสองคนนั้น ข้างขวาพระหัตถ์คนหนึ่ง และข้างซ้ายอีกคนหนึ่ง
23:34 ฝ่ายพระเยซูจึงทรงอธิษฐานว่า “ข้าแต่พระบิดา ขอโปรดอภัยโทษเขา เพราะว่าเขาไม่รู้ว่าเขาทำอะไร” เขาก็เอาฉลองพระองค์จับสลากแบ่งปันกัน
23:35 คนทั้งปวงก็ยืนมองดู พวกขุนนางก็เยาะเย้ยพระองค์ด้วยว่า “เขาช่วยคนอื่นให้รอดได้ ถ้าเขาเป็นพระคริสต์ของพระเจ้าที่ทรงเลือกไว้ ให้เขาช่วยตัวเองเถิด”
23:36 พวกทหารก็เยาะเย้ยพระองค์ด้วย เข้ามาเอาน้ำองุ่นเปรี้ยวส่งให้พระองค์
23:37 แล้วว่า “ถ้าท่านเป็นกษัตริย์ของพวกยิว จงช่วยตัวเองให้รอดเถิด”
23:38 และมีคำเขียนไว้เหนือพระองค์ด้วยเป็นอักษรกรีก ลาติน และฮีบรูว่า “ผู้นี้เป็นกษัตริย์ของพวกยิว”

โจรที่กลับใจเสียใหม่ก็ได้รับความรอด
23:39 ฝ่ายคนหนึ่งในผู้ร้ายที่ถูกตรึงไว้จึงพูดหยาบช้าต่อพระองค์ว่า “ถ้าท่านเป็นพระคริสต์ จงช่วยตัวเองกับเราให้รอดเถิด”
23:40 แต่อีกคนหนึ่งห้ามปรามเขาว่า “เจ้าก็ไม่เกรงกลัวพระเจ้าหรือ เพราะเจ้าเป็นคนถูกโทษเหมือนกัน
23:41 และเราก็สมกับโทษนั้นจริง เพราะเราได้รับสมกับการที่เราได้กระทำ แต่ท่านผู้นี้หาได้กระทำผิดประการใดไม่”
23:42 แล้วคนนั้นจึงทูลพระเยซูว่า “พระองค์เจ้าข้า ขอพระองค์ทรงระลึกถึงข้าพระองค์เมื่อพระองค์เสด็จเข้าในอาณาจักรของพระองค์”
23:43 ฝ่ายพระเยซูทรงตอบเขาว่า “เราบอกความจริงแก่เจ้าว่า วันนี้เจ้าจะอยู่กับเราในเมืองบรมสุขเกษม”
23:44 เวลานั้นประมาณเวลาเที่ยง ก็บังเกิดความมืดทั่วทั้งแผ่นดินจนถึงบ่ายสามโมง
23:45 ดวงอาทิตย์ก็มืดไป ม่านในพระวิหารก็ขาดตรงกลาง

พระเยซูทรงปล่อยพระวิญญาณจิตของพระองค์ (มธ 27:50; มก 15:37; ยน 19:30)
23:46 พระเยซูทรงร้องเสียงดังตรัสว่า “พระบิดาเจ้าข้า ข้าพระองค์ฝากจิตวิญญาณของข้าพระองค์ไว้ในพระหัตถ์ของพระองค์” ตรัสอย่างนั้นแล้ว จึงทรงปล่อยพระวิญญาณจิตออกไป
23:47 ฝ่ายนายร้อยเมื่อเห็นเหตุการณ์ซึ่งบังเกิดขึ้นนั้น จึงสรรเสริญพระเจ้าว่า “แท้จริงท่านผู้นี้เป็นคนชอบธรรม”
23:48 คนทั้งปวงที่มาชุมนุมกันเพื่อจะดูการณ์นี้ เมื่อเห็นแล้วก็พากันตีอกของตัวกลับไป
23:49 คนทั้งปวงที่รู้จักพระองค์และพวกผู้หญิงซึ่งได้ตามพระองค์มาจากกาลิลี ก็ยืนอยู่แต่ไกล มองดูเหตุการณ์เหล่านี้

พระศพของพระเยซูถูกฝังในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-61; มก 15:42-47; ยน 19:38-42)
23:50 และดูเถิด มีชายคนหนึ่งชื่อโยเซฟ ท่านเป็นสมาชิกสภา เป็นคนดีและชอบธรรม
23:51 (ท่านมิได้ยอมเห็นด้วยในมติและการกระทำของเขาทั้งหลาย) ท่านเป็นชาวบ้านอาริมาเธียหมู่บ้านพวกยิว และเป็นผู้คอยท่าอาณาจักรของพระเจ้า
23:52 ชายคนนี้จึงเข้าไปหาปีลาตขอพระศพพระเยซู
23:53 เมื่อเชิญพระศพลงแล้ว เขาจึงเอาผ้าป่านพันหุ้มไว้ แล้วเชิญพระศพไปประดิษฐานไว้ในอุโมงค์ ซึ่งเจาะไว้ในศิลาที่ยังมิได้วางศพผู้ใดเลย
23:54 วันนั้นเป็นวันจัดเตรียม และวันสะบาโตก็เกือบจะถึงแล้ว
23:55 ฝ่ายพวกผู้หญิงที่ตามพระองค์มาจากแคว้นกาลิลีก็ตามไปและได้เห็นอุโมงค์ ทั้งได้เห็นเขาวางพระศพของพระองค์ไว้อย่างไรด้วย
23:56 แล้วเขาก็กลับไปจัดแจงเครื่องหอมกับน้ำมันหอม ในวันสะบาโตนั้นเขาก็หยุดการไว้ตามพระบัญญัติ


ลูกา 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การฟื้นคืนชีพของพระคริสต์ (มธ 28:1-6; มก 16:1-8; ยน 20:1-17)
24:1 แต่เช้ามืดในวันต้นสัปดาห์ ผู้หญิงเหล่านั้นจึงนำเครื่องหอมที่เขาได้จัดเตรียมไว้มาถึงอุโมงค์ และคนอื่นก็มาพร้อมกับเขา
24:2 เขาเหล่านั้นเห็นก้อนหินกลิ้งออกพ้นจากปากอุโมงค์แล้ว
24:3 และเมื่อเข้าไปมิได้เห็นพระศพของพระเยซูเจ้า
24:4 ต่อมาเมื่อเขากำลังคิดฉงนด้วยเหตุการณ์นั้น ดูเถิด มีชายสองคนยืนอยู่ใกล้เขา เครื่องนุ่งห่มแพรวพราว
24:5 ฝ่ายผู้หญิงเหล่านั้นกลัวและซบหน้าลงถึงดิน ชายสองคนนั้นจึงพูดกับเขาว่า “พวกท่านแสวงหาคนเป็นในพวกคนตายทำไมเล่า
24:6 พระองค์ไม่อยู่ที่นี่ แต่ทรงเป็นขึ้นมาแล้ว จงระลึกถึงคำที่พระองค์ได้ตรัสกับท่านทั้งหลายเมื่อพระองค์ยังอยู่ในแคว้นกาลิลี
24:7 ว่า ‘บุตรมนุษย์จะต้องถูกมอบไว้ในมือของคนบาป และต้องถูกตรึงที่กางเขน และวันที่สามจะเป็นขึ้นมาใหม่’”
24:8 เขาจึงระลึกถึงพระดำรัสของพระองค์ได้
24:9 และกลับไปจากอุโมงค์ แล้วบอกเหตุการณ์ทั้งปวงนั้นแก่สาวกสิบเอ็ดคน และคนอื่นๆทั้งหมดด้วย
24:10 ผู้ที่ได้บอกเหตุการณ์นั้นแก่อัครสาวก คือมารีย์ชาวมักดาลา โยอันนา มารีย์มารดาของยากอบ และหญิงอื่นๆที่อยู่กับเขา
24:11 ฝ่ายอัครสาวกไม่เชื่อ ถือว่าเป็นคำเหลวไหล
24:12 แต่เปโตรลุกขึ้นวิ่งไปถึงอุโมงค์ ก้มลงมองดูก็เห็นแต่ผ้าป่านวางอยู่ต่างหาก แล้วกลับไปคิดพิศวงถึงเหตุการณ์ซึ่งได้เป็นไปนั้น

ระหว่างทางที่ไปยังหมู่บ้านเอมมาอูส
24:13 ดูเถิด วันนั้นเองมีสาวกสองคนไปยังหมู่บ้านชื่อเอมมาอูส ไกลจากกรุงเยรูซาเล็มประมาณสิบเอ็ดกิโลเมตร
24:14 เขาสนทนากันถึงเหตุการณ์ซึ่งได้เป็นไปนั้น
24:15 และต่อมาเมื่อเขากำลังพูดปรึกษากันอยู่ พระเยซูเองก็เสด็จเข้ามาใกล้ดำเนินไปกับเขา
24:16 แต่ตาเขาฟางไปและจำพระองค์ไม่ได้
24:17 พระองค์ตรัสกับเขาว่า “เมื่อเดินมานี่ด้วยหน้าโศกเศร้า ท่านโต้ตอบกันถึงเรื่องอะไร”
24:18 คนหนึ่งชื่อเคลโอปัสจึงทูลถามพระองค์ว่า “ท่านเป็นเพียงแต่คนต่างด้าวในกรุงเยรูซาเล็มหรือ ที่ไม่รู้เหตุการณ์ทั้งปวงซึ่งเป็นไปในวันเหล่านี้”
24:19 พระองค์ตรัสถามเขาว่า “เหตุการณ์อะไร” เขาจึงตอบพระองค์ว่า “เหตุการณ์เรื่องพระเยซูชาวนาซาเร็ธ ผู้เป็นศาสดาพยากรณ์ ประกอบด้วยฤทธิ์เดชในการงานและในถ้อยคำจำเพาะพระพักตร์พระเจ้า และต่อหน้าประชาชนทั้งหลาย
24:20 และพวกปุโรหิตใหญ่กับขุนนางทั้งหลายของเรา ได้มอบพระองค์ไว้ให้ปรับโทษถึงตาย และตรึงพระองค์ที่กางเขน
24:21 แต่เราทั้งหลายได้หวังใจว่าจะเป็นพระองค์ผู้นั้นที่จะไถ่ชนชาติอิสราเอล ยิ่งกว่านั้นอีก วันนี้เป็นวันที่สามตั้งแต่เหตุการณ์นั้นเกิดขึ้น
24:22 และยังมีผู้หญิงบางคนในพวกเราที่ได้ทำให้เราประหลาดใจ นางได้ไปที่อุโมงค์เมื่อเวลาเช้ามืด
24:23 แต่เมื่อไม่พบพระศพของพระองค์ จึงมาเล่าว่านางได้เห็นนิมิตเป็นทูตสวรรค์ และทูตนั้นบอกว่าพระองค์ทรงพระชนม์อยู่
24:24 บางคนที่อยู่กับเราก็ไปจนถึงอุโมงค์ และได้พบเหมือนพวกผู้หญิงเหล่านั้นได้บอก แต่เขาหาได้เห็นพระองค์ไม่”
24:25 พระองค์ตรัสแก่สองคนนั้นว่า “โอ คนเขลา และมีใจเฉื่อยในการเชื่อบรรดาคำซึ่งพวกศาสดาพยากรณ์ได้กล่าวไว้นั้น
24:26 จำเป็นซึ่งพระคริสต์จะต้องทนทุกข์ทรมานอย่างนั้น แล้วเข้าในสง่าราศีของพระองค์มิใช่หรือ”
24:27 พระองค์จึงทรงเริ่มอธิบายพระคัมภีร์ที่เล็งถึงพระองค์ทุกข้อให้เขาฟัง เริ่มต้นตั้งแต่โมเสสและบรรดาศาสดาพยากรณ์
24:28 เมื่อเขามาใกล้หมู่บ้านที่จะไปนั้น พระองค์ทรงกระทำเหมือนจะทรงดำเนินเลยไป
24:29 เขาจึงพูดหน่วงเหนี่ยวพระองค์ว่า “เชิญหยุดพักกับเรา เพราะว่าจวนเย็นแล้ว และวันก็ล่วงไปมาก” พระองค์จึงเสด็จเข้าไปเพื่อพักอยู่กับเขา
24:30 ต่อมาเมื่อพระองค์ทรงเอนพระกายลงเสวยกับเขา พระองค์ทรงหยิบขนมปัง ขอบพระคุณ แล้วหักส่งให้เขา
24:31 ตาของเขาก็หายฟางและเขาก็รู้จักพระองค์ แล้วพระองค์ก็อันตรธานไปจากเขา
24:32 เขาจึงพูดกันว่า “ใจเราเร่าร้อนภายใน เมื่อพระองค์ตรัสกับเราตามทาง เมื่อพระองค์ทรงอธิบายพระคัมภีร์ให้เราฟังมิใช่หรือ”
24:33 แล้วคนทั้งสองนั้นก็ลุกขึ้นในโมงนั้นเองกลับไปยังกรุงเยรูซาเล็ม และพบพวกสาวกสิบเอ็ดคนชุมนุมกันอยู่พร้อมทั้งพรรคพวก
24:34 กำลังพูดกันว่า “องค์พระผู้เป็นเจ้าทรงเป็นขึ้นมาแล้วจริงๆ และได้ปรากฏแก่ซีโมน”
24:35 ฝ่ายสองคนนั้นจึงเล่าความซึ่งเกิดขึ้นที่กลางทาง และที่เขาได้รู้จักพระองค์โดยการหักขนมปังนั้น

พระเยซูทรงปรากฏต่ออัครสาวกสิบคน (มธ 28:16-17; มก 16:14; ยน 20:19-23)
24:36 เมื่อเขาทั้งสองกำลังเล่าเหตุการณ์เหล่านั้น พระเยซูเองทรงยืนอยู่ที่ท่ามกลางเขา และตรัสกับเขาว่า “ท่านทั้งหลายจงเป็นสุขเถิด”
24:37 ฝ่ายเขาทั้งหลายสะดุ้งตกใจกลัวคิดว่าเห็นผี
24:38 พระองค์จึงตรัสแก่เขาว่า “ท่านทั้งหลายวุ่นวายใจทำไม เหตุไฉนความคิดสนเท่ห์จึงบังเกิดขึ้นในใจของท่านทั้งหลายเล่า
24:39 จงดูมือของเราและเท้าของเราว่า เป็นเราเอง จงคลำตัวเราดู เพราะว่าผีไม่มีเนื้อและกระดูกเหมือนท่านเห็นเรามีอยู่นั้น”
24:40 เมื่อตรัสอย่างนั้นแล้ว พระองค์ทรงสำแดงพระหัตถ์และพระบาทให้เขาเห็น
24:41 เมื่อเขาทั้งหลายยังไม่ปลงใจเชื่อ เพราะเป็นเรื่องน่ายินดีอย่างเหลือเชื่อ และกำลังประหลาดใจอยู่ พระองค์จึงตรัสถามเขาว่า “พวกท่านมีอาหารกินที่นี่บ้างไหม”
24:42 เขาก็เอาปลาย่างชิ้นหนึ่งกับรวงผึ้งชิ้นหนึ่งมาถวายพระองค์
24:43 พระองค์ทรงรับมาเสวยต่อหน้าเขาทั้งหลาย
24:44 พระองค์ตรัสกับเขาว่า “นี่เป็นถ้อยคำของเรา ซึ่งเราได้บอกไว้แก่ท่านทั้งหลายเมื่อเรายังอยู่กับท่านว่า บรรดาคำที่เขียนไว้ในพระราชบัญญัติของโมเสส และในคัมภีร์ศาสดาพยากรณ์ และในหนังสือสดุดีกล่าวถึงเรานั้น จำเป็นจะต้องสำเร็จ”
24:45 ครั้งนั้น พระองค์ทรงบันดาลให้ใจเขาทั้งหลายเกิดความสว่างขึ้นเพื่อจะได้เข้าใจพระคัมภีร์

คำบัญชาที่ยิ่งใหญ่ (มธ 28:19-20; มก 16:15-18; กจ 1:8)
24:46 พระองค์ตรัสกับเขาว่า “มีคำเขียนไว้อย่างนั้นว่า พระคริสต์จะต้องทนทุกข์ทรมาน และเป็นขึ้นมาจากความตายในวันที่สาม
24:47 และจะต้องประกาศในพระนามของพระองค์เรื่องการกลับใจใหม่ และเรื่องยกบาปทั่วทุกประเทศ ตั้งต้นที่กรุงเยรูซาเล็ม
24:48 ท่านทั้งหลายเป็นพยานด้วยข้อความเหล่านั้น

การเสด็จขึ้นสู่สวรรค์ของพระคริสต์ (มก 16:19-20; กจ 1:9-11)
24:49 และดูเถิด เราจะส่งซึ่งพระบิดาของเราทรงสัญญานั้นมาเหนือท่านทั้งหลาย แต่ท่านทั้งหลายจงคอยอยู่ในกรุงเยรูซาเล็ม กว่าท่านจะได้ประกอบด้วยฤทธิ์เดชที่มาจากเบื้องบน”
24:50 พระองค์จึงพาเขาออกไปถึงหมู่บ้านเบธานี แล้วทรงยกพระหัตถ์ อวยพรเขา
24:51 ต่อมาเมื่อทรงอวยพรอยู่นั้น พระองค์จึงไปจากเขา แล้วทรงถูกรับขึ้นไปสู่สวรรค์
24:52 เขาทั้งหลายจึงนมัสการพระองค์ แล้วกลับไปยังกรุงเยรูซาเล็ม มีความยินดีเป็นอันมาก
24:53 เขาทั้งหลายอยู่ในพระวิหารทุกวัน สรรเสริญและเทิดทูนพระเจ้า เอเมน


ยอห์น 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูเป็นพระวาทะของพระเจ้า
1:1 ในเริ่มแรกนั้นพระวาทะทรงเป็นอยู่แล้ว และพระวาทะทรงอยู่กับพระเจ้า และพระวาทะทรงเป็นพระเจ้า
1:2 ในเริ่มแรกนั้นพระองค์นั้นทรงอยู่กับพระเจ้า

พระเยซู ผู้เนรมิตสร้างสิ่งสารพัด
1:3 พระองค์ทรงสร้างสิ่งทั้งปวงขึ้นมา และในบรรดาสิ่งที่เป็นมานั้น ไม่มีสักสิ่งเดียวที่ได้เป็นมานอกเหนือพระองค์
1:4 ในพระองค์มีชีวิต และชีวิตนั้นเป็นความสว่างของมนุษย์ทั้งปวง
1:5 ความสว่างนั้นส่องเข้ามาในความมืด และความมืดหาได้เข้าใจความสว่างไม่

ภารกิจของยอห์นผู้ให้รับบัพติศมา
1:6 มีชายคนหนึ่งที่พระเจ้าทรงใช้มา ชื่อยอห์น
1:7 ท่านผู้นี้มาเพื่อเป็นพยาน เพื่อเป็นพยานถึงความสว่างนั้น เพื่อคนทั้งปวงจะได้มีความเชื่อเพราะท่าน
1:8 ท่านไม่ใช่ความสว่างนั้น แต่ทรงใช้มาเพื่อเป็นพยานถึงความสว่างนั้น
1:9 เป็นความสว่างแท้นั้น ซึ่งส่องสว่างแก่ทุกคนที่เข้ามาในโลก
1:10 พระองค์ทรงอยู่ในโลก และพระองค์ได้ทรงสร้างโลก และโลกหาได้รู้จักพระองค์ไม่

พระสัญญายิ่งใหญ่แก่ผู้ที่เชื่อ
1:11 พระองค์ได้เสด็จมายังพวกของพระองค์ และพวกของพระองค์นั้นหาได้ต้อนรับพระองค์ไม่
1:12 แต่ส่วนบรรดาผู้ที่ต้อนรับพระองค์ พระองค์ทรงประทานอำนาจให้เป็นบุตรของพระเจ้า คือคนทั้งหลายที่เชื่อในพระนามของพระองค์
1:13 ซึ่งมิได้เกิดจากเลือด หรือความประสงค์ของเนื้อหนัง หรือความประสงค์ของมนุษย์ แต่เกิดจากพระเจ้า

พระเยซูทรงรับสภาพมนุษย์
1:14 พระวาทะได้ทรงสภาพของเนื้อหนัง และทรงอยู่ท่ามกลางเรา (และเราทั้งหลายได้เห็นสง่าราศีของพระองค์ คือสง่าราศีอันสมกับพระบุตรองค์เดียวที่บังเกิดจากพระบิดา) บริบูรณ์ด้วยพระคุณและความจริง

คำพยานของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-17; มก 1:1-11; ลก 3:1-18)
1:15 ยอห์นได้เป็นพยานถึงพระองค์และร้องประกาศว่า “นี่แหละคือพระองค์ผู้ที่ข้าพเจ้าได้กล่าวถึงว่า พระองค์ผู้เสด็จมาภายหลังข้าพเจ้าทรงเป็นใหญ่กว่าข้าพเจ้า เพราะว่าพระองค์ทรงดำรงอยู่ก่อนข้าพเจ้า”
1:16 และเราทั้งหลายได้รับจากความบริบูรณ์ของพระองค์ เป็นพระคุณซ้อนพระคุณ
1:17 เพราะว่าได้ทรงประทานพระราชบัญญัตินั้นทางโมเสส ส่วนพระคุณและความจริงมาทางพระเยซูคริสต์
1:18 ไม่มีใครเคยเห็นพระเจ้าในเวลาใดเลย พระบุตรองค์เดียวที่บังเกิดมา ผู้ทรงสถิตในพระทรวงของพระบิดา พระองค์ได้ทรงสำแดงพระเจ้าแล้ว
1:19 นี่แหละเป็นคำพยานของยอห์น เมื่อพวกยิวส่งพวกปุโรหิตและพวกเลวีจากกรุงเยรูซาเล็มไปถามท่านว่า “ท่านคือผู้ใด”
1:20 ท่านได้ยอมรับ และมิได้ปฏิเสธ แต่ได้ยอมรับว่า “ข้าพเจ้าไม่ใช่พระคริสต์”
1:21 เขาทั้งหลายจึงถามท่านว่า “ถ้าเช่นนั้นท่านเป็นใครเล่า ท่านเป็นเอลียาห์หรือ” ท่านตอบว่า “ข้าพเจ้าไม่ใช่เอลียาห์” “ท่านเป็นศาสดาพยากรณ์ผู้นั้นหรือ” และท่านตอบว่า “มิได้”
1:22 คนเหล่านั้นจึงถามท่านว่า “ท่านเป็นใคร เพื่อเราจะได้ตอบผู้ที่ใช้เรามา ท่านกล่าวว่าท่านเป็นใคร”
1:23 ท่านตอบว่า “เราเป็นเสียงของผู้ที่ร้องในถิ่นทุรกันดารว่า ‘จงกระทำมรรคาขององค์พระผู้เป็นเจ้าให้ตรงไป’ ตามที่อิสยาห์ศาสดาพยากรณ์ได้กล่าวไว้”
1:24 ฝ่ายผู้ที่ได้รับใช้มานั้นเป็นของพวกฟาริสี
1:25 เขาเหล่านั้นก็ได้ถามท่านว่า “ถ้าท่านไม่ใช่พระคริสต์ หรือเอลียาห์ หรือศาสดาพยากรณ์ผู้นั้นแล้ว ทำไมท่านจึงทำพิธีบัพติศมา”
1:26 ยอห์นได้ตอบเขาเหล่านั้นว่า “ข้าพเจ้าให้บัพติศมาด้วยน้ำ แต่มีพระองค์หนึ่งซึ่งประทับอยู่ในหมู่พวกท่านนั้น ท่านไม่รู้จัก
1:27 พระองค์นั้นแหละ ผู้เสด็จมาภายหลังข้าพเจ้าทรงเป็นใหญ่กว่าข้าพเจ้า แม้สายรัดฉลองพระบาทของพระองค์ ข้าพเจ้าก็ไม่บังควรที่จะแก้”
1:28 เหตุการณ์นี้เกิดขึ้นที่เบธาบาราฟากแม่น้ำจอร์แดนข้างโน้น อันเป็นที่ซึ่งยอห์นกำลังให้บัพติศมาอยู่

พระเมษโปดกของพระเจ้าคือลูกแกะของพระเจ้า (วว 5:6)
1:29 วันรุ่งขึ้นยอห์นเห็นพระเยซูกำลังเสด็จมาทางท่าน ท่านจึงกล่าวว่า “จงดูพระเมษโปดกของพระเจ้า ผู้ทรงรับความผิดบาปของโลกไปเสีย
1:30 พระองค์นี้แหละที่ข้าพเจ้าได้กล่าวว่า ‘ภายหลังข้าพเจ้าจะมีผู้หนึ่งเสด็จมาเป็นใหญ่กว่าข้าพเจ้า เพราะว่าพระองค์ทรงดำรงอยู่ก่อนข้าพเจ้า’
1:31 ข้าพเจ้าเองก็ไม่ได้รู้จักพระองค์ แต่เพื่อให้พระองค์ทรงเป็นที่ประจักษ์แก่พวกอิสราเอล ข้าพเจ้าจึงได้มาให้บัพติศมาด้วยน้ำ”
1:32 และยอห์นกล่าวเป็นพยานว่า “ข้าพเจ้าเห็นพระวิญญาณเหมือนดังนกเขาเสด็จลงมาจากสวรรค์ และทรงสถิตบนพระองค์
1:33 ข้าพเจ้าเองไม่รู้จักพระองค์ แต่พระองค์ ผู้ได้ทรงใช้ให้ข้าพเจ้าให้บัพติศมาด้วยน้ำ พระองค์นั้นได้ตรัสกับข้าพเจ้าว่า ‘เมื่อเจ้าเห็นพระวิญญาณเสด็จลงมาและสถิตอยู่บนผู้ใด ผู้นั้นแหละเป็นผู้ให้บัพติศมาด้วยพระวิญญาณบริสุทธิ์’
1:34 และข้าพเจ้าก็ได้เห็นแล้ว และได้เป็นพยานว่า พระองค์นี้แหละ เป็นพระบุตรของพระเจ้า”

พระราชกิจของพระเยซู อันดรูว์ชักชวนเปโตร
1:35 รุ่งขึ้นอีกวันหนึ่งยอห์นกำลังยืนอยู่กับสาวกของท่านสองคน
1:36 และท่านมองดูพระเยซูขณะที่พระองค์ทรงดำเนินและกล่าวว่า “จงดูพระเมษโปดกของพระเจ้า”
1:37 สาวกสองคนนั้นได้ยินท่านพูดเช่นนี้ เขาจึงติดตามพระเยซูไป
1:38 พระเยซูทรงเหลียวหลังและทอดพระเนตรเห็นเขาตามพระองค์มา จึงตรัสถามเขาว่า “ท่านหาอะไร” และเขาทั้งสองทูลพระองค์ว่า “รับบี” (ซึ่งแปลว่าอาจารย์) “ท่านอยู่ที่ไหน”
1:39 พระองค์ตรัสตอบเขาว่า “มาดูเถิด” เขาก็ไปและเห็นที่ซึ่งพระองค์ทรงอาศัยและวันนั้นเขาก็ได้พักอยู่กับพระองค์ เพราะขณะนั้นประมาณสี่โมงเย็นแล้ว
1:40 คนหนึ่งในสองคนที่ได้ยินยอห์นพูด และได้ติดตามพระองค์ไปนั้น คืออันดรูว์น้องชายของซีโมนเปโตร
1:41 แล้วอันดรูว์ก็ไปหาซีโมนพี่ชายของตนก่อน และบอกเขาว่า “เราได้พบพระเมสสิยาห์แล้ว” ซึ่งแปลว่าพระคริสต์
1:42 อันดรูว์จึงพาซีโมนไปเฝ้าพระเยซู และเมื่อพระเยซูทรงทอดพระเนตรเขาแล้วจึงตรัสว่า “ท่านคือซีโมนบุตรชายโยนาห์ เขาจะเรียกท่านว่าเคฟาส” ซึ่งแปลว่าศิลา
1:43 วันรุ่งขึ้นพระเยซูตั้งพระทัยจะเสด็จไปยังแคว้นกาลิลี และพระองค์ทรงพบฟีลิปจึงตรัสกับเขาว่า “จงตามเรามา”
1:44 ฟีลิปมาจากเบธไซดา เมืองของอันดรูว์และเปโตร
1:45 ฟีลิปไปหานาธานาเอลและบอกเขาว่า “เราได้พบพระองค์ผู้ที่โมเสสได้กล่าวถึงในพระราชบัญญัติ และที่พวกศาสดาพยากรณ์ได้กล่าวถึง คือพระเยซูชาวนาซาเร็ธบุตรชายโยเซฟ”
1:46 นาธานาเอลถามเขาว่า “สิ่งดีอันใดจะมาจากนาซาเร็ธได้หรือ” ฟีลิปตอบเขาว่า “มาดูเถิด”
1:47 พระเยซูทอดพระเนตรเห็นนาธานาเอลมาหาพระองค์จึงตรัสถึงเรื่องตัวเขาว่า “ดูเถิด ชนอิสราเอลแท้ ในตัวเขาไม่มีอุบาย”
1:48 นาธานาเอลทูลถามพระองค์ว่า “พระองค์ทรงรู้จักข้าพระองค์ได้อย่างไร” พระเยซูตรัสตอบเขาว่า “ก่อนที่ฟีลิปจะเรียกท่าน เมื่อท่านอยู่ที่ใต้ต้นมะเดื่อนั้น เราเห็นท่าน”
1:49 นาธานาเอลทูลตอบพระองค์ว่า “รับบี พระองค์ทรงเป็นพระบุตรของพระเจ้า พระองค์ทรงเป็นกษัตริย์ของชนชาติอิสราเอล”
1:50 พระเยซูตรัสตอบเขาว่า “เพราะเราบอกท่านว่า เราเห็นท่านอยู่ใต้ต้นมะเดื่อนั้น ท่านจึงเชื่อหรือ ท่านจะได้เห็นเหตุการณ์ใหญ่กว่านั้นอีก”
1:51 และพระองค์ตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ภายหลังท่านจะได้เห็นท้องฟ้าเปิดออก และเหล่าทูตสวรรค์ของพระเจ้าขึ้นและลงอยู่เหนือบุตรมนุษย์”


ยอห์น 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

งานสมรสและการอัศจรรย์ที่บ้านคานา
2:1 วันที่สามมีงานสมรสที่หมู่บ้านคานาแคว้นกาลิลี และมารดาของพระเยซูก็อยู่ที่นั่น
2:2 พระเยซูและสาวกของพระองค์ได้รับเชิญไปในงานนั้น
2:3 เมื่อน้ำองุ่นหมดแล้ว มารดาของพระเยซูทูลพระองค์ว่า “เขาไม่มีน้ำองุ่น”
2:4 พระเยซูตรัสกับนางว่า “หญิงเอ๋ย ข้าพเจ้าเกี่ยวข้องอะไรกับท่านเล่า เวลาของข้าพเจ้ายังไม่มาถึง”
2:5 มารดาของพระองค์จึงบอกพวกคนใช้ว่า “ท่านจะสั่งพวกเจ้าให้ทำสิ่งใด ก็จงกระทำตามเถิด”
2:6 มีโอ่งหินตั้งอยู่ที่นั่นหกใบตามธรรมเนียมการชำระของพวกยิว จุน้ำใบละสี่ห้าถัง
2:7 พระเยซูตรัสสั่งเขาว่า “จงตักน้ำใส่โอ่งให้เต็มเถิด” และเขาก็ตักน้ำใส่โอ่งเต็มเสมอปาก
2:8 แล้วพระองค์ตรัสสั่งเขาว่า “จงตักเอาไปให้เจ้าภาพเถิด” เขาก็เอาไปให้
2:9 เมื่อเจ้าภาพชิมน้ำที่กลายเป็นน้ำองุ่นแล้ว และไม่รู้ว่ามาจากไหน (แต่คนใช้ที่ตักน้ำนั้นรู้) เจ้าภาพจึงเรียกเจ้าบ่าวมา
2:10 และพูดกับเขาว่า “ใครๆเขาก็เอาน้ำองุ่นอย่างดีมาให้ก่อน และเมื่อได้ดื่มกันมากแล้วจึงเอาที่ไม่สู้ดีมา แต่ท่านเก็บน้ำองุ่นอย่างดีไว้จนถึงบัดนี้”
2:11 การอัศจรรย์ครั้งแรกนี้พระเยซูได้ทรงกระทำที่บ้านคานาแคว้นกาลิลี และได้ทรงสำแดงสง่าราศีของพระองค์ และสาวกของพระองค์ก็ได้เชื่อในพระองค์
2:12 ภายหลังเหตุการณ์นี้พระองค์ก็เสด็จลงไปยังเมืองคาเปอรนาอุม พร้อมกับมารดาและน้องชายและสาวกของพระองค์ และอยู่ที่นั่นเพียงไม่กี่วัน

พระเยซูทรงชำระพระวิหาร
2:13 เทศกาลปัสกาของพวกยิวใกล้เข้ามาแล้ว และพระเยซูเสด็จขึ้นไปยังกรุงเยรูซาเล็ม
2:14 ในพระวิหารพระองค์ทรงพบคนขายวัว ขายแกะ ขายนกเขา และคนรับแลกเงินนั่งอยู่
2:15 เมื่อพระองค์ทรงเอาเชือกทำเป็นแส้ พระองค์ทรงไล่คนเหล่านั้น พร้อมกับแกะและวัวออกไปจากพระวิหาร และทรงเทเงินของคนรับแลกเงินและคว่ำโต๊ะ
2:16 และพระองค์ตรัสแก่บรรดาคนขายนกเขาว่า “จงเอาของเหล่านี้ไปเสีย อย่าทำพระนิเวศของพระบิดาเราให้เป็นที่ค้าขาย”
2:17 พวกสาวกของพระองค์ก็ระลึกขึ้นได้ถึงคำที่เขียนไว้ว่า ‘ความร้อนใจในเรื่องพระนิเวศของพระองค์ได้ท่วมท้นข้าพระองค์’
2:18 พวกยิวจึงทูลพระองค์ว่า “ท่านจะแสดงหมายสำคัญอะไรให้เราเห็น ว่าท่านมีอำนาจกระทำการเช่นนี้ได้”
2:19 พระเยซูจึงตรัสตอบเขาทั้งหลายว่า “ทำลายวิหารนี้เสีย แล้วเราจะยกขึ้นในสามวัน”
2:20 พวกยิวจึงทูลว่า “พระวิหารนี้เขาสร้างถึงสี่สิบหกปีจึงสำเร็จ และท่านจะยกขึ้นใหม่ในสามวันหรือ”
2:21 แต่พระวิหารที่พระองค์ตรัสถึงนั้นคือพระกายของพระองค์
2:22 เหตุฉะนั้นเมื่อพระองค์ทรงเป็นขึ้นมาจากความตายแล้ว พวกสาวกของพระองค์ก็ระลึกได้ว่าพระองค์ได้ตรัสดังนี้ไว้แก่เขา และเขาก็เชื่อพระคัมภีร์และพระดำรัสที่พระเยซูได้ตรัสแล้วนั้น
2:23 เมื่อพระองค์ประทับ ณ กรุงเยรูซาเล็มในวันเลี้ยงเทศกาลปัสกานั้น มีคนเป็นอันมากได้เชื่อในพระนามของพระองค์ เมื่อเขาได้เห็นการอัศจรรย์ที่พระองค์ได้ทรงกระทำ
2:24 แต่พระเยซูมิได้ทรงวางพระทัยในคนเหล่านั้น เพราะพระองค์ทรงรู้จักมนุษย์ทุกคน
2:25 และไม่มีความจำเป็นที่จะมีพยานในเรื่องมนุษย์ ด้วยพระองค์เองทรงทราบว่าอะไรมีอยู่ในมนุษย์


ยอห์น 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

นิโคเดมัสกับการบังเกิดใหม่
3:1 มีชายคนหนึ่งในพวกฟาริสีชื่อนิโคเดมัสเป็นขุนนางของพวกยิว
3:2 ชายผู้นี้ได้มาหาพระเยซูในเวลากลางคืนและทูลพระองค์ว่า “รับบี พวกข้าพเจ้าทราบอยู่ว่าท่านเป็นครูที่มาจากพระเจ้า เพราะไม่มีผู้ใดกระทำการอัศจรรย์ซึ่งท่านได้กระทำนั้นได้ นอกจากว่าพระเจ้าทรงสถิตอยู่กับเขาด้วย”
3:3 พระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดใหม่ ผู้นั้นจะเห็นอาณาจักรของพระเจ้าไม่ได้”
3:4 นิโคเดมัสทูลพระองค์ว่า “คนชราแล้วจะบังเกิดใหม่อย่างไรได้ จะเข้าในครรภ์มารดาครั้งที่สองและบังเกิดใหม่ได้หรือ”
3:5 พระเยซูตรัสตอบว่า “เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดจากน้ำและพระวิญญาณ ผู้นั้นจะเข้าในอาณาจักรของพระเจ้าไม่ได้
3:6 ซึ่งบังเกิดจากเนื้อหนังก็เป็นเนื้อหนัง และซึ่งบังเกิดจากพระวิญญาณก็คือจิตวิญญาณ
3:7 อย่าประหลาดใจที่เราบอกท่านว่า ท่านต้องบังเกิดใหม่
3:8 ลมใคร่จะพัดไปข้างไหนก็พัดไปข้างนั้น และท่านได้ยินเสียงลมนั้น แต่ท่านไม่รู้ว่าลมมาจากไหนและไปที่ไหน คนที่บังเกิดจากพระวิญญาณก็เป็นอย่างนั้นทุกคน”
3:9 นิโคเดมัสทูลพระองค์ว่า “เหตุการณ์อย่างนี้จะเป็นไปอย่างไรได้”
3:10 พระเยซูตรัสตอบเขาว่า “ท่านเป็นอาจารย์ของชนอิสราเอล และยังไม่เข้าใจสิ่งเหล่านี้หรือ
3:11 เราบอกความจริงแก่ท่านว่า พวกเราพูดสิ่งที่เรารู้ และเป็นพยานถึงสิ่งที่เราได้เห็น และท่านหาได้รับคำพยานของเราไม่
3:12 ถ้าเราบอกท่านถึงสิ่งฝ่ายโลกและท่านไม่เชื่อ ถ้าเราบอกท่านถึงสิ่งฝ่ายสวรรค์ ท่านจะเชื่อได้อย่างไร
3:13 ไม่มีผู้ใดได้ขึ้นไปสู่สวรรค์นอกจากท่านที่ลงมาจากสวรรค์ คือบุตรมนุษย์ผู้ทรงสถิตในสวรรค์นั้น
3:14 โมเสสได้ยกงูขึ้นในถิ่นทุรกันดารฉันใด บุตรมนุษย์จะต้องถูกยกขึ้นฉันนั้น
3:15 เพื่อผู้ใดที่เชื่อในพระองค์จะไม่พินาศ แต่มีชีวิตนิรันดร์
3:16 เพราะว่าพระเจ้าทรงรักโลก จนได้ทรงประทานพระบุตรองค์เดียวของพระองค์ที่บังเกิดมา เพื่อผู้ใดที่เชื่อในพระบุตรนั้นจะไม่พินาศ แต่มีชีวิตนิรันดร์
3:17 เพราะว่าพระเจ้าไม่ได้ทรงใช้พระบุตรของพระองค์เข้ามาในโลกเพื่อจะพิพากษาโลก แต่เพื่อช่วยโลกให้รอดโดยพระบุตรนั้น
3:18 ผู้ที่เชื่อในพระบุตรก็ไม่ต้องถูกพิพากษาลงโทษ แต่ผู้ที่มิได้เชื่อก็ต้องถูกพิพากษาลงโทษอยู่แล้ว เพราะเขามิได้เชื่อในพระนามพระบุตรองค์เดียวที่บังเกิดจากพระเจ้า
3:19 หลักของการพิพากษามีอย่างนี้ คือความสว่างได้เข้ามาในโลกแล้ว แต่มนุษย์ได้รักความมืดมากกว่ารักความสว่าง เพราะกิจการของเขาชั่ว
3:20 เพราะทุกคนที่ประพฤติชั่วก็เกลียดความสว่าง และไม่มาถึงความสว่าง ด้วยกลัวว่าการกระทำของตนจะถูกตำหนิ
3:21 แต่ผู้ที่ประพฤติตามความจริงก็มาสู่ความสว่าง เพื่อจะให้การกระทำของตนปรากฏว่า ได้กระทำการนั้นโดยพึ่งพระเจ้า”

คำพยานสุดท้ายของยอห์นผู้ให้รับบัพติศมา
3:22 ภายหลังเหตุการณ์เหล่านี้พระเยซูก็เสด็จเข้าไปในแคว้นยูเดียกับสาวกของพระองค์ และทรงประทับที่นั่นกับเขา และให้บัพติศมา
3:23 ยอห์นก็ให้บัพติศมาอยู่ที่อายโนนใกล้หมู่บ้านสาลิมเหมือนกัน เพราะที่นั่นมีน้ำมาก และผู้คนก็พากันมารับบัพติศมา
3:24 เพราะยอห์นยังไม่ติดคุก
3:25 เกิดการโต้เถียงกันขึ้นระหว่างสาวกของยอห์นกับพวกยิวเรื่องการชำระ
3:26 สาวกของยอห์นจึงไปหายอห์นและพูดว่า “รับบี ท่านที่อยู่กับอาจารย์ฟากแม่น้ำจอร์แดนข้างโน้น ผู้ที่อาจารย์เป็นพยานถึงนั้น ดูเถิด ท่านผู้นั้นให้บัพติศมาและคนทั้งปวงก็พากันไปหาท่าน”
3:27 ยอห์นตอบว่า “มนุษย์จะรับสิ่งใดไม่ได้ นอกจากที่ทรงประทานจากสวรรค์ให้เขา
3:28 ท่านทั้งหลายเองก็ได้เป็นพยานของข้าพเจ้าว่า ข้าพเจ้าได้พูดว่า ข้าพเจ้ามิใช่พระคริสต์ แต่ข้าพเจ้าได้รับพระบัญชาให้นำเสด็จพระองค์
3:29 ท่านที่มีเจ้าสาวนั่นแหละคือเจ้าบ่าว แต่สหายของเจ้าบ่าวที่ยืนฟังเจ้าบ่าว ก็ชื่นชมยินดีอย่างยิ่งเมื่อได้ยินเสียงของเจ้าบ่าว ฉะนั้นความปีติยินดีของข้าพเจ้าจึงเต็มเปี่ยมแล้ว
3:30 พระองค์ต้องทรงยิ่งใหญ่ขึ้น แต่ข้าพเจ้าต้องด้อยลง”

ชีวิตนิรันดร์สำหรับผู้ที่เชื่อ
3:31 พระองค์ผู้เสด็จมาจากเบื้องบนทรงเป็นใหญ่เหนือทุกสิ่ง ผู้ที่มาจากโลกก็เป็นฝ่ายโลกและพูดตามอย่างโลก พระองค์ผู้เสด็จมาจากสวรรค์ทรงเป็นใหญ่เหนือทุกสิ่ง
3:32 พระองค์ทรงเป็นพยานถึงสิ่งซึ่งพระองค์ทอดพระเนตรเห็นและได้ยิน แต่ไม่มีผู้ใดรับคำพยานของพระองค์
3:33 ผู้ที่รับคำพยานของพระองค์ก็ประทับตราลงว่า พระเจ้าทรงสัตย์จริง
3:34 เพราะพระองค์ ผู้ที่พระเจ้าทรงใช้มานั้น ทรงกล่าวพระวจนะของพระเจ้า เพราะพระเจ้ามิได้ทรงประทานพระวิญญาณอย่างจำกัดแด่พระองค์
3:35 พระบิดาทรงรักพระบุตรและทรงมอบทุกสิ่งไว้ในพระหัตถ์ของพระองค์
3:36 ผู้ที่เชื่อในพระบุตรก็มีชีวิตนิรันดร์ ผู้ที่ไม่เชื่อในพระบุตรก็จะไม่เห็นชีวิต แต่พระพิโรธของพระเจ้าตกอยู่กับเขา


ยอห์น 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เสด็จผ่านแคว้นสะมาเรียไปแคว้นกาลิลี
4:1 เหตุฉะนั้นเมื่อองค์พระผู้เป็นเจ้าทรงทราบว่า พวกฟาริสีได้ยินว่า พระเยซูทรงมีสาวกและให้บัพติศมามากกว่ายอห์น
4:2 (แม้ว่าพระเยซูไม่ได้ทรงให้บัพติศมาเอง แต่สาวกของพระองค์เป็นผู้ให้)
4:3 พระองค์จึงเสด็จออกจากแคว้นยูเดียและกลับไปยังแคว้นกาลิลีอีก
4:4 พระองค์จำต้องเสด็จผ่านแคว้นสะมาเรีย
4:5 พระองค์จึงเสด็จไปถึงเมืองหนึ่งชื่อสิคาร์ในแคว้นสะมาเรีย ใกล้ที่ดินซึ่งยาโคบให้แก่โยเซฟบุตรชายของตน

หญิงชาวสะมาเรียที่บ่อน้ำของยาโคบ
4:6 บ่อน้ำของยาโคบอยู่ที่นั่น พระเยซูทรงดำเนินทางมาเหน็ดเหนื่อยจึงประทับบนขอบบ่อนั้น เป็นเวลาประมาณเที่ยง
4:7 มีหญิงชาวสะมาเรียคนหนึ่งมาตักน้ำ พระเยซูตรัสกับนางว่า “ขอน้ำให้เราดื่มบ้าง”
4:8 (ขณะนั้นสาวกของพระองค์เข้าไปซื้ออาหารในเมือง)
4:9 หญิงชาวสะมาเรียทูลพระองค์ว่า “ไฉนท่านผู้เป็นยิวจึงขอน้ำดื่มจากดิฉันผู้เป็นหญิงสะมาเรีย เพราะพวกยิวไม่คบหาชาวสะมาเรียเลย”
4:10 พระเยซูตรัสตอบนางว่า “ถ้าเจ้าได้รู้จักของประทานของพระเจ้า และรู้จักผู้ที่พูดกับเจ้าว่า ‘ขอน้ำให้เราดื่มบ้าง’ เจ้าจะได้ขอจากท่านผู้นั้น และท่านผู้นั้นจะให้น้ำประกอบด้วยชีวิตแก่เจ้า”
4:11 นางทูลพระองค์ว่า “ท่านเจ้าคะ ท่านไม่มีถังตัก และบ่อนี้ก็ลึก ท่านจะได้น้ำประกอบด้วยชีวิตนั้นมาจากไหน
4:12 ท่านเป็นใหญ่กว่ายาโคบบรรพบุรุษของเรา ผู้ได้ให้บ่อน้ำนี้แก่เราหรือ และยาโคบเองก็ได้ดื่มจากบ่อนี้รวมทั้งบุตรและฝูงสัตว์ของท่านด้วย”

พระวิญญาณบริสุทธิ์คือบ่อน้ำพุภายใน
4:13 พระเยซูตรัสตอบนางว่า “ผู้ใดที่ดื่มน้ำนี้จะกระหายอีก
4:14 แต่ผู้ใดที่ดื่มน้ำซึ่งเราจะให้แก่เขานั้นจะไม่กระหายอีกเลย แต่น้ำซึ่งเราจะให้เขานั้นจะบังเกิดเป็นบ่อน้ำพุในตัวเขาพลุ่งขึ้นถึงชีวิตนิรันดร์”
4:15 นางทูลพระองค์ว่า “ท่านเจ้าคะ ขอน้ำนั้นให้ดิฉันเถิด เพื่อดิฉันจะได้ไม่กระหายอีกและจะได้ไม่ต้องมาตักที่นี่”
4:16 พระเยซูตรัสกับนางว่า “ไปเรียกสามีของเจ้ามานี่เถิด”
4:17 นางทูลตอบว่า “ดิฉันไม่มีสามีค่ะ” พระเยซูตรัสกับนางว่า “เจ้าพูดถูกแล้วว่า ‘ดิฉันไม่มีสามี’
4:18 เพราะเจ้าได้มีสามีห้าคนแล้ว และคนที่เจ้ามีอยู่เดี๋ยวนี้ก็ไม่ใช่สามีของเจ้า เรื่องนี้เจ้าพูดจริง”
4:19 นางทูลพระองค์ว่า “ท่านเจ้าคะ ดิฉันเห็นจริงแล้วว่าท่านเป็นศาสดาพยากรณ์
4:20 บรรพบุรุษของพวกเรานมัสการที่ภูเขานี้ แต่พวกท่านว่าสถานที่ที่ควรนมัสการนั้นคือกรุงเยรูซาเล็ม”
4:21 พระเยซูตรัสกับนางว่า “หญิงเอ๋ย เชื่อเราเถิด จะมีเวลาหนึ่งที่พวกเจ้าจะมิได้ไหว้นมัสการพระบิดาเฉพาะที่ภูเขานี้ หรือที่กรุงเยรูซาเล็ม
4:22 ซึ่งพวกเจ้านมัสการนั้นเจ้าไม่รู้จัก ซึ่งพวกเรานมัสการเรารู้จัก เพราะความรอดนั้นเนื่องมาจากพวกยิว
4:23 แต่เวลานั้นใกล้เข้ามาแล้ว และบัดนี้ก็ถึงแล้ว คือเมื่อผู้ที่นมัสการอย่างถูกต้อง จะนมัสการพระบิดาด้วยจิตวิญญาณและความจริง เพราะว่าพระบิดาทรงแสวงหาคนเช่นนั้นนมัสการพระองค์
4:24 พระเจ้าทรงเป็นพระวิญญาณ และผู้ที่นมัสการพระองค์ต้องนมัสการด้วยจิตวิญญาณและความจริง”
4:25 นางทูลพระองค์ว่า “ดิฉันทราบว่าพระเมสสิยาห์ที่เรียกว่า พระคริสต์ จะเสด็จมา เมื่อพระองค์เสด็จมาพระองค์จะทรงชี้แจงทุกสิ่งแก่เรา”
4:26 พระเยซูตรัสกับนางว่า “เราที่พูดกับเจ้าคือท่านผู้นั้น”
4:27 ขณะนั้นสาวกของพระองค์ก็มาถึง และเขาประหลาดใจที่พระองค์ทรงสนทนากับผู้หญิง แต่ไม่มีใครถามว่า “พระองค์ทรงประสงค์อะไร” หรือ “ทำไมพระองค์จึงทรงสนทนากับนาง”
4:28 หญิงนั้นจึงทิ้งหม้อน้ำไว้และเข้าไปในเมืองและบอกคนทั้งปวงว่า
4:29 “มาดูท่านผู้หนึ่งที่เล่าถึงสิ่งสารพัดซึ่งฉันได้กระทำ ท่านผู้นี้มิใช่พระคริสต์หรือ”
4:30 คนทั้งหลายจึงพากันออกจากเมืองไปหาพระองค์
4:31 ในระหว่างนั้นพวกสาวกทูลเชิญพระองค์ว่า “พระอาจารย์เจ้าข้า เชิญรับประทานเถิด”
4:32 แต่พระองค์ตรัสกับเขาว่า “เรามีอาหารรับประทานที่ท่านทั้งหลายไม่รู้”
4:33 พวกสาวกจึงถามกันว่า “มีใครเอาอาหารมาถวายพระองค์แล้วหรือ”
4:34 พระเยซูตรัสกับเขาว่า “อาหารของเราคือการกระทำตามพระทัยของพระองค์ผู้ทรงใช้เรามา และทำให้งานของพระองค์สำเร็จ
4:35 ท่านทั้งหลายว่า อีกสี่เดือนจะถึงฤดูเกี่ยวข้าวมิใช่หรือ ดูเถิด เราบอกท่านทั้งหลายว่า เงยหน้าขึ้นดูนาเถิด ว่าทุ่งนาก็ขาว ถึงเวลาเกี่ยวแล้ว
4:36 คนที่เกี่ยวก็กำลังได้รับค่าจ้าง และกำลังส่ำสมพืชผลไว้สำหรับชีวิตนิรันดร์ เพื่อทั้งคนหว่านและคนเกี่ยวจะชื่นชมยินดีด้วยกัน
4:37 เพราะในเรื่องนี้คำที่กล่าวไว้นี้เป็นความจริง คือ ‘คนหนึ่งหว่านและอีกคนหนึ่งเกี่ยว’
4:38 เราใช้ท่านทั้งหลายไปเกี่ยวสิ่งที่ท่านมิได้ลงแรงทำ คนอื่นได้ลงแรงทำ และท่านได้ประโยชน์จากแรงของเขา”
4:39 ชาวสะมาเรียเป็นอันมากที่มาจากเมืองนั้นได้เชื่อในพระองค์ เพราะคำพยานของหญิงผู้นั้น ที่ว่า “ท่านเล่าถึงสิ่งสารพัดซึ่งฉันได้กระทำ”

ชาวสะมาเรียได้รับความรอดเพิ่มขึ้นอีก
4:40 ฉะนั้นเมื่อชาวสะมาเรียมาถึงพระองค์ เขาจึงทูลเชิญพระองค์ให้ประทับอยู่กับเขา และพระองค์ก็ประทับที่นั่นสองวัน
4:41 และคนอื่นเป็นอันมากได้เชื่อเพราะพระดำรัสของพระองค์
4:42 เขาเหล่านั้นพูดกับหญิงนั้นว่า “ตั้งแต่นี้ไปที่เราเชื่อนั้นมิใช่เพราะคำของเจ้า แต่เพราะเราได้ยินเอง และเรารู้แน่ว่าท่านองค์นี้เป็นผู้ช่วยโลกให้รอด คือพระคริสต์”
4:43 ครั้นล่วงไปสองวัน พระองค์ก็เสด็จออกจากที่นั่นไปยังแคว้นกาลิลี
4:44 เพราะพระเยซูเองทรงเป็นพยานว่า “ศาสดาพยากรณ์ไม่ได้รับเกียรติในบ้านเมืองของตน”
4:45 ฉะนั้นเมื่อพระองค์เสด็จไปถึงแคว้นกาลิลี ชาวกาลิลีได้ต้อนรับพระองค์ เพราะเขาได้เห็นทุกสิ่งซึ่งพระองค์ได้ทรงกระทำในเทศกาลเลี้ยง ณ กรุงเยรูซาเล็ม เพราะเขาทั้งหลายได้ไปในเทศกาลเลี้ยงนั้นด้วย

ทรงรักษาบุตรชายของขุนนาง
4:46 ฉะนั้นพระเยซูจึงได้เสด็จไปยังหมู่บ้านคานาแคว้นกาลิลีอีก อันเป็นที่ซึ่งพระองค์ทรงกระทำให้น้ำกลายเป็นน้ำองุ่น และที่เมืองคาเปอรนาอุมมีขุนนางคนหนึ่ง บุตรชายของท่านป่วยหนัก
4:47 เมื่อท่านได้ยินข่าวว่า พระเยซูได้เสด็จมาจากแคว้นยูเดียไปยังแคว้นกาลิลีแล้ว ท่านจึงไปทูลอ้อนวอนพระองค์ให้เสด็จลงไปรักษาบุตรของตน เพราะบุตรจวนจะตายแล้ว
4:48 พระเยซูจึงตรัสกับเขาว่า “ถ้าพวกท่านไม่เห็นหมายสำคัญและการมหัศจรรย์ ท่านก็จะไม่เชื่อ”
4:49 ขุนนางผู้นั้นทูลพระองค์ว่า “พระองค์เจ้าข้า ขอเสด็จไปก่อนที่บุตรของข้าพระองค์จะตาย”
4:50 พระเยซูตรัสกับท่านว่า “กลับไปเถิด บุตรชายของท่านจะไม่ตาย” ท่านก็เชื่อพระดำรัสที่พระเยซูตรัสกับท่าน จึงทูลลาไป
4:51 ขณะที่ท่านกลับไปนั้น พวกผู้รับใช้ของท่านได้มาพบและเรียนท่านว่า “บุตรชายของท่านหายแล้ว”
4:52 ท่านจึงถามถึงเวลาที่บุตรค่อยทุเลาขึ้นนั้น และพวกผู้รับใช้ก็เรียนท่านว่า “ไข้หายเมื่อวานนี้เวลาบ่ายโมง”
4:53 บิดาจึงรู้ว่าชั่วโมงนั้นเป็นเวลาที่พระเยซูได้ตรัสกับตนว่า “บุตรชายของท่านจะไม่ตาย” และท่านเองก็เชื่อพร้อมทั้งครัวเรือนของท่านด้วย
4:54 นี่เป็นการอัศจรรย์ที่สองซึ่งพระเยซูทรงกระทำ เมื่อพระองค์เสด็จจากแคว้นยูเดียไปยังแคว้นกาลิลี


ยอห์น 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงรักษาคนป่วยที่สระเบธซาธา
5:1 หลังจากนั้นก็ถึงเทศกาลเลี้ยงของพวกยิว และพระเยซูก็เสด็จขึ้นไปยังกรุงเยรูซาเล็ม
5:2 ในกรุงเยรูซาเล็มที่ริมประตูแกะมีสระอยู่สระหนึ่ง ภาษาฮีบรูเรียกสระนั้นว่า เบธซาธา เป็นที่ซึ่งมีศาลาห้าหลัง
5:3 ในศาลาเหล่านั้นมีคนป่วยเป็นอันมากนอนอยู่ คนตาบอด คนง่อย คนผอมแห้ง กำลังคอยน้ำกระเพื่อม
5:4 ด้วยมีทูตสวรรค์องค์หนึ่งลงมากวนน้ำในสระนั้นเป็นครั้งคราว เมื่อน้ำกระเพื่อมนั้น ผู้ใดก้าวลงไปในน้ำก่อน ก็จะหายจากโรคที่เขาเป็นอยู่นั้น
5:5 ที่นั่นมีชายคนหนึ่งป่วยมาสามสิบแปดปีแล้ว
5:6 เมื่อพระเยซูทอดพระเนตรคนนั้นนอนอยู่และทรงทราบว่า เขาป่วยอยู่อย่างนั้นนานแล้ว พระองค์ตรัสกับเขาว่า “เจ้าปรารถนาจะหายโรคหรือ”
5:7 คนป่วยนั้นทูลตอบพระองค์ว่า “ท่านเจ้าข้า เมื่อน้ำกำลังกระเพื่อมนั้น ไม่มีผู้ใดที่จะเอาตัวข้าพเจ้าลงไปในสระ และเมื่อข้าพเจ้ากำลังไป คนอื่นก็ลงไปก่อนแล้ว”
5:8 พระเยซูตรัสกับเขาว่า “จงลุกขึ้นยกแคร่ของเจ้าและเดินไปเถิด”
5:9 ในทันใดนั้นคนนั้นก็หายโรค และเขาก็ยกแคร่ของเขาเดินไป วันนั้นเป็นวันสะบาโต
5:10 ดังนั้นพวกยิวจึงพูดกับชายที่หายโรคนั้นว่า “วันนี้เป็นวันสะบาโต ที่เจ้าแบกแคร่ไปนั้นก็ผิดพระราชบัญญัติ”
5:11 คนนั้นจึงตอบเขาเหล่านั้นว่า “ท่านที่รักษาข้าพเจ้าให้หายโรคได้สั่งข้าพเจ้าว่า ‘จงยกแคร่ของเจ้าแบกเดินไปเถิด’”
5:12 เขาเหล่านั้นถามคนนั้นว่า “คนที่สั่งเจ้าว่า ‘จงยกแคร่ของเจ้าแบกเดินไปเถิด’ นั้น เป็นผู้ใด”
5:13 คนที่ได้รับการรักษาให้หายโรคนั้นไม่รู้ว่าเป็นผู้ใด เพราะพระเยซูเสด็จหลบไปแล้ว เนื่องจากขณะนั้นมีคนอยู่ที่นั่นเป็นอันมาก
5:14 ภายหลังพระเยซูได้ทรงพบคนนั้นในพระวิหารและตรัสกับเขาว่า “ดูเถิด เจ้าหายโรคแล้ว อย่าทำบาปอีก มิฉะนั้นเหตุร้ายกว่านั้นจะเกิดกับเจ้า”
5:15 ชายคนนั้นก็ได้ออกไปและบอกพวกยิวว่า ท่านที่ได้รักษาเขาให้หายโรคนั้นคือพระเยซู
5:16 เหตุฉะนั้นพวกยิวจึงข่มเหงพระเยซู และแสวงหาโอกาสที่จะฆ่าพระองค์ เพราะพระองค์ทรงกระทำเช่นนั้นในวันสะบาโต
5:17 แต่พระเยซูตรัสตอบเขาว่า “พระบิดาของเราก็ยังทรงกระทำการอยู่จนถึงบัดนี้ และเราก็ทำด้วย”
5:18 เหตุฉะนั้นพวกยิวยิ่งแสวงหาโอกาสที่จะฆ่าพระองค์ มิใช่เพราะพระองค์ล่วงกฎวันสะบาโตเท่านั้น แต่ยังได้เรียกพระเจ้าว่าเป็นบิดาของตนด้วย ซึ่งเป็นการกระทำตนเสมอกับพระเจ้า
5:19 ดังนั้นพระเยซูตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า พระบุตรจะกระทำสิ่งใดตามใจไม่ได้ นอกจากที่ได้เห็นพระบิดาทรงกระทำ เพราะสิ่งใดที่พระบิดาทรงกระทำ สิ่งนั้นพระบุตรจึงทรงกระทำด้วย
5:20 เพราะว่าพระบิดาทรงรักพระบุตร และทรงสำแดงให้พระบุตรเห็นทุกสิ่งที่พระองค์ทรงกระทำ และพระองค์จะทรงสำแดงให้พระบุตรเห็นการที่ยิ่งใหญ่กว่านั้นอีก เพื่อท่านทั้งหลายจะประหลาดใจ
5:21 เพราะพระบิดาทรงทำให้คนที่ตายแล้วฟื้นขึ้นมาและมีชีวิตฉันใด ถ้าพระบุตรปรารถนาจะกระทำให้ผู้ใดมีชีวิตก็จะกระทำเหมือนกันฉันนั้น
5:22 เพราะว่าพระบิดามิได้ทรงพิพากษาผู้ใด แต่พระองค์ได้ทรงมอบการพิพากษาทั้งสิ้นไว้กับพระบุตร
5:23 เพื่อคนทั้งปวงจะได้ถวายเกียรติแด่พระบุตรเหมือนที่เขาถวายเกียรติแด่พระบิดา ผู้ใดไม่ถวายเกียรติแด่พระบุตร ผู้นั้นก็ไม่ถวายเกียรติแด่พระบิดาผู้ทรงใช้พระบุตรมา
5:24 เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าผู้ใดฟังคำของเราและเชื่อในพระองค์ผู้ทรงใช้เรามา ผู้นั้นก็มีชีวิตนิรันดร์ และไม่ถูกพิพากษา แต่ได้ผ่านพ้นความตายไปสู่ชีวิตแล้ว
5:25 เราบอกความจริงแก่ท่านทั้งหลายว่า เวลาที่กำหนดนั้นใกล้จะถึงแล้ว และบัดนี้ก็ถึงแล้ว คือเมื่อผู้ที่ตายแล้วจะได้ยินพระสุรเสียงแห่งพระบุตรของพระเจ้า และบรรดาผู้ที่ได้ยินจะมีชีวิต
5:26 เพราะว่าพระบิดาทรงมีชีวิตในพระองค์เองฉันใด พระองค์ก็ได้ทรงประทานให้พระบุตรมีชีวิตในพระองค์ฉันนั้น
5:27 และได้ทรงประทานให้พระบุตรมีสิทธิอำนาจที่จะพิพากษาด้วย เพราะพระองค์ทรงเป็นบุตรมนุษย์

การฟื้นขึ้นมาสองแบบ
5:28 อย่าประหลาดใจในข้อนี้เลย เพราะใกล้จะถึงเวลาที่บรรดาผู้ที่อยู่ในอุโมงค์ฝังศพจะได้ยินพระสุรเสียงของพระองค์
5:29 และจะได้ออกมา คนทั้งหลายที่ได้ประพฤติดีก็ฟื้นขึ้นสู่ชีวิต และคนทั้งหลายที่ได้ประพฤติชั่วก็จะฟื้นขึ้นสู่การพิพากษา

บรรดาพยานของพระเยซูว่าทรงเป็นพระบุตรของพระเจ้า
5:30 เราจะทำสิ่งใดตามอำเภอใจไม่ได้ เราได้ยินอย่างไร เราก็พิพากษาอย่างนั้น และการพิพากษาของเราก็ยุติธรรม เพราะเรามิได้มุ่งที่จะทำตามใจของเราเอง แต่ตามพระประสงค์ของพระบิดาผู้ทรงใช้เรามา
5:31 ถ้าเราเป็นพยานถึงตัวเราเอง คำพยานของเราก็ไม่จริง
5:32 มีอีกผู้หนึ่งที่เป็นพยานถึงเรา และเรารู้ว่าคำพยานที่พระองค์ทรงเป็นพยานถึงเรานั้น เป็นความจริง
5:33 ท่านทั้งหลายได้ใช้คนไปหายอห์น และยอห์นก็ได้เป็นพยานถึงความจริง
5:34 เรามิได้รับคำพยานจากมนุษย์ แต่ที่เรากล่าวสิ่งเหล่านี้ก็เพื่อให้ท่านทั้งหลายรอด
5:35 ยอห์นเป็นโคมที่จุดสว่างไสว และท่านทั้งหลายก็พอใจที่จะชื่นชมยินดีชั่วขณะหนึ่งในความสว่างของยอห์นนั้น
5:36 แต่คำพยานที่เรามีนั้นยิ่งใหญ่กว่าคำพยานของยอห์น เพราะว่างานที่พระบิดาทรงมอบให้เราทำให้สำเร็จ งานนี้แหละเรากำลังทำอยู่เป็นพยานถึงเราว่าพระบิดาทรงใช้เรามา
5:37 และพระบิดาผู้ทรงใช้เรามา พระองค์เองก็ได้ทรงเป็นพยานถึงเรา ท่านทั้งหลายไม่เคยได้ยินพระสุรเสียงของพระองค์ และไม่เคยเห็นรูปร่างของพระองค์
5:38 และท่านทั้งหลายไม่มีพระดำรัสของพระองค์อยู่ในตัวท่าน เพราะว่าท่านทั้งหลายมิได้เชื่อในพระองค์ผู้ที่พระบิดาทรงใช้มานั้น
5:39 จงค้นดูในพระคัมภีร์ เพราะท่านคิดว่าในพระคัมภีร์นั้นมีชีวิตนิรันดร์ และพระคัมภีร์นั้นเป็นพยานถึงเรา
5:40 แต่ท่านทั้งหลายไม่ยอมมาหาเราเพื่อจะได้ชีวิต
5:41 เราไม่รับเกียรติจากมนุษย์
5:42 แต่เรารู้ว่าท่านไม่มีความรักพระเจ้าในตัวท่าน
5:43 เราได้มาในพระนามพระบิดาของเรา และท่านทั้งหลายมิได้รับเรา ถ้าผู้อื่นจะมาในนามของเขาเอง ท่านทั้งหลายก็จะรับผู้นั้น
5:44 ผู้ที่ได้รับยศศักดิ์จากกันเอง และมิได้แสวงหายศศักดิ์ซึ่งมาจากพระเจ้าเท่านั้น ท่านจะเชื่อผู้นั้นได้อย่างไร
5:45 อย่าคิดว่าเราจะฟ้องท่านทั้งหลายต่อพระบิดา มีผู้ฟ้องท่านแล้ว คือโมเสส ผู้ซึ่งท่านทั้งหลายวางใจอยู่
5:46 ถ้าท่านทั้งหลายเชื่อโมเสส ท่านทั้งหลายก็จะเชื่อเรา เพราะโมเสสได้เขียนกล่าวถึงเรา
5:47 แต่ถ้าท่านทั้งหลายไม่เชื่อเรื่องที่โมเสสเขียนแล้ว ท่านจะเชื่อถ้อยคำของเราอย่างไรได้”


ยอห์น 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงเลี้ยงคนห้าพัน (มธ 14:13-21; มก 6:32-44; ลก 9:10-17)
6:1 ภายหลังเหตุการณ์เหล่านี้พระเยซูก็เสด็จไปข้ามทะเลกาลิลี คือทะเลทิเบเรียส
6:2 คนเป็นอันมากได้ตามพระองค์ไป เพราะเขาเหล่านั้นได้เห็นการอัศจรรย์ที่พระองค์ได้ทรงกระทำต่อบรรดาคนป่วย
6:3 พระเยซูเสด็จขึ้นไปบนภูเขาและประทับกับเหล่าสาวกของพระองค์ที่นั่น
6:4 ขณะนั้นใกล้จะถึงปัสกาซึ่งเป็นเทศกาลเลี้ยงของพวกยิวแล้ว
6:5 เมื่อพระเยซูทรงเงยพระพักตร์ทอดพระเนตรและเห็นคนเป็นอันมากพากันมาหาพระองค์ พระองค์จึงตรัสกับฟีลิปว่า “เราจะซื้ออาหารที่ไหนให้คนเหล่านี้กินได้”
6:6 พระองค์ตรัสอย่างนั้นเพื่อจะลองใจฟีลิป เพราะพระองค์ทรงทราบแล้วว่าพระองค์จะทรงกระทำประการใด
6:7 ฟีลิปทูลตอบพระองค์ว่า “สองร้อยเหรียญเดนาริอันก็ไม่พอซื้ออาหารให้เขากินกันคนละเล็กละน้อย”
6:8 สาวกคนหนึ่งของพระองค์คืออันดรูว์น้องชายของซีโมนเปโตรทูลพระองค์ว่า
6:9 “ที่นี่มีเด็กชายคนหนึ่งมีขนมข้าวบาร์เลย์ห้าก้อนกับปลาเล็กๆสองตัว แต่เท่านั้นจะพออะไรกับคนมากอย่างนี้”
6:10 พระเยซูตรัสว่า “ให้คนทั้งปวงนั่งลงเถิด” ที่นั่นมีหญ้ามาก คนเหล่านั้นจึงนั่งลง นับแต่ผู้ชายได้ประมาณห้าพันคน
6:11 แล้วพระเยซูก็ทรงหยิบขนมปังนั้น และเมื่อขอบพระคุณแล้ว ก็ทรงแจกแก่พวกสาวก และพวกสาวกแจกแก่บรรดาคนที่นั่งอยู่นั้น และให้ปลาด้วยตามที่เขาปรารถนา
6:12 เมื่อเขาทั้งหลายกินอิ่มแล้วพระองค์ตรัสกับเหล่าสาวกของพระองค์ว่า “จงเก็บเศษอาหารที่เหลือไว้ เพื่อไม่ให้มีสิ่งใดเสียไป”
6:13 เขาจึงเก็บเศษขนมข้าวบาร์เลย์ห้าก้อนซึ่งเหลือจากที่คนทั้งหลายได้กินแล้วนั้น ใส่กระบุงได้สิบสองกระบุงเต็ม
6:14 เมื่อคนเหล่านั้นได้เห็นการอัศจรรย์ซึ่งพระเยซูได้ทรงกระทำ เขาก็พูดกันว่า “แท้จริงท่านผู้นี้เป็นศาสดาพยากรณ์นั้นที่ทรงกำหนดให้เข้ามาในโลก”

พระเยซูทรงดำเนินบนน้ำ (มธ 14:22-36; มก 6:45-56)
6:15 เมื่อพระเยซูทรงทราบว่า เขาทั้งหลายจะมาจับพระองค์ไปตั้งให้เป็นกษัตริย์ พระองค์ก็เสด็จไปที่ภูเขาอีกแต่ลำพัง
6:16 พอค่ำลงเหล่าสาวกของพระองค์ก็ได้ลงไปที่ทะเล
6:17 แล้วลงเรือข้ามฟากไปยังเมืองคาเปอรนาอุม มืดแล้วแต่พระเยซูก็ยังมิได้เสด็จไปถึงเขา
6:18 ทะเลก็กำเริบขึ้นเพราะลมพัดกล้า
6:19 เมื่อเขาทั้งหลายตีกรรเชียงไปได้ประมาณห้าหกกิโลเมตร เขาก็เห็นพระเยซูเสด็จดำเนินมาบนทะเลใกล้เรือ เขาต่างก็ตกใจกลัว
6:20 แต่พระองค์ตรัสแก่เขาว่า “นี่เป็นเราเอง อย่ากลัวเลย”
6:21 ดังนั้นเขาจึงรับพระองค์ขึ้นเรือด้วยความเต็มใจ แล้วทันใดนั้นเรือก็ถึงฝั่งที่เขาจะไปนั้น

การเทศนาของพระเยซูเกี่ยวกับอาหารแห่งชีวิต
6:22 วันรุ่งขึ้น เมื่อคนที่อยู่ฝั่งข้างโน้นเห็นว่าไม่มีเรืออื่นที่นั่น เว้นแต่ลำที่เหล่าสาวกของพระองค์ลงไปเพียงลำเดียว และเห็นว่าพระเยซูมิได้เสด็จลงเรือลำนั้นไปกับเหล่าสาวก แต่เหล่าสาวกของพระองค์ไปตามลำพังเท่านั้น
6:23 (แต่มีเรือลำอื่นมาจากทิเบเรียส ใกล้สถานที่ที่เขาได้กินขนมปัง หลังจากที่องค์พระผู้เป็นเจ้าได้ทรงขอบพระคุณแล้ว)
6:24 เหตุฉะนั้นเมื่อประชาชนเห็นว่า พระเยซูและเหล่าสาวกไม่ได้อยู่ที่นั่น เขาจึงลงเรือไปและตามหาพระเยซูที่เมืองคาเปอรนาอุม
6:25 ครั้นเขาได้พบพระองค์ที่ฝั่งทะเลข้างโน้นแล้ว เขาทั้งหลายทูลพระองค์ว่า “รับบี ท่านมาที่นี่เมื่อไร”
6:26 พระเยซูตรัสตอบเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ท่านทั้งหลายตามหาเรามิใช่เพราะได้เห็นการอัศจรรย์นั้น แต่เพราะได้กินขนมปังอิ่ม
6:27 อย่าขวนขวายหาอาหารที่ย่อมเสื่อมสูญไป แต่จงหาอาหารที่ดำรงอยู่ถึงชีวิตนิรันดร์ซึ่งบุตรมนุษย์จะให้แก่ท่าน เพราะพระเจ้าคือพระบิดาได้ทรงประทับตรามอบอำนาจแก่พระบุตรแล้ว”
6:28 แล้วเขาทั้งหลายก็ทูลพระองค์ว่า “ข้าพเจ้าทั้งหลายจะต้องทำประการใด จึงจะทำงานของพระเจ้าได้”
6:29 พระเยซูตรัสตอบเขาว่า “งานของพระเจ้านั้นคือการที่ท่านเชื่อในท่านที่พระองค์ทรงใช้มานั้น”
6:30 เขาทั้งหลายจึงทูลพระองค์ว่า “ถ้าเช่นนั้น ท่านจะกระทำหมายสำคัญอะไร เพื่อข้าพเจ้าทั้งหลายจะเห็นและเชื่อในท่าน ท่านจะกระทำการอะไรบ้าง
6:31 บรรพบุรุษของข้าพเจ้าทั้งหลายได้กินมานาในถิ่นทุรกันดารนั้น ตามที่มีคำเขียนไว้ว่า ‘ท่านได้ให้เขากินอาหารจากสวรรค์’”
6:32 พระเยซูจึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า มิใช่โมเสสที่ให้อาหารจากสวรรค์นั้นแก่ท่าน แต่พระบิดาของเราประทานอาหารแท้ซึ่งมาจากสวรรค์ให้แก่ท่านทั้งหลาย
6:33 เพราะว่าอาหารของพระเจ้านั้น คือท่านที่ลงมาจากสวรรค์ และประทานชีวิตให้แก่โลก”
6:34 เขาทั้งหลายจึงทูลพระองค์ว่า “พระองค์เจ้าข้า โปรดให้อาหารนั้นแก่ข้าพเจ้าทั้งหลายเสมอไปเถิด”
6:35 พระเยซูตรัสกับเขาว่า “เราเป็นอาหารแห่งชีวิต ผู้ที่มาหาเราจะไม่หิวอีก และผู้ที่เชื่อในเราจะไม่กระหายอีกเลย
6:36 แต่เราได้บอกท่านทั้งหลายแล้วว่า ท่านได้เห็นเราแล้วแต่ก็ไม่เชื่อ
6:37 สารพัดที่พระบิดาทรงประทานแก่เราจะมาสู่เรา และผู้ที่มาหาเรา เราก็จะไม่ทิ้งเขาเลย
6:38 เพราะว่าเราได้ลงมาจากสวรรค์ มิใช่เพื่อกระทำตามความประสงค์ของเราเอง แต่เพื่อกระทำตามพระประสงค์ของพระองค์ผู้ทรงใช้เรามา
6:39 และพระประสงค์ของพระบิดาผู้ทรงใช้เรามานั้น ก็คือให้เรารักษาบรรดาผู้ที่พระองค์ได้ทรงมอบไว้กับเรา มิให้หายไปสักคนเดียว แต่ให้ฟื้นขึ้นมาในวันที่สุด
6:40 เพราะนี่แหละเป็นพระประสงค์ของผู้ที่ทรงใช้เรามานั้น ที่จะให้ทุกคนที่เห็นพระบุตร และเชื่อในพระบุตรได้มีชีวิตนิรันดร์ และเราจะให้ผู้นั้นฟื้นขึ้นมาในวันสุดท้าย”
6:41 พวกยิวจึงบ่นพึมพำกันเรื่องพระองค์เพราะพระองค์ตรัสว่า “เราเป็นอาหารซึ่งลงมาจากสวรรค์”
6:42 เขาทั้งหลายว่า “คนนี้เป็นเยซูลูกชายของโยเซฟมิใช่หรือ พ่อแม่ของเขาเราก็รู้จัก เหตุใดคนนี้จึงพูดว่า ‘เราได้ลงมาจากสวรรค์’”
6:43 พระเยซูจึงตรัสตอบเขาเหล่านั้นว่า “อย่าบ่นกันเลย
6:44 ไม่มีผู้ใดมาถึงเราได้นอกจากพระบิดาผู้ทรงใช้เรามาจะทรงชักนำให้เขามา และเราจะให้ผู้นั้นฟื้นขึ้นมาในวันสุดท้าย
6:45 มีคำเขียนไว้ในคัมภีร์ศาสดาพยากรณ์ว่า ‘ทุกคนจะเรียนรู้จากพระเจ้า’ เหตุฉะนั้นทุกคนที่ได้ยินได้ฟัง และได้เรียนรู้จากพระบิดาก็มาถึงเรา
6:46 ไม่มีผู้ใดได้เห็นพระบิดา นอกจากท่านที่มาจากพระเจ้า ท่านนั้นแหละได้เห็นพระบิดาแล้ว
6:47 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้ที่เชื่อในเราก็มีชีวิตนิรันดร์
6:48 เราเป็นอาหารแห่งชีวิตนั้น
6:49 บรรพบุรุษของท่านทั้งหลายได้กินมานาในถิ่นทุรกันดารและสิ้นชีวิต
6:50 แต่นี่เป็นอาหารที่ลงมาจากสวรรค์ เพื่อให้ผู้ที่ได้กินแล้วไม่ตาย
6:51 เราเป็นอาหารที่ธำรงชีวิตซึ่งลงมาจากสวรรค์ ถ้าผู้ใดกินอาหารนี้ ผู้นั้นจะมีชีวิตนิรันดร์ และอาหารที่เราจะให้เพื่อเป็นชีวิตของโลกนั้นก็คือเนื้อของเรา”
6:52 แล้วพวกยิวก็ทุ่มเถียงกันว่า “ผู้นี้จะเอาเนื้อของเขาให้เรากินได้อย่างไร”
6:53 พระเยซูจึงตรัสกับเขาว่า “เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าท่านไม่กินเนื้อและดื่มโลหิตของบุตรมนุษย์ ท่านก็ไม่มีชีวิตในตัวท่าน
6:54 ผู้ที่กินเนื้อและดื่มโลหิตของเราก็มีชีวิตนิรันดร์ และเราจะให้ผู้นั้นฟื้นขึ้นมาในวันสุดท้าย
6:55 เพราะว่าเนื้อของเราเป็นอาหารแท้และโลหิตของเราก็เป็นของดื่มแท้
6:56 ผู้ที่กินเนื้อและดื่มโลหิตของเรา ผู้นั้นก็อยู่ในเราและเราอยู่ในเขา
6:57 พระบิดาผู้ทรงดำรงพระชนม์ได้ทรงใช้เรามาและเรามีชีวิตเพราะพระบิดานั้นฉันใด ผู้ที่กินเรา ผู้นั้นก็จะมีชีวิตเพราะเราฉันนั้น
6:58 นี่แหละเป็นอาหารซึ่งลงมาจากสวรรค์ ไม่เหมือนกับมานาที่พวกบรรพบุรุษของท่านได้กินและสิ้นชีวิต ผู้ที่กินอาหารนี้จะมีชีวิตนิรันดร์”
6:59 คำเหล่านี้พระองค์ได้ตรัสในธรรมศาลา ขณะที่พระองค์ทรงสั่งสอนอยู่ที่เมืองคาเปอรนาอุม

พวกสาวกไม่เข้าใจคำสั่งสอนของพระเยซู (มธ 8:19-22; 10:36)
6:60 ดังนั้นเมื่อเหล่าสาวกของพระองค์หลายคนได้ฟังเช่นนั้นก็พูดว่า “ถ้อยคำเหล่านี้ยากนัก ใครจะฟังได้”
6:61 เมื่อพระเยซูทรงทราบเองว่าเหล่าสาวกของพระองค์บ่นถึงเรื่องนั้น พระองค์จึงตรัสกับเขาว่า “เรื่องนี้ทำให้ท่านทั้งหลายลำบากใจหรือ
6:62 ถ้าท่านจะได้เห็นบุตรมนุษย์เสด็จขึ้นไปยังที่ที่ท่านอยู่แต่ก่อนนั้น ท่านจะว่าอย่างไร
6:63 จิตวิญญาณเป็นที่ให้มีชีวิต ส่วนเนื้อหนังไม่มีประโยชน์อันใด ถ้อยคำซึ่งเราได้กล่าวกับท่านทั้งหลายนั้น เป็นจิตวิญญาณและเป็นชีวิต
6:64 แต่ในพวกท่านมีบางคนที่ไม่เชื่อ” เพราะพระเยซูทรงทราบแต่แรกว่าผู้ใดไม่เชื่อ และเป็นผู้ใดที่จะทรยศพระองค์
6:65 และพระองค์ตรัสว่า “เหตุฉะนั้นเราจึงได้บอกท่านทั้งหลายว่า ‘ไม่มีผู้ใดจะมาถึงเราได้ นอกจากพระบิดาของเราจะทรงโปรดประทานให้ผู้นั้น’”
6:66 ตั้งแต่นั้นมาสาวกของพระองค์หลายคนก็ท้อถอยไม่ติดตามพระองค์อีกต่อไป

คำกล่าวถึงความเชื่อของเปโตร
6:67 พระเยซูตรัสกับสิบสองคนนั้นว่า “ท่านทั้งหลายก็จะจากเราไปด้วยหรือ”
6:68 ซีโมนเปโตรทูลตอบพระองค์ว่า “พระองค์เจ้าข้า พวกข้าพระองค์จะจากไปหาผู้ใดเล่า พระองค์มีถ้อยคำซึ่งให้มีชีวิตนิรันดร์
6:69 และข้าพระองค์ทั้งหลายก็เชื่อและแน่ใจแล้วว่า พระองค์ทรงเป็นพระคริสต์พระบุตรของพระเจ้าผู้ทรงดำรงพระชนม์”
6:70 พระเยซูตรัสตอบเขาว่า “เราเลือกพวกท่านสิบสองคนมิใช่หรือ และคนหนึ่งในพวกท่านเป็นมารร้าย”
6:71 พระองค์ทรงหมายถึงยูดาสอิสคาริโอทบุตรชายซีโมน เพราะว่าเขาเป็นผู้ที่จะทรยศพระองค์ คือคนหนึ่งในอัครสาวกสิบสองคน


ยอห์น 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การเลี้ยงในเทศกาลอยู่เพิงที่กรุงเยรูซาเล็ม
7:1 ภายหลังเหตุการณ์เหล่านี้พระเยซูก็ได้เสด็จไปในแคว้นกาลิลี ด้วยว่าพระองค์ไม่ประสงค์ที่จะเสด็จไปในแคว้นยูเดีย เพราะพวกยิวหาโอกาสที่จะฆ่าพระองค์
7:2 ขณะนั้นใกล้จะถึงเทศกาลอยู่เพิงของพวกยิวแล้ว
7:3 พวกน้องๆของพระองค์จึงทูลพระองค์ว่า “จงออกจากที่นี่ไปยังแคว้นยูเดีย เพื่อเหล่าสาวกของท่านจะได้เห็นกิจการที่ท่านกระทำ
7:4 เพราะว่าไม่มีผู้ใดทำสิ่งใดลับๆ เมื่อผู้นั้นเองอยากให้ตัวปรากฏ ถ้าท่านกระทำการเหล่านี้ก็จงสำแดงตัวให้ปรากฏแก่โลกเถิด”
7:5 แม้พวกน้องๆของพระองค์ก็มิได้เชื่อในพระองค์
7:6 พระเยซูตรัสกับพวกเขาว่า “ยังไม่ถึงเวลาของเรา แต่เวลาของพวกท่านมีอยู่เสมอ
7:7 โลกจะเกลียดชังพวกท่านไม่ได้ แต่โลกเกลียดชังเรา เพราะเราเป็นพยานว่าการงานของโลกนั้นชั่ว
7:8 พวกท่านจงขึ้นไปในเทศกาลนั้นเถิด เราจะยังไม่ขึ้นไปในเทศกาลนั้น เพราะว่ายังไม่ถึงกำหนดเวลาของเรา”
7:9 เมื่อพระองค์ตรัสเช่นนั้นแก่เขาแล้ว พระองค์ก็ยังประทับอยู่ในแคว้นกาลิลี

พระเยซูทรงออกจากแคว้นกาลิลีเป็นการลับ
7:10 แต่เมื่อพวกน้องๆของพระองค์ขึ้นไปในเทศกาลนั้นแล้ว พระองค์ก็เสด็จตามขึ้นไปด้วย แต่ไปอย่างลับๆ ไม่เปิดเผย
7:11 พวกยิวจึงมองหาพระองค์ในเทศกาลนั้นและถามว่า “คนนั้นอยู่ที่ไหน”
7:12 และประชาชนก็ซุบซิบกันถึงพระองค์เป็นอันมาก บางคนว่า “เขาเป็นคนดี” คนอื่นๆว่า “มิใช่ แต่เขาหลอกลวงประชาชนต่างหาก”
7:13 แต่ไม่มีผู้ใดอาจพูดถึงพระองค์อย่างเปิดเผย เพราะกลัวพวกยิว

พระเยซูที่เทศกาลอยู่เพิง
7:14 ครั้นถึงวันกลางเทศกาลนั้น พระเยซูได้เสด็จขึ้นไปในพระวิหารและทรงสั่งสอน
7:15 พวกยิวคิดประหลาดใจและพูดว่า “คนนี้จะรู้ข้อความเหล่านี้ได้อย่างไร ในเมื่อไม่เคยเรียนเลย”
7:16 พระเยซูจึงตรัสตอบเขาว่า “คำสอนของเราไม่ใช่ของเราเอง แต่เป็นของพระองค์ผู้ทรงใช้เรามา
7:17 ถ้าผู้ใดตั้งใจประพฤติตามพระประสงค์ของพระองค์ ผู้นั้นก็จะรู้ว่าคำสอนนั้นมาจากพระเจ้า หรือว่าเราพูดตามใจชอบของเราเอง
7:18 ผู้ใดที่พูดตามใจชอบของตนเอง ผู้นั้นย่อมแสวงหาเกียรติสำหรับตนเอง แต่ผู้ที่แสวงหาเกียรติให้พระองค์ผู้ทรงใช้ตนมา ผู้นั้นแหละเป็นคนจริง ไม่มีอธรรมอยู่ในเขาเลย
7:19 โมเสสได้ให้พระราชบัญญัติแก่ท่านทั้งหลายมิใช่หรือ และไม่มีผู้ใดในพวกท่านรักษาพระราชบัญญัตินั้น ท่านทั้งหลายหาโอกาสที่จะฆ่าเราทำไม”
7:20 คนเหล่านั้นตอบว่า “ท่านมีผีสิงอยู่ ใครเล่าหาโอกาสจะฆ่าท่าน”
7:21 พระเยซูตรัสตอบเขาว่า “เราได้ทำสิ่งหนึ่งและท่านทั้งหลายประหลาดใจ
7:22 โมเสสได้ให้ท่านทั้งหลายเข้าสุหนัต (มิใช่ได้มาจากโมเสส แต่มาจากบรรพบุรุษ) และในวันสะบาโตท่านทั้งหลายก็ยังให้คนเข้าสุหนัต
7:23 ถ้าในวันสะบาโตคนยังเข้าสุหนัต เพื่อมิให้ละเมิดพระราชบัญญัติของโมเสสแล้ว ท่านทั้งหลายจะโกรธเรา เพราะเราทำให้ชายผู้หนึ่งหายโรคเป็นปกติในวันสะบาโตหรือ
7:24 อย่าตัดสินตามที่เห็นภายนอก แต่จงตัดสินตามชอบธรรมเถิด”
7:25 เพราะฉะนั้นชาวกรุงเยรูซาเล็มบางคนจึงพูดว่า “คนนี้มิใช่หรือที่เขาหาโอกาสจะฆ่าเสีย
7:26 แต่ดูเถิด ท่านกำลังพูดอย่างกล้าหาญและเขาทั้งหลายก็ไม่ได้ว่าอะไรท่านเลย พวกขุนนางรู้แน่แล้วหรือว่า คนนี้เป็นพระคริสต์แท้
7:27 แต่เรารู้ว่าคนนี้มาจากไหน แต่เมื่อพระคริสต์เสด็จมานั้น จะไม่มีผู้ใดรู้เลยว่า พระองค์มาจากไหน”
7:28 ดังนั้นพระเยซูจึงทรงประกาศขณะที่ทรงสั่งสอนอยู่ในพระวิหารว่า “ท่านทั้งหลายรู้จักเรา และรู้ว่าเรามาจากไหน แต่เรามิได้มาตามลำพังเราเอง แต่พระองค์ผู้ทรงใช้เรามานั้นทรงสัตย์จริง แต่ท่านทั้งหลายไม่รู้จักพระองค์
7:29 แต่เรารู้จักพระองค์เพราะเรามาจากพระองค์และพระองค์ได้ทรงใช้เรามา”
7:30 เขาทั้งหลายจึงหาโอกาสที่จะจับพระองค์ แต่ไม่มีผู้ใดยื่นมือแตะต้องพระองค์ เพราะยังไม่ถึงกำหนดเวลาของพระองค์
7:31 และมีหลายคนในหมู่ประชาชนนั้นได้เชื่อในพระองค์และพูดว่า “เมื่อพระคริสต์เสด็จมานั้น พระองค์จะทรงกระทำอัศจรรย์มากยิ่งกว่าที่ผู้นี้ได้กระทำหรือ”
7:32 เมื่อพวกฟาริสีได้ยินประชาชนซุบซิบกันเรื่องพระองค์อย่างนั้น พวกฟาริสีกับพวกปุโรหิตใหญ่จึงได้ใช้เจ้าหน้าที่ไปจับพระองค์
7:33 พระเยซูจึงตรัสกับเขาทั้งหลายว่า “เราจะอยู่กับท่านทั้งหลายอีกหน่อยหนึ่ง แล้วจะกลับไปหาพระองค์ผู้ทรงใช้เรามา
7:34 ท่านทั้งหลายจะแสวงหาเราแต่จะไม่พบเรา และที่ซึ่งเราอยู่นั้นท่านจะไปไม่ได้”
7:35 พวกยิวจึงพูดกันว่า “คนนี้จะไปไหน ที่เราจะหาเขาไม่พบ เขาจะไปหาคนที่กระจัดกระจายไปอยู่ในหมู่พวกต่างชาติและสั่งสอนพวกต่างชาติหรือ
7:36 เขาหมายความว่าอย่างไรที่พูดว่า ‘ท่านทั้งหลายจะแสวงหาเราแต่จะไม่พบเรา’ และ ‘ที่ซึ่งเราอยู่นั้นท่านจะไปไม่ได้’”

พระวิญญาณบริสุทธิ์คือแม่น้ำประกอบด้วยชีวิต
7:37 ในวันสุดท้ายของเทศกาลซึ่งเป็นวันใหญ่นั้น พระเยซูทรงยืนและประกาศว่า “ถ้าผู้ใดกระหาย ผู้นั้นจงมาหาเราและดื่ม
7:38 ผู้ที่เชื่อในเรา ตามที่พระคัมภีร์ได้กล่าวไว้แล้วว่า ‘แม่น้ำที่มีน้ำประกอบด้วยชีวิตจะไหลออกมาจากภายในผู้นั้น’”
7:39 (สิ่งที่พระองค์ตรัสนั้นหมายถึงพระวิญญาณซึ่งผู้ที่เชื่อในพระองค์จะได้รับ เหตุว่ายังไม่ได้ประทานพระวิญญาณบริสุทธิ์ให้ เพราะพระเยซูยังมิได้รับสง่าราศี)

เห็นด้วยหรือต่อต้านพระเยซู
7:40 เมื่อประชาชนได้ฟังดังนั้น หลายคนจึงพูดว่า “แท้จริง ท่านผู้นี้เป็นศาสดาพยากรณ์นั้น”
7:41 คนอื่นๆก็พูดว่า “ท่านผู้นี้เป็นพระคริสต์” แต่บางคนพูดว่า “พระคริสต์จะมาจากกาลิลีหรือ
7:42 พระคัมภีร์กล่าวไว้มิใช่หรือว่า พระคริสต์จะมาจากเชื้อสายของดาวิด และมาจากเมืองเบธเลเฮมซึ่งดาวิดเคยอยู่นั้น”
7:43 เหตุฉะนั้นประชาชนจึงมีความเห็นแตกแยกกันในเรื่องพระองค์
7:44 บางคนใคร่จะจับพระองค์ แต่ไม่มีผู้ใดยื่นมือแตะต้องพระองค์เลย
7:45 เจ้าหน้าที่จึงกลับไปหาพวกปุโรหิตใหญ่และพวกฟาริสี และพวกนั้นกล่าวกับเจ้าหน้าที่ว่า “ทำไมเจ้าจึงไม่จับเขามา”
7:46 เจ้าหน้าที่ตอบว่า “ไม่เคยมีผู้ใดพูดเหมือนคนนั้นเลย”
7:47 พวกฟาริสีตอบเขาว่า “พวกเจ้าถูกหลอกไปด้วยแล้วหรือ
7:48 มีผู้ใดในพวกขุนนางหรือพวกฟาริสีเชื่อในผู้นั้นหรือ
7:49 แต่ประชาชนหมู่นี้ที่ไม่รู้พระราชบัญญัติก็ต้องถูกสาปแช่งอยู่แล้ว”
7:50 นิโคเดมัส (ผู้ที่ได้มาหาพระเยซูในเวลากลางคืนนั้น และเป็นคนหนึ่งในพวกเขา) ได้กล่าวแก่พวกเขาว่า
7:51 “พระราชบัญญัติของเราตัดสินคนใดโดยที่ยังไม่ได้ฟังเขาก่อน และรู้ว่าเขาได้ทำอะไรบ้างหรือ”
7:52 เขาทั้งหลายตอบนิโคเดมัสว่า “ท่านมาจากกาลิลีด้วยหรือ จงค้นหาดูเถิด เพราะว่าไม่มีศาสดาพยากรณ์เกิดขึ้นมาจากกาลิลี”
7:53 ต่างคนต่างกลับไปบ้านของตน


ยอห์น 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

หญิงที่ถูกจับกุมโทษฐานล่วงประเวณี
8:1 แต่พระเยซูเสด็จไปยังภูเขามะกอกเทศ
8:2 ในตอนเช้าตรู่พระองค์เสด็จเข้าในพระวิหารอีก และคนทั้งหลายพากันมาหาพระองค์ พระองค์ก็ประทับนั่งและสั่งสอนเขา
8:3 พวกธรรมาจารย์และพวกฟาริสีได้พาผู้หญิงคนหนึ่งมาหาพระองค์ หญิงผู้นี้ถูกจับฐานล่วงประเวณี และเมื่อเขาให้หญิงผู้นี้ยืนอยู่ท่ามกลางฝูงชน
8:4 เขาทูลพระองค์ว่า “พระอาจารย์เจ้าข้า หญิงคนนี้ถูกจับเมื่อกำลังล่วงประเวณีอยู่
8:5 ในพระราชบัญญัตินั้นโมเสสสั่งให้เราเอาหินขว้างคนเช่นนี้ให้ตาย ส่วนท่านจะว่าอย่างไรในเรื่องนี้”
8:6 เขาพูดอย่างนี้เพื่อทดลองพระองค์ หวังจะหาเหตุฟ้องพระองค์ แต่พระเยซูทรงน้อมพระกายลงเอานิ้วพระหัตถ์เขียนที่ดิน เหมือนดั่งว่าพระองค์ไม่ได้ยินพวกเขาเลย
8:7 และเมื่อพวกเขายังทูลถามพระองค์อยู่เรื่อยๆ พระองค์ก็ทรงลุกขึ้นและตรัสกับเขาว่า “ผู้ใดในพวกท่านที่ไม่มีบาป ก็ให้ผู้นั้นเอาหินขว้างเขาก่อน”
8:8 แล้วพระองค์ก็ทรงน้อมพระกายลงและเอานิ้วพระหัตถ์เขียนที่ดินอีก
8:9 และเมื่อเขาทั้งหลายได้ยินดังนั้น จึงรู้สำนึกโดยใจวินิจฉัยผิดชอบ เขาทั้งหลายจึงออกไปทีละคนๆ เริ่มจากคนเฒ่าคนแก่จนหมด เหลือแต่พระเยซูตามลำพังกับหญิงที่ยังยืนอยู่ที่นั้น
8:10 เมื่อพระเยซูทรงลุกขึ้นแล้ว และมิได้ทอดพระเนตรเห็นผู้ใด เห็นแต่หญิงผู้นั้น พระองค์ตรัสกับนางว่า “หญิงเอ๋ย พวกเขาที่ฟ้องเจ้าไปไหนหมด ไม่มีใครเอาโทษเจ้าหรือ”
8:11 นางนั้นทูลว่า “พระองค์เจ้าข้า ไม่มีผู้ใดเลย” และพระเยซูตรัสกับนางว่า “เราก็ไม่เอาโทษเจ้าเหมือนกัน จงไปเถิด และอย่าทำบาปอีก”

พระเยซูเป็นความสว่างของโลก (ยน 1:9)
8:12 อีกครั้งหนึ่งพระเยซูตรัสกับเขาทั้งหลายว่า “เราเป็นความสว่างของโลก ผู้ที่ตามเรามาจะไม่เดินในความมืด แต่จะมีความสว่างแห่งชีวิต”
8:13 พวกฟาริสีจึงกล่าวกับพระองค์ว่า “ท่านเป็นพยานให้แก่ตัวเอง คำพยานของท่านไม่เป็นความจริง”
8:14 พระเยซูตรัสตอบเขาว่า “แม้เราเป็นพยานให้แก่ตัวเราเอง คำพยานของเราก็เป็นความจริง เพราะเรารู้ว่าเรามาจากไหนและจะไปที่ไหน แต่พวกท่านไม่รู้ว่าเรามาจากไหนและจะไปที่ไหน
8:15 ท่านทั้งหลายย่อมพิพากษาตามเนื้อหนัง เรามิได้พิพากษาผู้ใด
8:16 แต่ถึงแม้ว่าเราจะพิพากษา การพิพากษาของเราก็ถูกต้อง เพราะเรามิได้พิพากษาโดยลำพัง แต่เราพิพากษาร่วมกับพระบิดาผู้ทรงใช้เรามา
8:17 ในพระราชบัญญัติของท่านก็มีคำเขียนไว้ว่า ‘คำพยานของสองคนก็เป็นความจริง’
8:18 เราเป็นพยานให้แก่ตัวเราเองและพระบิดาผู้ทรงใช้เรามาก็เป็นพยานให้แก่เรา”
8:19 เหตุฉะนั้นเขาจึงทูลพระองค์ว่า “พระบิดาของท่านอยู่ที่ไหน” พระเยซูตรัสตอบว่า “ตัวเราก็ดี พระบิดาของเราก็ดี ท่านทั้งหลายไม่รู้จัก ถ้าท่านรู้จักเรา ท่านก็จะรู้จักพระบิดาของเราด้วย”
8:20 พระเยซูตรัสคำเหล่านี้ที่คลังเงิน เมื่อกำลังทรงสั่งสอนอยู่ในพระวิหาร แต่ไม่มีผู้ใดจับกุมพระองค์ เพราะว่ายังไม่ถึงกำหนดเวลาของพระองค์
8:21 พระเยซูจึงตรัสกับเขาอีกว่า “เราจะจากไป และท่านทั้งหลายจะแสวงหาเรา และจะตายในการบาปของท่าน ที่ซึ่งเราจะไปนั้นท่านทั้งหลายจะไปไม่ได้”
8:22 พวกยิวจึงพูดกันว่า “เขาจะฆ่าตัวตายหรือ เพราะเขาพูดว่า ‘ที่ซึ่งเราจะไปนั้นท่านทั้งหลายจะไปไม่ได้’”
8:23 พระองค์ตรัสกับเขาว่า “ท่านทั้งหลายมาจากเบื้องล่าง เรามาจากเบื้องบน ท่านเป็นของโลกนี้ เราไม่ได้เป็นของโลกนี้
8:24 เราจึงบอกท่านทั้งหลายว่า ท่านจะตายในการบาปของท่าน เพราะว่าถ้าท่านมิได้เชื่อว่าเราเป็นผู้นั้น ท่านจะต้องตายในการบาปของตัว”
8:25 เขาจึงถามพระองค์ว่า “ท่านคือใครเล่า” พระเยซูตรัสกับเขาว่า “เราเป็นดังที่เราได้บอกท่านทั้งหลายแต่แรกนั้น
8:26 เราก็ยังมีเรื่องอีกมากที่จะพูดและพิพากษาท่าน แต่พระองค์ผู้ทรงใช้เรามานั้นทรงเป็นสัตย์จริง และสิ่งที่เราได้ยินจากพระองค์ เรากล่าวแก่โลก”
8:27 เขาทั้งหลายไม่เข้าใจว่าพระองค์ตรัสกับเขาถึงเรื่องพระบิดา
8:28 พระเยซูจึงตรัสกับเขาว่า “เมื่อท่านทั้งหลายจะได้ยกบุตรมนุษย์ขึ้นไว้แล้ว เมื่อนั้นท่านก็จะรู้ว่าเราคือผู้นั้น และรู้ว่าเรามิได้ทำสิ่งใดตามใจชอบ แต่พระบิดาของเราได้ทรงสอนเราอย่างไร เราจึงกล่าวอย่างนั้น
8:29 และพระองค์ผู้ทรงใช้เรามาก็ทรงสถิตอยู่กับเรา พระบิดามิได้ทรงทิ้งเราไว้ตามลำพัง เพราะว่าเราทำตามชอบพระทัยพระองค์เสมอ”
8:30 เมื่อพระองค์ตรัสดังนี้ก็มีคนเป็นอันมากเชื่อในพระองค์
8:31 พระเยซูจึงตรัสกับพวกยิวที่เชื่อในพระองค์แล้วว่า “ถ้าท่านทั้งหลายดำรงอยู่ในคำของเรา ท่านก็เป็นสาวกของเราอย่างแท้จริง
8:32 และท่านทั้งหลายจะรู้จักความจริง และความจริงนั้นจะทำให้ท่านทั้งหลายเป็นไท”
8:33 เขาทั้งหลายทูลตอบพระองค์ว่า “เราสืบเชื้อสายมาจากอับราฮัมและไม่เคยเป็นทาสใครเลย เหตุไฉนท่านจึงกล่าวว่า ‘ท่านทั้งหลายจะเป็นไท’”
8:34 พระเยซูตรัสตอบเขาทั้งหลายว่า “เราบอกความจริงแก่ท่านว่า ผู้ใดที่ทำบาปก็เป็นทาสของบาป
8:35 ทาสนั้นมิได้อยู่ในครัวเรือนตลอดไป พระบุตรต่างหากอยู่ตลอดไป
8:36 เหตุฉะนั้นถ้าพระบุตรจะทรงกระทำให้ท่านทั้งหลายเป็นไท ท่านก็จะเป็นไทจริงๆ
8:37 เรารู้ว่าท่านทั้งหลายเป็นเชื้อสายของอับราฮัม แต่ท่านก็หาโอกาสที่จะฆ่าเราเสีย เพราะคำของเราไม่มีโอกาสเข้าสู่ใจของท่าน
8:38 เราพูดสิ่งที่เราได้เห็นจากพระบิดาของเรา และท่านทำสิ่งที่ท่านได้เห็นจากพ่อของท่าน”
8:39 เขาทั้งหลายจึงทูลตอบพระองค์ว่า “อับราฮัมเป็นบิดาของเรา” พระเยซูตรัสกับเขาทั้งหลายว่า “ถ้าท่านทั้งหลายเป็นบุตรของอับราฮัมแล้ว ท่านก็จะทำสิ่งที่อับราฮัมได้กระทำ
8:40 แต่บัดนี้ท่านทั้งหลายหาโอกาสที่จะฆ่าเรา ซึ่งเป็นผู้ที่ได้บอกท่านถึงความจริงที่เราได้ยินมาจากพระเจ้า อับราฮัมมิได้กระทำอย่างนี้
8:41 ท่านทั้งหลายย่อมทำสิ่งที่พ่อของท่านทำ” เขาจึงทูลพระองค์ว่า “เรามิได้เกิดจากการล่วงประเวณี เรามีพระบิดาองค์เดียวคือพระเจ้า”
8:42 พระเยซูตรัสกับเขาว่า “ถ้าพระเจ้าเป็นพระบิดาของท่านแล้ว ท่านก็จะรักเรา เพราะเรามาจากพระเจ้าและอยู่นี่แล้ว เรามิได้มาตามใจชอบของเราเอง แต่พระองค์นั้นทรงใช้เรามา
8:43 เหตุไฉนท่านจึงไม่เข้าใจถ้อยคำที่เราพูด นั่นเป็นเพราะท่านทนฟังคำของเราไม่ได้
8:44 ท่านทั้งหลายมาจากพ่อของท่านคือพญามาร และท่านใคร่จะทำตามความปรารถนาของพ่อท่าน มันเป็นฆาตกรตั้งแต่เดิมมา และมิได้ตั้งอยู่ในความจริง เพราะความจริงมิได้อยู่ในมัน เมื่อมันพูดมุสามันก็พูดตามสันดานของมันเอง เพราะมันเป็นผู้มุสา และเป็นพ่อของการมุสา
8:45 แต่ท่านทั้งหลายมิได้เชื่อเรา เพราะเราพูดความจริง
8:46 มีผู้ใดในพวกท่านหรือที่ชี้ให้เห็นว่าเราได้ทำบาป และถ้าเราพูดความจริง ทำไมท่านจึงไม่เชื่อเรา
8:47 ผู้ที่มาจากพระเจ้าก็ย่อมฟังพระวจนะของพระเจ้า เหตุฉะนั้นท่านจึงไม่ฟัง เพราะท่านทั้งหลายมิได้มาจากพระเจ้า”
8:48 พวกยิวจึงทูลตอบพระองค์ว่า “ที่เราพูดว่า ท่านเป็นชาวสะมาเรียและมีผีสิงนั้น ไม่จริงหรือ”
8:49 พระเยซูตรัสตอบว่า “เราไม่มีผีสิง แต่ว่าเราถวายพระเกียรติแด่พระบิดาของเรา และท่านลบหลู่เกียรติเรา
8:50 เรามิได้แสวงหาเกียรติของเราเอง แต่มีผู้หาให้ และพระองค์นั้นจะทรงพิพากษา
8:51 เราบอกความจริงแก่ท่านว่า ถ้าผู้ใดรักษาคำของเรา ผู้นั้นจะไม่ประสบความตายเลย”
8:52 พวกยิวจึงทูลพระองค์ว่า “เดี๋ยวนี้เรารู้แล้วว่าท่านมีผีสิง อับราฮัมและพวกศาสดาพยากรณ์ก็ตายแล้ว และท่านพูดว่า ‘ถ้าผู้ใดรักษาคำของเรา ผู้นั้นจะไม่ชิมความตายเลย’
8:53 ท่านเป็นใหญ่กว่าอับราฮัมบิดาของเราที่ตายไปแล้วหรือ พวกศาสดาพยากรณ์นั้นก็ตายไปแล้วด้วย ท่านอวดอ้างว่าท่านเป็นผู้ใดเล่า”
8:54 พระเยซูตรัสตอบว่า “ถ้าเราให้เกียรติแก่ตัวเราเอง เกียรติของเราก็ไม่มีความหมาย พระองค์ผู้ทรงให้เกียรติแก่เรานั้นคือพระบิดาของเรา ผู้ซึ่งพวกท่านกล่าวว่าเป็นพระเจ้าของพวกท่าน
8:55 ท่านไม่รู้จักพระองค์ แต่เรารู้จักพระองค์ และถ้าเรากล่าวว่าเราไม่รู้จักพระองค์ เราก็เป็นคนมุสาเหมือนกับท่าน แต่เรารู้จักพระองค์ และรักษาพระดำรัสของพระองค์
8:56 อับราฮัมบิดาของท่านชื่นชมยินดีที่จะได้เห็นวันของเรา และท่านก็ได้เห็นแล้วและมีความยินดี”
8:57 พวกยิวก็ทูลพระองค์ว่า “ท่านอายุยังไม่ถึงห้าสิบปี และท่านเคยเห็นอับราฮัมหรือ”
8:58 พระเยซูตรัสกับเขาว่า “เราบอกความจริงแก่ท่านว่า ก่อนอับราฮัมบังเกิดมานั้นเราเป็น”
8:59 คนเหล่านั้นจึงหยิบก้อนหินจะขว้างพระองค์ แต่พระเยซูทรงหลบและเสด็จออกไปจากพระวิหาร เสด็จผ่านท่ามกลางเขาเหล่านั้น


ยอห์น 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงรักษาชายตาบอดแต่กำเนิด
9:1 เมื่อพระเยซูเสด็จดำเนินไปนั้น พระองค์ทอดพระเนตรเห็นชายคนหนึ่งตาบอดแต่กำเนิด
9:2 และพวกสาวกของพระองค์ทูลถามพระองค์ว่า “พระอาจารย์เจ้าข้า ใครได้ทำผิดบาป ชายคนนี้หรือบิดามารดาของเขา เขาจึงเกิดมาตาบอด”
9:3 พระเยซูตรัสตอบว่า “มิใช่ชายคนนี้หรือบิดามารดาของเขาได้ทำบาป แต่เพื่อให้พระราชกิจของพระเจ้าปรากฏในตัวเขา
9:4 เราต้องกระทำพระราชกิจของพระองค์ผู้ทรงใช้เรามาเมื่อยังวันอยู่ เมื่อถึงกลางคืนไม่มีผู้ใดทำงานได้
9:5 ตราบใดที่เรายังอยู่ในโลก เราเป็นความสว่างของโลก”
9:6 เมื่อตรัสดังนั้นแล้ว พระองค์ก็ทรงบ้วนน้ำลายลงที่ดิน แล้วทรงเอาน้ำลายนั้นทำเป็นโคลนทาที่ตาของคนตาบอดนั้น
9:7 แล้วตรัสสั่งเขาว่า “จงไปล้างออกเสียในสระสิโลอัมเถิด” (สิโลอัมแปลว่า ใช้ไป) เขาจึงไปล้างแล้วกลับเห็นได้
9:8 เพื่อนบ้านและคนทั้งหลายที่เคยเห็นชายคนนั้นเป็นคนตาบอดมาก่อน จึงพูดกันว่า “คนนี้มิใช่หรือที่เคยนั่งขอทาน”
9:9 บางคนก็พูดว่า “คนนั้นแหละ” คนอื่นว่า “เขาคล้ายคนนั้น” แต่เขาเองพูดว่า “ข้าพเจ้าคือคนนั้น”
9:10 เขาทั้งหลายจึงถามเขาว่า “ตาของเจ้าหายบอดได้อย่างไร”
9:11 เขาตอบว่า “ชายคนหนึ่งชื่อเยซู ได้ทำโคลนทาตาของข้าพเจ้า และบอกข้าพเจ้าว่า ‘จงไปที่สระสิโลอัมแล้วล้างออกเสีย’ ข้าพเจ้าก็ได้ไปล้างตาจึงมองเห็นได้”
9:12 เขาทั้งหลายจึงถามเขาว่า “ผู้นั้นอยู่ที่ไหน” คนนั้นบอกว่า “ข้าพเจ้าไม่ทราบ”
9:13 เขาจึงพาคนที่แต่ก่อนตาบอดนั้นไปหาพวกฟาริสี
9:14 วันที่พระเยซูทรงทำโคลนทาตาชายคนนั้นให้หายบอดเป็นวันสะบาโต
9:15 พวกฟาริสีก็ได้ถามเขาอีกว่า ทำอย่างไรตาเขาจึงมองเห็น เขาบอกคนเหล่านั้นว่า “เขาเอาโคลนทาตาของข้าพเจ้า และข้าพเจ้าก็ล้างออกแล้วจึงมองเห็น”
9:16 ฉะนั้นพวกฟาริสีบางคนพูดว่า “ชายคนนี้ไม่ได้มาจากพระเจ้าเพราะเขามิได้รักษาวันสะบาโต” คนอื่นว่า “คนบาปจะทำการอัศจรรย์เช่นนั้นได้อย่างไร” พวกเขาก็แตกแยกกัน
9:17 เขาจึงพูดกับคนตาบอดอีกว่า “เจ้าคิดอย่างไรเรื่องคนนั้น ในเมื่อเขาได้ทำให้ตาของเจ้าหายบอด” ชายคนนั้นตอบว่า “ท่านเป็นศาสดาพยากรณ์”
9:18 แต่พวกยิวไม่เชื่อเรื่องเกี่ยวกับชายคนนั้นว่า เขาตาบอดและกลับมองเห็น จนกระทั่งเขาได้เรียกบิดามารดาของคนที่ตากลับมองเห็นได้นั้นมา
9:19 แล้วพวกเขาถามเขาทั้งสองว่า “ชายคนนี้เป็นบุตรชายของเจ้าหรือที่เจ้าบอกว่าตาบอดมาแต่กำเนิด ทำไมเดี๋ยวนี้เขาจึงมองเห็น”
9:20 บิดามารดาของชายคนนั้นตอบเขาว่า “เราทราบว่าคนนี้เป็นบุตรชายของเรา และทราบว่าเขาเกิดมาตาบอด
9:21 แต่ไม่รู้ว่าทำไมเดี๋ยวนี้เขาจึงมองเห็น หรือใครทำให้ตาของเขาหายบอด เราก็ไม่ทราบ จงถามเขาเถิด เขาโตแล้ว เขาจะเล่าเรื่องของเขาเองได้”
9:22 ที่บิดามารดาของเขาพูดอย่างนั้นก็เพราะกลัวพวกยิว เพราะพวกยิวตกลงกันแล้วว่า ถ้าผู้ใดยอมรับว่าผู้นั้นเป็นพระคริสต์ จะต้องไล่ผู้นั้นเสียจากธรรมศาลา
9:23 เหตุฉะนั้นบิดามารดาของเขาจึงพูดว่า “จงถามเขาเถิด เขาโตแล้ว”
9:24 คนเหล่านั้นจึงเรียกคนที่แต่ก่อนตาบอดนั้นมาอีกและบอกเขาว่า “จงสรรเสริญพระเจ้าเถิด เรารู้อยู่ว่าชายคนนั้นเป็นคนบาป”
9:25 เขาตอบว่า “ท่านนั้นเป็นคนบาปหรือไม่ข้าพเจ้าไม่ทราบ สิ่งเดียวที่ข้าพเจ้าทราบก็คือว่า ข้าพเจ้าเคยตาบอด แต่เดี๋ยวนี้ข้าพเจ้ามองเห็นได้”
9:26 คนเหล่านั้นจึงถามเขาอีกว่า “เขาทำอะไรกับเจ้าบ้าง เขาทำอย่างไรตาของเจ้าจึงหายบอด”
9:27 ชายคนนั้นตอบเขาว่า “ข้าพเจ้าบอกท่านแล้ว และท่านไม่ฟัง ทำไมท่านจึงอยากฟังอีก ท่านอยากเป็นสาวกของท่านผู้นั้นด้วยหรือ”
9:28 เขาทั้งหลายจึงเย้ยชายคนนั้นว่า “แกเป็นศิษย์ของเขา แต่เราเป็นศิษย์ของโมเสส
9:29 เรารู้ว่าพระเจ้าได้ตรัสกับโมเสส แต่คนนั้นเราไม่รู้ว่าเขามาจากไหน”
9:30 ชายคนนั้นตอบเขาว่า “เออ ช่างประหลาดจริงๆที่พวกท่านไม่รู้ว่าท่านผู้นั้นมาจากไหน แต่ท่านผู้นั้นยังได้ทำให้ตาของข้าพเจ้าหายบอด
9:31 พวกเรารู้ว่าพระเจ้ามิได้ฟังคนบาป แต่ถ้าผู้ใดนมัสการพระเจ้า และกระทำตามพระทัยพระองค์ พระองค์ก็ทรงฟังผู้นั้น
9:32 ตั้งแต่เริ่มมีโลกมาแล้ว ไม่เคยมีใครได้ยินว่า มีผู้ใดทำให้ตาของคนที่บอดแต่กำเนิดมองเห็นได้
9:33 ถ้าท่านผู้นั้นไม่ได้มาจากพระเจ้าแล้ว ก็จะทำอะไรไม่ได้”
9:34 เขาทั้งหลายตอบคนนั้นว่า “แกเกิดมาในการบาปทั้งนั้น และแกจะมาสอนเราหรือ” แล้วเขาจึงไล่คนนั้นเสีย
9:35 พระเยซูทรงได้ยินว่าเขาได้ไล่คนนั้นเสียแล้ว และเมื่อพระองค์ทรงพบชายคนนั้นจึงตรัสกับเขาว่า “เจ้าเชื่อในพระบุตรของพระเจ้าหรือ”
9:36 ชายคนนั้นทูลตอบว่า “ท่านเจ้าข้า ผู้ใดเป็นพระบุตรนั้น ซึ่งข้าพเจ้าจะเชื่อในพระองค์ได้”
9:37 พระเยซูตรัสกับเขาว่า “เจ้าได้เห็นท่านแล้ว ทั้งเป็นผู้นั้นเองที่กำลังพูดอยู่กับเจ้า”
9:38 เขาจึงทูลว่า “พระองค์เจ้าข้า ข้าพระองค์เชื่อ” แล้วเขาก็นมัสการพระองค์
9:39 พระเยซูตรัสว่า “เราเข้ามาในโลกเพื่อการพิพากษา เพื่อให้คนทั้งหลายที่มองไม่เห็นกลับมองเห็น และคนที่มองเห็นกลับตาบอด”
9:40 เมื่อพวกฟาริสีบางคนที่อยู่กับพระองค์ได้ยินอย่างนั้น จึงกล่าวแก่พระองค์ว่า “เราตาบอดด้วยหรือ”
9:41 พระเยซูตรัสกับเขาว่า “ถ้าพวกท่านตาบอด พวกท่านก็จะไม่มีความผิดบาป แต่บัดนี้ท่านพูดว่า ‘เรามองเห็น’ เหตุฉะนั้นความผิดบาปของท่านจึงยังมีอยู่”


ยอห์น 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูเป็นผู้เลี้ยงที่ดี
10:1 “เราบอกความจริงแก่ท่านว่า ผู้ที่มิได้เข้าไปในคอกแกะทางประตู แต่ปีนเข้าไปทางอื่นนั้นเป็นขโมยและโจร
10:2 แต่ผู้ที่เข้าทางประตูก็เป็นผู้เลี้ยงแกะ
10:3 นายประตูจึงเปิดประตูให้ผู้นั้น และแกะย่อมฟังเสียงของท่าน ท่านเรียกชื่อแกะของท่าน และนำออกไป
10:4 เมื่อท่านต้อนแกะของท่านออกไปแล้วก็เดินนำหน้า และแกะก็ตามท่านไปเพราะรู้จักเสียงของท่าน
10:5 คนแปลกหน้าแกะจะไม่ตามเลย แต่จะหนีไปจากเขา เพราะไม่รู้จักเสียงของคนแปลกหน้า”
10:6 คำอุปมานั้นพระเยซูได้ตรัสกับเขาทั้งหลาย แต่เขาไม่เข้าใจความหมายของพระดำรัสที่พระองค์ตรัสกับเขาเลย
10:7 พระเยซูจึงตรัสกับเขาอีกว่า “เราบอกความจริงแก่ท่านว่า เราเป็นประตูของแกะทั้งหลาย
10:8 บรรดาผู้ที่มาก่อนเรานั้นเป็นขโมยและโจร แต่ฝูงแกะก็มิได้ฟังเขา
10:9 เราเป็นประตู ถ้าผู้ใดเข้าไปทางเรา ผู้นั้นจะรอด และเขาจะเข้าออก แล้วจะพบอาหาร
10:10 ขโมยนั้นย่อมมาเพื่อจะลักและฆ่าและทำลายเสีย เราได้มาเพื่อเขาทั้งหลายจะได้ชีวิต และจะได้อย่างครบบริบูรณ์
10:11 เราเป็นผู้เลี้ยงที่ดี ผู้เลี้ยงที่ดีนั้นย่อมสละชีวิตของตนเพื่อฝูงแกะ
10:12 แต่ผู้ที่รับจ้างมิได้เป็นผู้เลี้ยงแกะ และฝูงแกะไม่เป็นของเขา เมื่อเห็นสุนัขป่ามา เขาจึงละทิ้งฝูงแกะหนีไป สุนัขป่าก็ชิงเอาแกะไปเสีย และทำให้ฝูงแกะกระจัดกระจายไป
10:13 ผู้ที่รับจ้างนั้นหนีเพราะเขาเป็นลูกจ้างและไม่เป็นห่วงแกะเลย
10:14 เราเป็นผู้เลี้ยงที่ดี และเรารู้จักแกะของเรา และแกะของเราก็รู้จักเรา
10:15 เหมือนพระบิดาทรงรู้จักเรา เราก็รู้จักพระบิดาด้วย และชีวิตของเรา เราสละเพื่อฝูงแกะ
10:16 แกะอื่นซึ่งมิได้เป็นของคอกนี้เราก็มีอยู่ แกะเหล่านั้นเราก็ต้องพามาด้วย และแกะเหล่านั้นจะฟังเสียงของเรา แล้วจะรวมเป็นฝูงเดียว และมีผู้เลี้ยงเพียงผู้เดียว
10:17 ด้วยเหตุนี้พระบิดาของเราจึงทรงรักเรา เพราะเราสละชีวิตของเรา เพื่อจะรับชีวิตนั้นคืนมาอีก
10:18 ไม่มีผู้ใดชิงชีวิตไปจากเราได้ แต่เราสละชีวิตด้วยใจสมัครของเราเอง เรามีสิทธิที่จะสละชีวิตนั้น และมีสิทธิที่จะรับคืนอีก พระบัญชานี้เราได้รับมาจากพระบิดาของเรา”
10:19 พระดำรัสนี้จึงทำให้พวกยิวแตกแยกกันอีก
10:20 พวกเขาหลายคนพูดว่า “เขามีผีสิงและเป็นบ้า ท่านฟังเขาทำไม”
10:21 พวกอื่นก็พูดว่า “คำอย่างนี้ไม่เป็นคำของผู้ที่มีผีสิง ผีจะทำให้คนตาบอดมองเห็นได้หรือ”

พระเยซูทรงเปิดเผยว่าพระองค์เป็นพระเจ้า
10:22 ขณะนั้นเป็นเทศกาลเลี้ยงฉลองพระวิหารที่กรุงเยรูซาเล็ม และเป็นฤดูหนาว
10:23 พระเยซูทรงดำเนินอยู่ในพระวิหารที่เฉลียงของซาโลมอน
10:24 แล้วพวกยิวก็พากันมาห้อมล้อมพระองค์ไว้และทูลพระองค์ว่า “จะทำให้เราสงสัยนานสักเท่าใด ถ้าท่านเป็นพระคริสต์ก็จงบอกเราให้ชัดแจ้งเถิด”
10:25 พระเยซูตรัสตอบเขาทั้งหลายว่า “เราได้บอกท่านทั้งหลายแล้ว และท่านไม่เชื่อ การซึ่งเราได้กระทำในพระนามพระบิดาของเราก็เป็นพยานให้แก่เรา
10:26 แต่ท่านทั้งหลายไม่เชื่อ เพราะท่านมิได้เป็นแกะของเรา ตามที่เราได้บอกท่านแล้ว
10:27 แกะของเราย่อมฟังเสียงของเรา และเรารู้จักแกะเหล่านั้น และแกะนั้นตามเรา
10:28 เราให้ชีวิตนิรันดร์แก่แกะนั้น และแกะนั้นจะไม่พินาศเลย และจะไม่มีผู้ใดแย่งชิงแกะเหล่านั้นไปจากมือของเราได้
10:29 พระบิดาของเราผู้ประทานแกะนั้นให้แก่เราเป็นใหญ่กว่าทุกสิ่ง และไม่มีผู้ใดสามารถชิงแกะนั้นไปจากพระหัตถ์ของพระบิดาของเราได้
10:30 เรากับพระบิดาของเราเป็นอันหนึ่งอันเดียวกัน”
10:31 พวกยิวจึงหยิบก้อนหินขึ้นมาอีกจะขว้างพระองค์ให้ตาย
10:32 พระเยซูจึงตรัสกับเขาว่า “เราได้สำแดงให้ท่านเห็นการดีหลายประการซึ่งมาจากพระบิดาของเรา ท่านทั้งหลายหยิบก้อนหินจะขว้างเราให้ตายเพราะการกระทำข้อใดเล่า”
10:33 พวกยิวทูลตอบพระองค์ว่า “เราจะขว้างท่านมิใช่เพราะการกระทำดี แต่เพราะการพูดหมิ่นประมาท เพราะท่านเป็นเพียงมนุษย์แต่ตั้งตัวเป็นพระเจ้า”
10:34 พระเยซูตรัสตอบเขาว่า “ในพระราชบัญญัติของท่านมีคำเขียนไว้มิใช่หรือว่า ‘เราได้กล่าวว่า ท่านทั้งหลายเป็นพระ’
10:35 ถ้าพระองค์ได้ทรงเรียกผู้ที่รับพระวจนะของพระเจ้าว่าเป็นพระ และจะฝ่าฝืนพระคัมภีร์ไม่ได้
10:36 ท่านทั้งหลายจะกล่าวหาท่านที่พระบิดาได้ทรงตั้งไว้ และทรงใช้เข้ามาในโลกว่า ‘ท่านกล่าวคำหมิ่นประมาท’ เพราะเราได้กล่าวว่า ‘เราเป็นบุตรของพระเจ้า’ อย่างนั้นหรือ
10:37 ถ้าเราไม่ปฏิบัติพระราชกิจของพระบิดาของเรา ก็อย่าเชื่อในเราเลย
10:38 แต่ถ้าเราปฏิบัติพระราชกิจนั้น แม้ว่าท่านมิได้เชื่อในเรา ก็จงเชื่อเพราะพระราชกิจนั้นเถิด เพื่อท่านจะได้รู้และเชื่อว่าพระบิดาทรงอยู่ในเรา และเราอยู่ในพระบิดา”
10:39 พวกเขาจึงหาโอกาสจับพระองค์อีกครั้งหนึ่ง แต่พระองค์ทรงรอดพ้นจากมือเขาไปได้

พระเยซูเสด็จไปยังสถานที่ซึ่งพระองค์ทรงรับบัพติศมา
10:40 พระองค์เสด็จไปฟากแม่น้ำจอร์แดนข้างโน้นอีก และไปถึงสถานที่ที่ยอห์นให้บัพติศมาเป็นครั้งแรก และพระองค์ทรงพักอยู่ที่นั่น
10:41 คนเป็นอันมากพากันมาหาพระองค์ และกล่าวว่า “ยอห์นมิได้ทำการอัศจรรย์ใดๆเลย แต่ทุกสิ่งซึ่งยอห์นได้กล่าวถึงท่านผู้นี้เป็นความจริง”
10:42 และมีคนหลายคนที่นั่นได้เชื่อในพระองค์


ยอห์น 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ลาซารัสได้ฟื้นขึ้นมาจากความตาย
11:1 มีชายคนหนึ่งชื่อลาซารัสกำลังป่วยอยู่ที่หมู่บ้านเบธานี ซึ่งเป็นเมืองที่มารีย์และมารธาพี่สาวของเธออยู่นั้น
11:2 (มารีย์ผู้นี้คือหญิงที่เอาน้ำมันหอมชโลมองค์พระผู้เป็นเจ้า และเอาผมของเธอเช็ดพระบาทของพระองค์ ลาซารัสน้องชายของเธอกำลังป่วยอยู่)
11:3 ดังนั้นพี่สาวทั้งสองนั้นจึงให้คนไปเฝ้าพระองค์ทูลว่า “พระองค์เจ้าข้า ดูเถิด ผู้ที่พระองค์ทรงรักนั้นกำลังป่วยอยู่”
11:4 เมื่อพระเยซูทรงได้ยินแล้วก็ตรัสว่า “โรคนั้นจะไม่ถึงตาย แต่เกิดขึ้นเพื่อเชิดชูพระเกียรติของพระเจ้า เพื่อพระบุตรของพระเจ้าจะได้รับเกียรติเพราะโรคนั้น”
11:5 พระเยซูทรงรักมารธาและน้องสาวของเธอและลาซารัส
11:6 ดังนั้นครั้นพระองค์ทรงได้ยินว่าลาซารัสป่วยอยู่ พระองค์ยังทรงพักอยู่ที่ที่พระองค์ทรงอยู่นั้นอีกสองวัน
11:7 หลังจากนั้นพระองค์ก็ตรัสกับพวกสาวกว่า “ให้เราเข้าไปในแคว้นยูเดียกันอีกเถิด”
11:8 พวกสาวกทูลพระองค์ว่า “พระอาจารย์เจ้าข้า เมื่อเร็วๆนี้พวกยิวหาโอกาสเอาหินขว้างพระองค์ให้ตาย แล้วพระองค์ยังจะเสด็จไปที่นั่นอีกหรือ”
11:9 พระเยซูตรัสตอบว่า “วันหนึ่งมีสิบสองชั่วโมงมิใช่หรือ ถ้าผู้ใดเดินในตอนกลางวันเขาก็จะไม่สะดุด เพราะเขาเห็นความสว่างของโลกนี้
11:10 แต่ถ้าผู้ใดเดินในตอนกลางคืนเขาก็จะสะดุด เพราะไม่มีความสว่างในตัวเขา”
11:11 พระองค์ตรัสดังนั้นแล้วจึงตรัสกับเขาว่า “ลาซารัสสหายของเราหลับไปแล้ว แต่เราไปเพื่อจะปลุกเขาให้ตื่น”
11:12 พวกสาวกของพระองค์ทูลว่า “พระองค์เจ้าข้า ถ้าเขาหลับอยู่เขาก็จะสบายดี”
11:13 แต่พระเยซูตรัสถึงความตายของลาซารัส แต่พวกสาวกคิดว่าพระองค์ตรัสถึงการนอนหลับพักผ่อน
11:14 ฉะนั้นพระเยซูจึงตรัสกับเขาตรงๆว่า “ลาซารัสตายแล้ว
11:15 เพื่อเห็นแก่ท่านทั้งหลายเราจึงยินดีที่เรามิได้อยู่ที่นั่น เพื่อท่านจะได้เชื่อ แต่ให้เราไปหาเขากันเถิด”
11:16 โธมัสที่เรียกว่า ดิดุมัส จึงพูดกับเพื่อนสาวกว่า “ให้พวกเราไปด้วยเถิด เพื่อจะได้ตายด้วยกันกับพระองค์”
11:17 ครั้นพระเยซูเสด็จมาถึงก็ทรงทราบว่า เขาเอาลาซารัสไปไว้ในอุโมงค์ฝังศพสี่วันแล้ว
11:18 หมู่บ้านเบธานีอยู่ใกล้กรุงเยรูซาเล็ม ห่างกันประมาณสามกิโลเมตร
11:19 พวกยิวหลายคนได้มาหามารธาและมารีย์ เพื่อจะปลอบโยนเธอเรื่องน้องชายของเธอ
11:20 ครั้นมารธารู้ข่าวว่าพระเยซูกำลังเสด็จมา เธอก็ออกไปต้อนรับพระองค์ แต่มารีย์นั่งอยู่ในเรือน
11:21 มารธาจึงทูลพระเยซูว่า “พระองค์เจ้าข้า ถ้าพระองค์อยู่ที่นี่ น้องชายของข้าพระองค์คงไม่ตาย
11:22 แต่ถึงแม้เดี๋ยวนี้ข้าพระองค์ก็ทราบว่า สิ่งใดๆที่พระองค์จะทูลขอจากพระเจ้า พระเจ้าจะทรงโปรดประทานแก่พระองค์”
11:23 พระเยซูตรัสกับเธอว่า “น้องชายของเจ้าจะฟื้นขึ้นมาอีก”
11:24 มารธาทูลพระองค์ว่า “ข้าพระองค์ทราบแล้วว่า เขาจะฟื้นขึ้นมาอีกในวันสุดท้ายเมื่อคนทั้งปวงจะฟื้นขึ้นมา”
11:25 พระเยซูตรัสกับเธอว่า “เราเป็นเหตุให้คนทั้งปวงเป็นขึ้นและมีชีวิต ผู้ที่เชื่อในเรานั้น ถึงแม้ว่าเขาตายแล้วก็ยังจะมีชีวิตอีก
11:26 และผู้ใดที่มีชีวิตและเชื่อในเราจะไม่ตายเลย เจ้าเชื่ออย่างนี้ไหม”
11:27 มารธาทูลพระองค์ว่า “เชื่อ พระองค์เจ้าข้า ข้าพระองค์เชื่อว่า พระองค์ทรงเป็นพระคริสต์ พระบุตรของพระเจ้า ที่จะเสด็จมาในโลก”
11:28 เมื่อเธอทูลดังนี้แล้ว เธอก็กลับไปและเรียกมารีย์น้องสาวกระซิบว่า “พระอาจารย์เสด็จมาแล้ว และทรงเรียกเจ้า”
11:29 เมื่อมารีย์ได้ยินแล้ว เธอก็รีบลุกขึ้นไปเฝ้าพระองค์
11:30 ฝ่ายพระเยซูยังไม่เสด็จเข้าไปในเมือง แต่ยังประทับอยู่ ณ ที่ซึ่งมารธาพบพระองค์นั้น
11:31 พวกยิวที่อยู่กับมารีย์ในเรือนและกำลังปลอบโยนเธออยู่ เมื่อเห็นมารีย์รีบลุกขึ้นและเดินออกไปจึงตามเธอไปพูดกันว่า “เธอจะไปร้องไห้ที่อุโมงค์”
11:32 ครั้นมารีย์มาถึงที่ซึ่งพระเยซูประทับอยู่และเห็นพระองค์แล้ว จึงกราบลงที่พระบาทของพระองค์ทูลว่า “พระองค์เจ้าข้า ถ้าพระองค์ประทับอยู่ที่นี่ น้องชายของข้าพระองค์คงไม่ตาย”
11:33 ฉะนั้นเมื่อพระเยซูทอดพระเนตรเห็นเธอร้องไห้ และพวกยิวที่มากับเธอร้องไห้ด้วย พระองค์ก็ทรงคร่ำครวญร้อนพระทัยและทรงเป็นทุกข์
11:34 และตรัสถามว่า “พวกเจ้าเอาศพเขาไปไว้ที่ไหน” เขาทูลพระองค์ว่า “พระองค์เจ้าข้า เชิญเสด็จมาดูเถิด”
11:35 พระเยซูทรงพระกันแสง
11:36 พวกยิวจึงกล่าวว่า “ดูเถิด พระองค์ทรงรักเขาเพียงไร”
11:37 และบางคนก็พูดว่า “ท่านผู้นี้ทำให้คนตาบอดมองเห็น จะทำให้คนนี้ไม่ตายไม่ได้หรือ”

พระเยซูที่อุโมงค์ฝังศพ บรรดาเพื่อนของมารีย์ได้กลับใจเสียใหม่
11:38 พระเยซูทรงคร่ำครวญร้อนพระทัยอีก จึงเสด็จมาถึงอุโมงค์ฝังศพ อุโมงค์ฝังศพนั้นเป็นถ้ำ มีศิลาวางปิดปากไว้
11:39 พระเยซูตรัสว่า “จงเอาศิลาออกเสีย” มารธาพี่สาวของผู้ตายจึงทูลพระองค์ว่า “พระองค์เจ้าข้า ป่านนี้ศพมีกลิ่นเหม็นแล้ว เพราะว่าเขาตายมาสี่วันแล้ว”
11:40 พระเยซูตรัสกับเธอว่า “เราบอกเจ้าแล้วมิใช่หรือว่า ถ้าเจ้าเชื่อ เจ้าก็จะได้เห็นสง่าราศีของพระเจ้า”
11:41 พวกเขาจึงเอาศิลาออกเสียจากที่ซึ่งผู้ตายวางอยู่นั้น พระเยซูทรงแหงนพระพักตร์ขึ้นตรัสว่า “ข้าแต่พระบิดา ข้าพระองค์ขอบพระคุณพระองค์ที่พระองค์ทรงโปรดฟังข้าพระองค์
11:42 ข้าพระองค์ทราบว่า พระองค์ทรงฟังข้าพระองค์อยู่เสมอ แต่ที่ข้าพระองค์กล่าวอย่างนี้ก็เพราะเห็นแก่ประชาชนที่ยืนอยู่ที่นี่ เพื่อเขาจะได้เชื่อว่าพระองค์ทรงใช้ข้าพระองค์มา”
11:43 เมื่อพระองค์ตรัสดังนั้นแล้ว จึงเปล่งพระสุรเสียงตรัสว่า “ลาซารัสเอ๋ย จงออกมาเถิด”
11:44 ผู้ตายนั้นก็ออกมา มีผ้าพันศพพันมือและเท้า และที่หน้าก็มีผ้าพันอยู่ด้วย พระเยซูตรัสกับเขาทั้งหลายว่า “จงแก้แล้วปล่อยเขาไปเถิด”
11:45 ดังนั้นพวกยิวหลายคนที่มาหามารีย์และได้เห็นการกระทำของพระเยซู ก็เชื่อในพระองค์
11:46 แต่พวกเขาบางคนไปหาพวกฟาริสี และเล่าเหตุการณ์ที่พระเยซูได้ทรงกระทำให้ฟัง

พวกปุโรหิตใหญ่กับพวกฟาริสีหาโอกาสที่จะฆ่าพระเยซูเสีย
11:47 ฉะนั้นพวกปุโรหิตใหญ่และพวกฟาริสีก็เรียกประชุมสมาชิกสภาแล้วว่า “เราจะทำอย่างไรกัน เพราะว่าชายผู้นี้ทำการอัศจรรย์หลายประการ
11:48 ถ้าเราปล่อยเขาไว้อย่างนี้ คนทั้งปวงจะเชื่อถือเขา แล้วพวกโรมก็จะมาริบเอาทั้งที่และชนชาติของเราไป”
11:49 แต่คนหนึ่งในพวกเขา ชื่อคายาฟาสเป็นมหาปุโรหิตประจำการในปีนั้น กล่าวแก่เขาทั้งหลายว่า “ท่านทั้งหลายไม่รู้อะไรเสียเลย
11:50 และไม่พิจารณาด้วยว่า จะเป็นประโยชน์แก่เราทั้งหลาย ถ้าจะให้คนตายเสียคนหนึ่งเพื่อประชาชน แทนที่จะให้คนทั้งชาติต้องพินาศ”
11:51 เขามิได้กล่าวอย่างนั้นตามใจชอบ แต่เพราะว่าเขาเป็นมหาปุโรหิตประจำการในปีนั้น จึงพยากรณ์ว่าพระเยซูจะสิ้นพระชนม์แทนชนชาตินั้น
11:52 และมิใช่แทนชนชาตินั้นอย่างเดียว แต่เพื่อจะรวบรวมบุตรทั้งหลายของพระเจ้าที่กระจัดกระจายไปนั้น ให้เข้าเป็นพวกเดียวกัน
11:53 ตั้งแต่วันนั้นเป็นต้นมา เขาทั้งหลายจึงปรึกษากันจะฆ่าพระองค์เสีย
11:54 เหตุฉะนั้นพระเยซูจึงไม่เสด็จในหมู่พวกยิวอย่างเปิดเผยอีก แต่ได้เสด็จออกจากที่นั่นไปยังถิ่นที่อยู่ใกล้ถิ่นทุรกันดาร ถึงเมืองหนึ่งชื่อเอฟราอิม และทรงพักอยู่ที่นั่นกับพวกสาวกของพระองค์
11:55 ขณะนั้นใกล้จะถึงเทศกาลปัสกาของพวกยิวแล้ว และคนเป็นอันมากได้ออกจากหัวเมืองนั้นขึ้นไปยังกรุงเยรูซาเล็มก่อนเทศกาลปัสกาเพื่อจะชำระตัว
11:56 เขาทั้งหลายจึงแสวงหาพระเยซู และเมื่อเขาทั้งหลายยืนอยู่ในพระวิหารเขาก็พูดกันว่า “ท่านทั้งหลายคิดเห็นอย่างไร พระองค์จะไม่เสด็จมาในงานเทศกาลนี้หรือ”
11:57 ฝ่ายพวกปุโรหิตใหญ่และพวกฟาริสีได้ออกคำสั่งไว้ว่า ถ้าผู้ใดรู้ว่าพระองค์อยู่ที่ไหน ก็ให้มาบอกพวกเขาเพื่อจะได้ไปจับพระองค์


ยอห์น 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงพระกระยาหารเย็นที่บ้านเบธานี (มธ 26:6-13; มก 14:3-9; ลก 7:37-38)
12:1 แล้วก่อนปัสกาหกวันพระเยซูเสด็จมาถึงหมู่บ้านเบธานี ซึ่งเป็นที่อยู่ของลาซารัส ผู้ซึ่งพระองค์ได้ทรงให้ฟื้นขึ้นจากตาย
12:2 ที่นั่นเขาจัดงานเลี้ยงอาหารเย็นแก่พระองค์ มารธาก็ปรนนิบัติอยู่ และลาซารัสก็เป็นคนหนึ่งในพวกเขาที่เอนกายลงรับประทานกับพระองค์
12:3 มารีย์จึงเอาน้ำมันหอมนาระดาบริสุทธิ์หนักประมาณครึ่งกิโลกรัม ซึ่งมีราคาแพงมากมาชโลมพระบาทของพระเยซู และเอาผมของเธอเช็ดพระบาทของพระองค์ เรือนก็หอมฟุ้งไปด้วยกลิ่นน้ำมันนั้น
12:4 แต่สาวกคนหนึ่งของพระองค์ ชื่อยูดาสอิสคาริโอท บุตรชายของซีโมน คือคนที่จะทรยศพระองค์ พูดว่า
12:5 “เหตุไฉนจึงไม่ขายน้ำมันนั้นเป็นเงินสักสามร้อยเดนาริอัน แล้วแจกให้แก่คนจน”
12:6 เขาพูดอย่างนั้นมิใช่เพราะเขาเอาใจใส่คนจน แต่เพราะเขาเป็นขโมย และได้ถือย่าม และได้ยักยอกเงินที่ใส่ไว้ในย่ามนั้น
12:7 พระเยซูจึงตรัสว่า “ช่างเขาเถิด เขาทำอย่างนี้เพื่อแสดงถึงวันฝังศพของเรา
12:8 เพราะว่ามีคนจนอยู่กับท่านเสมอ แต่เราจะไม่อยู่กับท่านเสมอไป”
12:9 ฝ่ายพวกยิวเป็นอันมากรู้ว่าพระองค์ประทับอยู่ที่นั่นจึงมาเฝ้าพระองค์ ไม่ใช่เพราะเห็นแก่พระเยซูเท่านั้น แต่อยากเห็นลาซารัสผู้ซึ่งพระองค์ได้ทรงให้ฟื้นขึ้นมาจากตายด้วย
12:10 แต่พวกปุโรหิตใหญ่จึงปรึกษากันจะฆ่าลาซารัสเสียด้วย
12:11 เพราะลาซารัสเป็นต้นเหตุที่ทำให้พวกยิวหลายคนออกจากพวกเขา และไปเชื่อพระเยซู

การเสด็จเข้ามาอย่างผู้มีชัย (มธ 21:4-9; มก 11:7-10; ลก 19:35-38)
12:12 วันรุ่งขึ้นเมื่อคนเป็นอันมากที่มาในเทศกาลเลี้ยงนั้นได้ยินว่า พระเยซูเสด็จมาถึงกรุงเยรูซาเล็ม
12:13 เขาก็พากันถือใบของต้นอินทผลัมออกไปต้อนรับพระองค์ร้องว่า “โฮซันนา ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้า คือพระมหากษัตริย์แห่งอิสราเอลทรงพระเจริญ”
12:14 และเมื่อพระเยซูทรงพบลูกลาตัวหนึ่งจึงทรงลานั้นเหมือนดังที่มีคำเขียนไว้ว่า
12:15 ‘ธิดาแห่งศิโยนเอ๋ย อย่ากลัวเลย ดูเถิด กษัตริย์ของเธอทรงลูกลาเสด็จมา’
12:16 ทีแรกพวกสาวกของพระองค์ไม่เข้าใจในเหตุการณ์เหล่านั้น แต่เมื่อพระเยซูทรงรับสง่าราศีแล้ว เขาจึงระลึกได้ว่า มีคำเช่นนั้นเขียนไว้กล่าวถึงพระองค์ และคนทั้งหลายได้กระทำอย่างนั้นถวายพระองค์
12:17 เหตุฉะนั้นคนทั้งปวงซึ่งได้อยู่กับพระองค์ เมื่อพระองค์ได้ทรงเรียกลาซารัสให้ออกมาจากอุโมงค์ฝังศพ และทรงให้เขาฟื้นขึ้นมาจากความตาย ก็เป็นพยานในสิ่งเหล่านี้
12:18 เหตุที่ประชาชนพากันไปหาพระองค์ ก็เพราะเขาได้ยินว่าพระองค์ทรงกระทำการอัศจรรย์นั้น
12:19 พวกฟาริสีจึงพูดกันว่า “ท่านเห็นไหมว่า ท่านทำอะไรไม่ได้เลย ดูเถิด โลกตามเขาไปหมดแล้ว”

พวกกรีกจะใคร่เห็นพระเยซู
12:20 ในหมู่คนทั้งหลายที่ขึ้นไปนมัสการในเทศกาลเลี้ยงนั้นมีพวกกรีกบ้าง
12:21 พวกกรีกนั้นจึงไปหาฟีลิปซึ่งมาจากหมู่บ้านเบธไซดาในแคว้นกาลิลี และพูดกับท่านว่า “ท่านเจ้าข้า พวกข้าพเจ้าใคร่จะเห็นพระเยซู”
12:22 ฟีลิปจึงไปบอกอันดรูว์ และอันดรูว์กับฟีลิปจึงไปทูลพระเยซู

พระเจ้าตรัสตอบจากฟ้า พระเยซูทรงสั่งสอน
12:23 และพระเยซูตรัสตอบเขาว่า “ถึงเวลาแล้วที่บุตรมนุษย์จะได้รับสง่าราศี
12:24 เราบอกความจริงแก่ท่านว่า ถ้าเมล็ดข้าวไม่ได้ตกลงไปในดินและเปื่อยเน่าไป ก็จะอยู่เป็นเมล็ดเดียว แต่ถ้าเปื่อยเน่าไปแล้ว ก็จะงอกขึ้นเกิดผลมาก
12:25 ผู้ใดที่รักชีวิตของตนก็ต้องเสียชีวิต และผู้ที่ชังชีวิตของตนในโลกนี้ ก็จะรักษาชีวิตนั้นไว้นิรันดร์
12:26 ถ้าผู้ใดจะปรนนิบัติเรา ให้ผู้นั้นตามเรามา และเราอยู่ที่ไหน ผู้ปรนนิบัติเราจะอยู่ที่นั่นด้วย ถ้าผู้ใดปรนนิบัติเรา พระบิดาของเราก็จะทรงประทานเกียรติแก่ผู้นั้น
12:27 บัดนี้จิตใจของเราเป็นทุกข์และเราจะพูดว่าอะไร จะว่า ‘ข้าแต่พระบิดา ขอทรงโปรดช่วยข้าพระองค์ให้พ้นเวลานี้’ อย่างนั้นหรือ หามิได้ เพราะด้วยความประสงค์นี้เองเราจึงมาถึงเวลานี้
12:28 ข้าแต่พระบิดา ขอให้พระนามของพระองค์ได้รับเกียรติ” แล้วก็มีพระสุรเสียงมาจากฟ้าว่า “เราได้ให้รับเกียรติแล้ว และจะให้รับเกียรติอีก”
12:29 ฉะนั้นคนทั้งหลายที่ยืนอยู่ที่นั่นเมื่อได้ยินเสียงนั้นก็พูดว่าฟ้าร้อง คนอื่นๆก็พูดว่า “ทูตสวรรค์องค์หนึ่งได้กล่าวกับพระองค์”
12:30 พระเยซูตรัสตอบว่า “เสียงนั้นเกิดขึ้นเพื่อท่านทั้งหลาย ไม่ใช่เพื่อเรา
12:31 บัดนี้ถึงเวลาที่จะพิพากษาโลกนี้แล้ว เดี๋ยวนี้ผู้ครองโลกนี้จะถูกโยนทิ้งออกไปเสีย
12:32 และเรา ถ้าเราถูกยกขึ้นจากแผ่นดินโลกแล้ว เราก็จะชักชวนคนทั้งปวงให้มาหาเรา”
12:33 พระองค์ตรัสเช่นนั้นเพื่อสำแดงว่าพระองค์จะสิ้นพระชนม์อย่างไร
12:34 คนทั้งหลายจึงทูลพระองค์ว่า “พวกเราได้ยินจากพระราชบัญญัติว่า พระคริสต์จะอยู่เป็นนิตย์ เหตุไฉนท่านจึงว่า ‘บุตรมนุษย์จะต้องถูกยกขึ้น’ บุตรมนุษย์นั้นคือผู้ใดเล่า”
12:35 พระเยซูจึงตรัสกับเขาว่า “ความสว่างจะอยู่กับท่านทั้งหลายอีกหน่อยหนึ่ง เมื่อยังมีความสว่างอยู่ก็จงเดินไปเถิด เกรงว่าความมืดจะตามมาทันท่าน ผู้ที่เดินอยู่ในความมืด ย่อมไม่รู้ว่าตนไปทางไหน
12:36 เมื่อท่านทั้งหลายมีความสว่าง ก็จงเชื่อในความสว่างนั้น เพื่อจะได้เป็นลูกแห่งความสว่าง” เมื่อพระเยซูตรัสดังนั้นแล้วก็เสด็จจากไป และซ่อนพระองค์ให้พ้นจากพวกเขา
12:37 ถึงแม้ว่าพระองค์ได้ทรงกระทำการอัศจรรย์หลายประการทีเดียวต่อหน้าเขา เขาทั้งหลายก็ยังไม่เชื่อในพระองค์
12:38 เพื่อคำของอิสยาห์ศาสดาพยากรณ์จะสำเร็จซึ่งว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อสิ่งที่เขาได้ยินจากเราทั้งหลาย และพระกรขององค์พระผู้เป็นเจ้าได้ทรงสำแดงแก่ผู้ใด’
12:39 ฉะนั้นพวกเขาจึงเชื่อไม่ได้ เพราะอิสยาห์ได้กล่าวอีกว่า
12:40 ‘พระองค์ได้ทรงปิดตาของเขาทั้งหลาย และทำใจของเขาให้แข็งกระด้างไป เกรงว่าเขาจะเห็นด้วยตาของเขา และเข้าใจด้วยจิตใจของเขา และหันกลับมาและเราจะรักษาเขาให้หาย’
12:41 อิสยาห์กล่าวดังนี้เมื่อท่านได้เห็นสง่าราศีของพระองค์ และได้กล่าวถึงพระองค์
12:42 อย่างไรก็ดีแม้ในพวกขุนนางก็มีหลายคนเชื่อในพระองค์ด้วย แต่เขาไม่ยอมรับพระองค์อย่างเปิดเผยเพราะกลัวพวกฟาริสี เกรงว่าเขาจะถูกไล่ออกจากธรรมศาลา
12:43 เพราะว่าเขารักการสรรเสริญของมนุษย์มากกว่าการสรรเสริญของพระเจ้า
12:44 พระเยซูทรงประกาศว่า “ผู้ที่เชื่อในเรานั้น หาได้เชื่อในเราไม่ แต่เชื่อในพระองค์ผู้ทรงใช้เรามา
12:45 และผู้ที่เห็นเราก็เห็นพระองค์ผู้ทรงใช้เรามา
12:46 เราเข้ามาในโลกเป็นความสว่าง เพื่อผู้ใดที่เชื่อในเราจะมิได้อยู่ในความมืด
12:47 ถ้าผู้ใดได้ยินถ้อยคำของเราและไม่เชื่อ เราก็ไม่พิพากษาผู้นั้น เพราะว่าเรามิได้มาเพื่อจะพิพากษาโลก แต่มาเพื่อจะช่วยโลกให้รอด
12:48 ผู้ใดที่ปฏิเสธเราและไม่รับคำของเรา ผู้นั้นจะมีสิ่งหนึ่งพิพากษาเขา คือคำที่เราได้กล่าวแล้ว นั้นแหละจะพิพากษาเขาในวันสุดท้าย
12:49 เพราะเรามิได้กล่าวตามใจเราเอง แต่ซึ่งเรากล่าวและพูดนั้น พระบิดาผู้ทรงใช้เรามา พระองค์นั้นได้ทรงบัญชาให้แก่เรา
12:50 เรารู้ว่าพระบัญชาของพระองค์นั้นเป็นชีวิตนิรันดร์ เหตุฉะนั้นสิ่งที่เราพูดนั้น เราก็พูดตามที่พระบิดาทรงบัญชาเรา”


ยอห์น 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ก่อนเทศกาลปัสกา (มธ 26:7-30; มก 14:17-26; ลก 22:14-39)
13:1 ก่อนถึงเทศกาลเลี้ยงปัสกา เมื่อพระเยซูทรงทราบว่า ถึงเวลาแล้วที่พระองค์จะทรงจากโลกนี้ไปหาพระบิดา พระองค์ทรงรักพวกของพระองค์ซึ่งอยู่ในโลกนี้ พระองค์ทรงรักเขาจนถึงที่สุด

ทรงล้างเท้าของพวกสาวก
13:2 ขณะเมื่อรับประทานอาหารเย็นเสร็จแล้ว พญามารได้ดลใจยูดาสอิสคาริโอท บุตรชายของซีโมน ให้ทรยศพระองค์
13:3 พระเยซูทรงทราบว่าพระบิดาได้ประทานสิ่งทั้งปวงให้อยู่ในพระหัตถ์ของพระองค์ และทรงทราบว่าพระองค์มาจากพระเจ้า และจะไปหาพระเจ้า
13:4 พระองค์ทรงลุกขึ้นจากการรับประทานอาหารเย็น ทรงถอดฉลองพระองค์ออกวางไว้ และทรงเอาผ้าเช็ดตัวคาดเอวพระองค์ไว้
13:5 แล้วก็ทรงเทน้ำลงในอ่าง และทรงตั้งต้นเอาน้ำล้างเท้าของพวกสาวก และเช็ดด้วยผ้าที่ทรงคาดเอวไว้นั้น
13:6 แล้วพระองค์ทรงมาถึงซีโมนเปโตร และเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะทรงล้างเท้าของข้าพระองค์หรือ”
13:7 พระเยซูตรัสตอบเขาว่า “สิ่งที่เรากระทำในขณะนี้ท่านยังไม่เข้าใจ แต่ภายหลังท่านจะเข้าใจ”
13:8 เปโตรทูลพระองค์ว่า “พระองค์จะทรงล้างเท้าของข้าพระองค์ไม่ได้” พระเยซูตรัสตอบเขาว่า “ถ้าเราไม่ล้างท่านแล้ว ท่านจะมีส่วนในเราไม่ได้”
13:9 ซีโมนเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า มิใช่แต่เท้าของข้าพระองค์เท่านั้น แต่ขอทรงโปรดล้างทั้งมือและศีรษะด้วย”
13:10 พระเยซูตรัสกับเขาว่า “ผู้ที่อาบน้ำแล้วไม่จำเป็นต้องชำระกายอีก ล้างแต่เท้าเท่านั้น เพราะสะอาดหมดทั้งตัวแล้ว พวกท่านก็สะอาดแล้ว แต่ไม่ใช่ทุกคน”
13:11 เพราะพระองค์ทรงทราบว่า ใครจะเป็นผู้ทรยศพระองค์ เหตุฉะนั้นพระองค์จึงตรัสว่า “ท่านทั้งหลายไม่สะอาดทุกคน”
13:12 เมื่อพระองค์ทรงล้างเท้าเขาทั้งหลายแล้ว พระองค์ก็ทรงฉลองพระองค์ และเอนพระกายลงอีกตรัสกับเขาว่า “ท่านทั้งหลายเข้าใจในสิ่งที่เราได้กระทำแก่ท่านหรือ
13:13 ท่านทั้งหลายเรียกเราว่า พระอาจารย์และองค์พระผู้เป็นเจ้า ท่านเรียกถูกแล้ว เพราะเราเป็นเช่นนั้น
13:14 ฉะนั้นถ้าเราผู้เป็นองค์พระผู้เป็นเจ้าและพระอาจารย์ของท่าน ได้ล้างเท้าของพวกท่าน พวกท่านก็ควรจะล้างเท้าของกันและกันด้วย
13:15 เพราะว่าเราได้วางแบบแก่ท่านแล้ว เพื่อให้ท่านทำเหมือนดังที่เราได้กระทำแก่ท่าน
13:16 เราบอกความจริงแก่ท่านว่า ทาสจะเป็นใหญ่กว่านายก็ไม่ได้ และทูตจะเป็นใหญ่กว่าผู้ที่ใช้เขาไปก็หามิได้
13:17 ถ้าท่านรู้ดังนี้แล้ว และท่านประพฤติตาม ท่านก็เป็นสุข
13:18 เรามิได้พูดถึงพวกท่านสิ้นทุกคน เรารู้จักผู้ที่เราได้เลือกไว้แล้ว แต่เพื่อพระคัมภีร์จะสำเร็จที่ว่า ‘ผู้ที่รับประทานอาหารกับเราได้ยกส้นเท้าต่อเรา’
13:19 เราบอกท่านทั้งหลายเดี๋ยวนี้ก่อนที่เรื่องนี้จะเกิดขึ้น เพื่อว่าเมื่อเรื่องนี้เกิดขึ้นแล้วท่านจะได้เชื่อว่าเราคือผู้นั้น
13:20 เราบอกความจริงแก่ท่านว่า ผู้ใดได้รับผู้ที่เราใช้ไป ผู้นั้นก็รับเราด้วย และผู้ใดได้รับเรา ผู้นั้นได้รับพระองค์ผู้ทรงใช้เรามา”

พระเยซูพยากรณ์ถึงการทรยศพระองค์ (มธ 26:20-25; มก 14:17-21; ลก 22:21-22)
13:21 เมื่อพระเยซูตรัสดังนั้นแล้ว พระองค์ก็ทรงเป็นทุกข์ในพระทัย และตรัสเป็นพยานว่า “เราบอกความจริงแก่ท่านว่า คนหนึ่งในพวกท่านจะทรยศเรา”
13:22 เหล่าสาวกจึงมองหน้ากันและสงสัยว่าคนที่พระองค์ตรัสถึงนั้นคือผู้ใด
13:23 มีสาวกคนหนึ่งที่พระเยซูทรงรักได้เอนกายอยู่ที่พระทรวงของพระเยซู
13:24 ซีโมนเปโตรจึงทำไม้ทำมือให้เขาทูลถามพระองค์ว่าคนที่พระองค์ตรัสถึงนั้นคือผู้ใด
13:25 ขณะที่ยังเอนกายอยู่ที่พระทรวงของพระเยซู สาวกคนนั้นก็ทูลถามพระองค์ว่า “พระองค์เจ้าข้า คนนั้นคือใคร”
13:26 พระเยซูตรัสตอบว่า “คนนั้นคือผู้ที่เราจะเอาอาหารนี้จิ้มแล้วยื่นให้” และเมื่อพระองค์ทรงเอาอาหารนั้นจิ้มแล้ว ก็ทรงยื่นให้แก่ยูดาสอิสคาริโอทบุตรชายซีโมน
13:27 เมื่อยูดาสรับประทานอาหารนั้นแล้ว ซาตานก็เข้าสิงในใจเขา พระเยซูจึงตรัสกับเขาว่า “ท่านจะทำอะไรก็จงทำเร็วๆเถิด”
13:28 ไม่มีผู้ใดในพวกนั้นที่เอนกายลงรับประทานเข้าใจว่า เหตุใดพระองค์จึงตรัสกับเขาเช่นนั้น
13:29 บางคนคิดว่าเพราะยูดาสถือถุงเงิน พระเยซูจึงตรัสบอกเขาว่า “จงไปซื้อสิ่งที่เราต้องการสำหรับเทศกาลเลี้ยงนั้น” หรือตรัสบอกเขาว่า เขาควรจะให้ทานแก่คนจนบ้าง
13:30 ดังนั้นเมื่อยูดาสรับประทานอาหารชิ้นนั้นแล้วเขาก็ออกไปทันที ขณะนั้นเป็นเวลากลางคืน
13:31 เมื่อเขาออกไปแล้ว พระเยซูจึงตรัสว่า “บัดนี้บุตรมนุษย์ก็ได้รับเกียรติแล้ว และพระเจ้าทรงได้รับเกียรติเพราะบุตรมนุษย์
13:32 ถ้าพระเจ้าได้รับเกียรติเพราะพระบุตร พระเจ้าก็จะทรงประทานให้พระบุตรมีเกียรติในพระองค์เอง และพระเจ้าจะทรงให้มีเกียรติเดี๋ยวนี้
13:33 ลูกเล็กๆเอ๋ย เรายังจะอยู่กับเจ้าทั้งหลายอีกขณะหนึ่ง เจ้าจะเสาะหาเรา และดังที่เราได้พูดกับพวกยิวแล้ว บัดนี้เราจะพูดกับเจ้าคือ ‘ที่เราไปนั้นเจ้าทั้งหลายไปไม่ได้’
13:34 เราให้บัญญัติใหม่ไว้แก่เจ้าทั้งหลายคือให้เจ้ารักซึ่งกันและกัน เรารักเจ้าทั้งหลายมาแล้วอย่างไร เจ้าจงรักกันและกันด้วยอย่างนั้น
13:35 ถ้าเจ้าทั้งหลายรักกันและกัน ดังนี้แหละคนทั้งปวงก็จะรู้ได้ว่าเจ้าทั้งหลายเป็นสาวกของเรา”

ทรงพยากรณ์ว่าเปโตรจะปฏิเสธพระองค์ (มธ 26:33-35; มก 14:29-31; ลก 22:33-34)
13:36 ซีโมนเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะเสด็จไปที่ไหน” พระเยซูตรัสตอบเขาว่า “ที่ซึ่งเราจะไปนั้นท่านจะตามเราไปเดี๋ยวนี้ไม่ได้ แต่ภายหลังท่านจะตามเราไป”
13:37 เปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า เหตุใดข้าพระองค์จึงตามพระองค์ไปเดี๋ยวนี้ไม่ได้ ข้าพระองค์จะสละชีวิตเพื่อพระองค์”
13:38 พระเยซูตรัสตอบเขาว่า “ท่านจะสละชีวิตของท่านเพื่อเราหรือ เราบอกความจริงแก่ท่านว่า ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง”


ยอห์น 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระคริสต์ทรงตรัสถึงการเสด็จกลับมาของพระองค์ (1 คร 15:51-52; 1 ธส 4:14-17)
14:1 “อย่าให้ใจท่านทั้งหลายวิตกเลย ท่านเชื่อในพระเจ้า จงเชื่อในเราด้วย
14:2 ในพระนิเวศของพระบิดาเรามีคฤหาสน์หลายแห่ง ถ้าไม่มีเราคงได้บอกท่านแล้ว เราไปจัดเตรียมที่ไว้สำหรับท่านทั้งหลาย
14:3 และถ้าเราไปจัดเตรียมที่ไว้สำหรับท่านแล้ว เราจะกลับมาอีกรับท่านไปอยู่กับเรา เพื่อว่าเราอยู่ที่ไหนท่านทั้งหลายจะอยู่ที่นั่นด้วย
14:4 ท่านทราบว่าเราจะไปที่ไหนและท่านก็รู้จักทางนั้น”
14:5 โธมัสทูลพระองค์ว่า “พระองค์เจ้าข้า พวกข้าพระองค์ไม่ทราบว่าพระองค์จะเสด็จไปที่ไหน พวกข้าพระองค์จะรู้จักทางนั้นได้อย่างไร”
14:6 พระเยซูตรัสกับเขาว่า “เราเป็นทางนั้น เป็นความจริง และเป็นชีวิต ไม่มีผู้ใดมาถึงพระบิดาได้นอกจากมาทางเรา

การที่รู้จักพระเยซูก็คือการที่รู้จักพระบิดา
14:7 ถ้าท่านทั้งหลายรู้จักเราแล้ว ท่านก็จะรู้จักพระบิดาของเราด้วย และตั้งแต่นี้ไปท่านก็รู้จักพระองค์และได้เห็นพระองค์”
14:8 ฟีลิปทูลพระองค์ว่า “พระองค์เจ้าข้า ขอสำแดงพระบิดาให้ข้าพระองค์ทั้งหลายเห็นและพวกข้าพระองค์จะพอใจ”
14:9 พระเยซูตรัสกับเขาว่า “ฟีลิปเอ๋ย เราได้อยู่กับท่านนานถึงเพียงนี้ และท่านยังไม่รู้จักเราหรือ ผู้ที่ได้เห็นเราก็ได้เห็นพระบิดา และท่านจะพูดได้อย่างไรว่า ‘ขอสำแดงพระบิดาให้ข้าพระองค์ทั้งหลายเห็น’
14:10 ท่านไม่เชื่อหรือว่า เราอยู่ในพระบิดาและพระบิดาทรงอยู่ในเรา คำซึ่งเรากล่าวแก่ท่านทั้งหลายนั้น เรามิได้กล่าวตามใจชอบ แต่พระบิดาผู้ทรงสถิตอยู่ในเราได้ทรงกระทำพระราชกิจของพระองค์
14:11 จงเชื่อเราเถิดว่าเราอยู่ในพระบิดาและพระบิดาทรงอยู่ในเรา หรือมิฉะนั้นก็จงเชื่อเราเพราะกิจการเหล่านั้นเถิด

ผู้ที่เชื่อก็สามารถทำกิจการที่พระคริสต์ได้ทรงกระทำมาแล้ว
14:12 เราบอกความจริงแก่ท่านทั้งหลายว่า ผู้ที่เชื่อในเราจะกระทำกิจการซึ่งเราได้กระทำนั้นด้วย และเขาจะกระทำกิจการที่ยิ่งใหญ่กว่านั้นอีก เพราะว่าเราจะไปถึงพระบิดาของเรา
14:13 สิ่งใดที่ท่านทั้งหลายจะขอในนามของเรา เราจะกระทำสิ่งนั้น เพื่อว่าพระบิดาจะทรงได้รับเกียรติทางพระบุตร
14:14 ถ้าท่านจะขอสิ่งใดในนามของเรา เราจะกระทำสิ่งนั้น
14:15 ถ้าท่านทั้งหลายรักเรา จงรักษาบัญญัติของเรา

พระสัญญาแห่งพระผู้ปลอบประโลมใจ
14:16 เราจะทูลขอพระบิดา และพระองค์จะทรงประทานผู้ปลอบประโลมใจอีกผู้หนึ่งให้แก่ท่าน เพื่อพระองค์จะได้อยู่กับท่านตลอดไป
14:17 คือพระวิญญาณแห่งความจริง ผู้ซึ่งโลกรับไว้ไม่ได้ เพราะแลไม่เห็นพระองค์และไม่รู้จักพระองค์ แต่ท่านทั้งหลายรู้จักพระองค์ เพราะพระองค์ทรงสถิตอยู่กับท่านและจะประทับอยู่ในท่าน
14:18 เราจะไม่ละทิ้งท่านทั้งหลายไว้ให้เปล่าเปลี่ยว เราจะมาหาท่าน
14:19 อีกหน่อยหนึ่งโลกก็จะไม่เห็นเราอีกเลย แต่ท่านทั้งหลายจะเห็นเรา เพราะเราเป็นอยู่ ท่านทั้งหลายจะเป็นอยู่ด้วย
14:20 ในวันนั้นท่านทั้งหลายจะรู้ว่า เราอยู่ในพระบิดาของเรา และท่านอยู่ในเรา และเราอยู่ในท่าน
14:21 ผู้ใดที่มีบัญญัติของเราและรักษาบัญญัตินั้น ผู้นั้นแหละเป็นผู้ที่รักเรา และผู้ที่รักเรานั้น พระบิดาของเราจะทรงรักเขา และเราจะรักเขา และจะสำแดงตัวของเราเองให้ปรากฏแก่เขา”
14:22 ยูดาส มิใช่อิสคาริโอท ทูลพระองค์ว่า “พระองค์เจ้าข้า เหตุใดพระองค์จึงจะสำแดงพระองค์แก่พวกข้าพระองค์ และไม่ทรงสำแดงแก่โลก”
14:23 พระเยซูตรัสตอบเขาว่า “ถ้าผู้ใดรักเรา ผู้นั้นจะรักษาคำของเรา และพระบิดาของเราจะทรงรักเขา แล้วพระบิดากับเราจะมาหาเขาและจะอยู่กับเขา
14:24 ผู้ที่ไม่รักเรา ก็ไม่รักษาคำของเรา และคำซึ่งท่านได้ยินนี้ไม่ใช่คำของเรา แต่เป็นของพระบิดาผู้ทรงใช้เรามา
14:25 เราได้กล่าวคำเหล่านี้แก่ท่านทั้งหลายเมื่อเรายังอยู่กับท่าน
14:26 แต่พระองค์ผู้ปลอบประโลมใจนั้นคือพระวิญญาณบริสุทธิ์ ผู้ซึ่งพระบิดาจะทรงใช้มาในนามของเรา พระองค์นั้นจะทรงสอนท่านทั้งหลายทุกสิ่ง และจะให้ท่านระลึกถึงทุกสิ่งที่เราได้กล่าวไว้แก่ท่านแล้ว

สันติสุขสำหรับผู้ที่เชื่อ
14:27 เรามอบสันติสุขไว้ให้แก่ท่านแล้ว สันติสุขของเราที่ให้แก่ท่านนั้น เราให้ท่านไม่เหมือนโลกให้ อย่าให้ใจของท่านวิตกและอย่ากลัวเลย
14:28 ท่านได้ยินเรากล่าวแก่ท่านว่า ‘เราจะจากไปและจะกลับมาหาท่านอีก’ ถ้าท่านรักเรา ท่านก็จะชื่นชมยินดีที่เราว่า ‘เราจะไปหาพระบิดา’ เพราะพระบิดาของเราทรงเป็นใหญ่กว่าเรา
14:29 และบัดนี้เราได้บอกท่านทั้งหลายก่อนที่เหตุการณ์นั้นจะเกิดขึ้น เพื่อว่าเมื่อเหตุการณ์นั้นเกิดขึ้นแล้ว ท่านทั้งหลายจะได้เชื่อ
14:30 แต่นี้ไปเราจะไม่สนทนากับท่านทั้งหลายมากนัก เพราะว่าผู้ครองโลกนี้จะมาและไม่มีสิทธิอำนาจอะไรเหนือเรา
14:31 แต่เราได้กระทำตามที่พระบิดาได้ทรงบัญชาเรา เพื่อโลกจะได้รู้ว่าเรารักพระบิดา จงลุกขึ้น ให้เราทั้งหลายไปกันเถิด”


ยอห์น 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คำอุปมาเรื่องเถาองุ่นและกิ่ง
15:1 “เราเป็นเถาองุ่นแท้ และพระบิดาของเราทรงเป็นผู้ดูแลรักษา
15:2 กิ่งทุกกิ่งในเราที่ไม่ออกผล พระองค์ก็ทรงตัดทิ้งเสีย และกิ่งทุกกิ่งที่ออกผล พระองค์ก็ทรงลิดเพื่อให้ออกผลมากขึ้น
15:3 ท่านทั้งหลายได้รับการชำระให้สะอาดแล้วด้วยถ้อยคำที่เราได้กล่าวแก่ท่าน
15:4 จงเข้าสนิทอยู่ในเรา และเราเข้าสนิทอยู่ในท่าน กิ่งจะออกผลเองไม่ได้นอกจากจะติดอยู่กับเถาฉันใด ท่านทั้งหลายจะเกิดผลไม่ได้นอกจากท่านจะเข้าสนิทอยู่ในเราฉันนั้น
15:5 เราเป็นเถาองุ่น ท่านทั้งหลายเป็นกิ่ง ผู้ที่เข้าสนิทอยู่ในเราและเราเข้าสนิทอยู่ในเขา ผู้นั้นจะเกิดผลมาก เพราะถ้าแยกจากเราแล้วท่านจะทำสิ่งใดไม่ได้เลย
15:6 ถ้าผู้ใดมิได้เข้าสนิทอยู่ในเรา ผู้นั้นก็ต้องถูกทิ้งเสียเหมือนกิ่ง แล้วก็เหี่ยวแห้งไป และเขารวบรวมไว้ทิ้งในไฟเผาเสีย
15:7 ถ้าท่านทั้งหลายเข้าสนิทอยู่ในเรา และถ้อยคำของเราฝังอยู่ในท่านแล้ว ท่านจะขอสิ่งใดซึ่งท่านปรารถนา ท่านก็จะได้สิ่งนั้น
15:8 พระบิดาของเราทรงได้รับเกียรติเพราะเหตุนี้ คือเมื่อท่านทั้งหลายเกิดผลมาก ท่านจึงเป็นสาวกของเรา
15:9 พระบิดาทรงรักเราฉันใด เราก็รักท่านทั้งหลายฉันนั้น จงยึดมั่นอยู่ในความรักของเรา
15:10 ถ้าท่านทั้งหลายรักษาบัญญัติของเรา ท่านก็จะยึดมั่นอยู่ในความรักของเรา เหมือนดังที่เรารักษาพระบัญญัติของพระบิดาเรา และยึดมั่นอยู่ในความรักของพระองค์
15:11 นี้คือสิ่งที่เราได้บอกแก่ท่านทั้งหลายแล้ว เพื่อให้ความยินดีของเราดำรงอยู่ในท่าน และให้ความยินดีของท่านเต็มเปี่ยม
15:12 นี่แหละเป็นบัญญัติของเรา คือให้ท่านทั้งหลายรักซึ่งกันและกัน เหมือนดังที่เราได้รักท่าน
15:13 ไม่มีผู้ใดมีความรักที่ยิ่งใหญ่กว่านี้ คือการที่ผู้หนึ่งผู้ใดจะสละชีวิตของตนเพื่อมิตรสหายของตน
15:14 ถ้าท่านทั้งหลายประพฤติตามที่เราสั่งท่าน ท่านก็จะเป็นมิตรสหายของเรา

คริสเตียนคือมิตรสหายของพระคริสต์
15:15 เราไม่เรียกท่านทั้งหลายว่าทาสอีก เพราะทาสไม่ทราบว่านายของเขาทำอะไร แต่เราเรียกท่านว่ามิตรสหาย เพราะว่าทุกสิ่งที่เราได้ยินจากพระบิดาของเรา เราได้สำแดงแก่ท่านแล้ว
15:16 ท่านทั้งหลายไม่ได้เลือกเรา แต่เราได้เลือกท่านทั้งหลาย และได้แต่งตั้งท่านทั้งหลายไว้ให้ท่านจะไปเกิดผล และเพื่อให้ผลของท่านอยู่ถาวร เพื่อว่าเมื่อท่านทูลขอสิ่งใดจากพระบิดาในนามของเรา พระองค์จะได้ประทานสิ่งนั้นให้แก่ท่าน
15:17 สิ่งเหล่านี้เราสั่งท่านทั้งหลายไว้ว่า ท่านจงรักซึ่งกันและกัน

คริสเตียนที่ดีจะถูกเกลียดชัง
15:18 ถ้าโลกนี้เกลียดชังท่านทั้งหลาย ท่านทั้งหลายก็รู้ว่าโลกได้เกลียดชังเราก่อน
15:19 ถ้าท่านทั้งหลายเป็นของโลก โลกก็จะรักท่านซึ่งเป็นของโลก แต่เพราะท่านไม่ใช่ของโลก แต่เราได้เลือกท่านออกจากโลก เหตุฉะนั้นโลกจึงเกลียดชังท่าน
15:20 จงระลึกถึงคำที่เราได้กล่าวแก่ท่านทั้งหลายแล้วว่า ‘ทาสมิได้เป็นใหญ่กว่านายของเขา’ ถ้าเขาข่มเหงเรา เขาก็จะข่มเหงท่านทั้งหลายด้วย ถ้าเขารักษาคำของเรา เขาก็จะรักษาคำของท่านทั้งหลายด้วย
15:21 แต่ทุกสิ่งที่เขาจะกระทำแก่พวกท่านนั้นก็เพราะนามของเรา เพราะเขาไม่รู้จักพระองค์ผู้ทรงใช้เรามา
15:22 ถ้าเราไม่ได้มาประกาศแก่พวกเขา เขาก็คงจะไม่มีบาป แต่บัดนี้เขาไม่มีข้อแก้ตัวในเรื่องบาปของเขา
15:23 ผู้ที่เกลียดชังเราก็เกลียดชังพระบิดาของเราด้วย
15:24 ถ้า ณ ท่ามกลางพวกเขา เรามิได้กระทำสิ่งซึ่งไม่มีผู้อื่นได้กระทำเลย พวกเขาก็จะไม่มีบาป แต่เดี๋ยวนี้เขาก็ได้เห็นและเกลียดชังทั้งตัวเราและพระบิดาของเรา
15:25 แต่การนี้เกิดขึ้นเพื่อคำที่เขียนไว้ในพระราชบัญญัติของพวกเขาจะสำเร็จ ซึ่งว่า ‘เขาได้เกลียดชังเราโดยไร้เหตุ’

พระวิญญาณบริสุทธิ์ผู้ทรงเป็นพยาน
15:26 แต่เมื่อพระองค์ผู้ปลอบประโลมใจที่เราจะใช้มาจากพระบิดามาหาท่านทั้งหลาย คือพระวิญญาณแห่งความจริง ผู้ทรงมาจากพระบิดานั้นได้เสด็จมาแล้ว พระองค์นั้นจะทรงเป็นพยานถึงเรา
15:27 และท่านทั้งหลายก็จะเป็นพยานด้วย เพราะว่าท่านได้อยู่กับเราตั้งแต่แรกแล้ว”


ยอห์น 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คำสัญญาแห่งการถูกข่มเหงของคริสเตียน (มธ 24:9-10; ลก 21:16-19)
16:1 “เราบอกสิ่งเหล่านี้แก่ท่านทั้งหลาย ก็เพื่อไม่ให้ท่านสะดุดใจ
16:2 เขาจะไล่ท่านเสียจากธรรมศาลา แท้จริงวันหนึ่งคนใดที่ประหารชีวิตของท่านจะคิดว่า เขาทำการนั้นเป็นการปฏิบัติพระเจ้า
16:3 เขาจะกระทำดังนั้นแก่ท่านเพราะเขาไม่รู้จักพระบิดาและไม่รู้จักเรา
16:4 แต่ที่เราบอกสิ่งเหล่านี้แก่ท่านก็เพื่อว่าเมื่อถึงเวลานั้น ท่านจะได้ระลึกว่าเราได้บอกท่านไว้แล้ว และเรามิได้บอกเรื่องนี้แก่ท่านทั้งหลายแต่แรก เพราะว่าเรายังอยู่กับท่าน
16:5 แต่บัดนี้เรากำลังจะไปหาพระองค์ผู้ทรงใช้เรามา และไม่มีใครในพวกท่านถามเราว่า ‘พระองค์จะเสด็จไปที่ไหน’
16:6 แต่เพราะเราได้บอกเรื่องนี้แก่พวกท่าน จิตใจของท่านจึงเต็มด้วยความทุกข์โศก

พระวิญญาณบริสุทธิ์จะทรงเตือนให้โลกรู้สำนึก
16:7 อย่างไรก็ตามเราบอกความจริงแก่ท่านทั้งหลาย คือการที่เราจากไปนั้นก็เพื่อประโยชน์ของท่าน เพราะถ้าเราไม่ไป พระองค์ผู้ปลอบประโลมใจก็จะไม่เสด็จมาหาท่าน แต่ถ้าเราไปแล้ว เราก็จะใช้พระองค์มาหาท่าน
16:8 เมื่อพระองค์นั้นเสด็จมาแล้ว พระองค์จะทรงกระทำให้โลกรู้สึกถึงความผิดบาป และถึงความชอบธรรม และถึงการพิพากษา
16:9 ถึงความผิดบาปนั้น คือเพราะเขาไม่เชื่อในเรา
16:10 ถึงความชอบธรรมนั้น คือเพราะเราไปหาพระบิดาของเรา และท่านทั้งหลายจะไม่เห็นเราอีก
16:11 ถึงการพิพากษานั้น คือเพราะผู้ครองโลกนี้ถูกพิพากษาแล้ว

พระวิญญาณบริสุทธิ์จะทรงนำทางคริสเตียน
16:12 เรายังมีอีกหลายสิ่งที่จะบอกท่านทั้งหลาย แต่เดี๋ยวนี้ท่านยังรับไว้ไม่ได้
16:13 เมื่อพระองค์ พระวิญญาณแห่งความจริงจะเสด็จมาแล้ว พระองค์จะนำท่านทั้งหลายไปสู่ความจริงทั้งมวล เพราะพระองค์จะไม่ตรัสโดยพระองค์เอง แต่พระองค์จะตรัสสิ่งที่พระองค์ทรงได้ยิน และพระองค์จะทรงแจ้งให้ท่านทั้งหลายรู้ถึงสิ่งเหล่านั้นที่จะเกิดขึ้น
16:14 พระองค์จะทรงให้เราได้รับเกียรติ เพราะว่าพระองค์จะทรงเอาสิ่งที่เป็นของเรามาสำแดงแก่ท่านทั้งหลาย
16:15 ทุกสิ่งที่พระบิดาทรงมีนั้นเป็นของเรา เหตุฉะนั้นเราจึงกล่าวว่า พระวิญญาณทรงเอาสิ่งซึ่งเป็นของเรานั้นมาสำแดงแก่ท่านทั้งหลาย

พระเยซูทรงปลอบใจเหล่าสาวกเกี่ยวกับการสิ้นพระชนม์และการฟื้นคืนชีพของพระองค์
16:16 อีกหน่อยท่านทั้งหลายก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา เพราะเราไปถึงพระบิดา”
16:17 สาวกบางคนของพระองค์จึงพูดกันว่า “ที่พระองค์ตรัสกับเราว่า ‘อีกหน่อยท่านทั้งหลายก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา’ และ ‘เพราะเราไปถึงพระบิดา’ เหล่านี้หมายความว่าอะไร”
16:18 เขาจึงพูดกันว่า “นั้นหมายความว่าอะไรที่พระองค์ตรัสว่า ‘อีกหน่อย’ เราไม่ทราบว่า สิ่งที่พระองค์ตรัสนั้นหมายความว่าอะไร”
16:19 พระเยซูทรงทราบว่าเขาอยากทูลถามพระองค์ จึงตรัสกับเขาว่า “ท่านทั้งหลายถามกันอยู่หรือว่า เราหมายความว่าอะไรที่พูดว่า ‘อีกหน่อยท่านก็จะไม่เห็นเรา และต่อไปอีกหน่อยท่านก็จะเห็นเรา’
16:20 เราบอกความจริงแก่ท่านทั้งหลายว่า ท่านจะร้องไห้และคร่ำครวญ แต่โลกจะชื่นชมยินดี และท่านทั้งหลายจะทุกข์โศก แต่ความทุกข์โศกของท่านจะกลับกลายเป็นความชื่นชมยินดี
16:21 เมื่อผู้หญิงกำลังจะคลอดบุตร นางก็มีความทุกข์ เพราะถึงกำหนดแล้ว แต่เมื่อคลอดบุตรแล้ว นางก็ไม่ระลึกถึงความเจ็บปวดนั้นเลย เพราะมีความชื่นชมยินดีที่คนหนึ่งเกิดมาในโลก
16:22 ฉันใดก็ดีขณะนี้ท่านทั้งหลายมีความทุกข์โศก แต่เราจะเห็นท่านอีก และใจท่านจะชื่นชมยินดี และไม่มีผู้ใดช่วงชิงความชื่นชมยินดีไปจากท่านได้
16:23 ในวันนั้นท่านจะไม่ถามอะไรเราอีก เราบอกความจริงแก่ท่านทั้งหลายว่า ถ้าท่านจะขอสิ่งใดจากพระบิดาในนามของเรา พระองค์จะทรงประทานสิ่งนั้นให้แก่ท่าน
16:24 แม้จนบัดนี้ท่านยังไม่ได้ขอสิ่งใดในนามของเรา จงขอเถิดแล้วจะได้ เพื่อความชื่นชมยินดีของท่านจะมีเต็มเปี่ยม
16:25 เราพูดเรื่องนี้กับท่านเป็นคำอุปมา แต่วันหนึ่งเราจะไม่พูดกับท่านเป็นคำอุปมาอีก แต่จะบอกท่านถึงเรื่องพระบิดาอย่างแจ่มแจ้ง
16:26 ในวันนั้นพวกท่านจะทูลขอในนามของเรา และเราจะไม่บอกท่านว่า เราจะอ้อนวอนพระบิดาเพื่อท่าน
16:27 เพราะว่าพระบิดาเองก็ทรงรักท่านทั้งหลาย เพราะท่านรักเราและเชื่อว่าเรามาจากพระเจ้า
16:28 เรามาจากพระบิดาและได้เข้ามาในโลกแล้ว เราจะจากโลกนี้ไปถึงพระบิดาอีก”
16:29 เหล่าสาวกของพระองค์ทูลพระองค์ว่า “ดูเถิด บัดนี้พระองค์ตรัสอย่างแจ่มแจ้งแล้ว มิได้ตรัสเป็นคำอุปมา
16:30 เดี๋ยวนี้พวกข้าพระองค์รู้แน่ว่า พระองค์ทรงทราบทุกสิ่ง และไม่จำเป็นที่ผู้ใดจะทูลถามพระองค์อีก ด้วยเหตุนี้ข้าพระองค์เชื่อว่าพระองค์ทรงมาจากพระเจ้า”
16:31 พระเยซูตรัสตอบเขาว่า “เดี๋ยวนี้ท่านทั้งหลายเชื่อแล้วหรือ
16:32 ดูเถิด เวลาจะมา เวลานั้นก็ถึงแล้ว ที่ท่านจะต้องกระจัดกระจายไปยังที่ของท่านทุกคน และจะทิ้งเราไว้แต่ผู้เดียว แต่เราหาได้อยู่ผู้เดียวไม่ เพราะพระบิดาทรงสถิตอยู่กับเรา
16:33 เราได้บอกเรื่องนี้แก่ท่าน เพื่อท่านจะได้มีสันติสุขในเรา ในโลกนี้ท่านจะประสบความทุกข์ยาก แต่จงชื่นใจเถิด เพราะว่าเราได้ชนะโลกแล้ว”


ยอห์น 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การอธิษฐานอย่างมหาปุโรหิตของพระเยซู
17:1 พระเยซูตรัสดังนั้นแล้ว พระองค์ก็ทรงแหงนพระพักตร์ขึ้นดูฟ้าและตรัสว่า “พระบิดาเจ้าข้า ถึงเวลาแล้ว ขอทรงโปรดให้พระบุตรของพระองค์ได้รับเกียรติ เพื่อพระบุตรจะได้ถวายเกียรติแด่พระองค์
17:2 ดังที่พระองค์ได้ทรงโปรดให้พระบุตรมีอำนาจเหนือเนื้อหนังทั้งสิ้น เพื่อให้พระบุตรประทานชีวิตนิรันดร์แก่คนทั้งปวงที่พระองค์ทรงมอบแก่พระบุตรนั้น
17:3 และนี่แหละคือชีวิตนิรันดร์ คือที่เขารู้จักพระองค์ ผู้ทรงเป็นพระเจ้าเที่ยงแท้องค์เดียว และรู้จักพระเยซูคริสต์ที่พระองค์ทรงใช้มา
17:4 ข้าพระองค์ได้ถวายเกียรติแด่พระองค์ในโลก ข้าพระองค์ได้กระทำพระราชกิจที่พระองค์ทรงให้ข้าพระองค์กระทำนั้นสำเร็จแล้ว
17:5 บัดนี้ โอ พระบิดาเจ้าข้า ขอทรงโปรดให้ข้าพระองค์ได้รับเกียรติต่อพระพักตร์ของพระองค์ คือเกียรติซึ่งข้าพระองค์ได้มีร่วมกับพระองค์ก่อนที่โลกนี้มีมา
17:6 ข้าพระองค์ได้สำแดงพระนามของพระองค์แก่คนทั้งหลายที่พระองค์ได้ประทานให้แก่ข้าพระองค์จากมวลมนุษย์โลก คนเหล่านั้นเป็นของพระองค์แล้ว และพระองค์ได้ประทานเขาให้แก่ข้าพระองค์ และเขาได้รักษาพระดำรัสของพระองค์แล้ว
17:7 บัดนี้เขาทั้งหลายรู้ว่า ทุกสิ่งที่พระองค์ได้ประทานแก่ข้าพระองค์นั้นมาจากพระองค์
17:8 เพราะว่าพระดำรัสที่พระองค์ตรัสประทานให้แก่ข้าพระองค์นั้น ข้าพระองค์ได้ให้เขาแล้ว และเขาได้รับไว้ และเขารู้แน่ว่าข้าพระองค์มาจากพระองค์ และเขาเชื่อว่า พระองค์ได้ทรงใช้ข้าพระองค์มา
17:9 ข้าพระองค์อธิษฐานเพื่อเขา ข้าพระองค์มิได้อธิษฐานเพื่อโลก แต่เพื่อคนเหล่านั้นที่พระองค์ได้ประทานแก่ข้าพระองค์ เพราะว่าเขาเป็นของพระองค์
17:10 ทุกสิ่งซึ่งเป็นของข้าพระองค์ก็เป็นของพระองค์ และทุกสิ่งซึ่งเป็นของพระองค์ก็เป็นของข้าพระองค์ และข้าพระองค์มีเกียรติในสิ่งเหล่านั้น
17:11 บัดนี้ข้าพระองค์จะไม่อยู่ในโลกนี้อีก แต่พวกเขายังอยู่ในโลกนี้ และข้าพระองค์กำลังจะไปหาพระองค์ ข้าแต่พระบิดาผู้บริสุทธิ์ ขอพระองค์ทรงโปรดพิทักษ์รักษาบรรดาผู้ที่พระองค์ได้ประทานแก่ข้าพระองค์ไว้โดยพระนามของพระองค์ เพื่อเขาจะเป็นอันหนึ่งอันเดียวกัน เหมือนดังข้าพระองค์กับพระองค์
17:12 เมื่อข้าพระองค์ยังอยู่กับคนเหล่านั้นในโลกนี้ ข้าพระองค์ก็ได้พิทักษ์รักษาพวกเขาไว้โดยพระนามของพระองค์ ผู้ซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ ข้าพระองค์ได้ปกป้องเขาไว้และไม่มีผู้หนึ่งผู้ใดเสียไปนอกจากลูกของความพินาศ เพื่อพระคัมภีร์จะสำเร็จ
17:13 และบัดนี้ข้าพระองค์กำลังจะไปหาพระองค์ และข้าพระองค์กล่าวถึงสิ่งเหล่านี้ในโลก เพื่อเขาจะได้รับความชื่นชมยินดีของข้าพระองค์อย่างเต็มเปี่ยม
17:14 ข้าพระองค์ได้มอบพระดำรัสของพระองค์ให้แก่เขาแล้ว และโลกนี้ได้เกลียดชังเขา เพราะเขาไม่ใช่ของโลก เหมือนดังที่ข้าพระองค์ไม่ใช่ของโลก
17:15 ข้าพระองค์ไม่ได้ขอให้พระองค์เอาเขาออกไปจากโลก แต่ขอปกป้องเขาไว้ให้พ้นจากความชั่วร้าย
17:16 เขาไม่ใช่ของโลก เหมือนดังที่ข้าพระองค์ไม่ใช่ของโลก
17:17 ขอทรงโปรดชำระเขาให้บริสุทธิ์ด้วยความจริงของพระองค์ พระวจนะของพระองค์เป็นความจริง
17:18 พระองค์ทรงใช้ข้าพระองค์มาในโลกฉันใด ข้าพระองค์ก็ใช้เขาไปในโลกฉันนั้น
17:19 ข้าพระองค์ถวายตัวของข้าพระองค์เพราะเห็นแก่เขา เพื่อให้เขารับการทรงชำระแต่งตั้งไว้โดยความจริงด้วยเช่นกัน
17:20 ข้าพระองค์มิได้อธิษฐานเพื่อคนเหล่านี้พวกเดียว แต่เพื่อคนทั้งปวงที่จะเชื่อในข้าพระองค์เพราะถ้อยคำของเขา
17:21 เพื่อเขาทั้งหลายจะได้เป็นอันหนึ่งอันเดียวกัน ดังที่พระองค์คือพระบิดาทรงสถิตในข้าพระองค์ และข้าพระองค์ในพระองค์ เพื่อให้เขาเป็นอันหนึ่งอันเดียวกันกับพระองค์และกับข้าพระองค์ด้วย เพื่อโลกจะได้เชื่อว่าพระองค์ทรงใช้ข้าพระองค์มา
17:22 เกียรติซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ ข้าพระองค์ได้มอบให้แก่เขา เพื่อเขาจะได้เป็นอันหนึ่งอันเดียวกัน ดังที่พระองค์กับข้าพระองค์เป็นอันหนึ่งอันเดียวกันนั้น
17:23 ข้าพระองค์อยู่ในเขา และพระองค์ทรงอยู่ในข้าพระองค์ เพื่อเขาทั้งหลายจะได้เป็นอันหนึ่งอันเดียวกันอย่างสมบูรณ์ และเพื่อโลกจะได้รู้ว่าพระองค์ทรงใช้ข้าพระองค์มา และพระองค์ทรงรักเขาเหมือนดังที่พระองค์ทรงรักข้าพระองค์
17:24 พระบิดาเจ้าข้า ข้าพระองค์ปรารถนาให้คนเหล่านั้นที่พระองค์ได้ประทานให้แก่ข้าพระองค์ อยู่กับข้าพระองค์ในที่ซึ่งข้าพระองค์อยู่นั้นด้วย เพื่อเขาจะได้เห็นสง่าราศีของข้าพระองค์ซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ เพราะพระองค์ทรงรักข้าพระองค์ก่อนที่จะทรงสร้างโลก
17:25 โอ ข้าแต่พระบิดาผู้ชอบธรรม โลกนี้ไม่รู้จักพระองค์ แต่ข้าพระองค์รู้จักพระองค์ และคนเหล่านี้รู้ว่าพระองค์ได้ทรงใช้ข้าพระองค์มา
17:26 ข้าพระองค์ได้ประกาศให้เขารู้จักพระนามของพระองค์ และจะประกาศให้เขารู้อีก เพื่อความรักที่พระองค์ได้ทรงรักข้าพระองค์จะดำรงอยู่ในเขา และข้าพระองค์จะอยู่ในเขา”


ยอห์น 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูในสวนเกทเสมนี ทรงถูกทรยศและถูกจับกุม (มธ 26:47-56; มก 14:43-50; ลก 22:47-53)
18:1 เมื่อพระเยซูตรัสดังนี้แล้ว พระองค์ได้เสด็จออกไปกับเหล่าสาวกของพระองค์ข้ามลำธารขิดโรนไปยังสวนแห่งหนึ่ง พระองค์เสด็จเข้าไปในสวนนั้นกับเหล่าสาวก
18:2 ยูดาสผู้ที่ทรยศพระองค์ก็รู้จักสวนนั้นด้วย เพราะว่าพระเยซูกับเหล่าสาวกของพระองค์เคยมาพบกันที่นั่นบ่อยๆ
18:3 ยูดาสจึงพาพวกทหารกับเจ้าหน้าที่มาจากพวกปุโรหิตใหญ่และพวกฟาริสี ถือโคมถือไต้และเครื่องอาวุธไปที่นั่น
18:4 พระเยซูทรงทราบทุกสิ่งที่จะเกิดขึ้นกับพระองค์ พระองค์จึงเสด็จออกไปถามเขาว่า “ท่านทั้งหลายมาหาใคร”
18:5 เขาทูลตอบพระองค์ว่า “มาหาเยซูชาวนาซาเร็ธ” พระเยซูตรัสกับเขาว่า “เราคือผู้นั้นแหละ” ยูดาสผู้ทรยศพระองค์ก็ยืนอยู่กับคนเหล่านั้นด้วย
18:6 เมื่อพระองค์ตรัสกับเขาทั้งหลายว่า “เราคือผู้นั้นแหละ” เขาทั้งหลายได้ถอยหลังและล้มลงที่ดิน
18:7 พระองค์จึงตรัสถามเขาอีกว่า “ท่านมาหาใคร” เขาทูลตอบว่า “มาหาเยซูชาวนาซาเร็ธ”
18:8 พระเยซูตรัสตอบว่า “เราบอกท่านแล้วว่าเราคือผู้นั้น เหตุฉะนั้นถ้าท่านแสวงหาเราก็จงปล่อยคนเหล่านี้ไปเถิด”
18:9 ทั้งนี้ก็เพื่อพระดำรัสจะสำเร็จ ซึ่งพระเยซูตรัสไว้แล้วว่า “คนเหล่านั้นซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ไม่ได้เสียไปสักคนเดียว”
18:10 ซีโมนเปโตรมีดาบ จึงชักออกและฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต ถูกหูข้างขวาขาดไป ชื่อของผู้รับใช้คนนั้นคือมัลคัส
18:11 พระเยซูจึงตรัสกับเปโตรว่า “จงเอาดาบใส่ฝักเสีย เราจะไม่ดื่มถ้วยซึ่งพระบิดาของเราประทานแก่เราหรือ”

ทรงอยู่ต่อหน้าอันนาสและคายาฟาส (มธ 26:57-68; มก 14:53-65; ลก 22:66-71)
18:12 พวกพลทหารกับนายทหารและเจ้าหน้าที่ของพวกยิวจึงจับพระเยซูมัดไว้
18:13 แล้วพาพระองค์ไปหาอันนาสก่อน เพราะอันนาสเป็นพ่อตาของคายาฟาสผู้ซึ่งเป็นมหาปุโรหิตประจำการในปีนั้น
18:14 คายาฟาสผู้นี้แหละที่แนะนำพวกยิวว่า ควรให้คนหนึ่งตายแทนพลเมืองทั้งหมด

เปโตรปฏิเสธพระเยซู (มธ 26:69-75; มก 14:66-72; ลก 22:54-62)
18:15 ซีโมนเปโตรได้ติดตามพระเยซูไป และสาวกอีกคนหนึ่งก็ติดตามไปด้วย สาวกคนนั้นเป็นที่รู้จักของมหาปุโรหิต และเขาได้เข้าไปกับพระเยซูถึงคฤหาสน์ของมหาปุโรหิต
18:16 แต่เปโตรยืนอยู่ข้างนอกริมประตู สาวกอีกคนหนึ่งนั้นที่รู้จักกันกับมหาปุโรหิต จึงได้ออกไปและพูดกับหญิงที่เฝ้าประตู แล้วก็พาเปโตรเข้าไป
18:17 ผู้หญิงคนที่เฝ้าประตูจึงถามเปโตรว่า “ท่านเป็นสาวกของคนนั้นด้วยหรือ” เขาตอบว่า “ข้าไม่เป็น”
18:18 พวกผู้รับใช้กับเจ้าหน้าที่ก็ยืนอยู่ที่นั่นเอาถ่านมาก่อไฟเพราะอากาศหนาว แล้วก็ยืนผิงไฟกัน เปโตรก็ยืนผิงไฟอยู่กับเขาด้วย

พระเยซูทรงอยู่ต่อหน้ามหาปุโรหิต
18:19 มหาปุโรหิตจึงได้ถามพระเยซูถึงเหล่าสาวกของพระองค์ และคำสอนของพระองค์
18:20 พระเยซูตรัสตอบท่านว่า “เราได้กล่าวให้โลกฟังอย่างเปิดเผย เราสั่งสอนเสมอทั้งในธรรมศาลาและที่ในพระวิหารที่พวกยิวเคยชุมนุมกัน และเราไม่ได้กล่าวสิ่งใดอย่างลับๆเลย
18:21 ท่านถามเราทำไม จงถามผู้ที่ได้ฟังเราว่า เราได้พูดอะไรกับเขา ดูเถิด เขารู้ว่าเรากล่าวอะไร”
18:22 เมื่อพระองค์ตรัสดังนั้นแล้ว เจ้าหน้าที่คนหนึ่งซึ่งยืนอยู่ที่นั่นได้ตบพระเยซูด้วยฝ่ามือของเขาแล้วพูดว่า “เจ้าตอบมหาปุโรหิตอย่างนั้นหรือ”
18:23 พระเยซูตรัสตอบเขาว่า “ถ้าเราพูดผิด จงเป็นพยานในสิ่งที่ผิดนั้น แต่ถ้าเราพูดถูก ท่านตบเราทำไม”
18:24 อันนาสจึงให้พาพระเยซูซึ่งถูกมัดอยู่ไปหาคายาฟาสผู้เป็นมหาปุโรหิตประจำการ
18:25 ซีโมนเปโตรกำลังยืนผิงไฟอยู่ คนเหล่านั้นจึงถามเปโตรว่า “เจ้าเป็นสาวกของคนนั้นด้วยหรือ” เปโตรปฏิเสธว่า “ข้าไม่เป็น”
18:26 ผู้รับใช้คนหนึ่งของมหาปุโรหิตซึ่งเป็นญาติกับคนที่เปโตรฟันหูขาดก็กล่าวขึ้นว่า “ข้าเห็นเจ้ากับท่านผู้นั้นในสวนไม่ใช่หรือ”
18:27 เปโตรปฏิเสธอีกครั้งหนึ่ง และในทันใดนั้นไก่ก็ขัน

เขานำพระเยซูไปอยู่ต่อหน้าปีลาต (มธ 27:1-14; มก 15:1-5; ลก 23:1-7)
18:28 เขาจึงได้พาพระเยซูออกไปจากคายาฟาสไปยังศาลปรีโทเรียม เป็นเวลาเช้าตรู่ พวกเขาเองไม่ได้เข้าไปในศาลปรีโทเรียม เพื่อไม่ให้เป็นมลทิน แต่จะได้กินปัสกาได้
18:29 ปีลาตจึงออกมาหาเขาเหล่านั้นแล้วถามว่า “พวกท่านมีเรื่องอะไรมาฟ้องคนนี้”
18:30 เขาตอบท่านว่า “ถ้าเขาไม่ใช่ผู้ร้าย พวกข้าพเจ้าก็จะไม่มอบเขาไว้กับท่าน”
18:31 ปีลาตจึงกล่าวแก่เขาว่า “พวกท่านจงเอาคนนี้ไปพิพากษาตามกฎหมายของท่านเถิด” พวกยิวจึงเรียนท่านว่า “การที่พวกข้าพเจ้าจะประหารชีวิตคนใดคนหนึ่งนั้นเป็นการผิดกฎหมาย”
18:32 ทั้งนี้เพื่อพระดำรัสของพระเยซูจะสำเร็จ ซึ่งพระองค์ตรัสว่า พระองค์จะทรงสิ้นพระชนม์อย่างไร
18:33 ปีลาตจึงเข้าไปในศาลปรีโทเรียมอีก และเรียกพระเยซูมาทูลถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ”
18:34 พระเยซูตรัสตอบท่านว่า “ท่านถามอย่างนั้นแต่ลำพังท่านเองหรือ หรือมีคนอื่นบอกท่านถึงเรื่องของเรา”
18:35 ปีลาตทูลตอบว่า “เราเป็นยิวหรือ ชนชาติของท่านเองและพวกปุโรหิตใหญ่ได้มอบท่านไว้กับเรา ท่านทำผิดอะไร”
18:36 พระเยซูตรัสตอบว่า “อาณาจักรของเรามิได้เป็นของโลกนี้ ถ้าอาณาจักรของเรามาจากโลกนี้ คนของเราก็จะได้ต่อสู้ไม่ให้เราตกในเงื้อมมือของพวกยิว แต่บัดนี้อาณาจักรของเรามิได้มาจากโลกนี้”
18:37 ปีลาตจึงทูลถามพระองค์ว่า “ถ้าเช่นนั้นท่านเป็นกษัตริย์หรือ” พระเยซูตรัสตอบว่า “ท่านพูดว่าเราเป็นกษัตริย์ เพราะเหตุนี้เราจึงเกิดมาและเข้ามาในโลก เพื่อเราจะเป็นพยานถึงความจริง คนทั้งปวงซึ่งอยู่ฝ่ายความจริงย่อมฟังเสียงของเรา”
18:38 ปีลาตทูลถามพระองค์ว่า “ความจริงคืออะไร” เมื่อถามดังนั้นแล้วท่านก็ออกไปหาพวกยิวอีก และบอกเขาว่า “เราไม่เห็นคนนั้นมีความผิดแม้แต่น้อย

พระเยซูถูกพิพากษาว่าผิด บารับบัสได้รับการปลดปล่อย (มธ 27:15-26; มก 15:6-15; ลก 23:18-25)
18:39 แต่พวกท่านมีธรรมเนียมให้เราปล่อยคนหนึ่งให้แก่ท่านในเทศกาลปัสกา ฉะนั้นท่านจะให้เราปล่อยกษัตริย์ของพวกยิวให้แก่ท่านหรือ”
18:40 คนทั้งหลายจึงร้องขึ้นอีกว่า “อย่าปล่อยคนนี้ แต่จงปล่อยบารับบัส” บารับบัสนั้นเป็นโจร


ยอห์น 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูได้รับการสวมมงกุฎหนาม
19:1 ขณะนั้นปีลาตจึงให้เอาพระเยซูไปโบยตี
19:2 และพวกทหารก็เอาหนามสานเป็นมงกุฎสวมพระเศียรของพระองค์ และให้พระองค์สวมเสื้อสีม่วง
19:3 แล้วทูลว่า “ท่านกษัตริย์ของพวกยิว ขอทรงพระเจริญ” และเขาก็ตบพระองค์ด้วยฝ่ามือ

ปีลาตมอบพระเยซูให้แก่ฝูงชน
19:4 ปีลาตจึงออกไปอีกและกล่าวแก่คนทั้งหลายว่า “ดูเถิด เราพาคนนี้ออกมาให้ท่านทั้งหลายเพื่อให้ท่านรู้ว่า เราไม่เห็นว่าเขามีความผิดสิ่งใดเลย”
19:5 พระเยซูจึงเสด็จออกมาทรงมงกุฎทำด้วยหนามและทรงเสื้อสีม่วง และปีลาตกล่าวแก่เขาทั้งหลายว่า “ดูคนนี้ซิ”
19:6 ฉะนั้นเมื่อพวกปุโรหิตใหญ่และพวกเจ้าหน้าที่ได้เห็นพระองค์ เขาทั้งหลายร้องอึงว่า “ตรึงเขาเสีย ตรึงเขาเสีย” ปีลาตกล่าวแก่เขาว่า “พวกท่านเอาเขาไปตรึงเองเถิด เพราะเราไม่เห็นว่าเขามีความผิดเลย”
19:7 พวกยิวตอบท่านว่า “พวกเรามีกฎหมาย และตามกฎหมายนั้นเขาควรจะตาย เพราะเขาได้ตั้งตัวเป็นพระบุตรของพระเจ้า”
19:8 ฉะนั้นครั้นปีลาตได้ยินดังนั้น ท่านก็ตกใจกลัวมากขึ้น
19:9 ท่านเข้าไปในศาลปรีโทเรียมอีกและทูลพระเยซูว่า “ท่านมาจากไหน” แต่พระเยซูมิได้ตรัสตอบประการใด
19:10 ปีลาตจึงทูลพระองค์ว่า “ท่านจะไม่พูดกับเราหรือ ท่านไม่รู้หรือว่าเรามีอำนาจที่จะตรึงท่านที่กางเขน และมีอำนาจที่จะปล่อยท่านได้”
19:11 พระเยซูตรัสตอบว่า “ท่านจะมีอำนาจเหนือเราไม่ได้ นอกจากจะประทานจากเบื้องบนให้แก่ท่าน เหตุฉะนั้นผู้ที่มอบเราไว้กับท่านจึงมีความผิดบาปมากกว่าท่าน”
19:12 ตั้งแต่นั้นไปปีลาตก็หาโอกาสที่จะปล่อยพระองค์ แต่พวกยิวร้องอึงว่า “ถ้าท่านปล่อยชายคนนี้ ท่านก็ไม่ใช่มิตรของซีซาร์ ผู้ใดที่ตั้งตัวเป็นกษัตริย์ก็พูดต่อสู้ซีซาร์”
19:13 เมื่อปีลาตได้ยินดังนั้น ท่านจึงพาพระเยซูออกมา แล้วนั่งบัลลังก์พิพากษา ณ ที่เรียกว่า ลานปูศิลา ภาษาฮีบรูเรียกว่า กับบาธา

ชาวยิวไม่ยอมรับพระคริสต์เป็นกษัตริย์
19:14 วันนั้นเป็นวันเตรียมปัสกา เวลาประมาณเที่ยง ท่านพูดกับพวกยิวว่า “ดูเถิด นี่คือกษัตริย์ของท่านทั้งหลาย”
19:15 แต่เขาทั้งหลายร้องอึงว่า “เอาเขาไปเสีย เอาเขาไปเสีย ตรึงเขาเสียที่กางเขน” ปีลาตพูดกับเขาว่า “ท่านจะให้เราตรึงกษัตริย์ของท่านทั้งหลายที่กางเขนหรือ” พวกปุโรหิตใหญ่ตอบว่า “เว้นแต่ซีซาร์แล้ว เราไม่มีกษัตริย์”

ทรงถูกตรึงบนไม้กางเขน (มธ 27:33-54; มก 15:22-39; ลก 23:33-47)
19:16 แล้วปีลาตจึงมอบพระองค์ให้เขาพาไปตรึงที่กางเขน และเขาพาพระเยซูไป
19:17 และพระองค์ทรงแบกกางเขนของพระองค์ไปยังสถานที่แห่งหนึ่งซึ่งเรียกว่า สถานที่กะโหลกศีรษะ ภาษาฮีบรูเรียกว่า กลโกธา
19:18 ณ ที่นั้น เขาตรึงพระองค์ไว้ที่กางเขนกับคนอีกสองคน คนละข้างและพระเยซูทรงอยู่กลาง
19:19 ปีลาตให้เขียนคำประจานติดไว้บนกางเขน และคำประจานนั้นว่า “เยซูชาวนาซาเร็ธ กษัตริย์ของพวกยิว”
19:20 พวกยิวเป็นอันมากจึงได้อ่านคำประจานนี้ เพราะที่ซึ่งเขาตรึงพระเยซูนั้นอยู่ใกล้กับกรุง และคำนั้นเขียนไว้เป็นภาษาฮีบรู ภาษากรีก และภาษาลาติน
19:21 ฉะนั้นพวกปุโรหิตใหญ่ของพวกยิวจึงเรียนปีลาตว่า “ขออย่าเขียนว่า ‘กษัตริย์ของพวกยิว’ แต่ขอเขียนว่า ‘คนนี้บอกว่า เราเป็นกษัตริย์ของพวกยิว’”
19:22 ปีลาตตอบว่า “สิ่งใดที่เราเขียนแล้วก็แล้วไป”
19:23 ครั้นพวกทหารตรึงพระเยซูไว้ที่กางเขนแล้ว เขาทั้งหลายก็เอาฉลองพระองค์แบ่งออกเป็นสี่ส่วนให้ทหารทุกคนคนละส่วน และเอาฉลองพระองค์ชั้นในด้วย ฉลองพระองค์ชั้นในนั้นไม่มีตะเข็บ ทอตั้งแต่บนตลอดล่าง
19:24 เหตุฉะนั้นเขาจึงพูดกันว่า “เราอย่าฉีกแบ่งกันเลย แต่ให้เราจับสลากกันจะได้รู้ว่าใครจะได้” ทั้งนี้เพื่อพระคัมภีร์จะสำเร็จที่ว่า ‘เสื้อผ้าของข้าพระองค์ เขาแบ่งปันกัน ส่วนเสื้อของข้าพระองค์นั้น เขาก็จับสลากกัน’ พวกทหารจึงได้กระทำดังนี้
19:25 ผู้ที่ยืนอยู่ข้างกางเขนของพระเยซูนั้น มีมารดาของพระองค์กับน้าสาวของพระองค์ มารีย์ภรรยาของเคลโอฟัส และมารีย์ชาวมักดาลา
19:26 ฉะนั้นเมื่อพระเยซูทอดพระเนตรเห็นมารดาของพระองค์ และสาวกคนที่พระองค์ทรงรักยืนอยู่ใกล้ พระองค์ตรัสกับมารดาของพระองค์ว่า “หญิงเอ๋ย จงดูบุตรของท่านเถิด”
19:27 แล้วพระองค์ตรัสกับสาวกคนนั้นว่า “จงดูมารดาของท่านเถิด” และตั้งแต่เวลานั้นมา สาวกคนนั้นก็รับนางมาอยู่ในบ้านของตน
19:28 หลังจากนั้นพระเยซูทรงทราบว่า ทุกสิ่งสำเร็จแล้ว เพื่อพระคัมภีร์จะสำเร็จจึงตรัสว่า “เรากระหายน้ำ”
19:29 มีภาชนะใส่น้ำองุ่นเปรี้ยววางอยู่ที่นั่น เขาจึงเอาฟองน้ำ ชุบน้ำองุ่นเปรี้ยวใส่ปลายไม้หุสบชูขึ้นให้ถึงพระโอษฐ์ของพระองค์
19:30 เมื่อพระเยซูทรงรับน้ำองุ่นเปรี้ยวแล้ว พระองค์ตรัสว่า “สำเร็จแล้ว” และทรงก้มพระเศียรลงปล่อยพระวิญญาณจิตออกไป

พระอัฐิของพระองค์ไม่หักเลย
19:31 เพราะวันนั้นเป็นวันเตรียม พวกยิวจึงขอให้ปีลาตทุบขาของผู้ที่ถูกตรึงให้หัก และให้เอาศพไปเสีย เพื่อไม่ให้ศพค้างอยู่ที่กางเขนในวันสะบาโต (เพราะวันสะบาโตนั้นเป็นวันใหญ่)
19:32 ดังนั้นพวกทหารจึงมาทุบขาของคนที่หนึ่ง และขาของอีกคนหนึ่งที่ถูกตรึงอยู่กับพระองค์
19:33 แต่เมื่อเขามาถึงพระเยซูและเห็นว่าพระองค์สิ้นพระชนม์แล้ว เขาจึงมิได้ทุบขาของพระองค์
19:34 แต่ทหารคนหนึ่งเอาทวนแทงที่สีข้างของพระองค์ และโลหิตกับน้ำก็ไหลออกมาทันที
19:35 คนนั้นที่เห็นก็เป็นพยาน และคำพยานของเขาก็เป็นความจริง และเขาก็รู้ว่าเขาพูดความจริง เพื่อท่านทั้งหลายจะได้เชื่อ
19:36 เพราะสิ่งเหล่านี้เกิดขึ้นเพื่อข้อพระคัมภีร์จะสำเร็จซึ่งว่า ‘พระอัฐิของพระองค์จะไม่หักสักซี่เดียว’
19:37 และมีข้อพระคัมภีร์อีกข้อหนึ่งว่า ‘เขาทั้งหลายจะมองดูพระองค์ผู้ซึ่งเขาเองได้แทง’

พระเยซูทรงถูกฝังไว้ในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-60; มก 15:43-47; ลก 23:50-56)
19:38 หลังจากนี้โยเซฟชาวบ้านอาริมาเธีย ซึ่งเป็นสาวกลับๆของพระเยซูเพราะกลัวพวกยิว ก็ได้ขอพระศพพระเยซูจากปีลาต และปีลาตก็ยอมให้ โยเซฟจึงมาอัญเชิญพระศพพระเยซูไป
19:39 ฝ่ายนิโคเดมัส ซึ่งตอนแรกไปหาพระเยซูในเวลากลางคืนนั้นก็มาด้วย เขานำเครื่องหอมผสม คือมดยอบกับกฤษณาหนักประมาณสามสิบกว่ากิโลกรัมมาด้วย
19:40 พวกเขาอัญเชิญพระศพพระเยซู และเอาผ้าป่านกับเครื่องหอมพันพระศพนั้นตามธรรมเนียมฝังศพของพวกยิว
19:41 ในสถานที่พระองค์ถูกตรึงที่กางเขนนั้นมีสวนแห่งหนึ่ง ในสวนนั้นมีอุโมงค์ฝังศพใหม่ที่ยังไม่ได้ฝังศพผู้ใดเลย
19:42 เพราะวันนั้นเป็นวันเตรียมของพวกยิว และเพราะอุโมงค์นั้นอยู่ใกล้ เขาจึงบรรจุพระศพพระเยซูไว้ที่นั่น


ยอห์น 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การฟื้นคืนพระชนม์ของพระเยซูคริสต์ (มธ 28:1-10; มก 16:1-14; ลก 24:1-43)
20:1 วันแรกของสัปดาห์เวลาเช้ามืด มารีย์ชาวมักดาลามาถึงอุโมงค์ฝังศพ เธอเห็นหินออกจากปากอุโมงค์อยู่แล้ว
20:2 เธอจึงวิ่งไปหาซีโมนเปโตรและสาวกอีกคนหนึ่งที่พระเยซูทรงรักนั้น และพูดกับเขาว่า “เขาเอาองค์พระผู้เป็นเจ้าออกไปจากอุโมงค์แล้ว และพวกเราไม่รู้ว่าเขาเอาพระองค์ไปไว้ที่ไหน”
20:3 เปโตรจึงออกไปยังอุโมงค์กับสาวกคนนั้น
20:4 เขาจึงวิ่งไปทั้งสองคน แต่สาวกคนนั้นวิ่งเร็วกว่าเปโตรจึงมาถึงอุโมงค์ก่อน
20:5 เขาก้มลงมองดูเห็นผ้าป่านวางอยู่ แต่เขาไม่ได้เข้าไปข้างใน
20:6 ซีโมนเปโตรตามมาถึงภายหลัง แล้วเข้าไปในอุโมงค์เห็นผ้าป่านวางอยู่
20:7 และผ้าพันพระเศียรของพระองค์ไม่ได้วางอยู่กับผ้าอื่น แต่พับไว้ต่างหาก
20:8 แล้วสาวกคนนั้นที่มาถึงอุโมงค์ก่อนก็เข้าไปด้วย เขาได้เห็นและเชื่อ
20:9 เพราะว่าขณะนั้นเขายังไม่เข้าใจข้อพระคัมภีร์ที่ว่า พระองค์จะต้องฟื้นขึ้นมาจากความตาย
20:10 แล้วสาวกทั้งสองก็กลับไปยังบ้านของตน

พระเยซูทรงปรากฏพระองค์ต่อมารีย์ชาวมักดาลา
20:11 แต่ฝ่ายมารีย์ยืนร้องไห้อยู่นอกอุโมงค์ ขณะที่ร้องไห้อยู่เธอก้มลงมองดูที่อุโมงค์
20:12 และได้เห็นทูตสวรรค์สององค์สวมเสื้อขาวนั่งอยู่ ณ ที่ซึ่งเขาวางพระศพพระเยซู องค์หนึ่งอยู่เบื้องพระเศียร และองค์หนึ่งอยู่เบื้องพระบาท
20:13 ทูตทั้งสองพูดกับมารีย์ว่า “หญิงเอ๋ย ร้องไห้ทำไม” เธอตอบทูตทั้งสองว่า “เพราะเขาเอาองค์พระผู้เป็นเจ้าของข้าพเจ้าไปเสียแล้ว และข้าพเจ้าไม่ทราบว่าเขาเอาพระองค์ไปไว้ที่ไหน”
20:14 เมื่อมารีย์พูดอย่างนั้นแล้ว ก็หันกลับมาและเห็นพระเยซูประทับยืนอยู่ แต่ไม่ทราบว่าเป็นองค์พระเยซู
20:15 พระเยซูตรัสถามเธอว่า “หญิงเอ๋ย ร้องไห้ทำไม เจ้าตามหาผู้ใด” มารีย์สำคัญว่าพระองค์เป็นคนทำสวนจึงตอบพระองค์ว่า “นายเจ้าข้า ถ้าท่านได้เอาพระองค์ไป ขอบอกให้ดิฉันรู้ว่าเอาพระองค์ไปไว้ที่ไหน และดิฉันจะรับพระองค์ไป”
20:16 พระเยซูตรัสกับเธอว่า “มารีย์เอ๋ย” มารีย์จึงหันมาและทูลพระองค์ว่า “รับโบนี” ซึ่งแปลว่า อาจารย์
20:17 พระเยซูตรัสกับเธอว่า “อย่าแตะต้องเรา เพราะเรายังมิได้ขึ้นไปหาพระบิดาของเรา แต่จงไปหาพวกพี่น้องของเรา และบอกเขาว่า เราจะขึ้นไปหาพระบิดาของเราและพระบิดาของท่านทั้งหลาย และไปหาพระเจ้าของเราและพระเจ้าของท่านทั้งหลาย”
20:18 มารีย์มักดาลาจึงไปบอกพวกสาวกว่า เธอได้เห็นองค์พระผู้เป็นเจ้าแล้ว และพระองค์ได้ตรัสคำเหล่านั้นกับเธอ

พระเยซูทรงปรากฏพระองค์ต่อเหล่าสาวกเว้นแต่โธมัส
20:19 ค่ำวันนั้นซึ่งเป็นวันแรกของสัปดาห์ เมื่อสาวกปิดประตูห้องที่พวกเขาอยู่แล้วเพราะกลัวพวกยิว พระเยซูได้เสด็จเข้ามาประทับยืนอยู่ท่ามกลางเขา และตรัสกับเขาว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด”
20:20 ครั้นพระองค์ตรัสอย่างนั้นแล้ว พระองค์ทรงให้เขาดูพระหัตถ์และสีข้างของพระองค์ เมื่อพวกสาวกเห็นองค์พระผู้เป็นเจ้าแล้ว เขาก็มีความยินดี
20:21 พระเยซูจึงตรัสกับเขาอีกว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด พระบิดาของเราทรงใช้เรามาฉันใด เราก็ใช้ท่านทั้งหลายไปฉันนั้น”
20:22 ครั้นพระองค์ตรัสดังนั้นแล้วจึงทรงระบายลมหายใจออกเหนือเขา และตรัสกับเขาว่า “ท่านทั้งหลายจงรับพระวิญญาณบริสุทธิ์เถิด
20:23 ถ้าท่านจะยกความผิดบาปของผู้ใด ความผิดบาปนั้นก็จะถูกยกเสีย และถ้าท่านจะให้ความผิดบาปติดอยู่กับผู้ใด ความผิดบาปก็จะติดอยู่กับผู้นั้น”

พระเยซูทรงปรากฏพระองค์อีกครั้งหนึ่งและโธมัสยอมเชื่อ
20:24 แต่ฝ่ายโธมัสที่เขาเรียกกันว่า ดิดุมัส ซึ่งเป็นสาวกคนหนึ่งในสิบสองคนนั้น ไม่ได้อยู่กับพวกเขาเมื่อพระเยซูเสด็จมา
20:25 สาวกอื่นๆจึงบอกโธมัสว่า “เราได้เห็นองค์พระผู้เป็นเจ้าแล้ว” แต่โธมัสตอบเขาเหล่านั้นว่า “ถ้าข้าไม่เห็นรอยตะปูที่พระหัตถ์ของพระองค์ และไม่ได้เอานิ้วของข้าแยงเข้าไปที่รอยตะปูนั้น และไม่ได้เอามือของข้าแยงเข้าไปที่สีข้างของพระองค์แล้ว ข้าจะไม่เชื่อเลย”
20:26 ครั้นล่วงไปแปดวันแล้ว เหล่าสาวกของพระองค์อยู่ด้วยกันข้างในอีก และโธมัสก็อยู่กับพวกเขาด้วย ประตูปิดแล้ว พระเยซูเสด็จเข้ามาและประทับยืนอยู่ท่ามกลางเขาและตรัสว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด”
20:27 แล้วพระองค์ตรัสกับโธมัสว่า “จงยื่นนิ้วมาที่นี่และดูมือของเรา จงยื่นมือออกคลำที่สีข้างของเรา อย่าขาดความเชื่อเลย แต่จงเชื่อเถิด”
20:28 โธมัสทูลตอบพระองค์ว่า “องค์พระผู้เป็นเจ้าของข้าพระองค์ และพระเจ้าของข้าพระองค์”
20:29 พระเยซูตรัสกับเขาว่า “โธมัสเอ๋ย เพราะท่านได้เห็นเราท่านจึงเชื่อ ผู้ที่ไม่เห็นเราแต่เชื่อก็เป็นสุข”

ความมุ่งหมายของข่าวประเสริฐของยอห์น
20:30 พระเยซูได้ทรงกระทำหมายสำคัญอื่นๆอีกหลายประการต่อหน้าเหล่าสาวกของพระองค์ ซึ่งไม่ได้จดไว้ในหนังสือม้วนนี้
20:31 แต่การที่ได้จดเหตุการณ์เหล่านี้ไว้ก็เพื่อท่านทั้งหลายจะได้เชื่อว่า พระเยซูทรงเป็นพระคริสต์พระบุตรของพระเจ้า และเมื่อมีความเชื่อแล้ว ท่านก็จะมีชีวิตโดยพระนามของพระองค์


ยอห์น 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูทรงปรากฏพระองค์ต่อเหล่าสาวกในแคว้นกาลิลี
21:1 ภายหลังเหตุการณ์เหล่านี้พระเยซูได้ทรงสำแดงพระองค์แก่เหล่าสาวกอีกครั้งหนึ่งที่ทะเลทิเบเรียส และพระองค์ทรงสำแดงพระองค์อย่างนี้
21:2 คือ ซีโมนเปโตร โธมัสที่เรียกว่า ดิดุมัส และนาธานาเอลชาวบ้านคานาแคว้นกาลิลี และบุตรชายทั้งสองของเศเบดี และสาวกของพระองค์อีกสองคนกำลังอยู่ด้วยกัน

การตกปลาที่ล้มเหลว
21:3 ซีโมนเปโตรบอกเขาว่า “ข้าจะไปจับปลา” เขาทั้งหลายจึงพูดกับท่านว่า “เราจะไปกับท่านด้วย” เขาก็ออกไปลงเรือทันที แต่คืนนั้นเขาจับปลาไม่ได้เลย
21:4 แต่ครั้นรุ่งเช้าพระเยซูประทับยืนอยู่ที่ฝั่ง แต่เหล่าสาวกไม่รู้ว่าเป็นพระเยซู

พระเยซูทรงปรากฏพระองค์และตรัสสั่งเหล่าสาวก อวนเต็มไปด้วยปลา
21:5 พระเยซูจึงตรัสถามเขาว่า “ลูกเอ๋ย มีอาหารบ้างหรือเปล่า” เขาทูลตอบพระองค์ว่า “ไม่มี”
21:6 พระองค์ตรัสกับเขาทั้งหลายว่า “จงทอดอวนลงทางด้านขวาเรือเถิด แล้วจะได้ปลาบ้าง” เขาจึงทอดอวนลงและได้ปลาเป็นอันมากจนลากอวนขึ้นไม่ได้
21:7 สาวกคนที่พระเยซูทรงรักจึงบอกเปโตรว่า “เป็นองค์พระผู้เป็นเจ้า” เมื่อซีโมนเปโตรได้ยินว่าเป็นองค์พระผู้เป็นเจ้า เขาก็หยิบเสื้อคลุมชาวประมงของเขามาสวมรัดไว้ (เพราะเขาเปลือยเปล่าอยู่) แล้วก็กระโดดลงทะเล
21:8 แต่สาวกอื่นๆนั้นนั่งเรือเล็กๆมา ลากอวนที่ติดปลาเต็มนั้นมาด้วย (เพราะเขาอยู่ไม่ห่างจากฝั่งนัก ไกลประมาณหนึ่งร้อยเมตรเท่านั้น)
21:9 เมื่อเขาขึ้นมาบนฝั่ง เขาก็เห็นถ่านติดไฟอยู่ และมีปลาวางอยู่ข้างบนและมีขนมปัง
21:10 พระเยซูตรัสกับเขาทั้งหลายว่า “เอาปลาที่ได้เมื่อกี้นี้มาบ้าง”
21:11 ซีโมนเปโตรจึงไปลากอวนขึ้นฝั่ง อวนติดปลาใหญ่เต็ม มีหนึ่งร้อยห้าสิบสามตัว และถึงมากอย่างนั้นอวนก็ไม่ขาด

พระเยซูทรงเลี้ยงเหล่าสาวก
21:12 พระเยซูตรัสกับเขาทั้งหลายว่า “เชิญมารับประทานอาหารกันเถิด” และในพวกสาวกไม่มีใครกล้าถามพระองค์ว่า “ท่านคือผู้ใด” เพราะเขารู้อยู่ว่าเป็นองค์พระผู้เป็นเจ้า
21:13 พระเยซูทรงเข้ามาหยิบขนมปังแจกให้เขาและทรงหยิบปลาแจกด้วย
21:14 นี่เป็นครั้งที่สามที่พระเยซูทรงสำแดงพระองค์แก่พวกสาวกของพระองค์ หลังจากที่พระองค์ทรงคืนพระชนม์

"ซีโมน...ท่านรักเราหรือ"
21:15 เมื่อรับประทานอาหารเสร็จแล้วพระเยซูตรัสกับซีโมนเปโตรว่า “ซีโมนบุตรชายโยนาห์เอ๋ย ท่านรักเรามากกว่าพวกเหล่านี้หรือ” เขาทูลตอบพระองค์ว่า “ถูกแล้ว พระองค์เจ้าข้า พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระองค์ตรัสสั่งเขาว่า “จงเลี้ยงลูกแกะของเราเถิด”
21:16 พระองค์ตรัสกับเขาครั้งที่สองอีกว่า “ซีโมนบุตรชายโยนาห์เอ๋ย ท่านรักเราหรือ” เขาทูลตอบพระองค์ว่า “ถูกแล้ว พระองค์เจ้าข้า พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระองค์ตรัสกับเขาว่า “จงเลี้ยงแกะของเราเถิด”
21:17 พระองค์ตรัสกับเขาครั้งที่สามว่า “ซีโมนบุตรชายโยนาห์เอ๋ย ท่านรักเราหรือ” เปโตรก็เป็นทุกข์ใจที่พระองค์ตรัสถามเขาครั้งที่สามว่า “ท่านรักเราหรือ” และเขาทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ทรงทราบทุกสิ่ง พระองค์ทรงทราบว่า ข้าพระองค์รักพระองค์” พระเยซูตรัสกับเขาว่า “จงเลี้ยงแกะของเราเถิด

สาวกจะต้องยอมตามพระเยซูไป
21:18 เราบอกความจริงแก่ท่านว่า เมื่อท่านยังหนุ่มท่านคาดเอวเอง และเดินไปไหนๆตามที่ท่านปรารถนา แต่เมื่อท่านแก่แล้วท่านจะเหยียดมือของท่านออก และคนอื่นจะคาดเอวท่าน และพาท่านไปที่ที่ท่านไม่ปรารถนาจะไป”
21:19 ที่พระองค์ตรัสอย่างนั้นเพื่อแสดงว่า เปโตรจะถวายเกียรติแด่พระเจ้าด้วยความตายอย่างไร ครั้นพระองค์ตรัสอย่างนั้นแล้วจึงสั่งเปโตรว่า “จงตามเรามาเถิด”
21:20 เปโตรเหลียวหลังเห็นสาวกคนที่พระเยซูทรงรักตามมา คือสาวกที่เอนตัวลงที่พระทรวงของพระองค์เมื่อรับประทานอาหารเย็นอยู่นั้น และทูลถามว่า “พระองค์เจ้าข้า ผู้ที่จะทรยศพระองค์คือใคร”
21:21 เมื่อเปโตรเห็นสาวกคนนั้นจึงทูลถามพระเยซูว่า “พระองค์เจ้าข้า คนนี้จะเป็นอย่างไร”
21:22 พระเยซูตรัสกับเขาว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า ท่านจงตามเรามาเถิด”
21:23 เหตุฉะนั้นคำที่ว่า สาวกคนนั้นจะไม่ตาย จึงลือไปท่ามกลางพวกพี่น้อง แต่พระเยซูมิได้ตรัสแก่เขาว่า “สาวกคนนั้นจะไม่ตาย” แต่ตรัสว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า”
21:24 สาวกคนนี้แหละ ที่เป็นพยานถึงเหตุการณ์เหล่านี้และเป็นผู้ที่เขียนสิ่งเหล่านี้ไว้ และเราทราบว่าคำพยานของเขาเป็นความจริง
21:25 มีอีกหลายสิ่งที่พระเยซูได้ทรงกระทำ ถ้าจะเขียนไว้ให้หมดทุกสิ่ง ข้าพเจ้าคาดว่า แม้หมดทั้งโลกก็น่าจะไม่พอไว้หนังสือที่จะเขียนนั้น เอเมน


กิจการ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ภารกิจของพระคริสต์ภายหลังการฟื้นคืนพระชนม์
1:1 โอ ข้าแต่ท่านเธโอฟีลัส ในหนังสือเรื่องแรกนั้น ข้าพเจ้าได้กล่าวแล้วถึงบรรดาการซึ่งพระเยซูได้ทรงตั้งต้นกระทำและสั่งสอน
1:2 จนถึงวันที่พระองค์ทรงถูกรับขึ้นไป ในเมื่อได้ตรัสสั่งโดยเดชพระวิญญาณบริสุทธิ์แก่อัครสาวก ซึ่งพระองค์ทรงเลือกไว้แล้วนั้น
1:3 ครั้นพระองค์ทรงทนทุกข์ทรมานแล้ว ได้ทรงแสดงพระองค์แก่คนพวกนั้น ด้วยหลักฐานหลายอย่าง พิสูจน์อย่างแน่นอนที่สุดว่าพระองค์ทรงพระชนม์อยู่ และได้ทรงปรากฏแก่เขาทั้งหลายถึงสี่สิบวัน และได้ทรงกล่าวถึงเรื่องอาณาจักรของพระเจ้า

การรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์
1:4 เมื่อพระองค์ได้ทรงชุมนุมกันกับอัครสาวก จึงกำชับเขามิให้ออกไปจากกรุงเยรูซาเล็ม แต่ให้คอยรับตามพระสัญญาของพระบิดา คือพระองค์ตรัสว่า “ตามที่ท่านทั้งหลายได้ยินจากเรานั่นแหละ
1:5 เพราะว่ายอห์นให้รับบัพติศมาด้วยน้ำก็จริง แต่ไม่ช้าไม่นานท่านทั้งหลายจะรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์”
1:6 เมื่อเขาทั้งหลายได้ประชุมพร้อมกัน เขาจึงทูลถามพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะทรงตั้งราชอาณาจักรขึ้นใหม่ให้แก่อิสราเอลในครั้งนี้หรือ”
1:7 พระองค์ตรัสตอบเขาว่า “ไม่ใช่ธุระของท่านที่จะรู้เวลาและวาระซึ่งพระบิดาได้ทรงกำหนดไว้โดยสิทธิอำนาจของพระองค์
1:8 แต่ท่านทั้งหลายจะได้รับพระราชทานฤทธิ์เดช เมื่อพระวิญญาณบริสุทธิ์จะเสด็จมาเหนือท่าน และท่านทั้งหลายจะเป็นพยานฝ่ายเราทั้งในกรุงเยรูซาเล็ม ทั่วแคว้นยูเดีย แคว้นสะมาเรีย และจนถึงที่สุดปลายแผ่นดินโลก”
1:9 เมื่อพระองค์ตรัสเช่นนั้นแล้ว ในขณะที่เขาทั้งหลายกำลังพินิจดู พระองค์ก็ถูกรับขึ้นไป และมีเมฆคลุมพระองค์ให้พ้นสายตาของเขา

การเสด็จขึ้นสู่สวรรค์และการเสด็จมาครั้งที่สองของพระคริสต์
1:10 เมื่อเขากำลังเขม้นดูฟ้าเวลาที่พระองค์เสด็จขึ้นไปนั้น ดูเถิด มีชายสองคนสวมเสื้อขาวมายืนอยู่ข้างๆเขา
1:11 สองคนนั้นกล่าวว่า “ชาวกาลิลีเอ๋ย เหตุไฉนท่านจึงยืนเขม้นดูฟ้าสวรรค์ พระเยซูองค์นี้ซึ่งทรงรับไปจากท่านขึ้นไปยังสวรรค์นั้น จะเสด็จมาอีกเหมือนอย่างที่ท่านทั้งหลายได้เห็นพระองค์เสด็จไปยังสวรรค์นั้น”

การอธิษฐานอ้อนวอนเพื่อฤทธิ์อำนาจที่ทรงสัญญาไว้ (ลก 24:49)
1:12 แล้วอัครสาวกจึงลงจากภูเขามะกอกเทศ ซึ่งอยู่ใกล้กรุงเยรูซาเล็มระยะทางเท่ากับระยะที่อนุญาตให้คนเดินในวันสะบาโต กลับไปกรุงเยรูซาเล็ม
1:13 เมื่อเข้ากรุงแล้วเขาเหล่านั้นจึงขึ้นไปยังห้องชั้นบน ซึ่งมีทั้งเปโตร ยากอบ ยอห์นกับอันดรูว์ ฟีลิปกับโธมัส บารโธโลมิวกับมัทธิว ยากอบบุตรชายอัลเฟอัส ซีโมนเศโลเท กับยูดาสน้องชายของยากอบ พักอยู่นั้น
1:14 พวกเขาร่วมใจกันอธิษฐานอ้อนวอนต่อเนื่องพร้อมกับพวกผู้หญิง และมารีย์มารดาของพระเยซูและพวกน้องชายของพระองค์ด้วย

มัทธีอัสได้รับเลือกให้แทนที่ยูดาส
1:15 คราวนั้นเปโตรจึงได้ยืนขึ้นท่ามกลางเหล่าสาวก (ที่ประชุมกันอยู่นั้นมีรวมทั้งสิ้นประมาณร้อยยี่สิบชื่อ) และกล่าวว่า
1:16 “ท่านพี่น้องทั้งหลาย จำเป็นจะต้องสำเร็จตามพระคัมภีร์ ซึ่งพระวิญญาณบริสุทธิ์ได้ตรัสไว้โดยโอษฐ์ของดาวิด ด้วยเรื่องยูดาส ซึ่งเป็นผู้นำทางคนที่ไปจับพระเยซู
1:17 เพราะยูดาสนั้นได้นับเข้าในพวกเรา และได้รับส่วนในภารกิจนี้
1:18 ฝ่ายผู้นี้ได้เอาบำเหน็จแห่งการชั่วช้าของตนไปซื้อที่ดิน แล้วก็ล้มคะมำลงแตกกลางตัวไส้พุงทะลักออกมาหมด
1:19 เหตุการณ์นี้คนทั้งปวงที่อยู่ในกรุงเยรูซาเล็มก็รู้ เขาจึงเรียกที่ดินแปลงนั้นตามภาษาของเขาว่า อาเคลดามา คือทุ่งโลหิต
1:20 ด้วยมีคำเขียนไว้ในหนังสือสดุดีว่า ‘ขอให้ที่อาศัยของเขารกร้างและอย่าให้ผู้ใดอาศัยอยู่ที่นั่น’ และ ‘ขอให้อีกผู้หนึ่งมายึดตำแหน่งของเขา’
1:21 เหตุฉะนั้นในบรรดาชายเหล่านี้ที่เป็นพวกเดียวกับเราเสมอตลอดเวลาที่พระเยซูเจ้าได้เสด็จเข้าออกกับเรา
1:22 คือตั้งแต่บัพติศมาของยอห์น จนถึงวันที่พระองค์ทรงถูกรับขึ้นไปจากเรา คนหนึ่งในพวกนี้จะต้องตั้งไว้ให้เป็นพยานกับเราถึงการคืนพระชนม์ของพระองค์”
1:23 เขาทั้งหลายจึงเสนอชื่อคนสองคน คือโยเซฟที่เรียกว่าบารซับบาส มีนามสกุลว่ายุสทัส และมัทธีอัส
1:24 แล้วพวกสาวกจึงอธิษฐานว่า “พระองค์เจ้าข้า ผู้ทรงทราบใจของมนุษย์ทั้งปวง ขอทรงสำแดงว่าในสองคนนี้พระองค์ทรงเลือกคนไหน
1:25 ให้รับส่วนในการปรนนิบัตินี้ และรับตำแหน่งเป็นอัครสาวกแทนยูดาส ซึ่งโดยการละเมิดนั้นได้หลงจากหน้าที่ไปยังที่ของตน”
1:26 เขาทั้งหลายจึงจับสลากกัน และสลากนั้นได้แก่มัทธีอัสจึงนับเขาเข้ากับอัครสาวกสิบเอ็ดคนนั้น


กิจการ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การประกอบด้วยพระวิญญาณบริสุทธิ์
2:1 เมื่อวันเทศกาลเพ็นเทคอสต์มาถึง จำพวกสาวกจึงมาร่วมใจกันอยู่ในที่แห่งเดียวกัน
2:2 ในทันใดนั้น มีเสียงดังมาจากฟ้าเหมือนเสียงพายุกล้าสั่นก้องทั่วบ้านที่เขานั่งอยู่นั้น
2:3 มีเปลวไฟสัณฐานเหมือนลิ้นปรากฏแก่เขา และกระจายอยู่บนเขาสิ้นทุกคน
2:4 เขาเหล่านั้นก็ประกอบด้วยพระวิญญาณบริสุทธิ์จึงตั้งต้นพูดภาษาต่างๆตามที่พระวิญญาณทรงโปรดให้พูด
2:5 มีพวกยิวจากทุกประเทศทั่วใต้ฟ้า ซึ่งเป็นผู้เกรงกลัวพระเจ้ามาอยู่ในกรุงเยรูซาเล็ม
2:6 เมื่อมีเสียงอย่างนั้น เขาจึงพากันมาและสับสนเพราะต่างคนต่างได้ยินเขาพูดภาษาของตนเอง
2:7 คนทั้งปวงจึงประหลาดและอัศจรรย์ใจพูดกันว่า “ดูเถิด คนทั้งหลายที่พูดกันนั้นเป็นชาวกาลิลีทุกคนไม่ใช่หรือ
2:8 เหตุไฉนเราทุกคนได้ยินเขาพูดภาษาของบ้านเกิดเมืองนอนของเรา
2:9 เช่นชาวปารเธียและมีเดีย ชาวเอลามและคนที่อยู่ในเขตแดนเมโสโปเตเมีย และแคว้นยูเดียและแคว้นคัปปาโดเซีย ในแคว้นปอนทัสและเอเชีย
2:10 ในแคว้นฟรีเจีย แคว้นปัมฟีเลียและประเทศอียิปต์ ในแคว้นเมืองลิเบียซึ่งขึ้นกับนครไซรีน และคนมาจากกรุงโรม ทั้งพวกยิวกับคนเข้าจารีตยิว
2:11 ชาวเกาะครีตและชาวอาระเบีย เราทั้งหลายต่างก็ได้ยินคนเหล่านี้กล่าวถึงมหกิจของพระเจ้าตามภาษาของเราเอง”
2:12 เขาทั้งหลายจึงอัศจรรย์ใจและฉงนสนเท่ห์พูดกันว่า “นี่อะไรกัน”
2:13 แต่บางคนเยาะเย้ยว่า “คนเหล่านั้นเมาเหล้าองุ่นใหม่”

การเทศนาของเปโตรในเทศกาลเพ็นเทคอสต์
2:14 ฝ่ายเปโตรได้ยืนขึ้นกับอัครสาวกสิบเอ็ดคน และได้กล่าวแก่คนทั้งปวงด้วยเสียงอันดังว่า “ท่านชาวยูเดียและบรรดาคนที่อยู่ในกรุงเยรูซาเล็ม จงทราบเรื่องนี้ และฟังถ้อยคำของข้าพเจ้าเถิด
2:15 ด้วยว่าคนเหล่านี้มิได้เมาเหล้าองุ่นเหมือนอย่างที่ท่านคิดนั้น เพราะว่าเป็นเวลาสามโมงเช้า
2:16 แต่เหตุการณ์นี้เกิดขึ้นตามคำซึ่งโยเอลศาสดาพยากรณ์ได้กล่าวไว้ว่า
2:17 ‘พระเจ้าตรัสว่า ต่อมาในวันสุดท้าย เราจะเทพระวิญญาณของเรามาเหนือเนื้อหนังทั้งปวง บุตรชายบุตรสาวของท่านจะพยากรณ์ คนหนุ่มของท่านจะเห็นนิมิต และคนแก่จะฝันเห็น
2:18 ในคราวนั้นเราจะเทพระวิญญาณของเราบนทาสและทาสีของเรา และคนเหล่านั้นจะพยากรณ์
2:19 เราจะสำแดงการมหัศจรรย์ในอากาศเบื้องบนและหมายสำคัญที่แผ่นดินเบื้องล่างเป็นเลือด ไฟและไอควัน
2:20 ดวงอาทิตย์จะมืดไปและดวงจันทร์จะกลับเป็นเลือด ก่อนถึงวันใหญ่นั้น คือวันใหญ่ยิ่งขององค์พระผู้เป็นเจ้า
2:21 และจะเป็นเช่นนี้คือผู้ใดที่จะร้องออกพระนามขององค์พระผู้เป็นเจ้าก็จะรอด’
2:22 ท่านทั้งหลายผู้เป็นชนชาติอิสราเอล ขอฟังคำเหล่านี้เถิด คือพระเยซูชาวนาซาเร็ธ เป็นผู้ที่พระเจ้าทรงโปรดชี้แจงให้ท่านทั้งหลายทราบโดยการอัศจรรย์ การมหัศจรรย์และหมายสำคัญต่างๆ ซึ่งพระเจ้าได้ทรงกระทำโดยพระองค์นั้น ท่ามกลางท่านทั้งหลาย ดังที่ท่านทราบอยู่แล้ว
2:23 พระองค์นี้ทรงถูกมอบไว้ตามที่พระเจ้าได้ทรงดำริแน่นอนล่วงหน้าไว้ก่อน ท่านทั้งหลายได้ให้คนชั่วจับพระองค์ไปตรึงที่กางเขนและประหารชีวิตเสีย
2:24 พระเจ้าได้ทรงบันดาลให้พระองค์คืนพระชนม์ ด้วยทรงกำจัดความเจ็บปวดแห่งความตายเสีย เพราะว่าความตายจะครอบงำพระองค์ไว้ไม่ได้
2:25 เพราะดาวิดได้ทรงกล่าวถึงพระองค์ว่า ‘ข้าพเจ้าได้เห็นองค์พระผู้เป็นเจ้าตรงหน้าข้าพเจ้าเสมอ เพราะว่าพระองค์ประทับที่มือขวาของข้าพเจ้า เพื่อข้าพเจ้าจะมิได้หวั่นไหว
2:26 เพราะฉะนั้นจิตใจของข้าพเจ้าจึงยินดี และลิ้นของข้าพเจ้าจึงเปรมปรีดิ์ ยิ่งกว่านี้เนื้อหนังของข้าพเจ้าจะพักพิงอยู่ในความหวังใจด้วย
2:27 เพราะพระองค์จะไม่ทรงทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งจะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป
2:28 พระองค์ได้ทรงโปรดให้ข้าพระองค์ทราบทางแห่งชีวิตแล้ว พระองค์จะทรงโปรดให้ข้าพระองค์มีความยินดีเต็มเปี่ยมด้วยสีพระพักตร์อันชอบพระทัยของพระองค์’
2:29 ท่านพี่น้องทั้งหลาย ข้าพเจ้ามีใจกล้าที่จะกล่าวแก่ท่านทั้งหลายถึงดาวิดบรรพบุรุษของเราว่า ท่านสิ้นพระชนม์แล้วถูกฝังไว้ และอุโมงค์ฝังศพของท่านยังอยู่กับเราจนถึงทุกวันนี้
2:30 ท่านเป็นศาสดาพยากรณ์และทราบว่าพระเจ้าตรัสสัญญาไว้แก่ท่านด้วยพระปฏิญาณว่า พระองค์จะทรงประทานผู้หนึ่งจากบั้นเอวของท่าน และตามเนื้อหนังนั้น พระองค์จะทรงยกพระคริสต์ให้ประทับบนพระที่นั่งของท่าน
2:31 ดาวิดก็ทรงล่วงรู้เหตุการณ์นี้ก่อน จึงทรงกล่าวถึงการคืนพระชนม์ของพระคริสต์ว่า จิตวิญญาณของพระองค์ไม่ต้องละไว้ในนรก ทั้งพระมังสะของพระองค์ก็ไม่เปื่อยเน่าไป
2:32 พระเยซูนี้พระเจ้าได้ทรงบันดาลให้คืนพระชนม์แล้ว ข้าพเจ้าทั้งหลายเป็นพยานในข้อนี้
2:33 เหตุฉะนั้นเมื่อพระหัตถ์เบื้องขวาของพระเจ้าได้ทรงตั้งพระองค์ขึ้น และครั้นพระองค์ได้ทรงรับพระวิญญาณบริสุทธิ์จากพระบิดาตามพระสัญญา พระองค์ได้ทรงเทฤทธิ์เดชนี้ลงมา ดังที่ท่านทั้งหลายได้ยินและเห็นแล้ว
2:34 เหตุว่าท่านดาวิดไม่ได้ขึ้นไปยังสวรรค์ แต่ท่านได้กล่าวว่า ‘องค์พระผู้เป็นเจ้าตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า จงนั่งที่ขวามือของเรา
2:35 จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
2:36 เหตุฉะนั้นให้วงศ์วานอิสราเอลทั้งปวงทราบแน่นอนว่า พระเจ้าได้ทรงยกพระเยซูนี้ ซึ่งท่านทั้งหลายได้ตรึงไว้ที่กางเขน ทรงตั้งขึ้นให้เป็นทั้งองค์พระผู้เป็นเจ้าและเป็นพระคริสต์”

ผู้ได้ฟังได้รับความรอดและของประทานแห่งพระวิญญาณ
2:37 เมื่อคนทั้งหลายได้ยินแล้วก็รู้สึกแปลบปลาบใจ จึงกล่าวแก่เปโตรและอัครสาวกอื่นๆว่า “ท่านพี่น้องทั้งหลาย เราจะทำอย่างไรดี”
2:38 ฝ่ายเปโตรจึงกล่าวแก่เขาว่า “จงกลับใจเสียใหม่และรับบัพติศมาในพระนามแห่งพระเยซูคริสต์สิ้นทุกคน เพราะว่าพระเจ้าทรงยกความผิดบาปของท่านเสีย และท่านจะได้รับของประทานของพระวิญญาณบริสุทธิ์
2:39 ด้วยว่าพระสัญญานั้นตกแก่ท่านทั้งหลายกับลูกหลานของท่านด้วย และแก่คนทั้งหลายที่อยู่ไกล คือทุกคนที่องค์พระผู้เป็นเจ้าพระเจ้าของเราทรงเรียกมาเฝ้าพระองค์”
2:40 เปโตรจึงกล่าวอีกหลายคำเป็นพยานและได้เตือนสติเขาว่า “จงเอาตัวรอดจากยุคที่คดโกงนี้เถิด”

ผู้เชื่อได้รวมใจเป็นหนึ่งเดียวและได้รับความสุข
2:41 คนทั้งหลายที่รับคำของเปโตรด้วยความยินดีก็รับบัพติศมา ในวันนั้นมีคนเข้าเป็นสาวกเพิ่มอีกประมาณสามพันคน
2:42 เขาทั้งหลายได้ตั้งมั่นคงอยู่ในคำสอนของจำพวกอัครสาวก และในการสามัคคีธรรม และร่วมใจกันในการหักขนมปัง และการอธิษฐาน
2:43 เขามีความเกรงกลัวด้วยกันทุกคน และพวกอัครสาวกทำการมหัศจรรย์และหมายสำคัญหลายประการ
2:44 บรรดาผู้ที่เชื่อถือนั้นก็อยู่พร้อมกัน ณ ที่แห่งเดียว และทรัพย์สิ่งของของเขาเหล่านั้นเขาเอามารวมกันเป็นของกลาง
2:45 เขาจึงได้ขายทรัพย์สมบัติและสิ่งของมาแบ่งให้แก่คนทั้งปวงตามซึ่งทุกคนต้องการ
2:46 เขาได้ร่วมใจกันไปในพระวิหาร และหักขนมปังตามบ้านของเขาร่วมรับประทานอาหารด้วยความชื่นชมยินดีและด้วยจริงใจ ทุกวันเรื่อยไป
2:47 ทั้งได้สรรเสริญพระเจ้าและคนทั้งปวงก็ชอบใจ ฝ่ายองค์พระผู้เป็นเจ้าได้ทรงโปรดให้ผู้ที่กำลังจะรอด เข้าสมทบกับคริสตจักรทวีขึ้นทุกๆวัน


กิจการ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนง่อยได้รับการรักษาจนหายที่พระวิหาร
3:1 ฝ่ายเปโตรกับยอห์นกำลังขึ้นไปจะเข้าพระวิหารในเวลาอธิษฐาน เป็นเวลาบ่ายสามโมง
3:2 มีชายคนหนึ่งเป็นง่อยตั้งแต่ครรภ์มารดา ทุกวันคนเคยหามเขามาวางไว้ริมประตูพระวิหาร ซึ่งมีชื่อว่าประตูงาม เพื่อให้ขอทานจากคนที่จะเข้าไปในพระวิหาร
3:3 คนนั้นพอเห็นเปโตรกับยอห์นจะเข้าไปในพระวิหารก็ขอทาน
3:4 ฝ่ายเปโตรกับยอห์นเพ่งดูเขาบอกว่า “จงดูพวกเราเถิด”
3:5 คนขอทานนั้นได้เขม้นดู คาดว่าจะได้อะไรจากท่าน
3:6 เปโตรกล่าวว่า “เงินและทองข้าพเจ้าไม่มี แต่ที่ข้าพเจ้ามีอยู่ข้าพเจ้าจะให้ท่าน คือในพระนามแห่งพระเยซูคริสต์ชาวนาซาเร็ธ จงลุกขึ้นเดินไปเถิด”
3:7 แล้วเปโตรจับมือขวาของเขาพยุงขึ้น และในทันใดนั้นเท้าและข้อเท้าของเขาก็มีกำลัง
3:8 เขาจึงกระโดดขึ้นยืนและเดินเข้าไปในพระวิหารด้วยกันกับเปโตรและยอห์น เดินเต้นโลดสรรเสริญพระเจ้าไป
3:9 คนทั้งปวงเห็นเขาเดินและสรรเสริญพระเจ้า
3:10 จึงรู้ว่าเป็นคนนั้นซึ่งนั่งขอทานอยู่ที่ประตูงามแห่งพระวิหาร เขาจึงพากันมีความประหลาดและอัศจรรย์ใจอย่างยิ่งในเหตุการณ์ที่เกิดแก่คนนั้น
3:11 เมื่อคนง่อยที่หายนั้นยังยึดเปโตรและยอห์นอยู่ ฝูงคนก็วิ่งไปหาท่านที่เฉลียงพระวิหารซึ่งเรียกว่า เฉลียงของซาโลมอน ด้วยความอัศจรรย์ใจยิ่งนัก

เปโตรเทศนาอีกครั้งหนึ่ง
3:12 พอเปโตรแลเห็นก็กล่าวแก่คนเหล่านั้นว่า “ท่านชนชาติอิสราเอลทั้งหลาย ไฉนท่านพากันประหลาดใจด้วยคนนี้ เขม้นดูเราทำไมเล่า อย่างกับว่าเราทำให้คนนี้เดินได้โดยฤทธิ์หรือความบริสุทธิ์ของเราเอง
3:13 พระเจ้าของอับราฮัม อิสอัค และยาโคบ คือพระเจ้าแห่งบรรพบุรุษของเรา ได้ทรงโปรดประทานพระเกียรติแด่พระเยซูพระบุตรของพระองค์ ผู้ซึ่งท่านทั้งหลายได้มอบไว้แล้ว และได้ปฏิเสธพระองค์ต่อหน้าปีลาต เมื่อเขาตั้งใจจะปล่อยพระองค์ไป
3:14 แต่ท่านทั้งหลายได้ปฏิเสธพระองค์ซึ่งเป็นองค์บริสุทธิ์และชอบธรรม และได้ขอให้เขาปล่อยฆาตกรให้ท่านทั้งหลาย
3:15 จึงฆ่าพระองค์ผู้ทรงเป็นเจ้าชีวิตเสีย ผู้ซึ่งพระเจ้าได้ทรงโปรดให้เป็นขึ้นมาจากความตาย เราเป็นพยานในเรื่องนี้
3:16 โดยความเชื่อในพระนามของพระองค์ พระนามนั้นจึงได้กระทำให้คนนี้ซึ่งท่านทั้งหลายเห็นและรู้จักมีกำลังขึ้น คือความเชื่อซึ่งเป็นไปโดยพระองค์ได้กระทำให้คนนี้หายปกติต่อหน้าท่านทั้งหลาย
3:17 พี่น้องทั้งหลาย ข้าพเจ้าทราบว่าท่านทั้งหลายได้กระทำการนั้นเพราะไม่รู้เรื่องราวอะไร ทั้งคณะผู้ครอบครองของท่านก็ทำเหมือนกันด้วย
3:18 แต่ว่าเหตุการณ์เหล่านั้น ซึ่งพระเจ้าได้ทรงประกาศไว้ล่วงหน้าโดยปากของศาสดาพยากรณ์ทั้งหลายของพระองค์ว่า พระคริสต์ต้องทนทุกข์ทรมาน พระองค์จึงทรงให้สำเร็จตามนั้น

อิสราเอลจงกลับใจเสียใหม่
3:19 เหตุฉะนั้นท่านทั้งหลายจงหันกลับและตั้งใจใหม่ เพื่อจะทรงลบล้างความผิดบาปของท่านเสีย เพื่อเวลาชื่นใจยินดีจะได้มาจากพระพักตร์ขององค์พระผู้เป็นเจ้า
3:20 และเพื่อพระองค์จะได้ทรงใช้พระเยซูคริสต์ ผู้ซึ่งเมื่อก่อนนั้นได้แจ้งไว้แก่ท่านทั้งหลายแล้ว
3:21 พระองค์นั้น สวรรค์จะต้องรับไว้จนถึงวาระเมื่อสิ่งสารพัดจะตั้งขึ้นใหม่ ตามซึ่งพระเจ้าได้ตรัสไว้โดยปากบรรดาศาสดาพยากรณ์บริสุทธิ์ของพระองค์ ตั้งแต่เริ่มสร้างโลก
3:22 ที่จริงโมเสสได้กล่าวไว้แก่บรรพบุรุษว่า ‘องค์พระผู้เป็นเจ้า ผู้เป็นพระเจ้าของท่านทั้งหลายจะทรงโปรดประทานศาสดาพยากรณ์ผู้หนึ่ง เหมือนอย่างเราให้แก่ท่านจากจำพวกพี่น้องของท่าน ท่านทั้งหลายจงเชื่อฟังผู้นั้นในสิ่งสารพัดซึ่งพระองค์จะได้ตรัสแก่ท่าน
3:23 และจะเป็นเช่นนี้คือถ้าผู้หนึ่งผู้ใดไม่เชื่อฟังศาสดาพยากรณ์ผู้นั้น เขาจะต้องถูกตัดขาดให้พินาศไปจากท่ามกลางประชาชน’
3:24 และบรรดาศาสดาพยากรณ์ ตั้งแต่ซามูเอลเป็นลำดับมาก็กล่าวเป็นเสียงเดียวกันพยากรณ์ถึงกาลครั้งนี้
3:25 ท่านทั้งหลายเป็นลูกหลานของศาสดาพยากรณ์นั้น และของพันธสัญญาซึ่งพระเจ้าได้ทรงกระทำไว้กับบรรพบุรุษของเรา คือได้ตรัสแก่อับราฮัมว่า ‘บรรดาครอบครัวทั่วแผ่นดินโลกจะได้รับพระพรเพราะเชื้อสายของเจ้า’
3:26 ครั้นพระเจ้าทรงโปรดให้พระเยซูพระบุตรของพระองค์เป็นขึ้นแล้ว จึงทรงใช้พระองค์มายังท่านทั้งหลายก่อน เพื่ออวยพระพรแก่ท่านทั้งหลาย โดยให้ท่านทั้งหลายทุกคนกลับจากความชั่วช้าของตน”


กิจการ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกอัครสาวกถูกจำคุกเพราะการเทศนา
4:1 ขณะที่เปโตรกับยอห์นยังกล่าวแก่คนทั้งปวงอยู่ ปุโรหิตทั้งหลายกับนายทหารรักษาพระวิหารและพวกสะดูสีมาหาท่านทั้งสอง
4:2 ด้วยเขาเป็นทุกข์ร้อนใจ เพราะท่านทั้งสองได้สั่งสอน และประกาศแก่คนทั้งหลายถึงเรื่องการเป็นขึ้นมาจากความตาย โดยทางพระเยซู
4:3 เขาจึงจับท่านทั้งสองจำไว้ในคุกจนวันรุ่งขึ้น เพราะว่าเย็นแล้ว
4:4 แต่คนเป็นอันมากที่ได้ฟังคำสอนนั้นก็เชื่อ ซึ่งนับแต่ผู้ชายได้ประมาณห้าพันคน

เปโตรได้กล่าวต่อหน้าสภา
4:5 ต่อมาครั้นรุ่งขึ้นพวกผู้ครอบครองกับพวกผู้ใหญ่และพวกธรรมาจารย์
4:6 ทั้งอันนาสมหาปุโรหิต และคายาฟาส ยอห์น อเล็กซานเดอร์ กับคนอื่นๆที่เป็นญาติของมหาปุโรหิตนั้นด้วย ได้ประชุมกันในกรุงเยรูซาเล็ม
4:7 เมื่อเขาให้เปโตรและยอห์นยืนอยู่ท่ามกลางพวกเขาแล้วจึงถามว่า “ท่านทั้งสองได้ทำการนี้โดยฤทธิ์หรือในนามของผู้ใด”
4:8 ขณะนั้นเปโตรประกอบด้วยพระวิญญาณบริสุทธิ์กล่าวแก่เขาว่า “ท่านผู้ครอบครองพลเมืองและพวกผู้ใหญ่ทั้งหลายของอิสราเอล
4:9 ถ้าท่านทั้งหลายจะถามพวกเราในวันนี้ถึงการดีซึ่งได้ทำแก่คนป่วยนี้ว่า เขาหายเป็นปกติด้วยเหตุอันใดแล้ว
4:10 ก็ให้ท่านทั้งหลายกับบรรดาชนอิสราเอลทราบเถิดว่า โดยพระนามของพระเยซูคริสต์ชาวนาซาเร็ธ ซึ่งท่านทั้งหลายได้ตรึงไว้ที่กางเขน และซึ่งพระเจ้าได้ทรงโปรดให้คืนพระชนม์ โดยพระองค์นั้นแหละชายคนนี้ได้หายโรคเป็นปกติแล้วจึงยืนอยู่ต่อหน้าท่าน
4:11 พระองค์เป็น ‘ศิลา’ ที่ท่านทั้งหลายผู้เป็น ‘ช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว’
4:12 ในผู้อื่นความรอดไม่มีเลย ด้วยว่านามอื่นซึ่งให้เราทั้งหลายรอดได้ ไม่ทรงโปรดให้มีในท่ามกลางมนุษย์ทั่วใต้ฟ้า”

พวกสาวกได้รับการข่มขู่แต่มิได้ถูกฆ่าเสีย
4:13 เมื่อเขาเห็นความกล้าหาญของเปโตรกับยอห์น และรู้ว่าท่านทั้งสองขาดการศึกษาและเป็นคนมีความรู้น้อยก็ประหลาดใจ แล้วสำนึกว่าคนทั้งสองเคยอยู่กับพระเยซู
4:14 เมื่อเขาเห็นคนนั้นที่หายโรคยืนอยู่กับเปโตรและยอห์น เขาก็ไม่มีข้อคัดค้านที่จะพูดขึ้นได้
4:15 แต่เมื่อเขาสั่งให้เปโตรและยอห์นออกไปจากที่ประชุมสภาแล้ว เขาจึงปรึกษากัน
4:16 ว่า “เราจะทำอย่างไรกับคนทั้งสองนี้ เพราะการที่เขาได้กระทำการอัศจรรย์อันเด่น ก็ได้ปรากฏแก่คนทั้งปวงที่อยู่ในกรุงเยรูซาเล็มแล้ว และเราปฏิเสธไม่ได้
4:17 แต่ให้เราขู่เขาอย่างแข็งแรงห้ามไม่ให้พูดอ้างชื่อนั้นกับผู้หนึ่งผู้ใดเลย เพื่อเรื่องนี้จะไม่ได้เลื่องลือแพร่หลายไปในหมู่คนทั้งปวง”
4:18 เขาจึงเรียกเปโตรและยอห์นมา แล้วห้ามปรามเด็ดขาดไม่ให้พูดหรือสอนออกพระนามของพระเยซูอีกเลย
4:19 ฝ่ายเปโตรและยอห์นตอบเขาว่า “การที่จะฟังท่านมากกว่าฟังพระเจ้าจะเป็นการถูกต้องในสายพระเนตรของพระเจ้าหรือ ขอท่านทั้งหลายพิจารณาดูเถิด
4:20 ซึ่งข้าพเจ้าจะไม่พูดตามที่เห็นและได้ยินนั้นก็ไม่ได้”
4:21 เมื่อเขาขู่สำทับท่านทั้งสองนั้นอีกแล้วก็ปล่อยไป ไม่เห็นมีเหตุที่จะทำโทษท่านอย่างไรได้เพราะกลัวคนเหล่านั้น เหตุว่าคนทั้งหลายได้สรรเสริญพระเจ้าเนื่องด้วยเหตุการณ์ที่เกิดขึ้นนั้น
4:22 ด้วยว่าคนที่หายโรคโดยการอัศจรรย์นั้น มีอายุกว่าสี่สิบปีแล้ว

พวกคริสเตียนประกอบด้วยพระวิญญาณอีกครั้งหนึ่ง
4:23 เมื่อเขาปล่อยท่านทั้งสองแล้ว ท่านจึงไปหาพวกของท่าน เล่าเรื่องทั้งสิ้นที่พวกปุโรหิตใหญ่และพวกผู้ใหญ่ได้ว่าแก่ท่าน
4:24 เมื่อเขาทั้งหลายได้ฟังจึงพร้อมใจกันเปล่งเสียงทูลพระเจ้าว่า “พระองค์เจ้าข้า ผู้เป็นพระเจ้าซึ่งได้ทรงสร้างฟ้าสวรรค์ แผ่นดินโลก ทะเล และสรรพสิ่งที่มีอยู่ในที่เหล่านั้น
4:25 พระองค์ตรัสไว้ด้วยปากของดาวิดผู้รับใช้ของพระองค์ว่า ‘เหตุใดชนต่างชาติจึงกระทำโกลาหลขึ้น และชนชาติทั้งหลายคิดอ่านในการที่ไร้ประโยชน์
4:26 บรรดากษัตริย์แห่งแผ่นดินโลกตั้งตนเองขึ้น และนักปกครองชุมนุมกันต่อสู้องค์พระผู้เป็นเจ้าและพระคริสต์ของพระองค์’
4:27 ความจริงทั้งเฮโรดและปอนทิอัสปีลาต กับพวกต่างประเทศ และชนชาติอิสราเอลได้ชุมนุมกันต่อสู้พระเยซูพระบุตรผู้บริสุทธิ์ของพระองค์ ซึ่งทรงเจิมไว้แล้ว
4:28 ให้กระทำสิ่งสารพัดตามที่พระหัตถ์ และพระดำริของพระองค์ได้กำหนดตั้งแต่ก่อนมาแล้วให้เกิดขึ้น
4:29 บัดนี้พระองค์เจ้าข้า ขอโปรดทอดพระเนตรการขู่ของเขา และโปรดประทานให้ผู้รับใช้ของพระองค์กล่าวถ้อยคำของพระองค์ด้วยใจกล้า
4:30 เมื่อพระองค์ได้ทรงเหยียดพระหัตถ์ของพระองค์ออกรักษาโรคให้หาย และได้โปรดให้หมายสำคัญกับการมหัศจรรย์บังเกิดขึ้น โดยพระนามแห่งพระเยซูพระบุตรผู้บริสุทธิ์ของพระองค์”
4:31 เมื่อเขาอธิษฐานแล้ว ที่ซึ่งเขาประชุมอยู่นั้นได้หวั่นไหว และคนเหล่านั้นประกอบด้วยพระวิญญาณบริสุทธิ์ ได้กล่าวพระวจนะของพระเจ้าด้วยใจกล้าหาญ

ใจเป็นหนึ่งเดียว ทุกสิ่งเป็นของกลาง และอำนาจในท่ามกลางพวกคริสเตียน
4:32 คนทั้งปวงที่เชื่อนั้นเป็นน้ำหนึ่งใจเดียวกัน และไม่มีใครอ้างว่าสิ่งของที่ตนมีอยู่เป็นของตน แต่ทั้งหมดเป็นของกลาง
4:33 อัครสาวกจึงเป็นพยานด้วยฤทธิ์เดชใหญ่ยิ่งถึงการคืนพระชนม์ของพระเยซูเจ้า และพระคุณอันใหญ่ยิ่งได้อยู่กับเขาทุกคน
4:34 และในพวกศิษย์ไม่มีผู้ใดขัดสน เพราะผู้ใดมีไร่นาบ้านเรือนก็ขายเสีย และได้นำเงินค่าของที่ขายได้นั้นมา
4:35 วางไว้ที่เท้าของอัครสาวก อัครสาวกจึงแจกจ่ายให้ทุกคนตามที่ต้องการ
4:36 ฝ่ายโยเสส ที่อัครสาวกเรียกว่า บารนาบัส (แปลว่าลูกแห่งการหนุนน้ำใจ) เป็นพวกเลวี ชาวเกาะไซปรัส
4:37 มีที่ดินก็ขายเสียและนำเงินค่าที่นั้นมาวางไว้ที่เท้าของอัครสาวก


กิจการ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

อานาเนียและสัปฟีราถึงแก่ความตาย
5:1 แต่มีชายคนหนึ่งชื่ออานาเนียกับภรรยาชื่อสัปฟีราได้ขายที่ดินของตน
5:2 และเงินค่าที่ดินส่วนหนึ่งเขายักเก็บไว้ ภรรยาของเขาก็รู้ด้วย และอีกส่วนหนึ่งเขานำมาวางไว้ที่เท้าของอัครสาวก
5:3 ฝ่ายเปโตรจึงถามว่า “อานาเนีย เหตุไฉนซาตานจึงทำให้ใจของเจ้าเต็มไปด้วยการมุสาต่อพระวิญญาณบริสุทธิ์ และทำให้เจ้าเก็บค่าที่ดินส่วนหนึ่งไว้
5:4 เมื่อที่ดินยังอยู่ก็เป็นของเจ้ามิใช่หรือ เมื่อขายแล้วเงินก็ยังอยู่ในอำนาจของเจ้ามิใช่หรือ มีเหตุอะไรเกิดขึ้นให้เจ้าคิดในใจเช่นนั้นเล่า เจ้ามิได้มุสาต่อมนุษย์แต่ได้มุสาต่อพระเจ้า”
5:5 เมื่ออานาเนียได้ยินคำเหล่านั้นก็ล้มลงตาย และเมื่อคนทั้งปวงได้ยินเรื่องก็พากันสะดุ้งตกใจกลัวอย่างยิ่ง
5:6 พวกคนหนุ่มก็ลุกขึ้นห่อศพเขาไว้แล้วหามเอาไปฝัง
5:7 หลังจากนั้นประมาณสามชั่วโมง ภรรยาของเขายังไม่ทราบเหตุการณ์ที่เกิดขึ้นจึงเข้าไป
5:8 ฝ่ายเปโตรถามนางว่า “เจ้าขายที่ดินได้ราคาเท่านั้นหรือ จงบอกเราเถิด” หญิงนั้นจึงตอบว่า “ได้เท่านั้นเจ้าค่ะ”
5:9 เปโตรจึงถามนางว่า “ไฉนเจ้าทั้งสองได้พร้อมใจกันทดลองพระวิญญาณขององค์พระผู้เป็นเจ้าเล่า จงดูเถิด เท้าของพวกคนที่ฝังศพสามีของเจ้าก็อยู่ที่ประตู และเขาจะหามศพของเจ้าออกไปด้วย”
5:10 ในทันใดนั้นนางก็ล้มลงตายแทบเท้าของเปโตร และพวกคนหนุ่มได้เข้ามาเห็นว่าหญิงนั้นตายแล้ว จึงได้หามศพออกไปฝังไว้ข้างสามีของนาง
5:11 ความเกรงกลัวอย่างยิ่งเกิดขึ้นในคริสตจักร และในหมู่คนทั้งปวงที่ได้ยินเหตุการณ์นั้น

คนจำนวนมากหายจากโรคต่างๆ
5:12 มีหมายสำคัญและการมหัศจรรย์หลายอย่างซึ่งอัครสาวกได้ทำด้วยมือของตนในหมู่ประชาชน (พวกสาวกอยู่พร้อมใจกันในเฉลียงของซาโลมอน
5:13 และคนอื่นๆไม่อาจเข้ามาอยู่ด้วย แต่ประชาชนเคารพพวกเขามาก
5:14 มีชายหญิงเป็นอันมากที่เชื่อถือ ได้เข้ามาเป็นสาวกขององค์พระผู้เป็นเจ้ามากกว่าก่อน)
5:15 จนเขาหามคนเจ็บป่วยออกไปที่ถนนวางบนที่นอนและแคร่ เพื่อเมื่อเปโตรเดินผ่านไป อย่างน้อยเงาของท่านจะได้ถูกเขาบางคน
5:16 ประชาชนได้ออกมาจากเมืองที่อยู่ล้อมรอบกรุงเยรูซาเล็ม พาคนป่วยและคนที่มีผีโสโครกเบียดเบียนมาและทุกคนก็หาย

คริสเตียนถูกข่มเหง กักขัง และการข่มขู่
5:17 ฝ่ายมหาปุโรหิตและพรรคพวกของท่านก็ลุกขึ้น (คือพวกสะดูสี) มีความโกรธอย่างยิ่ง
5:18 จึงได้จับพวกอัครสาวกจำไว้ในคุกหลวง
5:19 แต่ในเวลากลางคืน ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้มาเปิดประตูคุก พาอัครสาวกออกไป บอกว่า
5:20 “จงไปยืนในพระวิหาร ประกาศบรรดาข้อความแห่งชีวิตนี้ให้ประชาชนฟัง”
5:21 เมื่ออัครสาวกได้ยินอย่างนั้น พอเวลารุ่งเช้าจึงเข้าไปสั่งสอนในพระวิหาร ฝ่ายมหาปุโรหิตกับพรรคพวกของท่านได้เรียกประชุมสภา พร้อมกับบรรดาผู้เฒ่าทั้งหมดของชนอิสราเอล แล้วใช้คนไปที่คุกให้พาอัครสาวกออกมา
5:22 แต่เมื่อเจ้าพนักงานไปถึงก็ไม่พบพวกอัครสาวกในคุก จึงกลับมารายงาน
5:23 ว่า “ข้าพเจ้าทั้งหลายเห็นคุกปิดอยู่มั่นคงและคนเฝ้าก็ยืนอยู่หน้าประตู ครั้นเปิดประตูแล้วก็ไม่เห็นผู้ใดอยู่ข้างใน”
5:24 เมื่อมหาปุโรหิตและนายทหารรักษาพระวิหารกับพวกปุโรหิตใหญ่ ได้ยินคำเหล่านี้ ก็ฉงนสนเท่ห์ในเรื่องของอัครสาวกว่าจะเป็นอย่างไรต่อไป
5:25 มีคนหนึ่งมาบอกเขาว่า “ดูเถิด คนเหล่านั้น ซึ่งท่านทั้งหลายได้จำไว้ในคุกกำลังยืนสั่งสอนคนทั้งปวงอยู่ในพระวิหาร”
5:26 แล้วนายทหารรักษาพระวิหารกับพวกเจ้าพนักงานจึงได้ไปพาพวกอัครสาวกมาโดยดี เพราะกลัวว่าคนทั้งปวงจะเอาหินขว้าง
5:27 เมื่อเขาได้พาพวกอัครสาวกมาแล้วก็ให้ยืนหน้าสภา มหาปุโรหิตจึงถาม
5:28 ว่า “เราได้กำชับพวกเจ้าอย่างแข็งแรงมิให้สอนออกชื่อนี้ ก็ดูเถิด เจ้าได้ให้คำสอนของเจ้าแพร่ไปทั่วกรุงเยรูซาเล็ม และปรารถนาให้ความผิดเนื่องด้วยโลหิตของผู้นั้นตกอยู่กับเรา”

เปโตรได้ฟ้องสภา
5:29 ฝ่ายเปโตรกับอัครสาวกอื่นๆตอบว่า “ข้าพเจ้าทั้งหลายจำต้องเชื่อฟังพระเจ้ายิ่งกว่าเชื่อฟังมนุษย์
5:30 พระเยซูซึ่งท่านทั้งหลายได้ฆ่าเสียโดยแขวนไว้ที่ต้นไม้นั้น พระเจ้าแห่งบรรพบุรุษของเราได้ทรงบันดาลให้เป็นขึ้นมาใหม่
5:31 พระเจ้าได้ทรงตั้งพระองค์ไว้ด้วยพระหัตถ์เบื้องขวาของพระองค์ให้เป็นเจ้าชาย และองค์พระผู้ช่วยให้รอด เพื่อจะให้ชนอิสราเอลกลับใจใหม่ แล้วจะทรงโปรดยกความผิดบาปของเขา
5:32 เราทั้งหลายจึงเป็นพยานของพระองค์ถึงเรื่องเหล่านี้ และพระวิญญาณบริสุทธิ์ ซึ่งพระเจ้าได้ทรงประทานให้ทุกคนที่เชื่อฟังพระองค์นั้นก็เป็นพยานด้วย”
5:33 เมื่อเขาทั้งหลายได้ยินอย่างนี้ ก็รู้สึกบาดใจ คิดกันว่าจะฆ่าพวกอัครสาวกเสีย

กามาลิเอลเข้าขัดขวางทำให้พวกอัครสาวกไม่ถูกฆ่าตาย
5:34 แต่คนหนึ่งชื่อกามาลิเอลเป็นพวกฟาริสี และเป็นธรรมาจารย์ฝ่ายพระราชบัญญัติ เป็นที่นับถือของประชาชน ได้ยืนขึ้นในสภาแล้วสั่งให้พาพวกอัครสาวกออกไปเสียภายนอกครู่หนึ่ง
5:35 ท่านจึงได้กล่าวแก่เขาว่า “ท่านชนชาติอิสราเอล ซึ่งท่านหวังจะทำแก่คนเหล่านี้ จงระวังตัวให้ดี
5:36 เมื่อคราวก่อนมีคนหนึ่งชื่อธุดาสอวดตัวว่าเป็นผู้วิเศษ มีผู้ชายติดตามประมาณสี่ร้อยคน แต่ธุดาสถูกฆ่าเสีย คนทั้งหลายซึ่งได้เชื่อฟังเขาก็กระจัดกระจายสาบสูญไป
5:37 ภายหลังผู้นี้มีอีกคนหนึ่งชื่อยูดาสเป็นชาวกาลิลี ได้ปรากฏขึ้นในคราวจดบัญชีสำมะโนครัว และได้เกลี้ยกล่อมผู้คนให้ติดตามตัวไปเป็นอันมาก ผู้นั้นก็พินาศด้วย และคนทั้งหลายที่ได้เชื่อฟังเขาก็กระจัดกระจายไป
5:38 ในกรณีนี้ ข้าพเจ้าจึงว่าแก่ท่านทั้งหลายว่า จงปล่อยคนเหล่านี้ไปตามเรื่อง อย่าทำอะไรแก่เขาเลย เพราะว่าถ้าความคิดหรือกิจการนี้มาจากมนุษย์ก็จะล้มละลายไปเอง
5:39 แต่ถ้ามาจากพระเจ้า ท่านทั้งหลายจะทำลายเสียก็ไม่ได้ เกลือกว่าท่านกลับจะเป็นผู้สู้รบกับพระเจ้า”

สาวกที่ถูกข่มเหงยังคงยินดีและเป็นพยานฝ่ายพระคริสต์
5:40 เขาทั้งหลายจึงยอมเห็นด้วยกับกามาลิเอล และเมื่อได้เรียกพวกอัครสาวกเข้ามาแล้ว จึงเฆี่ยนและกำชับไม่ให้ออกพระนามของพระเยซู แล้วก็ปล่อยไป
5:41 พวกอัครสาวกจึงออกไปให้พ้นหน้าสภาด้วยความยินดีที่เห็นว่า ตนสมจะได้รับการหลู่เกียรติเพราะพระนามของพระองค์นั้น
5:42 ที่ในพระวิหารและตามบ้านเรือน เขาได้สั่งสอนและประกาศข่าวประเสริฐของพระเยซูคริสต์ ทุกๆวันมิได้ขาด


กิจการ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ผู้ช่วยศิษยาภิบาลพวกแรก
6:1 ในคราวนั้น เมื่อศิษย์กำลังทวีมากขึ้น พวกกรีกบ่นติเตียนพวกฮีบรูเพราะในการแจกทานทุกๆวันนั้น เขาเว้นไม่ได้แจกให้พวกแม่ม่ายชาวกรีก
6:2 ฝ่ายอัครสาวกทั้งสิบสองคนจึงเรียกบรรดาศิษย์ให้มาหาเขาแล้วกล่าวว่า “ซึ่งเราจะละเลยพระวจนะของพระเจ้ามัวไปแจกอาหารก็หาควรไม่
6:3 เหตุฉะนั้นพี่น้องทั้งหลาย จงเลือกเจ็ดคนในพวกท่านที่มีชื่อเสียงดี ประกอบด้วยพระวิญญาณบริสุทธิ์และสติปัญญา เราจะตั้งเขาไว้ดูแลการงานนี้
6:4 ฝ่ายพวกเราจะขะมักเขม้นอธิษฐานและสั่งสอนพระวจนะเสมอไป”
6:5 คนทั้งหลายเห็นชอบกับคำนี้ จึงเลือกสเทเฟน ผู้ประกอบด้วยความเชื่อและพระวิญญาณบริสุทธิ์ กับฟีลิป โปรโครัส นิคาโนร์ ทิโมน ปารเมนัส และนิโคเลาส์ชาวเมืองอันทิโอก ซึ่งเป็นผู้เข้าจารีตฝ่ายศาสนายิว
6:6 คนทั้งเจ็ดนี้เขาให้มาอยู่ต่อหน้าพวกอัครสาวก และเมื่อพวกอัครสาวกได้อธิษฐานแล้ว จึงได้วางมือบนเขา
6:7 การประกาศพระวจนะของพระเจ้าได้เจริญขึ้น และจำพวกศิษย์ก็ทวีขึ้นเป็นอันมากในกรุงเยรูซาเล็ม และพวกปุโรหิตเป็นอันมากก็ได้เชื่อฟังในความเชื่อนั้น

สเทเฟนถูกกล่าวหาและเผชิญหน้ากับความตาย
6:8 ฝ่ายสเทเฟนประกอบด้วยความเชื่อและฤทธิ์เดช จึงกระทำการมหัศจรรย์และการอัศจรรย์ใหญ่ท่ามกลางประชาชน
6:9 แต่มีบางคนมาจากธรรมศาลาที่เรียกว่า ธรรมศาลาของพวกลิเบระติน มีทั้งชาวไซรีน ชาวอเล็กซานเดอร์ กับบางคนจากซิลีเซียและเอเชีย ได้ลุกขึ้นพากันมาไล่เลียงกับสเทเฟน
6:10 คนเหล่านั้นสู้สติปัญญาและน้ำใจของท่านเมื่อท่านกล่าวแก่เขาไม่ได้
6:11 เขาจึงลอบปลุกพยานเท็จว่า “เราได้ยินคนนี้พูดหมิ่นประมาทต่อโมเสสและต่อพระเจ้า”
6:12 เขายุยงคนทั้งปวงและพวกผู้ใหญ่กับพวกธรรมาจารย์ แล้วเข้ามาจับสเทเฟนและนำไปยังสภา
6:13 ให้พยานเท็จมากล่าวว่า “คนนี้พูดหมิ่นประมาทสถานบริสุทธิ์นี้และพระราชบัญญัติไม่หยุดเลย
6:14 เพราะเราได้ยินเขาว่า พระเยซูชาวนาซาเร็ธนี้จะทำลายสถานที่นี้ และจะเปลี่ยนธรรมเนียมซึ่งโมเสสให้ไว้แก่เรา”
6:15 พวกสมาชิกสภาต่างเพ่งดูสเทเฟน เห็นหน้าของท่านเหมือนหน้าทูตสวรรค์


กิจการ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

7:1 มหาปุโรหิตจึงถามว่า “เรื่องนี้จริงหรือ”

สเทเฟนได้เล่าถึงการที่พระเจ้าได้ทรงกระทำไว้กับชนชาติอิสราเอล
7:2 ฝ่ายสเทเฟนจึงตอบว่า “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอฟังเถิด พระเจ้าแห่งสง่าราศีได้ปรากฏแก่อับราฮัมบิดาของเรา เมื่อท่านยังอยู่ในประเทศเมโสโปเตเมียก่อนที่ไปอาศัยอยู่ในเมืองฮาราน
7:3 และได้ตรัสกับท่านว่า ‘เจ้าจงออกไปจากประเทศของเจ้า จากญาติพี่น้องของเจ้า ไปยังแผ่นดินที่เราจะชี้ให้เจ้าเห็น’
7:4 อับราฮัมจึงออกจากแผ่นดินของชาวเคลเดียไปอาศัยอยู่ที่เมืองฮาราน หลังจากที่บิดาของท่านสิ้นชีพแล้ว พระองค์ทรงให้ท่านออกจากที่นั่น มาอยู่ในแผ่นดินนี้ที่ท่านทั้งหลายอาศัยอยู่ทุกวันนี้
7:5 แต่พระองค์ไม่ทรงโปรดให้อับราฮัมมีมรดกในแผ่นดินนี้แม้เท่าฝ่าเท้าก็ไม่ได้ และขณะเมื่อท่านยังไม่มีบุตร พระองค์ทรงสัญญาไว้ว่าจะให้แผ่นดินนี้เป็นกรรมสิทธิ์ของท่าน และเชื้อสายของท่านที่มาภายหลังท่าน
7:6 พระเจ้าตรัสดังนี้ว่า เชื้อสายของท่านจะไปอาศัยอยู่ในต่างประเทศ และชาวประเทศนั้นจะเอาเขาเป็นทาส และจะข่มเหงเขาเป็นเวลาสี่ร้อยปี
7:7 พระเจ้าตรัสว่า ‘และเราจะพิพากษาประเทศที่เขาจะเป็นทาสนั้น ภายหลังเขาจะออกมาและปรนนิบัติเรา ณ สถานที่นี้’
7:8 พระองค์ได้ทรงตั้งพันธสัญญาพิธีเข้าสุหนัตไว้กับอับราฮัม เหตุฉะนั้นเมื่ออับราฮัมให้กำเนิดบุตรชื่ออิสอัค จึงให้เข้าสุหนัตในวันที่แปด อิสอัคให้กำเนิดบุตรชื่อยาโคบ และยาโคบให้กำเนิดบุตรสิบสองคน ซึ่งเป็นบรรพบุรุษของเรา
7:9 ฝ่ายบรรพบุรุษเหล่านั้นคิดอิจฉาโยเซฟจึงขายเขาไปยังประเทศอียิปต์ แต่พระเจ้าทรงสถิตกับโยเซฟ
7:10 ทรงโปรดช่วยโยเซฟให้พ้นจากความทุกข์ลำบากทั้งสิ้น และทรงให้ท่านเป็นที่โปรดปรานและมีสติปัญญาในสายพระเนตรของฟาโรห์ กษัตริย์ของประเทศอียิปต์ ท่านจึงตั้งโยเซฟให้เป็นผู้ปกครองประเทศอียิปต์กับทั้งพระราชสำนักของท่าน
7:11 แล้วบังเกิดการกันดารอาหารทั่วแผ่นดินอียิปต์และแผ่นดินคานาอัน และมีความลำบากมาก บรรพบุรุษของเราจึงไม่มีอาหาร
7:12 ฝ่ายยาโคบเมื่อได้ยินว่ามีข้าวอยู่ในประเทศอียิปต์ จึงใช้บรรพบุรุษของเราไปเป็นครั้งแรก
7:13 พอคราวที่สองโยเซฟก็สำแดงตัวให้พี่น้องรู้จัก และให้ฟาโรห์รู้จักวงศ์ญาติของตนด้วย
7:14 ฝ่ายโยเซฟจึงได้เชิญยาโคบบิดากับบรรดาญาติของตนเจ็ดสิบห้าคนให้มาหา
7:15 ยาโคบได้ลงไปยังประเทศอียิปต์ แล้วท่านกับพวกบรรพบุรุษของเราได้สิ้นชีพ
7:16 เขาจึงได้นำศพไปฝังไว้ในเมืองเชเคมในอุโมงค์ที่อับราฮัมเอาเงินจำนวนหนึ่งซื้อจากบุตรชายของฮาโมร์บิดาของเชเคม
7:17 เมื่อใกล้เวลาตามพระสัญญาซึ่งพระเจ้าได้ปฏิญาณไว้กับอับราฮัม ชนชาติอิสราเอลได้ทวีมากขึ้นในประเทศอียิปต์
7:18 จนกระทั่งกษัตริย์องค์หนึ่งซึ่งไม่รู้จักโยเซฟได้ขึ้นเสวยราชย์
7:19 กษัตริย์องค์นั้นได้ทรงออกอุบายทำกับญาติของเรา ข่มเหงบรรพบุรุษของเรา บังคับให้ทิ้งลูกอ่อนของเขาเสียไม่ให้มีชีวิตรอดอยู่ได้
7:20 คราวนั้นโมเสสเกิดมามีรูปร่างงดงาม เขาจึงได้เลี้ยงไว้ในบ้านบิดาจนครบสามเดือน
7:21 และเมื่อลูกอ่อนนั้นถูกทิ้งไว้นอกบ้านแล้ว ราชธิดาของฟาโรห์จึงรับมาเลี้ยงไว้ต่างบุตรชายของตน
7:22 ฝ่ายโมเสสจึงได้เรียนรู้ในวิชาการทุกอย่างของชาวอียิปต์ มีความเฉียบแหลมมากในการพูดและกิจการต่างๆ
7:23 แต่ครั้นโมเสสมีอายุได้สี่สิบปีเต็มแล้ว ก็นึกอยากจะไปเยี่ยมญาติพี่น้องของตน คือชนชาติอิสราเอล
7:24 เมื่อท่านได้เห็นคนหนึ่งถูกข่มเหงจึงเข้าไปช่วย โดยฆ่าชาวอียิปต์ซึ่งเป็นผู้กดขี่นั้นเป็นการแก้แค้น
7:25 ด้วยคาดว่าญาติพี่น้องคงเข้าใจว่า พระเจ้าจะทรงช่วยเขาให้รอดด้วยมือของตน แต่เขาหาเข้าใจดังนั้นไม่
7:26 วันรุ่งขึ้นโมเสสได้เข้ามาพบเขาขณะวิวาทกัน ก็อยากจะให้เขากลับดีกันอีก จึงกล่าวว่า ‘เพื่อนเอ๋ย ท่านเป็นพี่น้องกัน ไฉนจึงทำร้ายกันเล่า’
7:27 ฝ่ายคนที่ข่มเหงเพื่อนนั้นจึงผลักโมเสสออกไปและกล่าวว่า ‘ใครแต่งตั้งเจ้าให้เป็นผู้ครอบครองและผู้พิพากษาพวกเรา
7:28 เจ้าจะฆ่าเราเสียเหมือนฆ่าชาวอียิปต์เมื่อวานนี้หรือ’
7:29 เมื่อโมเสสได้ยินคำนั้นจึงหนีไปอาศัยอยู่ที่แผ่นดินมีเดียน และให้กำเนิดบุตรชายสองคนที่นั่น
7:30 ครั้นล่วงไปได้สี่สิบปีแล้ว ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่โมเสสในเปลวไฟที่พุ่มไม้ ในถิ่นทุรกันดารแห่งภูเขาซีนาย
7:31 เมื่อโมเสสเห็นก็ประหลาดใจด้วยเรื่องนิมิตนั้น ครั้นเข้าไปดูใกล้ๆก็มีพระสุรเสียงขององค์พระผู้เป็นเจ้าตรัสกับเขา
7:32 ว่า ‘เราเป็นพระเจ้าของบรรพบุรุษของเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ โมเสสจึงกลัวจนตัวสั่นไม่อาจมองดู
7:33 ฝ่ายองค์พระผู้เป็นเจ้าจึงตรัสกับโมเสสว่า ‘จงถอดรองเท้าของเจ้าออกเสีย เพราะว่าที่ซึ่งเจ้ายืนอยู่นี้เป็นที่บริสุทธิ์
7:34 ดูเถิด เราได้เห็นความทุกข์ของชนชาติของเราที่อยู่ในประเทศอียิปต์แล้ว และเราได้ยินเสียงคร่ำครวญของเขา และเราลงมาเพื่อจะช่วยเขาให้รอด จงมาเถิด เราจะใช้เจ้าไปยังประเทศอียิปต์’
7:35 โมเสสผู้นี้ซึ่งถูกเขาปฏิเสธโดยกล่าวว่า ‘ใครแต่งตั้งเจ้าให้เป็นผู้ครอบครองและผู้พิพากษาพวกเรา’ โดยมือของทูตสวรรค์ซึ่งได้ปรากฏแก่ท่านที่พุ่มไม้ พระเจ้าทรงใช้โมเสสคนนี้แหละให้เป็นทั้งผู้ครอบครองและผู้ช่วยให้พ้น
7:36 คนนี้แหละ เป็นผู้นำเขาทั้งหลายออกมา โดยที่ได้ทำการมหัศจรรย์และหมายสำคัญต่างๆในแผ่นดินอียิปต์ ที่ทะเลแดงและในถิ่นทุรกันดารสี่สิบปี
7:37 โมเสสคนนี้แหละได้กล่าวแก่ชนชาติอิสราเอลว่า ‘องค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่านทั้งหลายจะทรงโปรดประทานศาสดาพยากรณ์ผู้หนึ่ง เหมือนอย่างเราให้แก่ท่านจากจำพวกพี่น้องของท่าน ท่านทั้งหลายจงเชื่อฟังผู้นั้น’
7:38 โมเสสนี้แหละได้อยู่กับพลไพร่ในถิ่นทุรกันดารกับทูตสวรรค์ซึ่งได้ตรัสแก่ท่านที่ภูเขาซีนาย และอยู่กับบรรพบุรุษของเรา ที่ได้รับพระดำรัสอันทรงชีวิตมาให้เราทั้งหลาย
7:39 บรรพบุรุษของเราไม่ยอมเชื่อฟังโมเสสผู้นี้ แต่ได้ผลักไสท่านให้ไปจากเขา ด้วยมีใจปรารถนาจะกลับไปยังแผ่นดินอียิปต์
7:40 จึงกล่าวแก่อาโรนว่า ‘ขอสร้างพระให้แก่พวกข้าพเจ้า ซึ่งจะนำพวกข้าพเจ้าไป ด้วยว่าโมเสสคนนี้ที่ได้นำข้าพเจ้าออกมาจากประเทศอียิปต์เป็นอะไรไปเสียแล้ว ข้าพเจ้าไม่ทราบ’
7:41 ในคราวนั้นเขาทั้งหลายได้ทำรูปโคหนุ่ม และได้นำเครื่องสัตวบูชามาถวายแก่รูปนั้น และมีใจยินดีในสิ่งซึ่งมือของตนเองได้ทำขึ้น
7:42 แต่พระเจ้าทรงหันพระพักตร์ไปเสียและปล่อยให้เขานมัสการหมู่ดาวในท้องฟ้า ตามที่มีเขียนไว้ในพระคัมภีร์แห่งศาสดาพยากรณ์ว่า ‘โอ วงศ์วานอิสราเอลเอ๋ย เจ้าได้ฆ่าสัตว์บูชาเราและถวายเครื่องบูชาให้แก่เราในถิ่นทุรกันดารถึงสี่สิบปีหรือ
7:43 แล้วเจ้าทั้งหลายได้หามพลับพลาของพระโมเลค และได้เอาดาวพระเรฟาน รูปพระที่เจ้าได้กระทำขึ้นเพื่อกราบนมัสการรูปนั้นต่างหาก เราจึงจะกวาดเจ้าทั้งหลายให้ไปอยู่พ้นเมืองบาบิโลนอีก’
7:44 บรรพบุรุษของเราเมื่ออยู่ในถิ่นทุรกันดารก็มีพลับพลาแห่งสักขีพยาน ตามที่พระองค์ทรงสั่งไว้เมื่อตรัสกับโมเสสว่าให้ทำพลับพลาตามแบบที่ได้เห็น
7:45 ฝ่ายบรรพบุรุษของเราที่มาภายหลัง เมื่อได้รับพลับพลานั้นจึงขนตามเยซูไป เมื่อได้เข้ายึดแผ่นดินของบรรดาประชาชาติ ซึ่งพระเจ้าได้ทรงขับไล่ไปให้พ้นหน้าบรรพบุรุษของเรา พลับพลานั้นก็มีสืบมาจนถึงสมัยดาวิด
7:46 ดาวิดนั้นมีความชอบจำเพาะพระพักตร์พระเจ้า และมีใจปรารถนาที่จะหาพระนิเวศสำหรับพระเจ้าของยาโคบ
7:47 แต่ซาโลมอนเป็นผู้ได้สร้างพระนิเวศสำหรับพระองค์
7:48 ถึงกระนั้นก็ดี องค์ผู้สูงสุดหาได้ประทับในพระวิหารซึ่งมือมนุษย์ได้ทำไว้ไม่ ตามที่ศาสดาพยากรณ์ได้กล่าวไว้ว่า
7:49 ‘องค์พระผู้เป็นเจ้าตรัสว่า สวรรค์เป็นบัลลังก์ของเรา และแผ่นดินโลกเป็นแท่นรองเท้าของเรา เจ้าจะสร้างนิเวศอะไรสำหรับเรา หรือที่พำนักของเราอยู่ที่ไหน
7:50 สิ่งเหล่านี้มือของเราได้กระทำทั้งสิ้น มิใช่หรือ’
7:51 ท่านคนชาติหัวแข็ง ใจดื้อ หูตึง ท่านทั้งหลายขัดขวางพระวิญญาณบริสุทธิ์อยู่เสมอ บรรพบุรุษของท่านทำอย่างไร ท่านก็ทำอย่างนั้นด้วย
7:52 มีใครบ้างในพวกศาสดาพยากรณ์ซึ่งบรรพบุรุษของท่านมิได้ข่มเหง และเขาได้ฆ่าบรรดาคนที่พยากรณ์ถึงการเสด็จมาขององค์ผู้ชอบธรรม ซึ่งท่านทั้งหลายเป็นผู้ทรยศและผู้ฆาตกรรมพระองค์นั้นเสีย
7:53 คือท่านทั้งหลายผู้ที่ได้รับพระราชบัญญัติจากเหล่าทูตสวรรค์ แต่หาได้รักษาพระราชบัญญัตินั้นไม่”

พวกเขาได้เอาหินขว้างสเทเฟน
7:54 เมื่อเขาทั้งหลายได้ยินดังนั้น ก็รู้สึกบาดใจ และขบเขี้ยวเคี้ยวฟันเข้าใส่สเทเฟน
7:55 ฝ่ายสเทเฟนประกอบด้วยพระวิญญาณบริสุทธิ์ ได้เขม้นดูสวรรค์เห็นสง่าราศีของพระเจ้า และพระเยซูทรงยืนอยู่เบื้องขวาพระหัตถ์ของพระเจ้า
7:56 แล้วท่านได้กล่าวว่า “ดูเถิด ข้าพเจ้าเห็นท้องฟ้าแหวกเป็นช่อง และบุตรมนุษย์ยืนอยู่เบื้องขวาพระหัตถ์ของพระเจ้า”
7:57 แต่เขาทั้งปวงร้องเสียงดังและอุดหูวิ่งกรูกันเข้าไปยังสเทเฟน
7:58 แล้วขับไล่ท่านออกจากกรุงและเอาหินขว้าง ฝ่ายคนที่เป็นพยานปรักปรำสเทเฟนได้ฝากเสื้อผ้าของตนวางไว้ที่เท้าของชายหนุ่มคนหนึ่งชื่อเซาโล
7:59 เขาจึงเอาหินขว้างสเทเฟนเมื่อกำลังอ้อนวอนพระเจ้าอยู่ว่า “ข้าแต่พระเยซูเจ้า ขอทรงโปรดรับจิตวิญญาณของข้าพระองค์ด้วย”
7:60 สเทเฟนก็คุกเข่าลงร้องเสียงดังว่า “พระองค์เจ้าข้า ขอโปรดอย่าทรงถือโทษเขาเพราะบาปนี้” เมื่อกล่าวเช่นนี้แล้วก็ล่วงหลับไป


กิจการ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เซาโลข่มเหงคริสตจักร
8:1 การที่เขาฆ่าสเทเฟนเสียนั้นเซาโลก็เห็นชอบด้วย คราวนั้นเกิดการข่มเหงคริสตจักรครั้งใหญ่ในกรุงเยรูซาเล็ม และศิษย์ทั้งปวงนอกจากพวกอัครสาวกได้กระจัดกระจายไปทั่วแว่นแคว้นยูเดียกับสะมาเรีย
8:2 ผู้ที่เกรงกลัวพระเจ้าก็ฝังศพสเทเฟนไว้ แล้วคร่ำครวญอาลัยถึงท่านอย่างยิ่ง
8:3 ฝ่ายเซาโลพยายามทำลายคริสตจักร โดยเข้าไปฉุดลากชายหญิงจากทุกบ้านทุกเรือนเอาไปจำไว้ในคุก

คริสเตียนที่กระจัดกระจายไปได้นำจิตวิญญาณทั้งหลายมาถึงพระคริสต์
8:4 ฉะนั้นฝ่ายศิษย์ทั้งหลายซึ่งกระจัดกระจายไปก็เที่ยวประกาศพระวจนะนั้น
8:5 ส่วนฟีลิปจึงลงไปยังเมืองสะมาเรียและประกาศเรื่องพระคริสต์ให้ชาวเมืองนั้นฟัง
8:6 ประชาชนก็พร้อมใจกันฟังถ้อยคำที่ฟีลิปได้ประกาศ เพราะเขาได้ยินท่านพูด และได้เห็นการอัศจรรย์ซึ่งท่านได้กระทำนั้น
8:7 ด้วยว่าผีโสโครกที่สิงอยู่ในคนหลายคนได้พากันร้องด้วยเสียงดัง แล้วออกมาจากคนเหล่านั้น และคนที่เป็นโรคอัมพาตกับคนง่อยก็หายเป็นปกติ
8:8 จึงเกิดความปลื้มปีติอย่างยิ่งในเมืองนั้น

ซีโมน ผู้มีเวทมนตร์ มีใจเชื่อแต่ได้ถูกตำหนิ
8:9 ยังมีชายคนหนึ่งชื่อซีโมนเคยทำเวทมนตร์ในเมืองนั้นมาก่อน และได้ทำให้ชาวสะมาเรียพิศวงหลงใหล เขายกตัวว่าเป็นผู้วิเศษ
8:10 ฝ่ายคนทั้งปวงทั้งผู้ใหญ่ผู้น้อยก็สนใจฟังคนนั้น แล้วว่า “ชายคนนี้เป็นมหิทธิฤทธิ์ของพระเจ้า”
8:11 คนทั้งหลายนับถือเขา เพราะเขาได้ทำเวทมนตร์ให้คนทั้งหลายพิศวงหลงใหลมานานแล้ว
8:12 แต่เมื่อฟีลิปได้ประกาศเรื่องอาณาจักรของพระเจ้า และพระนามแห่งพระเยซูคริสต์แล้ว คนทั้งหลายก็เชื่อ และรับบัพติศมาทั้งชายและหญิง
8:13 ฝ่ายซีโมนเองจึงเชื่อด้วย เมื่อรับบัพติศมาแล้วก็อยู่กับฟีลิปต่อไป และประหลาดใจที่เห็นการอัศจรรย์กับหมายสำคัญต่างๆซึ่งฟีลิปได้กระทำ
8:14 เมื่อพวกอัครสาวกซึ่งอยู่ในกรุงเยรูซาเล็มได้ยินว่า ชาวสะมาเรียได้รับพระวจนะของพระเจ้าแล้ว จึงให้เปโตรกับยอห์นไปหาเขา
8:15 ครั้นเปโตรกับยอห์นลงไปถึงก็อธิษฐานเผื่อเขา เพื่อให้เขาได้รับพระวิญญาณบริสุทธิ์
8:16 (ด้วยว่าพระวิญญาณบริสุทธิ์ยังไม่ได้เสด็จลงมาสถิตกับผู้ใด เป็นแต่เขาได้รับบัพติศมาในพระนามแห่งพระเยซูเจ้าเท่านั้น)
8:17 เปโตรกับยอห์นจึงวางมือบนเขา แล้วเขาทั้งหลายก็ได้รับพระวิญญาณบริสุทธิ์
8:18 เมื่อซีโมนเห็นว่า คนเหล่านั้นได้รับพระวิญญาณบริสุทธิ์ด้วยการวางมือของอัครสาวก จึงนำเงินมาให้อัครสาวก
8:19 และว่า “ขอให้ข้าพเจ้ามีฤทธิ์อย่างนี้ด้วย เพื่อว่าเมื่อข้าพเจ้าจะวางมือบนผู้ใด ผู้นั้นจะได้รับพระวิญญาณบริสุทธิ์”
8:20 ฝ่ายเปโตรจึงกล่าวแก่ซีโมนว่า “ให้เงินของเจ้าพินาศไปด้วยกันกับเจ้าเถิด เพราะเจ้าคิดว่าจะซื้อของประทานแห่งพระเจ้าด้วยเงินได้
8:21 เจ้าไม่มีส่วนหรือส่วนแบ่งในการนี้เลย เพราะใจของเจ้าไม่ซื่อตรงในสายพระเนตรของพระเจ้า
8:22 เหตุฉะนั้น จงกลับใจใหม่จากการชั่วร้ายของเจ้านี้ และอธิษฐานขอพระเจ้าชะรอยพระองค์จะทรงโปรดยกความผิดซึ่งเจ้าคิดในใจของเจ้า
8:23 ด้วยเราเห็นว่าเจ้าจะต้องรับความขมขื่นและติดพันธนะแห่งความชั่วช้า”
8:24 ฝ่ายซีโมนจึงตอบว่า “ขอท่านอธิษฐานต่อองค์พระผู้เป็นเจ้าเผื่อข้าพเจ้าด้วย เพื่อเหตุการณ์ที่ท่านได้กล่าวแล้วนั้นจะไม่ได้อุบัติแก่ตัวข้าพเจ้าสักอย่างเดียว”
8:25 ครั้นพวกอัครสาวกเป็นพยานและประกาศพระวจนะขององค์พระผู้เป็นเจ้าแล้ว ก็กลับไปยังกรุงเยรูซาเล็ม และได้ประกาศข่าวประเสริฐตามทางในหมู่บ้านชาวสะมาเรียหลายแห่ง

ขันทีชาวเอธิโอเปียได้รับความรอด
8:26 แต่ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้สั่งฟีลิปว่า “จงลุกขึ้นไปยังทิศใต้ตามทางที่ลงไปจากกรุงเยรูซาเล็มถึงเมืองกาซา ซึ่งเป็นทางป่าทราย”
8:27 ฝ่ายฟีลิปก็ลุกขึ้นไป และดูเถิด มีชาวเอธิโอเปียคนหนึ่งเป็นขันที เป็นข้าราชการของพระนางคานดาสี พระราชินีของชาวเอธิโอเปีย และเป็นนายคลังทรัพย์ทั้งหมดของพระราชินีนั้น ได้มานมัสการในกรุงเยรูซาเล็ม
8:28 ขณะนั่งรถม้ากลับไป ท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์อยู่
8:29 ฝ่ายพระวิญญาณตรัสสั่งฟีลิปว่า “จงเข้าไปให้ชิดรถม้านั้นเถิด”
8:30 ฟีลิปจึงวิ่งเข้าไปใกล้ และได้ยินท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์ จึงถามว่า “ซึ่งท่านอ่านนั้นท่านเข้าใจหรือ”
8:31 ขันทีจึงตอบว่า “ถ้าไม่มีใครอธิบายให้ ที่ไหนจะเข้าใจได้” ท่านจึงเชิญฟีลิปขึ้นนั่งรถกับท่าน
8:32 พระคัมภีร์ตอนที่ท่านอ่านอยู่นั้นคือข้อเหล่านี้ ‘เขาได้นำท่านเหมือนแกะที่ถูกนำไปฆ่า และเหมือนลูกแกะที่เป็นใบ้อยู่หน้าผู้ตัดขนของมันฉันใด ท่านก็ไม่ปริปากของท่านเลยฉันนั้น
8:33 ในคราวที่ท่านถูกเหยียดลงนั้น ท่านไม่ได้รับความยุติธรรมเสียเลย และผู้ใดเล่าจะประกาศเกี่ยวกับพงศ์พันธุ์ของท่าน เพราะว่าชีวิตของท่านต้องถูกตัดเสียจากแผ่นดินโลกแล้ว’
8:34 ขันทีจึงถามฟีลิปว่า “ศาสดาพยากรณ์ได้กล่าวอย่างนั้นเล็งถึงผู้ใด เล็งถึงตัวท่านเอง หรือเล็งถึงผู้อื่น บอกข้าพเจ้าเถิด”
8:35 ฝ่ายฟีลิปจึงเริ่มเล่าจับต้นกล่าวตามพระคัมภีร์ข้อนั้น ชี้แจงถึงเรื่องพระเยซู
8:36 ครั้นกำลังเดินทางไปก็มาถึงที่มีน้ำแห่งหนึ่ง ขันทีจึงบอกว่า “ดูเถิด มีน้ำ มีอะไรขัดข้องไม่ให้ข้าพเจ้ารับบัพติศมา”
8:37 และฟีลิปจึงตอบว่า “ถ้าท่านเต็มใจเชื่อท่านก็รับได้” และขันทีจึงตอบว่า “ข้าพเจ้าเชื่อว่า พระเยซูคริสต์เป็นพระบุตรของพระเจ้า”
8:38 แล้วท่านจึงสั่งให้หยุดรถม้า และคนทั้งสองลงไปในน้ำทั้งฟีลิปกับขันที ฟีลิปก็ให้ท่านรับบัพติศมา
8:39 เมื่อท่านทั้งสองขึ้นจากน้ำแล้ว พระวิญญาณขององค์พระผู้เป็นเจ้าทรงรับฟีลิปไปเสีย และขันทีนั้นไม่ได้เห็นท่านอีก จึงเดินทางต่อไปด้วยความยินดี
8:40 แต่มีผู้ได้พบฟีลิปที่เมืองอาโซทัส และเมื่อเดินทางมา ท่านได้ประกาศข่าวประเสริฐในทุกเมืองจนท่านมาถึงเมืองซีซารียา


กิจการ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เซาโลกลับใจใหม่อย่างน่าอัศจรรย์
9:1 ฝ่ายเซาโลยังขู่คำรามกล่าวว่าจะฆ่าศิษย์ขององค์พระผู้เป็นเจ้าเสีย จึงไปหามหาปุโรหิต
9:2 ขอหนังสือไปยังธรรมศาลาในเมืองดามัสกัส เพื่อว่าถ้าพบผู้ใดถือทางนั้นไม่ว่าชายหรือหญิง จะได้จับมัดพามายังกรุงเยรูซาเล็ม
9:3 เมื่อเซาโลเดินทางไปใกล้จะถึงเมืองดามัสกัส ในทันใดนั้นมีแสงสว่างส่องมาจากฟ้าล้อมตัวเขาไว้รอบ
9:4 เซาโลจึงล้มลงถึงดินและได้ยินพระสุรเสียงตรัสแก่เขาว่า “เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม”
9:5 เซาโลจึงทูลถามว่า “พระองค์เจ้าข้า พระองค์ทรงเป็นผู้ใด” องค์พระผู้เป็นเจ้าตรัสว่า “เราคือเยซู ที่เจ้าข่มเหง ซึ่งเจ้าถีบประตักก็ยากนัก”
9:6 เซาโลก็ตัวสั่นและรู้สึกประหลาดใจจึงถามว่า “พระองค์เจ้าข้า พระองค์ประสงค์จะให้ข้าพระองค์ทำอะไร” องค์พระผู้เป็นเจ้าตรัสแก่เขาว่า “เจ้าจงลุกขึ้นเข้าไปในเมือง และเจ้าจะต้องทำประการใด จะมีคนบอกให้รู้”
9:7 คนทั้งหลายที่เดินทางไปด้วยกันก็ยืนนิ่งพูดไม่ออก ได้ยินพระสุรเสียงนั้นแต่ไม่เห็นใคร
9:8 ฝ่ายเซาโลได้ลุกขึ้นจากพื้นดิน เมื่อลืมตาแล้วก็มองอะไรไม่เห็น เขาจึงจูงมือท่านไปยังเมืองดามัสกัส
9:9 ตาท่านก็มืดมัวไปถึงสามวันและท่านมิได้กินหรือดื่มอะไรเลย
9:10 ในเมืองดามัสกัสมีศิษย์คนหนึ่งชื่ออานาเนีย องค์พระผู้เป็นเจ้าได้ตรัสกับผู้นั้นโดยนิมิตว่า “อานาเนียเอ๋ย” อานาเนียจึงทูลตอบว่า “พระองค์เจ้าข้า ดูเถิด ข้าพระองค์อยู่ที่นี่”
9:11 องค์พระผู้เป็นเจ้าจึงตรัสกับเขาว่า “จงลุกขึ้น ไปที่ถนนที่เรียกว่าถนนตรง ถามหาชายคนหนึ่งชื่อเซาโลชาวเมืองทาร์ซัสอยู่ในบ้านของยูดาส เพราะดูเถิด เขากำลังอธิษฐานอยู่
9:12 และในนิมิตเขาได้เห็นคนหนึ่งชื่ออานาเนียเข้ามาวางมือบนเขา เพื่อเขาจะเห็นได้อีก”
9:13 แต่อานาเนียทูลตอบว่า “พระองค์เจ้าข้า ข้าพระองค์ได้ยินหลายคนพูดถึงคนนั้นว่า เขาได้ทำร้ายวิสุทธิชนของพระองค์ในกรุงเยรูซาเล็มมาก
9:14 และในที่นี่เขาได้อำนาจมาจากพวกปุโรหิตใหญ่ ให้ผูกมัดคนทั้งปวงที่ร้องออกพระนามของพระองค์”
9:15 ฝ่ายองค์พระผู้เป็นเจ้าได้ตรัสกับท่านว่า “จงไปเถิด เพราะว่าคนนั้นเป็นภาชนะที่เราได้เลือกสรรไว้ สำหรับจะนำนามของเราไปยังประชาชาติ กษัตริย์และชนชาติอิสราเอล
9:16 เพราะว่าเราจะสำแดงให้เขาเห็นว่า เขาจะต้องทนทุกข์ลำบากมากเท่าใดเพราะนามของเรา”

เซาโลได้ประกอบด้วยพระวิญญาณบริสุทธิ์และเริ่มเทศนาสั่งสอน
9:17 แล้วอานาเนียก็ไป และเข้าไปในบ้านวางมือบนเซาโลกล่าวว่า “พี่เซาโลเอ๋ย องค์พระผู้เป็นเจ้าคือพระเยซู ได้ทรงปรากฏแก่ท่านกลางทางที่ท่านมานั้น ได้ทรงใช้ข้าพเจ้ามาเพื่อท่านจะเห็นได้อีก และเพื่อท่านจะประกอบด้วยพระวิญญาณบริสุทธิ์”
9:18 และในทันใดนั้นมีอะไรเหมือนเกล็ดตกจากตาของเซาโล แล้วก็เห็นได้อีก ท่านจึงลุกขึ้นรับบัพติศมา
9:19 พอรับประทานอาหารแล้วก็มีกำลังขึ้น เซาโลพักอยู่กับพวกศิษย์ในเมืองดามัสกัสหลายวัน
9:20 ท่านไม่ได้รีรอท่านประกาศตามธรรมศาลา กล่าวเรื่องพระคริสต์ว่า พระองค์ทรงเป็นพระบุตรของพระเจ้า
9:21 คนทั้งหลายที่ได้ยินก็พากันประหลาดใจแล้วว่า “คนนี้มิใช่หรือที่ได้ทำลายคนในกรุงเยรูซาเล็มที่ร้องออกพระนามนี้ และเขามาที่นี่หวังจะผูกมัดพวกนั้นส่งให้พวกปุโรหิตใหญ่”

เซาโลหลบหนีรอดได้และได้รับการยอมรับที่กรุงเยรูซาเล็ม
9:22 แต่เซาโลยิ่งมีกำลังทวีขึ้น และทำให้พวกยิวในเมืองดามัสกัสนิ่งอึ้งอยู่ โดยพิสูจน์ให้เขาเห็นว่า พระเยซูทรงเป็นพระคริสต์
9:23 ครั้นต่อมาอีกหลายวันพวกยิวได้ปรึกษากันจะฆ่าเซาโลเสีย
9:24 แต่เรื่องการปองร้ายของเขารู้ถึงเซาโล เขาทั้งหลายได้เฝ้าประตูเมือง คอยฆ่าเซาโลทั้งกลางวันกลางคืน
9:25 แต่เหล่าสาวกได้ให้เซาโลนั่งในเข่งใหญ่ แล้วหย่อนลงจากกำแพงเมืองในเวลากลางคืน
9:26 ครั้นเซาโลไปถึงกรุงเยรูซาเล็มแล้ว ท่านใคร่จะคบให้สนิทกับพวกสาวก แต่เขาทั้งหลายกลัว เพราะไม่เชื่อว่าเซาโลเป็นสาวก
9:27 แต่บารนาบัสได้พาท่านไปหาพวกอัครสาวก แล้วเล่าให้เขาฟังว่าเซาโลได้เห็นองค์พระผู้เป็นเจ้าที่กลางทาง และพระองค์ตรัสแก่ท่าน ท่านจึงประกาศออกพระนามพระเยซูโดยใจกล้าหาญในเมืองดามัสกัส
9:28 แล้วเซาโลเข้านอกออกในอยู่กับพวกอัครสาวกในกรุงเยรูซาเล็ม
9:29 ประกาศออกพระนามของพระเยซูเจ้าด้วยใจกล้าหาญ ท่านพูดไล่เลียงกับพวกกรีก แต่พวกนั้นหาช่องที่จะฆ่าท่านเสีย
9:30 เมื่อพี่น้องรู้อย่างนั้นจึงพาท่านไปยังเมืองซีซารียา แล้วส่งไปยังเมืองทาร์ซัส
9:31 เหตุฉะนั้น คริสตจักรตลอดทั่วแคว้นยูเดีย กาลิลี และสะมาเรีย จึงมีความสงบสุขและเจริญขึ้น ดำเนินชีวิตด้วยใจยำเกรงองค์พระผู้เป็นเจ้า และได้รับความปลอบประโลมใจจากพระวิญญาณบริสุทธิ์ คริสตสมาชิกก็ยิ่งทวีมากขึ้น

ไอเนอัสได้รับการรักษาจนหาย
9:32 ต่อมาเมื่อเปโตรเที่ยวไปตลอดทุกแห่งแล้ว ก็ลงมาหาพวกวิสุทธิชนซึ่งอาศัยอยู่ในเมืองลิดดาด้วย
9:33 เปโตรพบชายคนหนึ่งชื่อไอเนอัสที่นั่น เขาเป็นอัมพาตอยู่กับที่นอนแปดปีมาแล้ว
9:34 เปโตรจึงกล่าวแก่เขาว่า “ไอเนอัสเอ๋ย พระเยซูคริสต์ทรงโปรดท่านให้หายโรค จงลุกขึ้นเก็บที่นอนของท่านเถิด” ในทันใดนั้นไอเนอัสได้ลุกขึ้น
9:35 ฝ่ายคนทั้งปวงที่อยู่ในเมืองลิดดา และที่ราบชาโรนได้เห็นแล้วจึงกลับใจมาหาองค์พระผู้เป็นเจ้า

โดรคัสฟื้นขึ้นมาจากความตาย
9:36 ในเมืองยัฟฟามีหญิงคนหนึ่งเป็นศิษย์ชื่อทาบิธา ซึ่งแปลว่าโดรคัส หญิงคนนี้เคยกระทำการอันเป็นคุณประโยชน์และให้ทานมากมาย
9:37 ต่อมาระหว่างนั้นหญิงคนนี้ก็ป่วยลงจนถึงแก่ความตาย เขาจึงอาบน้ำศพวางไว้ในห้องชั้นบน
9:38 เมืองลิดดาอยู่ใกล้กับเมืองยัฟฟา พวกสาวกได้ยินว่าเปโตรอยู่ที่นั่น จึงใช้ชายสองคนไปหาท่าน เชิญท่านมาหาเขาโดยเร็ว
9:39 ฝ่ายเปโตรจึงลุกขึ้นไปกับเขา เมื่อถึงแล้วเขาพาท่านขึ้นไปในห้องชั้นบน และบรรดาหญิงม่ายได้ยืนอยู่กับท่านพากันร้องไห้และชี้ให้ท่านดูเสื้อคลุมกับเสื้อผ้าต่างๆซึ่งโดรคัสทำเมื่อยังมีชีวิตอยู่
9:40 ฝ่ายเปโตรให้คนทั้งปวงออกไปข้างนอก และได้คุกเข่าลงอธิษฐาน แล้วหันมายังศพนั้นกล่าวว่า “ทาบิธาเอ๋ย จงลุกขึ้น” ทาบิธาก็ลืมตา เมื่อเห็นเปโตรจึงลุกขึ้นนั่ง
9:41 ฝ่ายเปโตรยื่นมือออกพยุงเธอขึ้น จึงเรียกวิสุทธิชนทั้งหลายกับพวกแม่ม่ายเข้ามา แล้วมอบหญิงที่เป็นขึ้นนั้นให้กับเขาทั้งหลาย
9:42 เหตุการณ์นั้นลือไปตลอดทั่วเมืองยัฟฟา คนเป็นอันมากมาเชื่อถือองค์พระผู้เป็นเจ้า
9:43 ต่อมาฝ่ายเปโตรอาศัยอยู่ในเมืองยัฟฟาหลายวัน อยู่กับคนหนึ่งชื่อซีโมนเป็นช่างฟอกหนัง


กิจการ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

โครเนลิอัสแสวงหาพระเจ้า
10:1 ยังมีชายคนหนึ่งชื่อโครเนลิอัส อาศัยอยู่ในเมืองซีซารียา เป็นนายร้อยอยู่ในกองทหารที่เรียกว่ากองอิตาเลีย
10:2 เป็นคนมีศรัทธามาก คือท่านและทั้งครอบครัวเป็นคนยำเกรงพระเจ้า ท่านเคยให้ทานมากมายแก่ประชาชน และอธิษฐานต่อพระเจ้าเสมอ
10:3 เวลาประมาณบ่ายสามโมงนายร้อยนั้นเห็นนิมิตแจ่มกระจ่าง คือเห็นทูตสวรรค์องค์หนึ่งของพระเจ้า เข้ามาหาท่านและกล่าวแก่ท่านว่า “โครเนลิอัสเอ๋ย”
10:4 และเมื่อโครเนลิอัสเขม้นดูทูตสวรรค์องค์นั้นด้วยความตกใจกลัว จึงถามว่า “นี่เป็นประการใด พระองค์เจ้าข้า” ทูตสวรรค์จึงตอบท่านว่า “คำอธิษฐานและทานของท่านนั้น ได้ขึ้นไปเป็นที่ระลึกถึงจำเพาะพระพักตร์พระเจ้าแล้ว
10:5 บัดนี้จงใช้คนไปยังเมืองยัฟฟาเชิญซีโมนที่เรียกว่าเปโตรมา
10:6 เปโตรอาศัยอยู่กับคนหนึ่งชื่อซีโมนเป็นช่างฟอกหนัง บ้านของเขาอยู่ริมฝั่งทะเล เปโตรจะบอกท่านว่าท่านควรจะทำอะไร”
10:7 ครั้นทูตสวรรค์ที่ได้พูดกับโครเนลิอัสไปแล้ว ท่านได้เรียกคนใช้สองคนกับทหารคนหนึ่งซึ่งเป็นคนมีศรัทธามาก ที่เคยปรนนิบัติท่านเสมอ
10:8 และเมื่อโครเนลิอัสได้เล่าเหตุการณ์ทั้งปวงให้คนเหล่านั้นฟังแล้ว ท่านจึงใช้เขาไปยังเมืองยัฟฟา

เปโตรได้เห็นนิมิต
10:9 วันรุ่งขึ้นคนเหล่านั้นกำลังเดินทางไปใกล้เมืองยัฟฟาแล้ว ประมาณเวลาเที่ยงวันเปโตรก็ขึ้นไปบนหลังคาบ้านเพื่อจะอธิษฐาน
10:10 ก็หิวอยากจะรับประทานอาหาร แต่ในระหว่างที่เขายังจัดอาหารอยู่ เปโตรได้เคลิ้มไป
10:11 และได้เห็นท้องฟ้าแหวกออกเป็นช่อง มีภาชนะอย่างหนึ่งเหมือนผ้าผืนใหญ่ ผูกติดกันทั้งสี่มุมหย่อนลงมายังพื้นโลก
10:12 ในนั้นมีสัตว์ทุกอย่างที่อยู่บนแผ่นดิน คือสัตว์สี่เท้า สัตว์ป่า สัตว์เลื้อยคลานและนกที่อยู่ในท้องฟ้า
10:13 มีพระสุรเสียงมาว่าแก่ท่านว่า “เปโตรเอ๋ย จงลุกขึ้นฆ่ากินเถิด”
10:14 ฝ่ายเปโตรจึงทูลว่า “มิได้ พระองค์เจ้าข้า เพราะว่าสิ่งซึ่งเป็นของต้องห้ามหรือของมลทินนั้น ข้าพระองค์ไม่เคยได้รับประทานเลย”
10:15 แล้วจึงมีพระสุรเสียงอีกเป็นครั้งที่สองว่าแก่ท่านว่า “ซึ่งพระเจ้าได้ทรงชำระแล้ว อย่าว่าเป็นของต้องห้าม”
10:16 เห็นอย่างนั้นถึงสามครั้ง แล้วสิ่งนั้นก็ถูกรับขึ้นไปอีกในท้องฟ้า

เปโตรไปที่เมืองซีซารียา
10:17 เมื่อเปโตรยังคิดสงสัยเรื่องนิมิตที่เห็นนั้นว่ามีความหมายอย่างไร ดูเถิด คนที่โครเนลิอัสใช้ไปนั้น เมื่อถามหาและพบบ้านของซีโมนแล้วก็มายืนอยู่หน้าประตูรั้ว
10:18 และร้องถามว่า ซีโมนที่เรียกว่าเปโตรอยู่ที่นั่นหรือไม่
10:19 เมื่อเปโตรตริตรองเรื่องนิมิตนั้น พระวิญญาณก็ตรัสกับท่านว่า “ดูเถิด ชายสามคนตามหาเจ้า
10:20 จงลุกขึ้นลงไปข้างล่างและไปกับเขาเถิด อย่าลังเลใจเลย เพราะว่าเราได้ใช้เขามา”
10:21 เปโตรจึงลงไปหาคนเหล่านั้นซึ่งโครเนลิอัสได้ใช้มากล่าวว่า “ดูเถิด ข้าพเจ้าเป็นคนที่ท่านมาหานั้น ท่านมาธุระอะไร”
10:22 เขาจึงตอบว่า “นายร้อยโครเนลิอัส เป็นคนชอบธรรมและเกรงกลัวพระเจ้า และเป็นคนมีชื่อเสียงดีในบรรดาชาวยิว โครเนลิอัสผู้นั้นได้รับคำเตือนจากพระเจ้าโดยผ่านทูตสวรรค์บริสุทธิ์ ให้มาเชิญท่านไปที่บ้านเพื่อจะฟังถ้อยคำของท่าน”

โครเนลิอัสและญาติพี่น้องได้ยินข่าวประเสริฐ
10:23 เปโตรจึงเชิญเขาให้เข้ามาหยุดพักอยู่ที่นั่น วันรุ่งขึ้นเปโตรก็ไปกับเขาและพวกพี่น้องบางคนที่เมืองยัฟฟาก็ไปด้วย
10:24 ล่วงมาอีกวันหนึ่งเขาก็ไปถึงเมืองซีซารียา โครเนลิอัสกำลังคอยรับรองอยู่ และเชิญญาติพี่น้องกับเพื่อนสนิทให้มาประชุมกันอยู่แล้ว
10:25 ครั้นเปโตรเข้าไป โครเนลิอัสก็ต้อนรับเปโตร และหมอบที่เท้ากราบไหว้ท่าน
10:26 ฝ่ายเปโตรจึงจับตัวโครเนลิอัสให้ลุกขึ้นและกล่าวว่า “จงยืนขึ้นเถิด ข้าพเจ้าก็เป็นแต่มนุษย์เหมือนกัน”
10:27 เมื่อกำลังสนทนากันอยู่ เปโตรจึงเข้าไปแลเห็นคนเป็นอันมากมาพร้อมกัน
10:28 จึงกล่าวแก่คนเหล่านั้นว่า “ท่านทั้งหลายทราบแล้วว่า คนชาติยิวนั้นจะคบให้สนิทกับคนต่างชาติหรือเข้าเยี่ยมก็เป็นที่พระราชบัญญัติห้ามไว้ แต่พระเจ้าได้ทรงสำแดงแก่ข้าพเจ้าแล้วว่า ไม่ควรเรียกคนหนึ่งคนใดว่าเป็นที่ห้ามหรือมลทิน
10:29 เหตุฉะนั้น เมื่อท่านใช้คนไปเรียกข้าพเจ้า ข้าพเจ้าก็มาโดยไม่ขัด ข้าพเจ้าจึงขอถามว่าท่านเรียกข้าพเจ้ามาด้วยประสงค์อะไร”
10:30 โครเนลิอัสจึงตอบว่า “สี่วันมาแล้ว ข้าพเจ้ากำลังถืออดอาหารอยู่จนถึงเวลานี้ และประมาณเวลาบ่ายสามโมงข้าพเจ้าได้อธิษฐานอยู่ในบ้านของข้าพเจ้า ดูเถิด มีชายคนหนึ่งยืนอยู่ตรงหน้าข้าพเจ้าสวมเสื้อมันระยับ
10:31 ผู้นั้นได้กล่าวว่า ‘โครเนลิอัสเอ๋ย คำอธิษฐานของท่านนั้นทรงสดับฟังแล้ว และทานของท่านนั้นก็เป็นที่ระลึกถึงในสายพระเนตรของพระเจ้าแล้ว
10:32 เหตุฉะนั้น จงใช้คนไปยังเมืองยัฟฟา เชิญซีโมนที่เรียกว่าเปโตรมา ผู้นั้นอาศัยอยู่ในบ้านของซีโมนช่างฟอกหนังที่ฝั่งทะเล ผู้นั้นเมื่อมาถึงแล้วจะกล่าวแก่ท่าน’
10:33 ข้าพเจ้าจึงใช้คนไปเชิญท่านมาทันที ที่ท่านมาก็ดีแล้ว บัดนี้พวกข้าพเจ้าจึงอยู่พร้อมกันต่อพระพักตร์พระเจ้า เพื่อจะฟังสิ่งสารพัดซึ่งพระเจ้าได้ตรัสสั่งท่านไว้”
10:34 ฝ่ายเปโตรจึงกล่าวว่า “ข้าพเจ้าเห็นจริงแล้วว่า พระเจ้าไม่ทรงเลือกหน้าผู้ใด
10:35 แต่คนใดๆในทุกชาติที่เกรงกลัวพระองค์และประพฤติตามทางชอบธรรมก็เป็นที่ชอบพระทัยพระองค์
10:36 พระดำรัสที่พระเจ้าได้ทรงฝากไว้กับชนชาติอิสราเอล คือการประกาศข่าวดีเรื่องสันติสุขโดยพระเยซูคริสต์ (ผู้เป็นองค์พระผู้เป็นเจ้าของคนทั้งปวง)

กิจการแห่งพระคริสต์ผู้ได้รับการเจิมโดยพระวิญญาณบริสุทธิ์
10:37 ข้าพเจ้ากล่าวว่า พระดำรัสนั้นท่านทั้งหลายก็รู้ คือเรื่องที่ได้เล่ากันตั้งแต่ต้นที่แคว้นกาลิลี ไปจนตลอดทั่วแคว้นยูเดีย ภายหลังการบัพติศมาที่ยอห์นได้ประกาศนั้น
10:38 คือเรื่องพระเยซูชาวนาซาเร็ธว่า พระเจ้าได้ทรงเจิมพระองค์ด้วยพระวิญญาณบริสุทธิ์และด้วยฤทธานุภาพอย่างไร และพระเยซูเสด็จไปกระทำคุณประโยชน์และรักษาบรรดาคนซึ่งถูกพญามารเบียดเบียน ด้วยว่าพระเจ้าได้ทรงสถิตกับพระองค์

คำพยานเกี่ยวกับพระคริสต์
10:39 เราทั้งหลายเป็นพยานถึงกิจการทั้งปวง ซึ่งพระองค์ทรงกระทำในแผ่นดินของชนชาติยิวและในกรุงเยรูซาเล็ม พระองค์นั้นเขาได้ฆ่าและแขวนไว้ที่ต้นไม้
10:40 ในวันที่สามพระเจ้าได้ทรงให้พระองค์คืนพระชนม์และทรงให้ปรากฏ
10:41 มิใช่ทรงให้ปรากฏแก่คนทั่วไป แต่ทรงปรากฏแก่เหล่าพวกพยานซึ่งพระเจ้าได้ทรงเลือกไว้แต่ก่อน คือทรงปรากฏแก่พวกเราที่ได้รับประทานและดื่มกับพระองค์ เมื่อพระองค์ทรงคืนพระชนม์แล้ว
10:42 พระองค์ทรงสั่งให้เราทั้งหลายประกาศแก่คนทั้งปวง และเป็นพยานว่าพระเจ้าได้ทรงตั้งพระองค์ไว้เป็นผู้พิพากษาทั้งคนเป็นและคนตาย
10:43 ศาสดาพยากรณ์ทั้งหลายย่อมเป็นพยานถึงพระองค์ว่า ผู้ใดที่เชื่อถือในพระองค์นั้นจะได้รับการทรงยกความผิดบาปของเขา เพราะพระนามของพระองค์”

คนที่เชื่อได้รับความรอดและประกอบด้วยพระวิญญาณ
10:44 เมื่อเปโตรยังกล่าวคำเหล่านั้นอยู่ พระวิญญาณบริสุทธิ์ก็เสด็จลงมาสถิตกับคนทั้งปวงที่ฟังพระวจนะนั้น
10:45 ฝ่ายพวกที่ได้เข้าสุหนัตซึ่งเชื่อถือแล้ว คือคนที่มาด้วยกันกับเปโตรก็ประหลาดใจ เพราะว่าของประทานแห่งพระวิญญาณบริสุทธิ์ได้ลงมาบนคนต่างชาติด้วย
10:46 เพราะเขาได้ยินคนเหล่านั้นพูดภาษาต่างๆและยกย่องสรรเสริญพระเจ้า เปโตรจึงย้อนถามว่า
10:47 “ใครอาจจะห้ามคนเหล่านี้ที่ได้รับพระวิญญาณบริสุทธิ์เหมือนเรา โดยมิให้เขารับบัพติศมาด้วยน้ำได้”
10:48 เปโตรจึงสั่งให้เขารับบัพติศมาในพระนามขององค์พระผู้เป็นเจ้า และเขาทั้งหลายได้ขอให้เปโตรยับยั้งอยู่กับเขาอีกสองสามวัน


กิจการ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปโตรให้เหตุผลถึงการที่ท่านไปหาคนต่างชาติ
11:1 ฝ่ายพวกอัครสาวกกับพี่น้องทั้งหลายที่อยู่ในแคว้นยูเดียได้ยินว่า คนต่างชาติได้รับพระวจนะของพระเจ้าเหมือนกัน
11:2 เมื่อเปโตรขึ้นไปยังกรุงเยรูซาเล็มแล้ว พวกที่เข้าสุหนัตจึงต่อว่าท่าน
11:3 ว่า “ท่านไปหาคนที่ไม่ได้เข้าสุหนัต และรับประทานอาหารกับเขา”
11:4 แต่เปโตรได้อธิบายให้เขาฟังตั้งแต่ต้นเป็นลำดับมาว่า
11:5 “เมื่อข้าพเจ้าอยู่ในเมืองยัฟฟาและกำลังอธิษฐานก็เคลิ้มไป แล้วนิมิตเห็นภาชนะอย่างหนึ่ง เหมือนผ้าผืนใหญ่หย่อนลงมาทั้งสี่มุมจากฟ้ามายังข้าพเจ้า
11:6 ครั้นข้าพเจ้าเขม้นดูผ้านั้น ข้าพเจ้าได้พินิจพิจารณาก็ได้เห็นสัตว์สี่เท้าของแผ่นดิน กับสัตว์ป่า สัตว์เลื้อยคลาน และนกที่อยู่ในท้องฟ้า
11:7 แล้วข้าพเจ้าได้ยินพระสุรเสียงตรัสกับข้าพเจ้าว่า ‘เปโตรเอ๋ย จงลุกขึ้น ฆ่ากินเถิด’
11:8 แต่ข้าพเจ้าทูลว่า ‘หามิได้ พระองค์เจ้าข้า เพราะว่าสิ่งของซึ่งต้องห้ามหรือซึ่งเป็นมลทินยังไม่ได้เข้าปากข้าพระองค์เลย’
11:9 แต่มีพระสุรเสียงตรัสจากฟ้าครั้งที่สองว่า ‘ซึ่งพระเจ้าได้ทรงชำระแล้ว เจ้าอย่าว่าเป็นของต้องห้าม’
11:10 เป็นอย่างนั้นถึงสามครั้ง แล้วสิ่งนั้นทั้งสิ้นก็ถูกรับขึ้นไปบนฟ้าอีก
11:11 ดูเถิด ในทันใดนั้นมีชายสามคนมายืนอยู่ตรงหน้าบ้านที่ข้าพเจ้าอยู่ รับใช้มาจากเมืองซีซารียามาหาข้าพเจ้า
11:12 พระวิญญาณจึงสั่งให้ข้าพเจ้าไปกับเขาโดยไม่ลังเลใจเลย และพวกพี่น้องทั้งหกคนนี้ได้ไปกับข้าพเจ้าด้วย เราทั้งหลายจึงเข้าไปในบ้านของผู้นั้น
11:13 ผู้นั้นจึงกล่าวแก่พวกเราว่า ตัวท่านได้เห็นทูตสวรรค์องค์หนึ่งยืนอยู่ในบ้านของท่าน และบอกท่านว่า ‘จงใช้คนไปยังเมืองยัฟฟา เชิญซีโมนที่เรียกว่าเปโตรมา
11:14 เปโตรนั้นจะกล่าวให้ท่านฟังเป็นถ้อยคำซึ่งจะให้ท่านกับทั้งครอบครัวของท่านรอด’
11:15 เมื่อข้าพเจ้าตั้งต้นกล่าวข้อความนั้น พระวิญญาณบริสุทธิ์ก็เสด็จมาสถิตกับเขาทั้งหลาย เหมือนได้เสด็จลงมาบนพวกเราในตอนต้นนั้น
11:16 แล้วข้าพเจ้าได้ระลึกถึงคำตรัสขององค์พระผู้เป็นเจ้า ซึ่งพระองค์ตรัสไว้ว่า ‘ยอห์นให้รับบัพติศมาด้วยน้ำก็จริง แต่ท่านทั้งหลายจะรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์’
11:17 เหตุฉะนั้น ถ้าพระเจ้าได้ทรงโปรดประทานของประทานแก่เขาเหมือนแก่เราทั้งหลาย ผู้ที่ได้เชื่อในพระเยซูคริสต์เจ้า ข้าพเจ้าเป็นผู้ใดเล่าที่จะขัดขืนพระเจ้าได้”
11:18 ครั้นคนทั้งหลายได้ยินคำเหล่านั้นก็นิ่งอยู่ แล้วได้สรรเสริญพระเจ้าว่า “พระเจ้าได้ทรงโปรดแก่คนต่างชาติให้กลับใจใหม่จนได้ชีวิตรอดด้วย”

เหล่าสาวกได้ชื่อว่า คริสเตียน เป็นครั้งแรกที่เมืองอันทิโอก
11:19 ฝ่ายคนทั้งหลายที่กระจัดกระจายไปเพราะการเคี่ยวเข็ญเนื่องจากสเทเฟน ก็พากันไปยังเมืองฟีนิเซีย เกาะไซปรัส และเมืองอันทิโอก และไม่ได้กล่าวพระวจนะแก่ผู้ใดนอกจากแก่ยิวพวกเดียว
11:20 และมีบางคนในพวกเขาเป็นชาวเกาะไซปรัสกับชาวไซรีน เมื่อมายังเมืองอันทิโอก ก็ได้กล่าวประกาศข่าวประเสริฐเรื่องพระเยซูเจ้าแก่พวกกรีกด้วย
11:21 และพระหัตถ์ขององค์พระผู้เป็นเจ้าทรงอยู่กับเขา คนเป็นอันมากได้เชื่อและกลับมาหาองค์พระผู้เป็นเจ้า
11:22 ข่าวนี้ก็เล่าลือไปยังคริสตจักรในกรุงเยรูซาเล็ม เขาจึงใช้บารนาบัสให้ไปยังเมืองอันทิโอก
11:23 เมื่อบารนาบัสมาถึงแล้ว และได้เห็นพระคุณของพระเจ้าก็ปีติยินดี จึงได้เตือนคนเหล่านั้นให้ตั้งมั่นคงติดสนิทอยู่กับองค์พระผู้เป็นเจ้า
11:24 บารนาบัสเป็นคนดี ประกอบด้วยพระวิญญาณบริสุทธิ์และความเชื่อ จำนวนคนเป็นอันมากก็เพิ่มเข้ากับองค์พระผู้เป็นเจ้า
11:25 บารนาบัสได้ไปที่เมืองทาร์ซัสเพื่อตามหาเซาโล
11:26 เมื่อพบแล้วจึงพาเขามายังเมืองอันทิโอก ต่อมาท่านทั้งสองได้ประชุมกันกับคริสตจักรตลอดปีหนึ่ง ได้สั่งสอนคนเป็นอันมากและในเมืองอันทิโอกนั่นเอง พวกสาวกได้ชื่อว่าคริสเตียนเป็นครั้งแรก

อากาบัสพยากรณ์ถึงการกันดารอาหาร
11:27 คราวนี้มีพวกศาสดาพยากรณ์ลงมาจากกรุงเยรูซาเล็มจะไปยังเมืองอันทิโอก
11:28 ฝ่ายผู้หนึ่งในจำนวนนั้นชื่ออากาบัส ได้ลุกขึ้นกล่าวโดยพระวิญญาณว่าจะบังเกิดการกันดารอาหารมากยิ่งทั่วแผ่นดินโลก การกันดารอาหารนั้นได้บังเกิดขึ้นในรัชสมัยคลาวดิอัส ซีซาร์
11:29 พวกสาวกทุกคนจึงตกลงใจกันว่า จะถวายตามกำลังฝากไปช่วยบรรเทาทุกข์พวกพี่น้องที่อยู่ในแคว้นยูเดีย
11:30 เขาจึงได้ทำดังนั้น และฝากไปกับบารนาบัสและเซาโลเพื่อนำไปให้พวกผู้ปกครอง


กิจการ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

กษัตริย์เฮโรดฆ่ายากอบและตั้งใจที่จะประหารเปโตร
12:1 แล้วคราวนั้นกษัตริย์เฮโรดได้เหยียดพระหัตถ์ออกทำร้ายบางคนในคริสตจักร
12:2 ท่านได้ฆ่ายากอบพี่ชายของยอห์นด้วยดาบ
12:3 เมื่อท่านเห็นว่าการนั้นเป็นที่ชอบใจพวกยิว ท่านก็จับเปโตรด้วย (นี่เป็นระหว่างเทศกาลขนมปังไร้เชื้อ)
12:4 เมื่อจับเปโตรแล้ว จึงให้จำคุก ให้ทหารสี่หมู่ๆละสี่คนคุมไว้ ตั้งใจว่าเมื่อสิ้นเทศกาลอีสเตอร์แล้วจะพาออกมาให้แก่คนทั้งหลาย

การประชุมอธิษฐาน ทูตสวรรค์ได้ปล่อยเปโตรจากคุก
12:5 เพราะฉะนั้นเปโตรจึงถูกจำไว้ในคุก แต่ว่าคริสตจักรได้อธิษฐานต่อพระเจ้าเพื่อเปโตรโดยไม่หยุด
12:6 ในคืนวันนั้นเอง ครั้นเฮโรดจะพาเปโตรออกมา เปโตรนอนหลับอยู่ระหว่างทหารสองคน มีโซ่สองเส้นล่ามไว้ และคนยามเฝ้าอยู่หน้าประตูคุก
12:7 ดูเถิด มีทูตสวรรค์ขององค์พระผู้เป็นเจ้ามาปรากฏ และมีแสงสว่างส่องเข้ามาในคุก ทูตองค์นั้นจึงกระตุ้นเปโตรที่สีข้างให้ตื่นขึ้นแล้วว่า “จงลุกขึ้นเร็วๆ” โซ่นั้นก็หลุดตกจากมือของเปโตร
12:8 ทูตสวรรค์องค์นั้นจึงสั่งเปโตรว่า “จงคาดเอวและสวมรองเท้า” เปโตรก็ทำตาม ทูตองค์นั้นจึงสั่งเปโตรว่า “จงห่มผ้าและตามเรามาเถิด”
12:9 เปโตรจึงตามออกไป และไม่รู้ว่าการซึ่งทูตสวรรค์ทำนั้นเป็นความจริง แต่คิดว่าได้เห็นนิมิต
12:10 เมื่อออกไปพ้นทหารยามชั้นที่หนึ่งและที่สองแล้ว ก็มาถึงประตูเหล็กที่จะเข้าไปในเมือง ประตูนั้นก็เปิดเองให้ท่านทั้งสอง ท่านจึงออกไปเดินตามถนนแห่งหนึ่ง และในทันใดนั้นทูตสวรรค์ก็ได้อันตรธานไปจากเปโตร
12:11 ครั้นเปโตรรู้สึกตัวแล้วจึงว่า “เดี๋ยวนี้ข้าพเจ้ารู้แน่ว่า องค์พระผู้เป็นเจ้าได้ทรงใช้ทูตสวรรค์ของพระองค์มาช่วยข้าพเจ้าให้พ้นจากพระหัตถ์ของเฮโรด และพ้นจากการมุ่งร้ายของพวกยิว”
12:12 เมื่อเปโตรคิดอย่างนั้นแล้ว ก็มาถึงบ้านของมารีย์มารดาของยอห์นผู้มีชื่ออีกว่า มาระโก ที่นั่นมีหลายคนได้ประชุมอธิษฐานกันอยู่
12:13 พอเปโตรเคาะประตูรั้ว มีหญิงสาวคนหนึ่งชื่อโรดามาฟัง
12:14 เมื่อจำได้ว่าเป็นเสียงของเปโตร เพราะความยินดีก็ยังไม่เปิดประตู แต่วิ่งเข้าไปบอกว่า เปโตรยืนอยู่หน้าประตู
12:15 คนทั้งหลายจึงพูดกับหญิงนั้นว่า “เจ้าเป็นบ้า” แต่หญิงคนนั้นยืนยันว่าเป็นอย่างนั้นจริง เขาทั้งหลายจึงว่า “เป็นทูตสวรรค์ประจำตัวเปโตร”
12:16 ฝ่ายเปโตรยังยืนเคาะประตูอยู่ เมื่อเขาเปิดประตูเห็นท่าน ก็อัศจรรย์ใจ
12:17 แต่เปโตรโบกมือให้เขานิ่ง และเล่าให้เขาฟังถึงเรื่องที่องค์พระผู้เป็นเจ้าได้ทรงพาท่านออกจากคุกอย่างไร แล้วท่านสั่งว่า “จงไปบอกเรื่องนี้แก่ยากอบกับพวกพี่น้องให้ทราบ” เปโตรจึงออกไปเสียที่อื่น
12:18 แล้วครั้นรุ่งเช้า พวกทหารก็ขวัญหนีดีฝ่อมิใช่น้อย เปโตรหายไปไหนหนอ
12:19 เมื่อเฮโรดหาตัวเปโตรไม่พบ จึงไต่สวนพวกทหารยามและรับสั่งให้ฆ่าเสีย ฝ่ายเฮโรดก็ออกจากแคว้นยูเดีย ลงไปพักอยู่ที่เมืองซีซารียา

กษัตริย์เฮโรดสิ้นพระชนม์
12:20 ฝ่ายเฮโรดกริ้วชาวเมืองไทระและเมืองไซดอน แต่ชาวเมืองนั้นได้พากันมาหาท่าน เมื่อได้เอาใจบลัสทัสกรมวังของกษัตริย์แล้ว จึงได้ขอกลับเป็นไมตรีกันอีก เพราะว่าเมืองของเขาต้องอาศัยอาหารเลี้ยงชีพจากแผ่นดินของกษัตริย์นั้น
12:21 เมื่อถึงวันนัด เฮโรดทรงเครื่องกษัตริย์เสด็จประทับบนราชบัลลังก์ แล้วมีพระราชดำรัสแก่เขา
12:22 คนทั้งหลายจึงร้องขึ้นว่า “เป็นพระสุรเสียงของพระ มิใช่เสียงมนุษย์”
12:23 ในทันใดนั้น ทูตสวรรค์ขององค์พระผู้เป็นเจ้าให้ท่านเกิดโรคร้าย เพราะท่านมิได้ถวายเกียรติยศแด่พระเจ้า แล้วก็มีตัวหนอนกัดกินร่างกายของท่านจนถึงแก่พิราลัย
12:24 แต่พระวจนะของพระเจ้าก็ยังแผ่เจริญมากขึ้น
12:25 ฝ่ายบารนาบัสกับเซาโล เมื่อได้ทำภารกิจที่รับมอบหมายสำเร็จแล้ว จึงจากกรุงเยรูซาเล็มกลับไป พายอห์นผู้มีชื่ออีกว่ามาระโกไปด้วย


กิจการ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระวิญญาณบริสุทธิ์ทรงเรียกเซาโลกับบารนาบัส
13:1 คราวนั้นในคริสตจักรที่อยู่ในเมืองอันทิโอก มีบางคนที่เป็นผู้พยากรณ์และอาจารย์ มีบารนาบัส สิเมโอนที่เรียกว่านิเกอร์ กับลูสิอัสชาวเมืองไซรีน มานาเอน ผู้ได้รับการเลี้ยงดูเติบโตขึ้นด้วยกันกับเฮโรดเจ้าเมือง และเซาโล
13:2 เมื่อคนเหล่านั้นกำลังรับใช้องค์พระผู้เป็นเจ้า และถืออดอาหารอยู่ พระวิญญาณบริสุทธิ์ได้ตรัสสั่งว่า “จงตั้งบารนาบัสกับเซาโลไว้สำหรับการซึ่งเราเรียกให้เขาทำนั้น”
13:3 เมื่อถืออดอาหารและอธิษฐาน และวางมือบนบารนาบัสกับเซาโลแล้ว เขาก็ใช้ท่านไป
13:4 เหตุฉะนั้น ท่านทั้งสองที่ได้รับใช้จากพระวิญญาณบริสุทธิ์จึงลงไปเมืองเซลูเคีย และได้แล่นเรือจากที่นั่นไปยังเกาะไซปรัส
13:5 ครั้นมาถึงเมืองซาลามิส ท่านได้ประกาศพระวจนะของพระเจ้าในธรรมศาลาของพวกยิว ยอห์นก็อยู่ช่วยด้วย

เอลีมาสโต้เถียงกับเปาโลและได้กลายเป็นคนตาบอดไป
13:6 เมื่อได้เดินตลอดเกาะนั้นไปถึงเมืองปาโฟสแล้ว ก็ได้พบคนหนึ่งเป็นคนทำเวทมนตร์ เป็นผู้ทำนายเท็จ เป็นพวกยิวชื่อว่าบารเยซู
13:7 อยู่กับผู้ว่าราชการเมืองชื่อเสอร์จีอัสเปาโล เป็นคนฉลาดรอบรู้ ผู้ว่าราชการเมืองจึงเชิญบารนาบัสกับเซาโลมา ปรารถนาจะฟังพระวจนะของพระเจ้า
13:8 แต่เอลีมาสคนทำเวทมนตร์ (เพราะชื่อของเขามีความหมายอย่างนั้น) ได้คัดค้านขัดขวางบารนาบัสกับเซาโล หวังจะไม่ให้ผู้ว่าราชการเมืองเชื่อ
13:9 แต่เซาโล (ที่มีชื่ออีกว่าเปาโล) ประกอบด้วยพระวิญญาณบริสุทธิ์เขม้นดูเอลีมาส
13:10 และพูดว่า “โอ เจ้าเป็นคนเต็มไปด้วยอุบายและใจร้ายทุกอย่าง ลูกของพญามาร เป็นศัตรูต่อบรรดาความชอบธรรม เจ้าจะไม่หยุดพยายามทำทางตรงขององค์พระผู้เป็นเจ้าให้เขวไปหรือ
13:11 ดูเถิด บัดนี้พระหัตถ์ขององค์พระผู้เป็นเจ้าก็อยู่บนเจ้า เจ้าจะเป็นคนตาบอดไม่เห็นดวงอาทิตย์จนถึงเวลากำหนด” ทันใดนั้นความมืดมัวก็บังเกิดแก่เอลีมาส เอลีมาสจึงคลำหาคนให้จูงมือไป
13:12 ครั้นผู้ว่าราชการเมืองได้เห็นเหตุการณ์ที่เกิดขึ้นนั้นจึงเชื่อถือ และอัศจรรย์ใจด้วยพระดำรัสสอนขององค์พระผู้เป็นเจ้า
13:13 แล้วเปาโลกับพวกของท่านก็แล่นเรือออกจากเมืองปาโฟสไปยังเมืองเปอร์กาในแคว้นปัมฟีเลีย ยอห์นได้ละพวกนั้นไว้แล้วกลับมายังกรุงเยรูซาเล็ม

เปาโลเทศนาที่เมืองอันทิโอกในแคว้นปิสิเดีย
13:14 แต่พวกนั้นเดินทางต่อไปจากเมืองเปอร์กาถึงเมืองอันทิโอกในแคว้นปิสิเดีย แล้วได้เข้าไปนั่งลงในธรรมศาลาในวันสะบาโต
13:15 เมื่ออ่านพระราชบัญญัติกับคำของศาสดาพยากรณ์แล้ว บรรดานายธรรมศาลาจึงใช้คนไปบอกเปาโลกับบารนาบัสว่า “ท่านพี่น้องทั้งหลาย ถ้าท่านมีคำกล่าวเตือนสติแก่คนทั้งปวงก็เชิญกล่าวเถิด”
13:16 ฝ่ายเปาโลจึงยืนขึ้นโบกมือแล้วกล่าวว่า “ท่านที่เป็นชนชาติอิสราเอลและท่านทั้งหลายที่เกรงกลัวพระเจ้า จงฟังเถิด
13:17 พระเจ้าของชนชาติอิสราเอลนี้ได้ทรงเลือกบรรพบุรุษของเราไว้ และได้ให้เขาเจริญขึ้นครั้งเมื่อยังเป็นคนต่างด้าวในประเทศอียิปต์ และได้ทรงนำเขาออกจากประเทศนั้นด้วยพระกรอันทรงฤทธิ์
13:18 พระองค์ได้ทรงอดทนต่อความประพฤติของเขาในถิ่นทุรกันดารประมาณสี่สิบปี
13:19 เมื่อพระองค์ได้ทรงล้างผลาญชนเจ็ดชาติออกเสียจากแผ่นดินคานาอันแล้ว พระองค์ก็ทรงแบ่งแผ่นดินของชนชาติเหล่านั้นให้เขาโดยการจับสลาก
13:20 ภายหลังพระองค์ทรงประทานพวกผู้วินิจฉัยแก่เขา เป็นเวลาประมาณสี่ร้อยห้าสิบปี จนถึงซามูเอลศาสดาพยากรณ์
13:21 คราวนั้นเขาทั้งหลายได้ขอให้มีกษัตริย์ พระเจ้าจึงได้ทรงประทานซาอูลบุตรชายคีชจากตระกูลเบนยามิน ให้เป็นกษัตริย์ครบสี่สิบปี
13:22 ครั้นถอดซาอูลแล้วพระองค์ได้ทรงตั้งดาวิดขึ้นเป็นกษัตริย์ของเขา และทรงเป็นพยานกล่าวถึงดาวิดว่า ‘เราได้พบดาวิดบุตรชายของเจสซีเป็นคนที่เราชอบใจ เป็นผู้ที่จะทำให้ความประสงค์ของเราสำเร็จทุกประการ’
13:23 จากเชื้อสายของดาวิด พระเจ้าได้ทรงโปรดให้ผู้ช่วยให้รอด คือพระเยซูเกิดขึ้นแก่ชาติอิสราเอลตามพระสัญญาของพระองค์
13:24 ก่อนที่พระองค์เสด็จมา ยอห์นได้ประกาศบัพติศมาอันสำแดงการกลับใจใหม่ให้แก่บรรดาชนชาติอิสราเอล
13:25 เวลาที่ยอห์นทำการตามหน้าที่ของตนเกือบจะสำเร็จ ท่านจึงถามว่า ‘ท่านทั้งหลายคิดเห็นว่า ข้าพเจ้าคือผู้ใด ข้าพเจ้าเป็นพระองค์นั้นหามิได้ แต่ดูเถิด จะมีพระองค์ผู้หนึ่งมาภายหลังข้าพเจ้า ซึ่งข้าพเจ้าไม่คู่ควรจะแก้สายรัดฉลองพระบาทของพระองค์’
13:26 ท่านพี่น้องทั้งหลาย ผู้สืบเชื้อสายของอับราฮัม และผู้ใดในพวกท่านซึ่งเกรงกลัวพระเจ้า ข่าวเรื่องความรอดนี้ได้ทรงประทานมาถึงท่านทั้งหลายแล้ว
13:27 ฝ่ายชาวกรุงเยรูซาเล็มกับพวกขุนนางมิได้รู้จักพระองค์ หรือเข้าใจคำของศาสดาพยากรณ์ทั้งหลาย ซึ่งเคยอ่านกันทุกวันสะบาโต จึงทำให้สำเร็จตามคำเหล่านั้นโดยพิพากษาลงโทษพระองค์
13:28 ถึงแม้ว่ามิได้พบความผิดประการใดในพระองค์ที่ควรจะให้ตาย พวกเขายังขอปีลาตให้ปลงพระชนม์พระองค์เสีย
13:29 ครั้นทำจนสำเร็จทุกอย่างตามซึ่งมีเขียนไว้แล้วว่าด้วยพระองค์ เขาจึงเชิญพระศพของพระองค์ลงจากต้นไม้ไปประดิษฐานไว้ในอุโมงค์
13:30 แต่พระเจ้าได้ทรงให้พระองค์คืนพระชนม์
13:31 พระองค์ทรงปรากฏแก่คนทั้งหลายที่ตามพระองค์จากแคว้นกาลิลีไปยังกรุงเยรูซาเล็มเป็นหลายวัน บัดนี้คนเหล่านั้นเป็นพยานข้างพระองค์แก่คนทั้งหลาย
13:32 เรานำข่าวประเสริฐนี้มาแจ้งแก่ท่านทั้งหลายว่า พระสัญญาซึ่งทรงประทานแก่บรรพบุรุษของเรา
13:33 พระเจ้าได้ทรงให้สำเร็จตามนั้นแก่เราผู้เป็นลูกหลานของคนเหล่านั้น คือในการที่พระองค์ทรงให้พระเยซูกลับคืนพระชนม์ เหมือนมีคำเขียนไว้ในหนังสือสดุดีบทที่สองว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดแก่ท่านแล้ว’
13:34 ส่วนข้อที่พระเจ้าได้ทรงให้พระองค์คืนพระชนม์ มิให้กลับเปื่อยเน่าอีกเลย พระองค์จึงตรัสอย่างนี้ว่า ‘เราจะให้ความเมตตาอันแน่นอนของเราซึ่งได้สัญญาไว้กับดาวิดให้แก่ท่าน’
13:35 เพราะพระองค์ตรัสไว้ในสดุดีอื่นว่า ‘พระองค์จะไม่ทรงให้องค์บริสุทธิ์ของพระองค์เปื่อยเน่าไป’
13:36 ฝ่ายดาวิดเมื่อได้ปฏิบัติในคราวอายุของท่านตามพระทัยของพระเจ้า และได้ล่วงหลับไปแล้ว และต้องฝังไว้กับบรรพบุรุษของท่าน ก็เปื่อยเน่าไป
13:37 แต่พระองค์ซึ่งพระเจ้าได้ทรงให้เป็นขึ้นมานั้น มิได้ประสบความเปื่อยเน่าเลย
13:38 เหตุฉะนั้นท่านพี่น้องทั้งหลาย จงเข้าใจเถิดว่า โดยพระองค์นั้นแหละจึงได้ประกาศการยกความผิดแก่ท่านทั้งหลาย
13:39 และโดยพระองค์นั้น ทุกคนที่เชื่อจะพ้นโทษได้ทุกอย่าง ซึ่งจะพ้นไม่ได้โดยพระราชบัญญัติของโมเสส
13:40 เหตุฉะนั้นจงระวังให้ดี เกลือกว่าคำซึ่งพวกศาสดาพยากรณ์ได้กล่าวไว้นั้นจะได้แก่ท่านทั้งหลาย คือว่า
13:41 ‘ดูก่อนให้เจ้าทั้งหลายผู้ประมาทหมิ่น ประหลาดใจและถึงพินาศ ด้วยว่าเรากระทำการในกาลสมัยของเจ้า เป็นการที่แม้แต่มีผู้มาบอกแล้ว เจ้าก็จะไม่เชื่อเลย’”
13:42 เมื่อพวกยิวได้ออกไปจากธรรมศาลาแล้ว พวกคนต่างชาติก็อ้อนวอนให้ประกาศคำเหล่านั้นให้เขาฟังในวันสะบาโตหน้า
13:43 ครั้นคนที่ประชุมกันนั้นต่างคนต่างไปจากธรรมศาลาแล้ว พวกยิวหลายคนกับคนเข้าจารีตที่เกรงกลัวพระเจ้าได้ตามเปาโลและบารนาบัสไป ท่านทั้งสองจึงพูดกับเขา ชวนให้เขาตั้งมั่นคงอยู่ในพระคุณของพระเจ้า

พวกยิวไม่พอใจที่เปาโลเทศนาแก่คนต่างชาติ
13:44 ครั้นถึงวันสะบาโตหน้า คนเกือบสิ้นทั้งเมืองได้ประชุมกันฟังพระวจนะของพระเจ้า
13:45 แต่เมื่อพวกยิวเห็นคนมากมายก็มีใจอิจฉาอย่างยิ่ง ได้พูดคัดค้านคำของเปาโลถึงโต้แย้งกับพูดคำสบประมาท
13:46 แล้วเปาโลกับบารนาบัสมีใจกล้า ได้กล่าวว่า “จำเป็นที่จะต้องกล่าวพระวจนะของพระเจ้าให้ท่านทั้งหลายฟังก่อน แต่เมื่อท่านทั้งหลายปัดเสีย และตัดสินว่าตนไม่สมควรที่จะได้ชีวิตนิรันดร์ ดูเถิด พวกเราจะบ่ายหน้าไปหาคนต่างชาติ
13:47 ด้วยองค์พระผู้เป็นเจ้าได้ตรัสสั่งเราอย่างนี้ว่า ‘เราได้ตั้งเจ้าไว้ให้เป็นความสว่างของคนต่างชาติ เพื่อเจ้าจะเป็นเหตุให้คนทั้งหลายรอด ถึงที่สุดปลายแผ่นดินโลก’”
13:48 ฝ่ายคนต่างชาติเมื่อได้ยินอย่างนั้นก็มีความยินดี และได้สรรเสริญพระวจนะขององค์พระผู้เป็นเจ้า และคนทั้งหลายที่ทรงหมายไว้แล้วเพื่อให้ได้ชีวิตนิรันดร์ก็ได้เชื่อถือ
13:49 พระวจนะขององค์พระผู้เป็นเจ้าจึงแพร่ไปตลอดทั่วเขตแดนนั้น

ฝ่ายตรงข้ามได้ขับไล่เปาโลและบารนาบัสไปเสีย
13:50 แต่พวกยิวได้ยุยงพวกสตรีมีศักดิ์ที่ถือพระเจ้า กับทั้งผู้ชายที่เป็นใหญ่ในเมืองนั้นให้เคี่ยวเข็ญ และไล่เปาโลกับบารนาบัสออกจากเมืองของเขา
13:51 ฝ่ายเปาโลกับบารนาบัสจึงสะบัดผงคลีดินจากเท้าของท่านออกเพื่อต่อว่าพวกเขา แล้วก็ไปยังเขตเมืองอิโคนียูม
13:52 แต่พวกสาวกก็เต็มไปด้วยความชื่นชมยินดี และด้วยพระวิญญาณบริสุทธิ์


กิจการ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลที่เมืองอิโคนียูม เมืองลิสตรา และเมืองเดอร์บี
14:1 ต่อมาที่เมืองอิโคนียูม เปาโลกับบารนาบัสได้เข้าไปในธรรมศาลาของพวกยิว กล่าวสั่งสอนเป็นที่จับใจจนพวกยิวและชนชาติกรีกเป็นอันมากได้เชื่อถือ
14:2 แต่พวกยิวที่ไม่เชื่อก็ยุยงคนต่างชาติให้มีใจคิดร้ายต่อพวกพี่น้อง
14:3 เหตุฉะนั้นฝ่ายท่านทั้งสองคอยอยู่ที่นั่นนาน มีใจกล้ากล่าวในพระนามขององค์พระผู้เป็นเจ้า และพระองค์ได้ทรงรับรองพระดำรัสแห่งพระคุณของพระองค์ โดยทรงโปรดให้ท่านทั้งสองทำหมายสำคัญและการมหัศจรรย์ได้
14:4 แต่พลเมืองส่วนใหญ่แตกเป็นสองพวก พวกหนึ่งอยู่ฝ่ายพวกยิว และอีกพวกหนึ่งอยู่ฝ่ายอัครสาวก
14:5 เมื่อทั้งคนต่างชาติและพวกยิวพร้อมกับพวกผู้ปกครอง ได้ร่วมคิดกันจะทำการอัปยศ และเอาก้อนหินขว้างเปาโลกับบารนาบัส
14:6 ท่านทั้งสองทราบแล้วจึงหนีไปยังเมืองที่อยู่ในแคว้นลิคาโอเนีย คือเมืองลิสตรา เมืองเดอร์บี กับชนบทที่อยู่ล้อมรอบ
14:7 และได้ประกาศข่าวประเสริฐที่นั่น

ชายพิการได้รับการรักษาจนหาย
14:8 ที่เมืองลิสตรามีชายคนหนึ่งนั่งอยู่ใช้เท้าไม่ได้ เขาพิการตั้งแต่ครรภ์มารดา ยังไม่เคยเดินเลย
14:9 คนนั้นได้ฟังเปาโลพูดอยู่ เปาโลจึงเขม้นดูเขา เห็นว่ามีความเชื่อพอจะหายโรคได้
14:10 จึงร้องสั่งด้วยเสียงอันดังว่า “จงลุกขึ้นยืนตรง” คนนั้นก็กระโดดขึ้นเดินไป
14:11 เมื่อหมู่ชนเห็นการซึ่งเปาโลได้กระทำนั้น จึงพากันร้องเป็นภาษาลิคาโอเนียว่า “พวกพระแปลงเป็นมนุษย์ลงมาหาเราแล้ว”
14:12 เขาจึงเรียกบารนาบัสว่า พระซุส และเรียกเปาโลว่า พระเฮอร์เมส เพราะเปาโลเป็นผู้นำในการพูด
14:13 ปุโรหิตประจำรูปพระซุส ซึ่งตั้งอยู่หน้าเมืองได้จูงวัวและถือพวงมาลัยมายังประตูเมือง หมายจะถวายเครื่องบูชาด้วยกันกับประชาชน
14:14 แต่เมื่ออัครสาวกบารนาบัสกับเปาโลได้ยินดังนั้น จึงฉีกเสื้อผ้าของตนเสีย วิ่งเข้าไปท่ามกลางคนทั้งหลายร้องเสียงดัง
14:15 ว่า “ท่านทั้งหลาย เหตุไฉนท่านจึงทำการอย่างนี้ เราเป็นคนธรรมดาเช่นเดียวกันกับท่านทั้งหลาย และมาประกาศให้ท่านกลับจากสิ่งไร้ประโยชน์เหล่านี้ ให้มาหาพระเจ้าผู้ทรงพระชนม์ ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ทะเลและสิ่งสารพัดซึ่งมีอยู่ในที่เหล่านั้น
14:16 ในกาลก่อนพระองค์ได้ทรงยอมให้บรรดาประชาชาติดำเนินชีวิตตามชอบใจ
14:17 แต่พระองค์มิได้ทรงให้ขาดพยาน คือพระองค์ได้ทรงกระทำคุณให้ฝนตกจากฟ้าและให้มีฤดูเกิดผล เราทั้งหลายจึงอิ่มใจด้วยอาหารและความยินดี”
14:18 ถึงแม้ว่าได้กล่าวสิ่งนี้แล้วก็ดี อัครสาวกก็ยังห้ามประชาชนมิให้เขากระทำสักการบูชาถวายแก่ท่านทั้งสองนั้นได้โดยยาก

เปาโลถูกขว้างด้วยหิน แต่ได้ฟื้นขึ้นและไปที่เมืองเดอร์บี
14:19 แต่มีพวกยิวบางคนมาจากเมืองอันทิโอกและเมืองอิโคนียูม เมื่อได้ชักชวนประชาชนแล้ว เขาก็ได้เอาหินขว้างเปาโลและลากท่านออกไปจากเมืองคิดว่าท่านตายแล้ว
14:20 แต่พวกสาวกได้ล้อมท่านไว้แล้วท่านก็ลุกขึ้นเข้าไปในเมือง วันรุ่งขึ้นท่านจึงเลยไปยังเมืองเดอร์บีกับบารนาบัส
14:21 และเมื่อท่านทั้งสองได้ประกาศข่าวประเสริฐในเมืองนั้น และได้สั่งสอนคนเป็นอันมาก จึงกลับไปยังเมืองลิสตรา เมืองอิโคนียูม และเมืองอันทิโอกอีก
14:22 กระทำให้ใจของสาวกทั้งหลายถือมั่นขึ้น เตือนเขาให้ดำรงอยู่ในความเชื่อ และสอนว่า เราทั้งหลายจำต้องทนความยากลำบากมากจนกว่าจะได้เข้าในอาณาจักรของพระเจ้า

เปาโลกลับไปเมืองอันทิโอก
14:23 เมื่อท่านทั้งสองได้เลือกตั้งผู้ปกครองสาวกไว้ทุกคริสตจักร และได้อธิษฐานและถืออดอาหารฝากสาวกไว้กับองค์พระผู้เป็นเจ้าที่เขาเชื่อถือนั้น
14:24 และหลังจากท่านทั้งสองได้ข้ามแคว้นปิสิเดียก็มายังแคว้นปัมฟีเลีย
14:25 เมื่อได้กล่าวพระวจนะในเมืองเปอร์กาแล้ว จึงลงไปยังเมืองอัททาลิยา
14:26 และแล่นจากที่นั่นไปยังเมืองอันทิโอก คือเมืองที่ท่านทั้งสองได้รับการฝากไว้ในพระคุณของพระเจ้า ให้กระทำการซึ่งท่านทั้งสองได้กระทำสำเร็จมาแล้วนั้น
14:27 เมื่อมาถึง ท่านทั้งสองได้เรียกประชุมคริสตจักร และได้เล่าให้เขาฟังถึงพระราชกิจทั้งปวงซึ่งพระเจ้าได้ทรงกระทำร่วมกับเขา กับซึ่งพระองค์ได้ทรงเปิดประตูให้คนต่างชาติเชื่อ
14:28 แล้วท่านทั้งสองจึงอยู่กับพวกสาวกที่นั่นช้านาน


กิจการ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การประชุมปรึกษากันที่กรุงเยรูซาเล็มเกี่ยวกับการเข้าสุหนัต
15:1 มีบางคนลงมาจากแคว้นยูเดียได้สั่งสอนพวกพี่น้องว่า “ถ้าไม่เข้าสุหนัตตามจารีตของโมเสส ท่านจะรอดไม่ได้”
15:2 เหตุฉะนั้นเมื่อเกิดการโต้แย้งและไล่เลียงกันระหว่างเปาโลและบารนาบัสกับคนเหล่านั้นมากมายแล้ว เขาทั้งหลายได้ตั้งเปาโลและบารนาบัสกับคนอื่นๆในพวกนั้นให้ขึ้นไป หารือกับอัครสาวกและผู้ปกครองในกรุงเยรูซาเล็มในเรื่องที่เถียงกันนั้น
15:3 คริสตจักรได้จัดส่งท่านเหล่านั้นไป และขณะเมื่อท่านกำลังข้ามแคว้นฟีนิเซียกับแคว้นสะมาเรีย ท่านได้กล่าวถึงเรื่องที่คนต่างชาติได้กลับใจใหม่ ทำให้พวกพี่น้องมีความยินดีอย่างยิ่ง
15:4 ครั้นมาถึงกรุงเยรูซาเล็ม คริสตจักรและอัครสาวกและผู้ปกครองทั้งหลายได้ต้อนรับท่าน แล้วท่านเหล่านั้นจึงเล่าให้เขาฟังถึงเหตุการณ์ทั้งปวงที่พระเจ้าได้ทรงกระทำร่วมกับเขา
15:5 แต่มีบางคนในพวกฟาริสีที่มีความเชื่อได้ยืนขึ้นกล่าวว่า คนต่างชาตินั้นควรต้องให้เขาเข้าสุหนัต และสั่งให้เขาถือตามพระราชบัญญัติของโมเสส
15:6 ฝ่ายอัครสาวกกับผู้ปกครองทั้งหลายจึงได้ประชุมปรึกษากันในเรื่องนั้น

ผลประชุมเกี่ยวกับความรอดของคนต่างชาติ
15:7 เมื่อโต้แย้งกันมากแล้ว เปโตรจึงยืนขึ้นกล่าวแก่เขาว่า “ท่านพี่น้องทั้งหลาย ท่านทั้งหลายทราบอยู่ว่า คราวก่อนนั้นพระเจ้าได้ทรงเลือกข้าพเจ้าเองจากพวกท่านทั้งหลาย ให้เป็นผู้ประกาศพระวจนะแห่งข่าวประเสริฐให้คนต่างชาติฟังและเชื่อ
15:8 พระเจ้าผู้ทรงทราบจิตใจมนุษย์ได้ทรงรับรองคนต่างชาติ และทรงประทานพระวิญญาณบริสุทธิ์แก่เขาเหมือนได้ทรงประทานแก่พวกเรา
15:9 พระองค์ไม่ทรงถือว่าเรากับเขาต่างกัน แต่ทรงชำระใจเขาให้บริสุทธิ์โดยความเชื่อ
15:10 ถ้าอย่างนั้นทำไมบัดนี้ท่านทั้งหลายจึงทดลองพระเจ้า โดยวางแอกบนคอของพวกสาวกซึ่งบรรพบุรุษของเราหรือตัวเราเองก็ดีแบกไม่ไหว
15:11 แต่เราเชื่อว่า เราเองก็รอดโดยพระคุณของพระเยซูคริสต์เจ้าเหมือนอย่างเขา”
15:12 ฝ่ายคนทั้งหลายก็นิ่งฟังบารนาบัสกับเปาโลเล่าเรื่องการอัศจรรย์และการมหัศจรรย์ต่างๆ ซึ่งพระเจ้าได้ทรงกระทำโดยเขาในหมู่พวกต่างชาติ

ยากอบประกาศว่าไม่จำเป็นต้องเข้าสุหนัต
15:13 ครั้นจบแล้วและนิ่งอยู่ ยากอบจึงกล่าวว่า “ท่านพี่น้องทั้งหลาย จงฟังข้าพเจ้า
15:14 ซีโมนได้บอกแล้วว่า พระเจ้าได้ทรงเยี่ยมเยียนคนต่างชาติครั้งแรก เพื่อจะทรงเลือกชนกลุ่มหนึ่งออกจากเขาทั้งหลายเพื่อพระนามของพระองค์
15:15 คำของศาสดาพยากรณ์ก็สอดคล้องกับเรื่องนี้ ดังที่ได้เขียนไว้แล้วว่า
15:16 ‘ภายหลังเราจะกลับมา และจะสร้างพลับพลาของดาวิดซึ่งพังลงแล้วขึ้นใหม่ ที่ร้างหักพังนั้นเราจะก่อขึ้นอีก และจะตั้งขึ้นใหม่
15:17 เพื่อคนอื่นๆจะได้แสวงหาองค์พระผู้เป็นเจ้า คือบรรดาคนต่างชาติซึ่งเขาเรียกด้วยนามของเรา องค์พระผู้เป็นเจ้าผู้ทรงกระทำสิ่งทั้งปวงเหล่านี้ได้ตรัสไว้
15:18 พระเจ้าทรงทราบถึงกิจการทั้งปวงของพระองค์ตั้งแต่แรกสร้างโลกมาแล้ว’
15:19 เหตุฉะนั้น ข้าพเจ้าตัดสินใจว่า อย่าให้เราวางเครื่องขัดขวางกีดกันคนต่างชาติซึ่งกลับมาหาพระเจ้า
15:20 แต่เราจงเขียนหนังสือฝากไปถึงเขาว่า ให้งดเว้นเสียจากสิ่งที่มลทินเนื่องด้วยรูปเคารพ จากการล่วงประเวณี จากการรับประทานเนื้อสัตว์ที่รัดคอตาย และจากการรับประทานเลือด
15:21 เพราะว่าตั้งแต่โบราณมาในทุกเมืองมีคนประกาศเรื่องของโมเสส เพราะคนได้อ่านพระราชบัญญัติของท่านในธรรมศาลาทุกวันสะบาโต”
15:22 ขณะนั้น อัครสาวกและผู้ปกครองทั้งหลายกับทุกคนในคริสตจักร เห็นชอบที่จะเลือกบางคนในพวกเขาให้ไปยังเมืองอันทิโอก ด้วยกันกับเปาโลและบารนาบัส คือ ยูดาส ผู้ที่มีชื่ออีกว่า บารซับบาส และสิลาส ทั้งสองคนนี้เป็นคนสำคัญในพวกพี่น้อง
15:23 เขาได้เขียนจดหมายมอบให้ท่านถือไปว่า “อัครสาวกและผู้ปกครองและพวกพี่น้องของท่าน คำนับมายังท่าน ผู้เป็นพวกพี่น้องซึ่งเป็นคนต่างชาติ ซึ่งอยู่ในเมืองอันทิโอก แคว้นซีเรีย และแคว้นซิลีเซียทราบ
15:24 ด้วยพวกข้าพเจ้าได้ยินว่า มีบางคนในพวกข้าพเจ้าได้พูดให้ท่านทั้งหลายเกิดความไม่สบายใจ และทำให้ใจของท่านปั่นป่วนไป ด้วยสอนว่า ‘ท่านต้องเข้าสุหนัตและรักษาพระราชบัญญัติ’ แม้ว่าเขามิได้รับคำสั่งจากพวกข้าพเจ้า
15:25 พวกข้าพเจ้าจึงพร้อมใจกันเห็นชอบที่จะเลือกคน และใช้เขามายังท่านทั้งหลายพร้อมกับบารนาบัสและเปาโล ผู้เป็นที่รักของเรา
15:26 และเป็นผู้อุทิศชีวิตของตน เพื่อพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
15:27 เหตุฉะนั้น ข้าพเจ้าทั้งหลายจึงใช้ยูดาสกับสิลาสมาเป็นผู้ซึ่งจะเล่าข้อความนี้แก่ท่านทั้งหลายด้วยปากของเขาเอง

คำสั่งพิเศษสำหรับคนต่างชาติที่เชื่อในพระเจ้า
15:28 เพราะว่า พระวิญญาณบริสุทธิ์และข้าพเจ้าทั้งหลายก็เห็นชอบที่จะไม่วางภาระบนท่านทั้งหลาย เว้นไว้แต่สิ่งเหล่านั้นที่จำเป็น
15:29 คือว่าให้ท่านทั้งหลายงดการรับประทานสิ่งของซึ่งเขาได้บูชาแก่รูปเคารพ และการรับประทานเลือด และการรับประทานเนื้อสัตว์ซึ่งถูกรัดคอตาย และการล่วงประเวณี ถ้าท่านทั้งหลายงดการเหล่านี้ก็จะเป็นการดี ขอให้อยู่เป็นสุขเถิด”
15:30 เมื่อลาจากกันแล้ว ท่านเหล่านั้นก็ไปยังเมืองอันทิโอก และเมื่อได้เรียกคนทั้งปวงประชุมกันแล้ว จึงมอบจดหมายฉบับนั้นให้
15:31 ครั้นอ่านแล้วต่างก็มีความชื่นชมยินดีในคำหนุนใจนั้น
15:32 ฝ่ายยูดาสกับสิลาสเป็นผู้พยากรณ์ด้วย จึงได้กล่าวหนุนใจพวกพี่น้องหลายประการให้มีกำลังขึ้น
15:33 ครั้นพักอยู่ที่นั่นหน่อยหนึ่งแล้ว ก็ลาจากพวกพี่น้องไปถึงอัครสาวกโดยสันติภาพ
15:34 ฝ่ายสิลาสเห็นชอบที่จะอยู่ต่อไปที่นั่น
15:35 แต่เปาโลกับบารนาบัสยังอยู่ต่อไปในเมืองอันทิโอก สั่งสอนประกาศพระวจนะขององค์พระผู้เป็นเจ้าด้วยกันกับคนอื่นอีกหลายคน

บารนาบัสแยกทางกับเปาโล
15:36 ครั้นล่วงไปได้หลายวัน เปาโลจึงพูดกับบารนาบัสว่า “ให้เรากลับไปเยี่ยมพวกพี่น้องในทุกเมือง ที่เราได้ประกาศพระวจนะขององค์พระผู้เป็นเจ้าไว้ ดูว่าเขาเป็นอย่างไรกันบ้าง”
15:37 ฝ่ายบารนาบัสได้ตั้งใจว่าจะพายอห์นผู้มีอีกชื่อหนึ่งว่ามาระโกไปด้วย
15:38 แต่เปาโลไม่เห็นควรที่จะพายอห์นไปด้วย เพราะครั้งก่อนยอห์นได้ละท่านทั้งสองเสียที่แคว้นปัมฟีเลีย และมิได้ไปทำการด้วยกัน
15:39 แล้วได้เกิดการขัดแย้งกันจนต้องแยกกัน บารนาบัสจึงพามาระโกลงเรือไปยังเกาะไซปรัส
15:40 แต่เปาโลได้เลือกสิลาส และเมื่อพวกพี่น้องได้ฝากท่านทั้งสองไว้ในพระคุณของพระเจ้าแล้วท่านก็ไป
15:41 ท่านจึงไปตลอดแคว้นซีเรียกับแคว้นซิลีเซียหนุนใจคริสตจักรให้แข็งแรงขึ้น


กิจการ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลพบทิโมธีผู้ช่วยตลอดชีวิตของท่าน
16:1 แล้วเปาโลไปยังเมืองเดอร์บีกับเมืองลิสตรา และดูเถิด ที่นั่นมีสาวกคนหนึ่งชื่อทิโมธี เป็นบุตรชายของหญิงชาติยิวคนหนึ่งที่เชื่อแล้ว แต่บิดาเป็นชาติกรีก
16:2 ทิโมธีมีชื่อเสียงดีในหมู่พวกพี่น้องที่อยู่ในเมืองลิสตรา และเมืองอิโคนียูม
16:3 เปาโลใคร่จะพาทิโมธีไปด้วยกัน จึงให้เข้าสุหนัตเพราะเห็นแก่พวกยิวที่อยู่ในเมืองนั้นๆ เพราะคนเหล่านั้นทุกคนรู้ว่าบิดาของเขาเป็นชาติกรีก
16:4 เมื่อท่านเหล่านั้นได้เที่ยวไปตามเมืองต่างๆก็ได้ส่งหนังสือข้อตกลงของอัครสาวก และผู้ปกครองในกรุงเยรูซาเล็มมอบให้คนทั้งหลายทุกเมืองเพื่อให้รักษาไว้
16:5 คริสตจักรทั้งปวงจึงเข้มแข็งในความเชื่อ และจำนวนคนได้ทวีขึ้นทุกๆวัน

พระเจ้าทรงเรียกเปาโลให้ไปที่แคว้นมาซิโดเนีย
16:6 ครั้นท่านเหล่านั้นไปทั่วแว่นแคว้นฟรีเจียกับกาลาเทียแล้ว พระวิญญาณบริสุทธิ์ห้ามมิให้กล่าวพระวจนะในแคว้นเอเชีย
16:7 เมื่อไปยังแคว้นมิเซียแล้ว ก็พยายามจะไปยังแว่นแคว้นบิธีเนีย แต่พระวิญญาณไม่ทรงโปรดให้ไป
16:8 แล้วท่านเหล่านั้นได้เดินทางผ่านแคว้นมิเซียลงมายังเมืองโตรอัส
16:9 ในเวลากลางคืนเปาโลได้นิมิตเห็นผู้ชายชาวมาซิโดเนียคนหนึ่งยืนอ้อนวอนว่า “ขอโปรดมาช่วยพวกข้าพเจ้าในแคว้นมาซิโดเนียเถิด”
16:10 ครั้นท่านเห็นนิมิตนั้นแล้ว เราจึงหาโอกาสทันทีที่จะไปยังแคว้นมาซิโดเนีย ด้วยเห็นแน่ว่า องค์พระผู้เป็นเจ้าได้ทรงเรียกเราให้ไปประกาศข่าวประเสริฐแก่ชาวแคว้นนั้น
16:11 เหตุฉะนั้น เมื่อออกจากเมืองโตรอัสแล้ว ก็ตรงไปยังเกาะสาโมธรัสเซียและรุ่งขึ้นก็ถึงเมืองเนอาบุรี

นางลิเดียได้เปิดใจและได้รับบัพติศมา
16:12 เมื่อออกจากที่นั่นแล้ว ก็ได้ไปยังเมืองฟีลิปปีซึ่งเป็นเมืองเอกในเขตแคว้นมาซิโดเนีย และเป็นเมืองขึ้น เราจึงพักอยู่ในเมืองนั้นหลายวัน
16:13 ในวันสะบาโตเราได้ออกจากเมืองไปยังฝั่งแม่น้ำ เข้าใจว่ามีที่สำหรับอธิษฐาน จึงได้นั่งสนทนากับพวกผู้หญิงที่ประชุมกันที่นั่น
16:14 มีหญิงคนหนึ่งชื่อลิเดียมาจากเมืองธิยาทิราเป็นคนขายผ้าสีม่วง เป็นผู้นมัสการพระเจ้า หญิงนั้นได้ฟังเรา และองค์พระผู้เป็นเจ้าได้ทรงเปิดใจของเขาให้สนใจในถ้อยคำซึ่งเปาโลได้กล่าว
16:15 เมื่อหญิงคนนั้นกับทั้งครอบครัวของเขาได้รับบัพติศมาแล้วจึงอ้อนวอนเราว่า “ถ้าท่านเห็นว่าข้าพเจ้าเป็นคนสัตย์ซื่อต่อองค์พระผู้เป็นเจ้า เชิญเข้ามาพักอาศัยในบ้านของข้าพเจ้าเถิด” และเขาได้วิงวอนจนเราขัดไม่ได้

หญิงสาวที่มีผีสิงได้รับการขับผีออก
16:16 ต่อมาเมื่อเรากำลังออกไปยังที่สำหรับอธิษฐาน มีหญิงสาวคนหนึ่งที่มีผีหมอดูเข้าสิงได้มาพบกับเรา เขาทำการทายให้พวกเจ้านายของเขาได้เงินเป็นอันมาก
16:17 หญิงนั้นตามเปาโลกับพวกเราไปร้องว่า “คนเหล่านี้เป็นผู้รับใช้ของพระเจ้าผู้สูงสุด มากล่าวประกาศทางรอดแก่เราทั้งหลาย”
16:18 เขาทำอย่างนั้นหลายวัน ฝ่ายเปาโลเป็นทุกข์มาก หันหน้าสั่งผีนั้นว่า “เราสั่งเจ้าว่า ในพระนามของพระเยซูคริสต์ เจ้าจงออกมาจากเขา” ผีนั้นก็ออกมาในเวลานั้น

เปาโลและสิลาสถูกจำคุก
16:19 ส่วนพวกนายของเขาเมื่อเห็นว่าหมดหวังที่จะได้เงินแล้ว เขาจึงจับเปาโลและสิลาสลากมาถึงพวกเจ้าหน้าที่ยังที่ว่าการเมือง
16:20 เมื่อนำมาถึงเจ้าเมืองแล้วจึงกล่าวว่า “คนเหล่านี้เป็นพวกยิว ก่อการวุ่นวายมากในเมืองของเรา
16:21 และสั่งสอนธรรมเนียม ซึ่งเราชาวโรมตามกฎหมายไม่ควรจะรับหรือถือเลย”
16:22 ประชาชนก็ได้ฮือกันขึ้นต่อสู้เปาโลและสิลาส เจ้าเมืองได้กระชากเสื้อของท่านทั้งสองออก แล้วสั่งให้โบยด้วยไม้เรียว
16:23 ครั้นโบยหลายทีแล้วจึงให้จำไว้ในคุก และกำชับนายคุกให้รักษาไว้ให้มั่นคง
16:24 นายคุกเมื่อรับคำสั่งอย่างนั้นแล้วจึงพาเปาโลกับสิลาสไปจำไว้ในห้องชั้นใน เอาเท้าใส่ขื่อไว้แน่นหนา

นายคุกและครอบครัวได้รับความรอดและรับบัพติศมา
16:25 ประมาณเที่ยงคืนเปาโลกับสิลาสก็อธิษฐานและร้องเพลงสรรเสริญพระเจ้า นักโทษทั้งหลายก็ฟังอยู่
16:26 ในทันใดนั้นเกิดแผ่นดินไหวใหญ่จนรากคุกสะเทือนสะท้าน และประตูคุกเปิดหมดทุกบาน เครื่องจองจำก็หลุดจากเขาสิ้นทุกคนทันที
16:27 ฝ่ายนายคุกตื่นขึ้นเห็นประตูคุกเปิดอยู่ คาดว่านักโทษทั้งหลายหนีไปหมดแล้ว จึงชักดาบออกมาหมายว่าจะฆ่าตัวเสีย
16:28 แต่เปาโลได้ร้องเสียงดังว่า “อย่าทำร้ายตัวเองเลย เราทั้งหลายอยู่พร้อมด้วยกันทุกคน”
16:29 นายคุกจึงสั่งให้จุดไฟมา แล้ววิ่งเข้าไปตัวสั่นกราบลงที่เท้าของเปาโลกับสิลาส
16:30 และพาท่านทั้งสองออกมาแล้วว่า “ท่านเจ้าข้า ข้าพเจ้าจะต้องทำอย่างไรจึงจะรอดได้”
16:31 เปาโลกับสิลาสจึงกล่าวว่า “จงเชื่อวางใจในพระเยซูคริสต์เจ้า และท่านจะรอดได้ทั้งครอบครัวของท่านด้วย”
16:32 ท่านทั้งสองจึงกล่าวสั่งสอนพระวจนะขององค์พระผู้เป็นเจ้าให้นายคุก และคนทั้งปวงที่อยู่ในบ้านของเขาฟัง
16:33 ในกลางคืนชั่วโมงเดียวกันนั้นเอง นายคุกจึงพาเปาโลกับสิลาสไปล้างแผลที่ถูกเฆี่ยน และในขณะนั้นนายคุกก็ได้รับบัพติศมาพร้อมทั้งครัวเรือนของเขา
16:34 แล้วได้พาท่านทั้งสองเข้าไปในบ้านของเขา จัดโต๊ะเลี้ยงท่านแสดงความยินดีอย่างยิ่ง เพราะได้เชื่อถือพระเจ้าพร้อมกับทั้งครอบครัวแล้ว

เปาโลได้รับอิสรภาพ
16:35 ครั้นเวลาเช้าเจ้าเมืองจึงใช้พวกนักการไป สั่งว่า “จงปล่อยคนทั้งสองนั้นเสีย”
16:36 นายคุกจึงบอกเปาโลว่า “เจ้าเมืองได้ใช้คนมาบอกให้ปล่อยท่านทั้งสอง ฉะนั้นบัดนี้เชิญท่านออกไปตามสบายเถิด”
16:37 แต่เปาโลกล่าวแก่เขาทั้งหลายว่า “เขาได้เฆี่ยนเราผู้เป็นคนสัญชาติโรมต่อหน้าคนทั้งหลายก่อนได้ตัดสินความ และได้จำเราไว้ในคุก บัดนี้เขาจะเสือกไสให้เราออกไปเป็นการลับหรือ ทำอย่างนั้นไม่ได้ ให้เขาเองมาพาเราออกไปเถิด”
16:38 พวกนักการจึงนำความไปแจ้งแก่เจ้าเมือง เมื่อเจ้าเมืองได้ยินว่าท่านทั้งสองเป็นคนสัญชาติโรมก็ตกใจกลัว
16:39 จึงมาวิงวอนท่านทั้งสอง ครั้นพาออกไปแล้วจึงขอให้ออกไปเสียจากเมือง
16:40 ท่านทั้งสองจึงออกจากคุก แล้วได้เข้าไปในบ้านของนางลิเดีย เมื่อพบพวกพี่น้องก็พูดจาหนุนใจเขาแล้วก็ลาไป


กิจการ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

มีหลายคนได้รับความรอดที่เมืองเธสะโลนิกา ผู้คัดค้านก่อการจลาจล
17:1 ครั้นเปาโลกับสิลาสข้ามเมืองอัมฟีบุรีและเมืองอปอลโลเนียแล้ว จึงมายังเมืองเธสะโลนิกา ที่นั่นมีธรรมศาลาของพวกยิว
17:2 เปาโลจึงเข้าไปร่วมกับพวกเขาตามอย่างเคย และท่านได้อ้างข้อความในพระคัมภีร์โต้ตอบกับเขาทั้งสามวันสะบาโต
17:3 และไขข้อความชี้แจงให้เห็นว่าจำเป็นที่พระคริสต์ต้องทนทุกข์ทรมาน แล้วทรงคืนพระชนม์และกล่าวต่อไปว่า “พระเยซูองค์นี้ที่เราประกาศแก่ท่านทั้งหลายคือพระคริสต์”
17:4 บางคนในพวกเขาก็เชื่อ และสมัครเข้าเป็นพรรคพวกกับเปาโลและสิลาส รวมทั้งชาวกรีกเป็นจำนวนมากที่เกรงกลัวพระเจ้าและสุภาพสตรีที่เป็นคนสำคัญๆก็ไม่น้อย
17:5 แต่พวกยิวที่ไม่เชื่อก็อิจฉา ไปคบคิดกับคนพาลตามตลาดรวบรวมกันมาเป็นอันมาก ก่อการจลาจลในบ้านเมือง บุกเข้าบ้านของยาโสน ตั้งใจจะพาท่านทั้งสองออกมาให้คนทั้งปวง
17:6 ครั้นไม่พบจึงฉุดลากยาโสนกับพวกพี่น้องบางคนไปหาเจ้าหน้าที่ผู้ครองเมืองร้องว่า “คนเหล่านั้นที่เป็นพวกคว่ำแผ่นดินได้มาที่นี่ด้วย
17:7 ยาโสนรับรองเขาไว้ และบรรดาคนเหล่านี้ได้กระทำผิดคำสั่งของซีซาร์ โดยเขาสอนว่ามีกษัตริย์อีกองค์หนึ่งคือพระเยซู”
17:8 เมื่อประชาชนและเจ้าหน้าที่ผู้ครองเมืองได้ยินดังนั้นก็ร้อนใจ
17:9 จึงเรียกประกันตัวยาโสนกับคนอื่นๆแล้วก็ปล่อยไป

เปาโลที่เมืองเบโรอา
17:10 พอค่ำลงพวกพี่น้องจึงส่งเปาโลกับสิลาสไปยังเมืองเบโรอา ครั้นถึงแล้วท่านจึงเข้าไปในธรรมศาลาของพวกยิว
17:11 ชาวเมืองนั้นสุภาพกว่าชาวเมืองเธสะโลนิกา ด้วยเขาได้รับพระวจนะด้วยความเต็มใจ และค้นดูพระคัมภีร์ทุกวัน หวังจะรู้ว่า ข้อความเหล่านั้นจะจริงดังกล่าวหรือไม่
17:12 เหตุฉะนั้น มีหลายคนในพวกเขาได้เชื่อถือ กับสตรีผู้มีศักดิ์ชาติกรีก ทั้งผู้ชายไม่น้อย
17:13 แต่เมื่อพวกยิวที่อยู่ในเมืองเธสะโลนิกาทราบว่า เปาโลได้กล่าวสั่งสอนพระวจนะของพระเจ้าในเมืองเบโรอาเหมือนกัน เขาก็มายุยงประชาชนที่นั่นด้วย
17:14 ขณะนั้นพวกพี่น้องจึงส่งเปาโลออกไปตามทางที่จะไปทะเล แต่สิลาสกับทิโมธียังอยู่ที่นั่น

เปาโลที่กรุงเอเธนส์
17:15 คนที่ไปส่งเปาโลนั้นได้ไปส่งท่านถึงกรุงเอเธนส์ และเมื่อได้รับคำสั่งของท่านให้บอกสิลาสกับทิโมธีให้รีบไปหาท่านแล้วเขาก็จากไป
17:16 เมื่อเปาโลกำลังคอยสิลาสกับทิโมธีอยู่ในกรุงเอเธนส์นั้น ท่านมีความเดือดร้อนวุ่นวายใจเพราะได้เห็นรูปเคารพเต็มไปทั้งเมือง
17:17 เหตุฉะนั้น ท่านจึงโต้ตอบในธรรมศาลากับพวกยิว และกับคนที่เกรงกลัวพระเจ้า และกับคนทั้งหลายซึ่งมาพบท่านที่ตลาดทุกวัน
17:18 นักปรัชญาบางคนในพวกเอปีกูเรียวและในพวกสโตอิกได้มาพบท่าน บางคนกล่าวว่า “คนพูดเพ้อเจ้ออย่างนี้ใคร่จะมาพูดอะไรให้เราฟังอีกเล่า” คนอื่นกล่าวว่า “ดูเหมือนเขาเป็นคนนำพระต่างประเทศเข้ามาเผยแพร่” เพราะเปาโลได้ประกาศเรื่องพระเยซูและเรื่องการเป็นขึ้นมาจากความตาย
17:19 เขาจึงจับเปาโลพาไปยังสภาอาเรโอปากัสแล้วถามว่า “เราขอรู้ได้หรือไม่ว่าคำสอนอย่างใหม่ที่ท่านกล่าวนั้นเป็นอย่างไร
17:20 เพราะว่าท่านนำเรื่องแปลกประหลาดมาถึงหูของเรา เหตุฉะนั้นเราอยากทราบว่าเรื่องเหล่านี้มีความหมายว่าอย่างไร”
17:21 (เพราะชาวเอเธนส์กับชาวต่างประเทศซึ่งอาศัยอยู่ที่นั่น ไม่ได้ใช้เวลาว่างในการอื่นนอกจากจะกล่าวหรือฟังสิ่งใหม่ๆ)

การเทศนาของเปาโลบนเขาอาเรโอ
17:22 ฝ่ายเปาโลจึงยืนขึ้นกลางเนินเขาอาเรโอแล้วกล่าวว่า “ท่านชาวกรุงเอเธนส์ ข้าพเจ้าเห็นว่าท่านทั้งหลายเชื่อถือโชคลางเกินไปในทุกเรื่อง
17:23 เพราะว่าเมื่อข้าพเจ้าเดินทางมาสังเกตดูสิ่งที่ท่านนมัสการนั้น ข้าพเจ้าได้พบแท่นแท่นหนึ่งมีคำจารึกไว้ว่า ‘แด่พระเจ้าที่ไม่รู้จัก’ เหตุฉะนั้นข้าพเจ้าจึงมาประกาศ และแสดงให้ท่านทั้งหลายทราบถึงพระเจ้าที่ท่านไม่รู้จักแต่ยังนมัสการอยู่
17:24 พระเจ้าผู้ทรงสร้างโลกกับสิ่งทั้งปวงที่มีอยู่ในนั้น พระองค์ทรงเป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก มิได้ทรงสถิตในปูชนียสถานซึ่งมือมนุษย์ได้กระทำไว้
17:25 การที่มือมนุษย์ปฏิบัตินมัสการพระองค์นั้นจะหมายว่า พระเจ้าต้องประสงค์สิ่งหนึ่งสิ่งใดจากเขาก็หามิได้ เพราะพระองค์ทรงเป็นผู้ประทานชีวิตและลมหายใจและสิ่งสารพัดแก่คนทั้งปวงต่างหาก
17:26 พระองค์ได้ทรงสร้างมนุษย์ทุกชาติสืบสายโลหิตอันเดียวกันให้อยู่ทั่วพื้นพิภพโลก และได้ทรงกำหนดเวลาและเขตแดนให้เขาอยู่
17:27 เพื่อเขาจะได้แสวงหาองค์พระผู้เป็นเจ้า และหากเขาจะคลำหาก็จะได้พบพระองค์ ด้วยพระองค์มิทรงอยู่ห่างไกลจากเราทุกคนเลย
17:28 ด้วยว่า ‘เรามีชีวิตและไหวตัวและเป็นอยู่ในพระองค์’ ตามที่กวีบางคนในพวกท่านได้กล่าวว่า ‘เราทั้งหลายเป็นเชื้อสายของพระองค์’
17:29 เหตุฉะนั้นเมื่อเราเป็นเชื้อสายของพระเจ้าแล้ว เราก็ไม่ควรถือว่าพระเจ้าทรงเป็นเหมือนทอง เงิน หรือหิน ซึ่งได้แกะสลักด้วยศิลปะและความคิดของมนุษย์
17:30 ในเวลาเมื่อมนุษย์ยังโฉดเขลาอยู่พระเจ้าทรงมองข้ามไปเสีย แต่เดี๋ยวนี้พระองค์ได้ตรัสสั่งแก่มนุษย์ทั้งปวงทั่วทุกแห่งให้กลับใจใหม่
17:31 เพราะพระองค์ได้ทรงกำหนดวันหนึ่งไว้ ในวันนั้นพระองค์จะทรงพิพากษาโลกตามความชอบธรรม โดยให้ท่านองค์นั้นซึ่งพระองค์ได้ทรงเลือกไว้เป็นผู้พิพากษา และพระองค์ได้ให้พยานหลักฐานแก่คนทั้งปวงแล้วว่า ได้ทรงโปรดให้ท่านองค์นั้นคืนพระชนม์”
17:32 ครั้นคนทั้งหลายได้ยินถึงเรื่องการซึ่งเป็นขึ้นมาจากความตายแล้ว บางคนก็เยาะเย้ย แต่คนอื่นๆว่า “เราจะฟังท่านกล่าวเรื่องนี้อีกต่อไป”
17:33 แล้วเปาโลจึงออกไปจากเขา
17:34 แต่มีชายบางคนติดตามเปาโลไปและได้เชื่อถือ ในคนเหล่านั้นมีดิโอนิสิอัสผู้เป็นสมาชิกสภาอาเรโอปากัส กับหญิงคนหนึ่งชื่อดามาริส และคนอื่นๆด้วย


กิจการ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลกับอาควิลลาและปริสสิลลาที่เมืองโครินธ์
18:1 ภายหลังเหตุการณ์เหล่านี้เปาโลจึงออกจากกรุงเอเธนส์ไปยังเมืองโครินธ์
18:2 ท่านได้พบยิวคนหนึ่งชื่ออาควิลลา ซึ่งเกิดในแคว้นปอนทัส แต่พึ่งมาจากประเทศอิตาลีกับภรรยาชื่อปริสสิลลา (เพราะคลาวดิอัสมีรับสั่งให้พวกยิวทั้งปวงออกไปจากกรุงโรม) เปาโลจึงไปหาคนทั้งสองนั้น
18:3 และเพราะเขามีอาชีพอย่างเดียวกันจึงได้อาศัยทำการอยู่กับเขา เพราะว่าทั้งสองฝ่ายเป็นช่างทำเต็นท์ด้วยกัน
18:4 เปาโลได้โต้เถียงในธรรมศาลาทุกวันสะบาโต ได้ชักชวนทั้งพวกยิวและพวกกรีก
18:5 พอสิลาสกับทิโมธีมาจากแคว้นมาซิโดเนีย เปาโลก็ได้รับการดลใจ และเป็นพยานแก่พวกยิวว่าพระเยซูเป็นพระคริสต์
18:6 แต่เมื่อพวกเหล่านั้นขัดขวางตัวเองและกล่าวคำหมิ่นประมาท เปาโลจึงได้สะบัดเสื้อผ้ากล่าวแก่เขาว่า “ให้เลือดของท่านทั้งหลายตกบนศีรษะของท่านเองเถิด ข้าพเจ้าก็ปราศจากเลือดนั้นแล้ว ตั้งแต่นี้ไปข้าพเจ้าจะไปหาคนต่างชาติ”
18:7 ท่านจึงออกจากที่นั่น แล้วเข้าไปในบ้านของชายคนหนึ่งชื่อยุสทัส ซึ่งเป็นผู้นมัสการพระเจ้า บ้านของเขาอยู่ติดกับธรรมศาลา
18:8 ฝ่ายคริสปัสนายธรรมศาลากับทั้งครัวเรือนของท่านได้เชื่อในองค์พระผู้เป็นเจ้า และชาวโครินธ์หลายคนเมื่อได้ฟังแล้วก็ได้เชื่อถือและรับบัพติศมา
18:9 และองค์พระผู้เป็นเจ้าได้ตรัสกับเปาโลทางนิมิตในคืนวันหนึ่งว่า “อย่ากลัวเลย แต่จงกล่าวต่อไป อย่านิ่งเสีย
18:10 เพราะว่าเราอยู่กับเจ้าและจะไม่มีผู้หนึ่งผู้ใดอาจต่อสู้ทำร้ายเจ้า ด้วยว่าคนของเราในนครนี้มีมาก”
18:11 เปาโลจึงยับยั้งอยู่กับเขาและสั่งสอนพระวจนะของพระเจ้าตลอดหนึ่งปีกับหกเดือน

ผู้สำเร็จราชการของโรมปฏิเสธข้อเรียกร้องของพวกยิวที่ต่อต้านเปาโล
18:12 แต่คราวเมื่อกัลลิโอเป็นผู้สำเร็จราชการแคว้นอาคายา พวกยิวได้ฮือกันขึ้นต่อสู้เปาโล และพาท่านไปบัลลังก์พิพากษา
18:13 ฟ้องว่า “คนนี้ชักชวนคนทั้งหลายให้นมัสการพระเจ้าตามทางที่ผิดกฎหมาย”
18:14 เมื่อเปาโลจะอ้าปากพูด กัลลิโอก็กล่าวแก่พวกยิวว่า “โอ พวกยิว ถ้าเป็นเรื่องความชั่วหรือเป็นเรื่องอาชญากรรม สมควรเราจะฟังท่านทั้งหลาย
18:15 แต่ถ้าเป็นการโต้แย้งกันถึงเรื่องถ้อยคำกับชื่อและพระราชบัญญัติของพวกท่านแล้ว ท่านทั้งหลายจงวินิจฉัยกันเอาเองเถิด เราไม่อยากเป็นผู้พิพากษาตัดสินข้อความเหล่านั้น”
18:16 ท่านจึงไล่พวกนั้นไปจากบัลลังก์พิพากษา
18:17 บรรดาชาติกรีกจึงจับโสสเธเนสนายธรรมศาลามา เฆี่ยนข้างหน้าบัลลังก์พิพากษา แต่กัลลิโอไม่เอาธุระเลย

เปาโลไปยังกรุงเยรูซาเล็มโดยผ่านเมืองเอเฟซัสและเมืองซีซารียา
18:18 ต่อมาเปาโลได้พักอยู่ที่นั่นอีกหลายวัน แล้วท่านจึงลาพวกพี่น้องแล่นเรือไปยังแคว้นซีเรีย และปริสสิลลากับอาควิลลาก็ไปด้วย เปาโลได้โกนศีรษะที่เมืองเคนเครีย เพราะท่านได้ปฏิญาณตัวไว้
18:19 ครั้นมายังเมืองเอเฟซัส เปาโลได้ละปริสสิลลากับอาควิลลาไว้ที่นั่น แต่ท่านเองได้เข้าไปโต้เถียงกับพวกยิวในธรรมศาลา
18:20 เมื่อคนเหล่านั้นขอให้ท่านอยู่กับเขาต่อไป ท่านก็ไม่ยอม
18:21 แต่ได้ลาเขาไปกล่าวว่า “ข้าพเจ้าจะพยายามรักษาเทศกาลเลี้ยงที่จะถึงในกรุงเยรูซาเล็มโดยทุกวิถีทาง แต่ถ้าเป็นที่ชอบพระทัยพระเจ้า ข้าพเจ้าจะกลับมาหาท่านทั้งหลายอีก” แล้วเปาโลได้ลงเรือแล่นออกจากเมืองเอเฟซัส
18:22 ครั้นมาถึงเมืองซีซารียา ท่านได้ขึ้นไปคำนับคริสตจักรแล้วลงไปยังเมืองอันทิโอก
18:23 ครั้นยับยั้งอยู่ที่นั่นหน่อยหนึ่ง ท่านจึงไปตลอดแว่นแคว้นกาลาเทียและฟรีเจียตามลำดับกันไปเรื่อยๆ เพื่อจะช่วยชูกำลังพวกสาวก

อปอลโลที่เมืองเอเฟซัส
18:24 มียิวคนหนึ่งชื่ออปอลโล เกิดในเมืองอเล็กซานเดรีย เป็นคนมีโวหารดี และชำนาญมากในทางพระคัมภีร์ ท่านมายังเมืองเอเฟซัส
18:25 อปอลโลคนนี้ได้รับการอบรมในทางขององค์พระผู้เป็นเจ้า และมีใจร้อนรนกล่าวสั่งสอนโดยละเอียดถึงเรื่ององค์พระผู้เป็นเจ้า ถึงแม้ว่าท่านรู้แต่เพียงบัพติศมาของยอห์นเท่านั้น
18:26 ท่านได้ตั้งต้นสั่งสอนโดยใจกล้าในธรรมศาลา แต่เมื่ออาควิลลากับปริสสิลลาได้ฟังท่านแล้ว เขาจึงรับท่านมาสั่งสอนให้รู้ทางของพระเจ้าให้ถูกต้องยิ่งขึ้น
18:27 ครั้นอปอลโลใคร่จะไปยังแคว้นอาคายา พวกพี่น้องก็เขียนจดหมายฝากไปถึงสาวกที่นั่นให้เขารับรองท่านไว้ ครั้นท่านไปถึงแล้ว ท่านได้ช่วยเหลือคนทั้งหลายที่ได้เชื่อโดยพระคุณนั้นอย่างมากมาย
18:28 เพราะท่านโต้แย้งกับพวกยิวอย่างแข็งแรงต่อหน้าคนทั้งปวง และชี้แจงยกหลักในพระคัมภีร์อ้างให้เห็นว่า พระเยซูคือพระคริสต์


กิจการ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลสอนผู้ที่เชื่อในเมืองเอเฟซัส
19:1 ต่อมาขณะที่อปอลโลยังอยู่ในเมืองโครินธ์นั้น เปาโลได้ไปตามแว่นแคว้นฝ่ายเหนือ แล้วมายังเมืองเอเฟซัส และพบสาวกบางคน
19:2 จึงถามเขาว่า “ตั้งแต่ท่านทั้งหลายเชื่อนั้น ท่านได้รับพระวิญญาณบริสุทธิ์หรือเปล่า” เขาตอบเปาโลว่า “เปล่า เรื่องพระวิญญาณบริสุทธิ์นั้นเราก็ยังไม่เคยได้ยินเลย”
19:3 เปาโลจึงถามเขาว่า “ถ้าอย่างนั้นท่านได้รับบัพติศมาอันใดเล่า” เขาตอบว่า “บัพติศมาของยอห์น”
19:4 เปาโลจึงว่า “ยอห์นให้รับบัพติศมาสำแดงถึงการกลับใจใหม่ก็จริง แล้วบอกคนทั้งปวงให้เชื่อในพระองค์ผู้จะเสด็จมาภายหลังคือพระเยซูคริสต์”
19:5 เมื่อเขาได้ยินอย่างนั้น เขาจึงรับบัพติศมาในพระนามของพระเยซูเจ้า
19:6 เมื่อเปาโลได้วางมือบนเขาแล้ว พระวิญญาณบริสุทธิ์ก็เสด็จลงมาบนเขา เขาจึงพูดภาษาต่างๆและได้พยากรณ์ด้วย
19:7 คนเหล่านั้นมีผู้ชายประมาณสิบสองคน

ข่าวประเสริฐจากเปาโลได้แพร่กระจายตลอดทั่วเอเชีย
19:8 เปาโลเข้าไปกล่าวโต้แย้งในธรรมศาลาด้วยใจกล้าสิ้นสามเดือน ชักชวนให้เชื่อในสิ่งที่กล่าวถึงอาณาจักรของพระเจ้า
19:9 แต่บางคนมีใจแข็งกระด้างไม่เชื่อและพูดหยาบช้าเรื่องทางนั้นต่อหน้าชุมนุมชน เปาโลจึงแยกไปจากเขาและพาพวกสาวกไปด้วย แล้วท่านได้ไปโต้แย้งกันทุกวันในห้องประชุมของท่านผู้หนึ่งชื่อ ทีรันนัส
19:10 ท่านได้กระทำอย่างนั้นสิ้นสองปี จนชาวแคว้นเอเชียทั้งพวกยิวและพวกกรีกได้ยินพระวจนะของพระเยซูเจ้า

เปาโลทำการอัศจรรย์เหนือธรรมชาติ
19:11 พระเจ้าได้ทรงกระทำการอัศจรรย์อันพิสดารด้วยมือของเปาโล
19:12 จนเขานำเอาผ้าเช็ดหน้ากับผ้ากันเปื้อนจากตัวเปาโลไปวางที่ตัวคนป่วยไข้ โรคนั้นก็หายและวิญญาณชั่วก็ออกจากคน
19:13 แต่พวกยิวบางคนที่เที่ยวไปเป็นหมอผีพยายามใช้พระนามของพระเยซูเจ้าขับวิญญาณชั่วว่า “เราสั่งเจ้าโดยพระเยซูซึ่งเปาโลได้ประกาศนั้น”
19:14 พวกยิวคนหนึ่งชื่อเสวาเป็นปุโรหิตใหญ่มีบุตรชายเจ็ดคนซึ่งได้กระทำอย่างนั้น
19:15 ฝ่ายวิญญาณชั่วจึงตอบเขาว่า “พระเยซู ข้าก็รู้จัก และเปาโล ข้าก็รู้จัก แต่พวกเจ้าเป็นผู้ใดเล่า”
19:16 คนที่มีวิญญาณชั่วสิงอยู่จึงกระโดดใส่คนเหล่านั้นและเอาชนะเขา และปราบเขาลงได้ จนคนเหล่านั้นต้องหนีออกไปจากเรือนทั้งเปลือยกายและบาดเจ็บ
19:17 เรื่องนั้นได้ลือกันไปถึงหูคนทั้งปวงที่อยู่ในเมืองเอเฟซัสทั้งพวกยิวกับพวกกรีก และคนทั้งปวงก็พากันมีความเกรงกลัว และพระนามของพระเยซูเจ้าก็เป็นที่ยกย่องสรรเสริญ
19:18 มีหลายคนที่เชื่อแล้วได้มาสารภาพ และเล่าเรื่องการซึ่งเขาได้กระทำไปนั้น
19:19 และหลายคนที่ใช้เวทมนตร์ได้เอาตำราของตนมาเผาเสียต่อหน้าคนทั้งปวง ตำราเหล่านั้นคิดเป็นราคาถึงห้าหมื่นเหรียญเงิน
19:20 พระวจนะของพระเจ้าก็บังเกิดผลอย่างมากและมีชัย
19:21 ครั้นสิ้นเหตุการณ์เหล่านี้แล้วเปาโลได้ตั้งใจว่า เมื่อไปทั่วแคว้นมาซิโดเนียกับแคว้นอาคายาแล้วจะเลยไปยังกรุงเยรูซาเล็ม และพูดว่า “เมื่อข้าพเจ้าไปที่นั่นแล้ว ข้าพเจ้าจะต้องไปเห็นกรุงโรมด้วย”
19:22 ท่านจึงใช้ผู้ช่วยของท่านสองคน คือทิโมธีกับเอรัสทัสไปยังแคว้นมาซิโดเนีย ฝ่ายท่านก็พักอยู่หน่อยหนึ่งในแคว้นเอเชีย

ผู้ทำรูปเคารพก่อให้เกิดการจลาจล
19:23 คราวนั้นเกิดการวุ่นวายมากเพราะเหตุทางนั้น
19:24 ด้วยมีชายคนหนึ่งชื่อเดเมตริอัส เป็นช่างเงินได้เอาเงินทำเป็นรูปพระอารเทมิสทำให้พวกช่างนั้นได้กำไรมาก
19:25 เดเมตริอัสจึงประชุมช่างเหล่านั้นที่ทำการคล้ายกันแล้วว่า “ท่านทั้งหลาย ท่านทราบอยู่ว่าพวกเราได้ทรัพย์สินเงินทองมาก็เพราะทำการอันนี้
19:26 และท่านทั้งหลายได้ยินและได้เห็นอยู่ว่า ไม่ใช่เฉพาะในเมืองเอเฟซัสเมืองเดียว แต่เกือบทั่วแคว้นเอเชีย เปาโลคนนี้ได้ชักชวนคนเป็นอันมากให้เลิกทางเก่าเสีย โดยได้กล่าวว่าสิ่งที่มือมนุษย์ทำนั้นไม่ใช่พระ
19:27 น่ากลัวว่าไม่ใช่แต่อาชีพของเราจะเสียไปอย่างเดียว แต่พระวิหารของพระแม่เจ้าอารเทมิสซึ่งเป็นใหญ่จะเป็นที่หมิ่นประมาทด้วย และสง่าราศีแห่งรูปของพระแม่เจ้านั้นซึ่งเป็นที่นับถือของบรรดาชาวแคว้นเอเชียกับสิ้นทั้งโลก จะเสื่อมลงไป”
19:28 ครั้นคนทั้งหลายได้ยินดังนั้น ต่างก็โกรธแค้นและร้องว่า “พระอารเทมิสของชาวเอเฟซัสเป็นใหญ่”
19:29 แล้วก็เกิดการวุ่นวายใหญ่โตทั่วทั้งเมือง เขาจึงได้จับกายอัสกับอาริสทารคัสชาวมาซิโดเนียผู้เป็นเพื่อนเดินทางของเปาโล ลากวิ่งเข้าไปในโรงมหรสพ
19:30 ฝ่ายเปาโลใคร่จะเข้าไปในหมู่คนด้วย แต่พวกสาวกไม่ยอมให้ท่านเข้าไป
19:31 มีบางคนในพวกเจ้านายที่ประจำแคว้นเอเชียซึ่งเป็นสหายของเปาโล ได้ใช้คนไปวิงวอนขอเปาโลมิให้เข้าไปในโรงมหรสพ
19:32 บางคนจึงได้ร้องว่าอย่างนี้ บางคนได้ร้องว่าอย่างนั้น เพราะว่าที่ประชุมวุ่นวายมาก และคนโดยมากไม่รู้ว่าเขาประชุมกันด้วยเรื่องอะไร
19:33 พวกเหล่านั้นบางคนได้ดันอเล็กซานเดอร์ ซึ่งเป็นคนที่พวกยิวให้ออกมาข้างหน้า อเล็กซานเดอร์จึงโบกมือหมายจะกล่าวแก้แทนต่อหน้าคนทั้งปวง
19:34 แต่เมื่อคนทั้งหลายรู้ว่าท่านเป็นคนยิว เขาก็ยิ่งส่งเสียงร้องพร้อมกันอยู่ประมาณสักสองชั่วโมงว่า “พระอารเทมิสของชาวเอเฟซัสเป็นใหญ่”
19:35 เมื่อเจ้าหน้าที่ทะเบียนของเมืองนั้นยอมคล้อยตามจนประชาชนสงบลงแล้วเขาก็กล่าวว่า “ท่านชาวเอเฟซัสทั้งหลาย มีผู้ใดบ้างซึ่งไม่ทราบว่า เมืองเอเฟซัสนี้เป็นเมืองที่นมัสการพระแม่เจ้าอารเทมิสผู้ยิ่งใหญ่ และนมัสการรูปจำลองซึ่งตกลงมาจากดาวพฤหัสบดี
19:36 เมื่อข้อนั้นกล่าวโต้แย้งไม่ได้แล้ว ท่านทั้งหลายควรจะนิ่งสงบสติอารมณ์ อย่าทำอะไรวู่วามไป
19:37 ท่านทั้งหลายได้พาคนเหล่านี้มา ซึ่งมิใช่เป็นคนปล้นพระวิหารหรือพูดหมิ่นประมาทพระแม่เจ้าของพวกท่าน
19:38 เหตุฉะนั้น ถ้าแม้เดเมตริอัสกับพวกช่างที่มีอาชีพอย่างเดียวกันเป็นความกับผู้ใด วันกำหนดที่จะว่าความก็มี ผู้พิพากษาก็มี ให้เขามาฟ้องกันเถิด
19:39 แต่ถ้าแม้ท่านมีข้อหาอะไรอีก ก็ให้ชำระกันในที่ประชุมตามกฎหมาย
19:40 ด้วยว่าน่ากลัวเราจะต้องถูกฟ้องว่าเป็นผู้ก่อการจลาจลวันนี้ เพราะเราทั้งหลายไม่อาจยกข้อใดขึ้นอ้างเป็นมูลเหตุพอแก่การจลาจลคราวนี้ได้”
19:41 ครั้นกล่าวอย่างนั้นแล้วท่านจึงให้เลิกชุมนุม


กิจการ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลกลับไปที่แคว้นมาซิโดเนีย
20:1 ครั้นการวุ่นวายนั้นสงบแล้ว เปาโลจึงให้ไปตามพวกสาวกมา กอดกันแล้วก็ลาเขาไปยังแคว้นมาซิโดเนีย
20:2 เมื่อได้ข้ามที่นั้นไปแล้วและได้สั่งเตือนสติเขามาก ท่านก็มายังประเทศกรีก
20:3 พักอยู่ที่นั่นสามเดือน และเมื่อท่านจวนจะลงเรือไปยังแคว้นซีเรีย พวกยิวก็คิดร้ายต่อท่าน ท่านจึงตั้งใจกลับไปทางแคว้นมาซิโดเนีย
20:4 คนที่ไปยังแคว้นเอเชียกับเปาโลคือโสปาเทอร์ชาวเมืองเบโรอา อาริสทารคัสกับเสคุนดัสชาวเมืองเธสะโลนิกา กายอัสชาวเมืองเดอร์บี และทิโมธี ทีคิกัสกับโตรฟีมัสชาวแคว้นเอเชีย
20:5 แต่คนเหล่านั้นได้เดินทางล่วงหน้าไปคอยพวกเราอยู่ที่เมืองโตรอัสก่อน

เปาโลที่เมืองโตรอัส
20:6 ครั้นวันเทศกาลขนมปังไร้เชื้อล่วงไปแล้ว เราทั้งหลายจึงลงเรือออกจากเมืองฟีลิปปี และต่อมาห้าวันก็มาถึงพวกนั้นที่เมืองโตรอัส และยับยั้งอยู่ที่นั่นเจ็ดวัน
20:7 ในวันต้นสัปดาห์เมื่อพวกสาวกประชุมกันทำพิธีหักขนมปัง เปาโลก็กล่าวสั่งสอนเขา เพราะว่าวันรุ่งขึ้นจะลาไปจากเขาแล้ว ท่านได้กล่าวยืดยาวไปจนเที่ยงคืน
20:8 มีตะเกียงหลายดวงในห้องชั้นบนที่เขาประชุมกันนั้น
20:9 ชายหนุ่มคนหนึ่งชื่อยุทิกัสนั่งอยู่ที่หน้าต่างง่วงนอนเต็มที และเมื่อเปาโลสั่งสอนช้านานไปอีก คนนั้นก็โงกพลัดตกจากหน้าต่างชั้นที่สาม เมื่อยกขึ้นก็เห็นว่าตายเสียแล้ว
20:10 ฝ่ายเปาโลจึงลงไป ก้มตัวกอดผู้นั้นไว้ แล้วว่า “อย่าตกใจเลย ด้วยว่าชีวิตยังอยู่ในตัวเขา”
20:11 ครั้นเปาโลขึ้นไปห้องชั้นบนหักขนมปังและรับประทานแล้ว ก็สนทนาต่อไปอีกช้านานจนสว่าง ท่านก็ลาเขาไป
20:12 คนทั้งหลายจึงพาคนหนุ่มผู้ยังเป็นอยู่ไป และก็ปลื้มใจยินดีไม่น้อยเลย

การเดินทางโดยเรือไปที่เมืองมิเลทัส
20:13 ฝ่ายพวกเราก็ลงเรือแล่นไปยังเมืองอัสโสสก่อน ตั้งใจว่าจะรับเปาโลที่นั่น ด้วยท่านสั่งไว้อย่างนั้น เพราะท่านหมายว่าจะไปทางบก
20:14 ครั้นท่านพบกับเราที่เมืองอัสโสส เราก็รับท่าน แล้วมายังเมืองมิทิเลนี
20:15 ครั้นแล่นเรือออกจากที่นั่นได้วันหนึ่งก็มายังที่ตรงข้ามเกาะคิโอส วันที่สองก็มาถึงเกาะสามอส และหยุดพักที่โตรกิเลียม และอีกวันหนึ่งก็มาถึงเมืองมิเลทัส
20:16 ด้วยว่าเปาโลได้ตั้งใจว่า จะแล่นเลยเมืองเอเฟซัสไป เพื่อจะไม่ต้องค้างอยู่นานในแคว้นเอเชีย เพราะท่านรีบให้ถึงกรุงเยรูซาเล็ม ถ้าเป็นได้ให้ทันวันเทศกาลเพ็นเทคอสต์

เปาโลกล่าวคำปราศรัยแก่ผู้ปกครองคริสตจักรที่เมืองเอเฟซัส
20:17 เปาโลจึงใช้คนจากเมืองมิเลทัสไปยังเมืองเอเฟซัส ให้เชิญพวกผู้ปกครองในคริสตจักรนั้นมา
20:18 ครั้นเขาทั้งหลายมาถึงเปาโลแล้ว เปาโลจึงกล่าวแก่เขาว่า “ท่านทั้งหลายย่อมทราบอยู่เองว่า ข้าพเจ้าได้ประพฤติต่อท่านอย่างไรทุกเวลา ตั้งแต่วันแรกที่ข้าพเจ้าเข้ามาในแคว้นเอเชีย
20:19 ข้าพเจ้าได้ปรนนิบัติองค์พระผู้เป็นเจ้าด้วยความถ่อมใจ ด้วยน้ำตาไหลเป็นอันมาก และด้วยการถูกทดลอง ซึ่งมาถึงข้าพเจ้าเพราะพวกยิวคิดร้ายต่อข้าพเจ้า
20:20 และสิ่งหนึ่งสิ่งใดซึ่งเป็นคุณประโยชน์แก่ท่านทั้งหลาย ข้าพเจ้ามิได้ปิดซ่อนไว้ แต่ได้ชี้แจงให้ท่านเห็นกับได้สั่งสอนท่านต่อหน้าคนทั้งปวงและตามบ้านเรือน
20:21 ทั้งเป็นพยานแก่พวกยิวและพวกกรีก ถึงเรื่องการกลับใจใหม่เฉพาะพระเจ้า และความเชื่อในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
20:22 ดูเถิด บัดนี้พระวิญญาณพันผูกข้าพเจ้า จึงจำเป็นจะต้องไปยังกรุงเยรูซาเล็ม ไม่ทราบว่าจะมีอะไรเกิดขึ้นกับข้าพเจ้าที่นั่นบ้าง
20:23 เว้นไว้แต่พระวิญญาณบริสุทธิ์ทรงเป็นพยานในทุกบ้านทุกเมืองว่า เครื่องจองจำและความยากลำบากคอยท่าข้าพเจ้าอยู่
20:24 แต่สิ่งเหล่านี้ไม่ได้เปลี่ยนแปลงข้าพเจ้าเลย ข้าพเจ้ามิได้ถือว่าชีวิตของข้าพเจ้าเป็นสิ่งประเสริฐแก่ข้าพเจ้า แต่ในชีวิตของข้าพเจ้าขอทำหน้าที่ให้สำเร็จด้วยความปีติยินดี และทำการปรนนิบัติที่ได้รับมอบหมายจากพระเยซูเจ้า คือที่จะเป็นพยานถึงข่าวประเสริฐแห่งพระคุณของพระเจ้านั้น
20:25 ดูเถิด ข้าพเจ้าเที่ยวป่าวประกาศอาณาจักรของพระเจ้าในหมู่พวกท่าน บัดนี้ ข้าพเจ้าทราบอยู่ว่าท่านทั้งหลายจะไม่เห็นหน้าข้าพเจ้าอีก
20:26 เหตุฉะนั้น วันนี้ข้าพเจ้ายืนยันต่อท่านทั้งหลายว่า ข้าพเจ้าหมดราคีจากโลหิตของทุกคน
20:27 เพราะว่า ข้าพเจ้ามิได้ย่อท้อในการกล่าวเรื่องพระดำริของพระเจ้าทั้งสิ้น ให้ท่านทั้งหลายฟัง
20:28 เพราะฉะนั้นท่านทั้งหลายจงระวังตัวให้ดี และจงรักษาฝูงแกะที่พระวิญญาณบริสุทธิ์ได้ทรงตั้งท่านไว้ให้เป็นผู้ดูแล และเพื่อจะได้บำรุงเลี้ยงคริสตจักรของพระเจ้า ที่พระองค์ทรงไถ่ด้วยพระโลหิตของพระองค์เอง
20:29 ข้าพเจ้าทราบอยู่ว่า เมื่อข้าพเจ้าไปแล้ว จะมีสุนัขป่าอันร้ายเข้ามาในหมู่พวกท่าน และจะไม่ละเว้นฝูงแกะไว้เลย
20:30 จะมีบางคนในหมู่พวกท่านเองขึ้นกล่าวบิดเบือนความจริง เพื่อจะชักชวนพวกสาวกให้หลงตามเขาไป
20:31 เหตุฉะนั้นจงตื่นตัวอยู่และจำไว้ว่า ข้าพเจ้าได้สั่งสอนเตือนสติท่านทุกคนด้วยน้ำตาไหล ทั้งกลางวันกลางคืนตลอดสามปีมิได้หยุดหย่อน
20:32 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าฝากท่านไว้กับพระเจ้าและกับพระดำรัสแห่งพระคุณของพระองค์ ซึ่งมีฤทธิ์ก่อสร้างท่านขึ้นได้ และให้ท่านมีมรดกด้วยกันกับบรรดาผู้ที่ทรงแยกตั้งไว้
20:33 ข้าพเจ้ามิได้โลภเงินหรือทองหรือเสื้อผ้าของผู้ใด
20:34 แล้วท่านทั้งหลายทราบว่า มือของข้าพเจ้าเองนี้ ได้จัดหาสิ่งที่จำเป็นสำหรับตัวข้าพเจ้ากับคนที่อยู่กับข้าพเจ้า
20:35 ข้าพเจ้าได้วางแบบอย่างไว้ให้ท่านทุกอย่างแล้ว ให้เห็นว่าโดยทำงานเช่นนี้ควรจะช่วยคนที่มีกำลังน้อย และให้ระลึกถึงพระวจนะของพระเยซูเจ้า ซึ่งพระองค์ตรัสว่า ‘การให้เป็นเหตุให้มีความสุขยิ่งกว่าการรับ’”
20:36 ครั้นเปาโลกล่าวอย่างนั้นแล้วจึงคุกเข่าลงอธิษฐานกับคนเหล่านั้น
20:37 เขาทั้งหลายจึงร้องไห้มากมาย และกอดคอของเปาโล จุบท่าน
20:38 เขาเป็นทุกข์มากที่สุดเพราะเหตุถ้อยคำที่ท่านกล่าวว่า เขาจะไม่เห็นหน้าท่านอีก แล้วเขาก็พาท่านไปส่งที่เรือ


กิจการ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระวิญญาณบริสุทธิ์ห้ามเปาโลไม่ให้ไปยังกรุงเยรูซาเล็ม
21:1 ต่อมาเมื่อพวกเราลาเขาเหล่านั้นแล้วก็แล่นเรือตรงไปยังเกาะโขส อีกวันหนึ่งก็มาถึงเกาะโรดส์ เมื่อออกจากที่นั่นก็มายังเมืองปาทารา
21:2 เราพบเรือลำหนึ่งที่ไปเมืองฟินิเซีย จึงลงเรือลำนั้นแล่นต่อไป
21:3 ครั้นแลเห็นเกาะไซปรัสแล้ว เราก็ผ่านเกาะนั้นไปข้างขวา แล่นไปยังแคว้นซีเรีย จอดเรือที่ท่าเมืองไทระ เพราะจะเอาของบรรทุกขึ้นท่าที่นั่น
21:4 เมื่อไปหาพวกสาวกพบแล้ว เราจึงพักอยู่ที่นั่นเจ็ดวัน สาวกได้เตือนเปาโลโดยพระวิญญาณ มิให้ขึ้นไปยังกรุงเยรูซาเล็ม
21:5 แต่เมื่อวันเหล่านั้นล่วงไปแล้วพวกเราก็ลาไป สาวกทั้งหลายกับทั้งภรรยาและบุตรได้ส่งพวกเราออกจากเมือง แล้วเราทั้งหลายก็ได้คุกเข่าลงอธิษฐานที่ชายหาด
21:6 และคำนับลาซึ่งกันและกัน พวกเราก็ลงเรือและเขาก็กลับไปบ้านของเขา
21:7 ครั้นพวกเราแล่นเรือมาจากเมืองไทระถึงเมืองทอเลเมอิสแล้ว ก็สิ้นทางทะเล เราจึงคำนับพวกพี่น้องและพักอยู่กับเขาหนึ่งวัน
21:8 ครั้นรุ่งขึ้นพวกเราที่เป็นเพื่อนเดินทางกับเปาโลก็ลาไป และมาถึงเมืองซีซารียา เราก็เข้าไปในบ้านของฟีลิป ผู้ประกาศข่าวประเสริฐ ซึ่งเป็นคนหนึ่งในจำพวกเจ็ดคนนั้น เราก็อาศัยอยู่กับท่าน
21:9 ฟีลิปมีบุตรสาวพรหมจารีสี่คนซึ่งได้พยากรณ์

ผู้พยากรณ์อากาบัสกล่าวยืนยันถึงคำตักเตือนของพระวิญญาณบริสุทธิ์
21:10 ครั้นเราอยู่ที่นั่นหลายวันแล้ว มีผู้พยากรณ์คนหนึ่งลงมาจากแคว้นยูเดียชื่ออากาบัส
21:11 ครั้นมาถึงเราเขาก็เอาเครื่องคาดเอวของเปาโลผูกมือและเท้าของตนกล่าวว่า “พระวิญญาณบริสุทธิ์ตรัสดังนี้ว่า ‘พวกยิวในกรุงเยรูซาเล็มจะผูกมัดคนที่เป็นเจ้าของเครื่องคาดเอวนี้ และจะมอบเขาไว้ในมือของคนต่างชาติ’”
21:12 ครั้นเราได้ยินดังนั้น เรากับคนทั้งหลายที่อยู่ที่นั่น จึงอ้อนวอนเปาโลมิให้ขึ้นไปยังกรุงเยรูซาเล็ม
21:13 ฝ่ายเปาโลตอบว่า “เหตุไฉนท่านทั้งหลายจึงร้องไห้และทำให้ข้าพเจ้าช้ำใจ ด้วยข้าพเจ้าเต็มใจพร้อมที่จะไปให้เขาผูกมัดไว้อย่างเดียวก็หามิได้ แต่เต็มใจพร้อมจะตายที่ในกรุงเยรูซาเล็มด้วยเพราะเห็นแก่พระนามของพระเยซูเจ้า”

จากเมืองซีซารียาไปที่กรุงเยรูซาเล็ม
21:14 เมื่อท่านไม่ยอมฟังตามคำชักชวน เราก็หยุดพูดและกล่าวว่า “ขอให้เป็นไปตามพระทัยองค์พระผู้เป็นเจ้าเถิด”
21:15 ภายหลังวันเหล่านั้นเราก็จัดแจงข้าวของ และขึ้นไปยังกรุงเยรูซาเล็ม
21:16 สาวกบางคนที่มาจากเมืองซีซารียาก็ได้ไปกับเราด้วย เขานำเราไปหาคนหนึ่งชื่อมนาสันชาวเกาะไซปรัส เป็นสาวกเก่าแก่ ให้เราอาศัยอยู่กับคนนั้น
21:17 เมื่อเรามาถึงกรุงเยรูซาเล็มแล้ว พวกพี่น้องก็รับรองเราไว้ด้วยความยินดี

เปาโลปฏิญาณตัวไว้
21:18 ครั้นรุ่งขึ้น เปาโลกับเราทั้งหลายจึงเข้าไปหายากอบ และพวกผู้ปกครองก็อยู่พร้อมกันที่นั่น
21:19 เมื่อเปาโลคำนับท่านเหล่านั้นแล้ว จึงได้กล่าวถึงเหตุการณ์ทั้งปวงตามลำดับ ซึ่งพระเจ้าทรงโปรดกระทำในหมู่คนต่างชาติโดยการปรนนิบัติของท่าน
21:20 ครั้นคนทั้งหลายได้ยินจึงสรรเสริญองค์พระผู้เป็นเจ้า และกล่าวแก่เปาโลว่า “พี่เอ๋ย ท่านเห็นว่ามีพวกยิวสักกี่พันคนที่เชื่อถือ และทุกคนยังมีใจร้อนรนในการถือพระราชบัญญัติ
21:21 เขาทั้งหลายได้ยินถึงท่านว่า ท่านได้สั่งสอนพวกยิวทั้งปวงที่อยู่ในหมู่ชนต่างชาติให้ละทิ้งโมเสส และว่าไม่ต้องให้บุตรของตนเข้าสุหนัตหรือประพฤติตามธรรมเนียมเก่านั้น
21:22 เรื่องนั้นเป็นอย่างไร คนเป็นอันมากจะต้องมาประชุมกัน เพราะเขาทั้งหลายจะได้ยินว่าท่านมาแล้ว
21:23 เหตุฉะนั้นจงทำอย่างนี้ตามที่เราจะบอกแก่ท่าน คือว่าเรามีชายสี่คนที่ได้ปฏิญาณตัวไว้
21:24 ท่านจงพาคนเหล่านั้นไปชำระตัวด้วยกันกับเขาและเสียเงินแทนเขา เพื่อเขาจะได้โกนศีรษะ คนทั้งหลายจึงจะรู้ว่าความที่เขาได้ยินถึงท่านนั้นเป็นความเท็จ แต่ท่านเองดำเนินชีวิตให้มีระเบียบและรักษาพระราชบัญญัติอยู่ด้วย
21:25 แต่ฝ่ายคนต่างชาติที่เชื่อนั้น เราได้เขียนจดหมายตัดสินมิให้เขาถือเช่นนั้น แต่ให้เขาทั้งหลายงดไม่รับประทานของซึ่งบูชาแก่รูปเคารพ ไม่รับประทานเลือด ไม่รับประทานเนื้อสัตว์ที่รัดคอตาย และไม่ล่วงประเวณี”
21:26 เปาโลจึงพาสี่คนนั้นไป และวันรุ่งขึ้นได้ชำระตัวด้วยกันกับเขา แล้วจึงเข้าไปในพระวิหารประกาศวันที่การชำระนั้นจะสำเร็จ จนถึงวันที่จะนำเครื่องบูชามาถวายเพื่อคนเหล่านั้นทุกคน

เปาโลถูกพวกยิวที่โกรธแค้นจับกุมในพระวิหาร
21:27 ครั้นเกือบจะสิ้นเจ็ดวันแล้ว พวกยิวที่มาจากแคว้นเอเชีย เมื่อเห็นเปาโลในพระวิหารจึงยุยงประชาชน แล้วจับเปาโล
21:28 ร้องว่า “ชนชาติอิสราเอลเอ๋ย จงช่วยกันเถิด คนนี้เป็นผู้ที่ได้สอนคนทั้งปวงทุกตำบลให้เป็นศัตรูต่อชนชาติของเรา ต่อพระราชบัญญัติและต่อสถานที่นี้ และยิ่งกว่านั้นอีก เขาได้พาคนชาวกรีกเข้ามาในพระวิหารด้วย จึงทำให้ที่บริสุทธิ์นี้เป็นมลทิน”
21:29 (เพราะแต่ก่อน คนเหล่านั้นเห็นโตรฟีมัสชาวเมืองเอเฟซัสอยู่กับเปาโลในเมือง เขาจึงคาดว่าเปาโลได้พาคนนั้นเข้ามาในพระวิหาร)
21:30 แล้วคนทั้งเมืองก็ฮือกันขึ้น คนทั้งหลายก็วิ่งเข้าไปรวมกัน และจับเปาโลลากออกจากพระวิหาร แล้วก็ปิดประตูเสียทันที
21:31 เมื่อเขากำลังหาช่องจะฆ่าเปาโล ข่าวนั้นลือไปยังนายพันกองทัพว่า กรุงเยรูซาเล็มเกิดการวุ่นวายขึ้นทั้งเมือง
21:32 ในทันใดนั้น นายพันจึงคุมพวกทหารกับพวกนายร้อยวิ่งลงไปยังคนทั้งปวง เมื่อเขาทั้งหลายเห็นนายพันกับพวกทหารมาจึงหยุดตีเปาโล

นายพันชนชาติโรมได้ใช้โซ่ล่ามเปาโลไว้
21:33 นายพันจึงเข้าไปใกล้แล้วจับเปาโลสั่งให้เอาโซ่สองเส้นล่ามไว้ แล้วถามว่า ท่านเป็นใครและได้ทำอะไรบ้าง
21:34 บางคนในหมู่คนเหล่านั้นร้องว่าอย่างนี้ บางคนว่าอย่างนั้น เมื่อนายพันเอาความแน่นอนอะไรไม่ได้เพราะวุ่นวายมาก จึงสั่งให้พาเปาโลเข้าไปในกรมทหาร
21:35 ครั้นมาถึงบันไดแล้ว พวกทหารจึงยกเปาโลขึ้น เพราะคนทั้งปวงกำลังคอยทำร้าย
21:36 ด้วยคนทั้งปวงเหล่านั้นตามไปร้องว่า “จงเอาเขาไปฆ่าเสีย”
21:37 เมื่อพวกทหารจะพาเปาโลเข้าไปในกรมทหาร เปาโลจึงกล่าวแก่นายพันว่า “ข้าพเจ้าจะพูดกับท่านสักหน่อยได้หรือ” นายพันจึงถามว่า “เจ้าพูดภาษากรีกเป็นหรือ
21:38 เจ้าเป็นชาวอียิปต์ซึ่งได้ก่อการกบฏแต่ก่อน และพาพวกฆาตกรสี่พันคนเข้าไปในถิ่นทุรกันดารมิใช่หรือ”
21:39 แต่เปาโลตอบว่า “ข้าพเจ้าเป็นคนยิวซึ่งเกิดในเมืองทาร์ซัสแคว้นซีลีเซีย ไม่ใช่พลเมืองของเมืองย่อมๆ ข้าพเจ้าขอท่านอนุญาตให้พูดกับคนทั้งปวงสักหน่อย”
21:40 ครั้นนายพันอนุญาตแล้ว เปาโลจึงยืนอยู่ที่บันไดโบกมือให้คนทั้งปวง เมื่อคนทั้งปวงนิ่งเงียบลงแล้ว ท่านจึงกล่าวแก่เขาเป็นภาษาฮีบรูว่า


กิจการ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลเล่าให้ฝูงชนชาติยิวฟังถึงการกลับใจเสียใหม่ของตน (กจ 9:1-18; 26:9-18)
22:1 “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอฟังคำให้การซึ่งข้าพเจ้าจะแก้คดีให้ท่านฟัง ณ บัดนี้”
22:2 (ครั้นเขาทั้งหลายได้ยินท่านพูดภาษาฮีบรู เขาก็ยิ่งเงียบลงกว่าก่อน เปาโลจึงกล่าวว่า)
22:3 “ที่จริงข้าพเจ้าเป็นยิว เกิดในเมืองทาร์ซัสแคว้นซีลีเซีย แต่ได้เติบโตขึ้นในเมืองนี้ และได้เล่าเรียนกับท่านอาจารย์กามาลิเอล ตามพระราชบัญญัติของบรรพบุรุษของเราโดยถี่ถ้วนทุกประการ จึงมีใจร้อนรนในการปรนนิบัติพระเจ้า เหมือนอย่างท่านทั้งหลายในทุกวันนี้
22:4 ข้าพเจ้าได้ข่มเหงคนทั้งหลายที่ถือในทางนี้จนถึงตาย และได้ผูกมัดเขาจำไว้ในคุกทั้งชายและหญิง
22:5 ตามที่มหาปุโรหิตกับสภาอาจเป็นพยานให้ข้าพเจ้าได้ เพราะข้าพเจ้าได้ถือหนังสือจากท่านผู้นั้นไปยังพวกพี่น้อง และได้เดินทางไปเมืองดามัสกัส เพื่อจับมัดคนทั้งหลายพามายังกรุงเยรูซาเล็มให้ทำโทษเสีย
22:6 ต่อมาเมื่อข้าพเจ้ากำลังเดินทางไปใกล้จะถึงเมืองดามัสกัส ประมาณเวลาเที่ยง ในทันใดนั้นมีแสงสว่างกล้ามาจากฟ้าล้อมข้าพเจ้าไว้
22:7 ข้าพเจ้าจึงล้มลงที่ดินและได้ยินพระสุรเสียงตรัสกับข้าพเจ้าว่า ‘เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม’
22:8 ข้าพเจ้าจึงทูลตอบว่า ‘พระองค์เจ้าข้า พระองค์ทรงเป็นผู้ใด’ พระองค์จึงตรัสกับข้าพเจ้าว่า ‘เราคือเยซูชาวนาซาเร็ธซึ่งเจ้าข่มเหงนั้น’
22:9 ฝ่ายคนทั้งหลายที่อยู่กับข้าพเจ้าได้เห็นแสงสว่างนั้นและตกใจกลัว แต่พระสุรเสียงที่ตรัสกับข้าพเจ้านั้นเขาหาได้ยินไม่
22:10 ข้าพเจ้าจึงทูลถามว่า ‘พระองค์เจ้าข้า ข้าพเจ้าจะต้องทำประการใด’ องค์พระผู้เป็นเจ้าจึงตรัสแก่ข้าพเจ้าว่า ‘เจ้าจงลุกขึ้นเข้าไปในเมืองดามัสกัส และที่นั่นเขาจะบอกเจ้าให้รู้ถึงการทุกสิ่งซึ่งได้กำหนดไว้ให้เจ้าทำนั้น’
22:11 เมื่อข้าพเจ้าเห็นอะไรไม่ได้เนื่องจากพระรัศมีอันแรงกล้านั้น คนที่มาด้วยกันกับข้าพเจ้าก็จูงมือพาข้าพเจ้าเข้าไปในเมืองดามัสกัส
22:12 มีคนหนึ่งชื่ออานาเนีย เป็นคนมีศรัทธามากตามพระราชบัญญัติ และมีชื่อเสียงดีท่ามกลางพวกยิวทั้งปวงที่อยู่ที่นั่น
22:13 ได้มาหาข้าพเจ้าและยืนอยู่ใกล้กล่าวแก่ข้าพเจ้าว่า ‘พี่เซาโลเอ๋ย จงเห็นได้อีกเถิด’ ข้าพเจ้าจึงเห็นท่านได้ในเวลานั้น
22:14 ท่านจึงกล่าวว่า ‘พระเจ้าแห่งบรรพบุรุษของเราได้ทรงเลือกท่านไว้ ประสงค์จะให้ท่านรู้จักน้ำพระทัยของพระองค์ ให้ท่านเห็นพระองค์ผู้ชอบธรรมและให้ได้ยินพระสุรเสียงจากพระโอษฐ์ของพระองค์
22:15 เพราะว่าท่านจะเป็นพยานฝ่ายพระองค์ให้คนทั้งปวงทราบถึงเหตุการณ์ซึ่งท่านเห็นและได้ยินนั้น
22:16 เดี๋ยวนี้ท่านจะรอช้าอยู่ทำไม จงลุกขึ้นรับบัพติศมา ด้วยออกพระนามขององค์พระผู้เป็นเจ้า ลบล้างความผิดบาปของท่านเสีย’

พระเจ้าทรงเตือนเปาโลให้ออกไปจากกรุงเยรูซาเล็ม
22:17 ต่อมาเมื่อข้าพเจ้ากลับมายังกรุงเยรูซาเล็มและกำลังอธิษฐานอยู่ในพระวิหาร ข้าพเจ้าก็เคลิ้มไป
22:18 และได้เห็นพระองค์ตรัสกับข้าพเจ้าว่า ‘จงรีบออกไปจากกรุงเยรูซาเล็มโดยเร็ว ด้วยว่าเขาจะไม่รับคำของเจ้าซึ่งอ้างพยานถึงเรา’
22:19 ข้าพเจ้าจึงทูลว่า ‘พระองค์เจ้าข้า คนเหล่านั้นทราบอยู่ว่า ข้าพระองค์ได้จับคนทั้งหลายที่เชื่อในพระองค์ไปใส่คุกและเฆี่ยนตีตามธรรมศาลาทุกแห่ง
22:20 และเมื่อเขาทำให้โลหิตของสเทเฟนพยานผู้ยอมตายเพื่อพระองค์ตกนั้น ข้าพระองค์ได้ยืนอยู่ใกล้และเห็นชอบในการประหารเขาเสียนั้นด้วย และข้าพระองค์เป็นคนเฝ้าเสื้อผ้าของคนที่ฆ่าสเทเฟนนั้น’
22:21 แล้วพระองค์ตรัสกับข้าพเจ้าว่า ‘จงไปเถิด เราจะใช้ให้เจ้าไปไกล ไปหาคนต่างชาติ’”
22:22 เขาทั้งหลายได้ฟังเปาโลกล่าวแค่นี้ แล้วก็ร้องเสียงดังว่า “เอาคนเช่นนี้ไปจากแผ่นดินโลก ไม่ควรจะให้เขามีชีวิตอยู่”
22:23 เมื่อเขาทั้งหลายกำลังโห่ร้องและถอดเสื้อเอาผงคลีดินซัดขึ้นไปในอากาศ

เปาโลซึ่งเป็นชาติโรมได้รอดพ้นการเฆี่ยน
22:24 นายพันจึงสั่งให้พาเปาโลเข้าไปในกรมทหาร และสั่งให้ไต่สวนโดยการเฆี่ยน เพื่อจะได้รู้ว่าเขาร้องปรักปรำท่านด้วยเหตุประการใด
22:25 ครั้นเอาเชือกหนังมัดเปาโล ท่านจึงถามนายร้อยซึ่งยืนอยู่ที่นั่นว่า “การที่จะเฆี่ยนคนสัญชาติโรมก่อนพิพากษาปรับโทษนั้นถูกต้องตามกฎหมายหรือ”
22:26 เมื่อนายร้อยได้ยินแล้วจึงไปบอกนายพันว่า “ท่านจะทำอะไรนั่น คนนั้นเป็นคนสัญชาติโรม”
22:27 ฝ่ายนายพันจึงไปหาเปาโลถามว่า “ท่านเป็นคนสัญชาติโรมหรือ จงบอกเราเถิด” เปาโลจึงตอบว่า “ใช่แล้ว”
22:28 นายพันจึงตอบว่า “ซึ่งเราเป็นคนสัญชาติโรมได้นั้น เราต้องเสียเงินมาก” เปาโลจึงตอบว่า “ข้าพเจ้าเป็นคนสัญชาติโรมโดยกำเนิด”
22:29 ขณะนั้นคนทั้งหลายที่จะไต่สวนเปาโลก็ได้ละท่านไปทันที และนายพันเมื่อทราบว่า เปาโลเป็นคนสัญชาติโรมก็ตกใจกลัวเพราะได้มัดท่านไว้
22:30 ครั้นวันรุ่งขึ้นนายพันอยากรู้แน่ว่าพวกยิวได้กล่าวหาเปาโลด้วยเหตุใด จึงได้ถอดเครื่องจำเปาโล สั่งให้พวกปุโรหิตใหญ่กับบรรดาสมาชิกสภาประชุมกัน แล้วพาเปาโลลงไปให้ยืนอยู่ต่อหน้าเขาทั้งหลาย


กิจการ 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลต่อหน้าสภา
23:1 ฝ่ายเปาโลจึงเพ่งดูพวกสมาชิกสภาแล้วกล่าวว่า “ท่านพี่น้องทั้งหลาย ข้าพเจ้าได้ประพฤติต่อพระพักตร์พระเจ้าล้วนแต่ตามใจวินิจฉัยผิดชอบอันดีจนถึงทุกวันนี้”
23:2 อานาเนียผู้เป็นมหาปุโรหิตจึงสั่งคนที่ยืนอยู่ใกล้ให้ตบปากเปาโล
23:3 เปาโลจึงกล่าวแก่ท่านว่า “พระเจ้าจะทรงตบเจ้า ผู้เป็นผนังที่ฉาบด้วยปูนขาว เจ้านั่งพิพากษาข้าตามพระราชบัญญัติ และยังสั่งให้เขาตบข้าซึ่งเป็นการผิดพระราชบัญญัติหรือ”
23:4 คนทั้งหลายที่ยืนอยู่ที่นั่นจึงถามว่า “เจ้าพูดหยาบคายต่อมหาปุโรหิตของพระเจ้าหรือ”
23:5 เปาโลจึงตอบว่า “พี่น้องทั้งหลาย ข้าพเจ้าไม่ทราบว่าท่านเป็นมหาปุโรหิต ด้วยมีคำเขียนไว้แล้วว่า ‘อย่าพูดหยาบช้าต่อผู้ปกครองชนชาติของเจ้าเลย’”
23:6 ครั้นเปาโลเห็นว่า ผู้ที่อยู่ในประชุมสภานั้นเป็นพวกสะดูสีส่วนหนึ่งและพวกฟาริสีส่วนหนึ่ง ท่านจึงร้องขึ้นต่อหน้าที่ประชุมว่า “ท่านพี่น้องทั้งหลาย ข้าพเจ้าเป็นพวกฟาริสีและเป็นบุตรชายของพวกฟาริสี ที่ข้าพเจ้าถูกพิจารณาพิพากษานี้ก็เพราะเรื่องความหวังว่า มีการเป็นขึ้นมาจากความตาย”
23:7 เมื่อท่านกล่าวอย่างนั้นแล้ว พวกฟาริสีกับพวกสะดูสีก็เกิดเถียงกันขึ้น และที่ประชุมก็แตกเป็นสองพวก
23:8 ด้วยพวกสะดูสีถือว่า การที่เป็นขึ้นมาจากความตายนั้นไม่มีและทูตสวรรค์หรือวิญญาณก็ไม่มี แต่พวกฟาริสีถือว่ามีทั้งนั้น

เปาโลก่อให้เกิดการแตกแยกในพวกฟาริสีและพวกสะดูสี
23:9 แล้วก็อื้ออึงเกิดโกลาหล และพวกธรรมาจารย์บางคนที่อยู่ฝ่ายพวกฟาริสีก็ลุกขึ้นเถียงว่า “เราไม่เห็นว่าคนนี้มีความผิดอะไร แต่ถ้าวิญญาณก็ดีหรือทูตสวรรค์ก็ดีได้พูดกับเขา พวกเราอย่าต่อสู้กับพระเจ้าเลย”
23:10 เมื่อการโต้เถียงกันรุนแรงขึ้น นายพันกลัวว่าเขาจะยื้อแย่งจับเปาโลฉีกเสีย ท่านจึงสั่งพวกทหารให้ลงไปรับเปาโลออกจากหมู่พวกนั้นพาเข้าไปไว้ในกรมทหาร

องค์พระผู้เป็นเจ้าได้ให้เปาโลเกิดความมั่นใจว่าท่านจะเป็นพยานในกรุงโรม
23:11 ในเวลากลางคืนวันนั้นเอง องค์พระผู้เป็นเจ้าทรงยืนอยู่กับเปาโลตรัสว่า “เปาโลเอ๋ย เจ้าจงมีใจกล้าเถิด เพราะว่าเจ้าได้เป็นพยานฝ่ายเราในกรุงเยรูซาเล็มฉันใด เจ้าจะต้องเป็นพยานในกรุงโรมด้วยฉันนั้น”

คนมากกว่าสี่สิบคนสบถสาบานว่าจะฆ่าเปาโล
23:12 ครั้นเวลารุ่งเช้าพวกยิวบางคนได้สมทบกันปฏิญาณตัวว่า เขาทั้งหลายจะไม่กินจะไม่ดื่มอะไรกว่าจะได้ฆ่าเปาโลเสีย
23:13 คนที่ร่วมกันปองร้ายนั้นมีกว่าสี่สิบคน
23:14 คนเหล่านั้นจึงไปหาพวกปุโรหิตใหญ่กับพวกผู้ใหญ่กล่าวว่า “พวกข้าพเจ้าได้ปฏิญาณตัวอย่างแข็งแรงว่าจะไม่รับประทานอาหารจนกว่าจะได้ฆ่าเปาโลเสีย
23:15 ฉะนั้น บัดนี้ท่านทั้งหลายกับพวกสมาชิกสภาจงพูดให้นายพันเข้าใจว่า พวกท่านต้องการให้พาเปาโลลงมาหาท่านทั้งหลายพรุ่งนี้ เพื่อจะได้ซักถามความให้ถ้วนถี่ยิ่งกว่าแต่ก่อน ฝ่ายพวกข้าพเจ้าจะได้เตรียมตัวไว้พร้อมที่จะฆ่าเปาโลเสียเมื่อยังไม่ทันจะมาถึง”
23:16 แต่บุตรชายของน้องสาวเปาโลได้ยินเรื่องซึ่งเขาคอยทำร้ายนั้น จึงเข้ามาในกรมทหารบอกแก่เปาโล
23:17 เปาโลจึงเรียกนายร้อยคนหนึ่งมากล่าวว่า “ขอพาชายหนุ่มคนนี้ไปหานายพันด้วย เพราะเขามีเรื่องที่จะแจ้งให้ทราบ”
23:18 เหตุฉะนั้นนายร้อยจึงรับตัวชายหนุ่มคนนั้นไปหานายพันกล่าวว่า “เปาโลผู้ถูกขังอยู่นั้นเรียกข้าพเจ้า ขอให้พาชายหนุ่มคนนี้มาหาท่าน เพราะเขามีเรื่องที่จะแจ้งให้ท่านทราบ”
23:19 นายพันจึงจูงมือชายนั้นไปแต่ลำพัง แล้วถามว่า “เจ้าจะแจ้งความอะไรแก่เรา”
23:20 เขาจึงตอบว่า “พวกยิวตกลงกันจะขอท่านให้พาเปาโลลงไปยังสภาเวลาพรุ่งนี้ ทำเสมือนว่าจะไต่สวนเรื่องเขาให้ถ้วนถี่ยิ่งกว่าแต่ก่อน
23:21 แต่ท่านอย่าฟังเขา เพราะว่าในพวกเขานั้นมีกว่าสี่สิบคนคอยปองร้ายต่อเปาโล และได้ปฏิญาณตัวว่าจะไม่กินหรือดื่มอะไรจนกว่าจะได้ฆ่าเปาโลเสีย และเดี๋ยวนี้เขาพร้อมแล้ว กำลังคอยรับคำสัญญาจากท่าน”
23:22 นายพันจึงให้ชายหนุ่มนั้นไป กำชับว่า “อย่าบอกผู้ใดให้รู้ว่า เจ้าได้แจ้งความเรื่องนี้แก่เรา”

เขาลอบนำเปาโลไปยังเมืองซีซารียา
23:23 ฝ่ายนายพันจึงเรียกนายร้อยสองคนมาสั่งว่า “จงจัดพลทหารสองร้อยกับทหารม้าเจ็ดสิบคน และทหารหอกสองร้อย ให้พร้อมในเวลาสามทุ่มคืนวันนี้จะไปยังเมืองซีซารียา
23:24 และจงจัดสัตว์ให้เปาโลขี่ จะได้ป้องกันส่งไปยังเฟลิกส์ผู้ว่าราชการเมือง”
23:25 แล้วนายพันจึงเขียนจดหมายมีใจความดังต่อไปนี้
23:26 “คลาวดิอัสลีเซียสเรียนเจ้าคุณเฟลิกส์ ท่านผู้ว่าราชการทราบ
23:27 พวกยิวได้จับคนนี้ไว้และเกือบจะฆ่าเขาเสียแล้ว แต่ข้าพเจ้าพาพวกทหารไปช่วยเขาไว้ได้ ด้วยข้าพเจ้าได้เข้าใจว่าเขาเป็นคนสัญชาติโรม
23:28 ข้าพเจ้าอยากจะทราบเหตุที่พวกยิวฟ้องเขา ข้าพเจ้าจึงพาเขาไปยังสภาของพวกยิว
23:29 ข้าพเจ้าเห็นว่าเขาถูกฟ้องในเรื่องอันเกี่ยวกับกฎหมายของพวกยิว แต่ไม่มีข้อหาที่เขาควรจะตายหรือควรจะต้องจำไว้
23:30 เมื่อมีคนบอกข้าพเจ้าให้ทราบว่าพวกยิวมีการปองร้ายคนนี้ ข้าพเจ้าจึงส่งเขามาหาท่านทีเดียว แล้วได้สั่งให้พวกโจทก์ไปว่าความกับเขาต่อหน้าท่าน สวัสดี”
23:31 ดังนั้นในเวลากลางคืนพวกทหารจึงพาเปาโลไปถึงเมืองอันทิปาตรีส์ตามคำสั่ง
23:32 ครั้นรุ่งเช้าเขาให้ทหารม้าไปส่งเปาโล แล้วเขาก็กลับไปยังกรมทหาร
23:33 ครั้นทหารม้าไปถึงเมืองซีซารียาแล้ว จึงส่งจดหมายให้แก่ผู้ว่าราชการเมืองและได้มอบเปาโลไว้ให้ท่านด้วย
23:34 เมื่อผู้ว่าราชการเมืองได้อ่านจดหมายแล้ว จึงถามว่าเปาโลมาจากแคว้นไหน เมื่อท่านทราบว่ามาจากซีลีเซีย
23:35 ท่านจึงกล่าวว่า “เมื่อพวกโจทก์มาพร้อมกันแล้ว เราจะฟังคำให้การของเจ้า” ท่านจึงสั่งให้คุมเปาโลไปไว้ที่ศาลปรีโทเรียมของเฮโรด


กิจการ 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลขึ้นศาลต่อหน้าเฟลิกส์ผู้ว่าราชการเมือง
24:1 ครั้นล่วงไปได้ห้าวัน อานาเนียมหาปุโรหิตจึงลงไปกับพวกผู้ใหญ่ และนักพูดคนหนึ่งชื่อเทอร์ทูลลัส เขาเหล่านี้ได้ฟ้องเปาโลต่อหน้าผู้ว่าราชการเมือง

นักพูดเทอร์ทูลลัสได้กล่าวหาเปาโล
24:2 ครั้นเรียกเปาโลเข้ามาแล้ว เทอร์ทูลลัสจึงเริ่มฟ้องว่า “ท่านเจ้าคุณเฟลิกส์เจ้าข้า ข้าพเจ้าทั้งหลายได้มีความสงบสุขยิ่งนัก เพราะท่านให้มีการปรับปรุงอันเป็นคุณประโยชน์แก่ชาตินี้โดยการคุ้มครองของท่าน
24:3 ข้าพเจ้าทั้งหลายรับอยู่ทุกประการทุกแห่งด้วยจิตกตัญญูเป็นที่ยิ่ง
24:4 แต่เพื่อมิให้ท่านป่วยการมากไป ข้าพเจ้าขอความกรุณาโปรดฟังข้าพเจ้าสักหน่อยหนึ่ง
24:5 ด้วยข้าพเจ้าทั้งหลายเห็นว่า ชายคนนี้เป็นคนพาลยุยงพวกยิวทั้งหลายให้เกิดการวุ่นวายทั่วพิภพ และเป็นตัวการของพวกนาซาเร็ธนั้น
24:6 กับอีกนัยหนึ่งเขาหมายจะทำให้พระวิหารเป็นมลทิน ข้าพเจ้าทั้งหลายจึงจับเขาไว้ และก็คงจะได้พิพากษาเขาตามกฎหมายของพวกข้าพเจ้า
24:7 แต่นายพันลีเซียสได้มาใช้อำนาจแย่งตัวเขาไปเสียจากมือของเรา
24:8 และสั่งให้โจทก์มาฟ้องเขาต่อหน้าท่าน ถ้าท่านเองจะไต่ถามเขา ท่านจะทราบได้ว่า ข้อกล่าวหาของพวกข้าพเจ้าจริงหรือไม่”
24:9 ฝ่ายพวกยิวจึงสนับสนุนคำกล่าวหาด้วยยืนยันว่าเป็นจริงอย่างนั้น

เปาโลแก้ข้อกล่าวหาและถูกคุมตัวไว้
24:10 เมื่อผู้ว่าราชการเมืองทำสำคัญให้เปาโลพูด ท่านจึงเรียนว่า “เนื่องจากที่ข้าพเจ้าได้ทราบว่าท่านเป็นผู้พิพากษาแก่ชาตินี้หลายปีแล้ว ข้าพเจ้าก็จะขอแก้คดีของข้าพเจ้าด้วยความเบาใจ
24:11 ท่านสืบทราบได้ว่า ตั้งแต่ข้าพเจ้าขึ้นไปนมัสการในกรุงเยรูซาเล็มนั้นยังไม่เกินสิบสองวัน
24:12 เขาไม่ได้เห็นข้าพเจ้าเถียงกันกับผู้หนึ่งผู้ใด หรือยุยงประชาชนให้วุ่นวาย ไม่ว่าในพระวิหาร ในธรรมศาลาหรือในเมือง
24:13 เหตุการณ์ทั้งปวงที่เขากำลังฟ้องข้าพเจ้านี้ เขาพิสูจน์ไม่ได้
24:14 แต่ว่าข้าพเจ้าขอรับต่อหน้าท่านอย่างหนึ่ง คือตามทางนั้นที่เขาถือว่าเป็นลัทธินอกรีต ข้าพเจ้านมัสการพระเจ้าแห่งบรรพบุรุษทั้งหลายของข้าพเจ้า ข้าพเจ้าได้เชื่อถือคำซึ่งมีเขียนไว้ในพระราชบัญญัติและในคัมภีร์ของศาสดาพยากรณ์ทั้งหมด
24:15 ข้าพเจ้ามีความหวังใจในพระเจ้าตามซึ่งเขาเองก็มีความหวังใจด้วย คือหวังใจว่าคนทั้งปวงทั้งคนที่ชอบธรรมและคนที่ไม่ชอบธรรมจะเป็นขึ้นมาจากความตาย
24:16 ในข้อนี้ ข้าพเจ้าอุตส่าห์ประพฤติตามใจวินิจฉัยผิดชอบที่ปราศจากผิดต่อพระเจ้าและต่อมนุษย์
24:17 ครั้นล่วงมาหลายปีแล้ว ข้าพเจ้านำทานและเครื่องบูชามายังชนชาติของข้าพเจ้า
24:18 คราวนั้นมีพวกยิวบางคนที่มาจากแคว้นเอเชียได้พบข้าพเจ้าในพระวิหาร เมื่อข้าพเจ้าชำระตัวแล้ว เขามิได้พบข้าพเจ้าอยู่กับหมู่คนหรือทำวุ่นวาย
24:19 ถ้าคนเหล่านั้นมีเรื่องอะไรที่จะฟ้องข้าพเจ้า เขาควรจะมาฟ้องต่อหน้าท่านที่นี่แล้ว
24:20 หรือขอให้คนเหล่านี้เองกล่าวเรื่องความผิดที่เขาเห็น เมื่อข้าพเจ้ายืนอยู่ต่อหน้าสภา
24:21 เว้นไว้แต่ข้อเดียวซึ่งข้าพเจ้าได้ร้องขึ้นในท่ามกลางเขาว่า ‘วันนี้ข้าพเจ้าถูกพิจารณาพิพากษาต่อหน้าท่านทั้งหลาย เพราะเหตุเรื่องการเป็นขึ้นมาจากความตาย’”
24:22 เมื่อเฟลิกส์ได้ยินสิ่งเหล่านี้ ท่านก็เลื่อนการพิจารณาไว้ก่อน เพราะท่านได้รู้เรื่องของทางนั้นถี่ถ้วนแล้ว ท่านจึงกล่าวว่า “เมื่อลีเซียสนายพันลงมา เราจะชำระความของเจ้า”
24:23 เฟลิกส์สั่งนายร้อยให้คุมตัวเปาโลไว้ แต่ลดหย่อนการกวดขันบ้าง ไม่ให้ห้ามผู้ใดที่เป็นผู้ที่รู้จักกับท่านที่จะเข้ามาปรนนิบัติหรือเยี่ยมเยียน

เปาโลได้กล่าวอีกครั้งหนึ่ง
24:24 เมื่อล่วงมาได้หลายวันแล้วเฟลิกส์มากับภรรยาชื่อดรูสิลลาผู้เป็นชาติยิว ท่านให้เรียกเปาโลมา แล้วได้ฟังเปาโลกล่าวเรื่องความเชื่อในพระคริสต์
24:25 ขณะเมื่อเปาโลอ้างถึงความชอบธรรม ความอดกลั้นใจทางกาม และการพิพากษาซึ่งจะมาเบื้องหน้านั้น เฟลิกส์ก็กลัวจนตัวสั่น จึงพูดว่า “คราวนี้จงไปก่อนเถอะ เมื่อเรามีโอกาส เราจะเรียกท่านมาอีก”
24:26 อีกนัยหนึ่งเฟลิกส์หวังใจว่า เปาโลจะให้เงินสินบนแก่ท่าน เพื่อท่านจะได้ปล่อยเปาโล เหตุฉะนั้นท่านจึงเรียกเปาโลมาสนทนากันบ่อยๆ
24:27 แต่เมื่อสองปีล่วงไปแล้ว ปอรสิอัสเฟสทัสมารับราชการแทนเฟลิกส์ เฟลิกส์อยากจะได้ความชอบจากพวกยิวจึงทิ้งเปาโลไว้ในคุก


กิจการ 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เฟสทัสฟังพวกโจทก์ของเปาโล
25:1 เมื่อเฟสทัสเข้ารับตำแหน่งราชการได้สามวันแล้ว จึงออกจากเมืองซีซารียาขึ้นไปยังกรุงเยรูซาเล็ม
25:2 มหาปุโรหิตกับคนสำคัญๆในพวกยิวมาฟ้องเปาโลต่อท่าน และได้วิงวอนท่าน
25:3 ขอให้กรุณาเขาโดยสั่งให้ส่งเปาโลมายังกรุงเยรูซาเล็ม ด้วยเขาคิดจะซุ่มคอยฆ่าท่านเสียกลางทาง
25:4 ฝ่ายเฟสทัสจึงตอบว่า เปาโลนั้นควรจะถูกคุมไว้ในเมืองซีซารียา และอีกหน่อยหนึ่งท่านเองก็จะกลับไปยังเมืองนั้น
25:5 ท่านจึงว่า “ถ้าเปาโลมีความผิดอย่างหนึ่งอย่างใด ให้ผู้ใดในพวกท่านที่สามารถลงไปด้วยกันกับเรายื่นฟ้องเอาเถิด”
25:6 เมื่อท่านพักอยู่ที่นั่นเกินกว่าสิบวันแล้ว ก็ได้ลงไปยังเมืองซีซารียา ครั้นรุ่งขึ้นท่านจึงนั่งบัลลังก์พิพากษา และสั่งให้พาเปาโลเข้ามา
25:7 ครั้นเปาโลเข้ามาแล้ว พวกยิวที่ลงมาจากกรุงเยรูซาเล็มก็ยืนล้อมไว้รอบ และกล่าวความอุกฉกรรจ์ใส่เปาโลหลายข้อ แต่พิสูจน์ไม่ได้
25:8 เปาโลจึงแก้คดีเองว่า “ข้าพเจ้าไม่ได้กระทำอะไรผิดกฎหมายของพวกยิว หรือต่อพระวิหาร หรือต่อซีซาร์”
25:9 ฝ่ายเฟสทัสอยากได้ความชอบจากพวกยิวจึงถามเปาโลว่า “เจ้าจะขึ้นไปยังกรุงเยรูซาเล็มให้เราชำระความเรื่องนี้ที่นั่นหรือ”

เปาโลอุทธรณ์ถึงซีซาร์
25:10 เปาโลตอบว่า “ข้าพเจ้าก็กำลังยืนอยู่ต่อหน้าบัลลังก์พิพากษาของซีซาร์อยู่แล้ว ก็สมควรจะพิพากษาข้าพเจ้าเสียที่นี่ตามที่ท่านทราบดีอยู่แล้วว่า ข้าพเจ้าไม่ได้กระทำผิดต่อพวกยิว
25:11 เพราะถ้าข้าพเจ้าเป็นผู้กระทำผิด หรือได้กระทำอะไรที่ควรจะมีโทษถึงตาย ข้าพเจ้าก็ยอมตายไม่ขัดขืน แต่ถ้าเรื่องที่เขาฟ้องข้าพเจ้านั้นไม่จริงแล้ว ไม่มีผู้ใดมีอำนาจจะมอบข้าพเจ้าให้เขาได้ ข้าพเจ้าขออุทธรณ์ถึงซีซาร์”
25:12 ฝ่ายเฟสทัสเมื่อพูดกับที่ปรึกษาแล้วจึงตอบว่า “เจ้าได้ขออุทธรณ์ถึงซีซาร์แล้วหรือ เจ้าก็จะต้องไปเฝ้าซีซาร์”

อากริปปาและเฟสทัสฟังเปาโล
25:13 ครั้นล่วงไปหลายวัน กษัตริย์อากริปปากับพระนางเบอร์นิสก็เสด็จมาเยี่ยมคำนับเฟสทัสยังเมืองซีซารียา
25:14 ขณะที่ท่านค้างอยู่ที่นั่นหลายวัน เฟสทัสก็เล่าเรื่องคดีของเปาโลให้กษัตริย์ฟังว่า “มีชายคนหนึ่งซึ่งเฟลิกซ์ได้ขังทิ้งไว้
25:15 เมื่อข้าพเจ้าไปกรุงเยรูซาเล็ม พวกปุโรหิตใหญ่กับพวกผู้ใหญ่ของพวกยิวมาฟ้องขอให้ข้าพเจ้าตัดสินลงโทษเขา
25:16 ข้าพเจ้าจึงตอบพวกเขาว่า ไม่ใช่ธรรมเนียมของชาวโรมที่จะมอบตัวจำเลยให้ตายก่อนที่โจทก์กับจำเลยมาพร้อมหน้ากัน และให้จำเลยมีโอกาสแก้คดีในข้อหานั้น
25:17 ครั้นพวกเขามาถึงที่นี่แล้ว ข้าพเจ้าจึงมิได้รอช้า ในวันรุ่งขึ้นข้าพเจ้าได้นั่งบัลลังก์พิพากษาและสั่งให้พาจำเลยเข้ามา
25:18 เมื่อพวกโจทก์ยืนขึ้น เขามิได้กล่าวหาจำเลยเหมือนที่ข้าพเจ้าคาดไว้นั้น
25:19 เป็นแต่เพียงปัญหาเถียงกันด้วยเรื่องลัทธิศาสนาของเขาเอง และด้วยเรื่องคนหนึ่งที่ชื่อเยซูซึ่งตายแล้ว แต่เปาโลยืนยันว่ายังเป็นอยู่
25:20 เมื่อข้าพเจ้ายังงงงวยอยู่ว่าจะพิจารณาปัญหานั้นอย่างไรดี จึงถามเปาโลว่า จะยอมขึ้นไปยังกรุงเยรูซาเล็มให้ชำระความนั้นที่นั่นหรือไม่
25:21 แต่เมื่อเปาโลได้อุทธรณ์ขอให้ขังไว้เพื่อให้ออกัสตัสตัดสิน ข้าพเจ้าจึงสั่งให้คุมขังเขาไว้จนกว่าจะส่งตัวไปถึงซีซาร์ได้”
25:22 อากริปปาจึงกล่าวแก่เฟสทัสว่า “ข้าพเจ้าใคร่จะฟังคนนั้นด้วย” เฟสทัสจึงกล่าวว่า “พรุ่งนี้ท่านจะได้ฟังเขา”
25:23 ครั้นวันรุ่งขึ้นอากริปปากับเบอร์นิสเสด็จมาพร้อมด้วยราชบริพารเป็นที่สง่าผ่าเผยมาก จึงเข้าไปประทับในห้องพิจารณาพร้อมกับนายพันและคนสำคัญๆทั้งหลายในนครนั้น แล้วเฟสทัสจึงสั่งให้พาเปาโลเข้ามา
25:24 เฟสทัสจึงกล่าวว่า “ท่านกษัตริย์อากริปปา และท่านทั้งหลายที่อยู่ด้วยกันที่นี่ ท่านทั้งหลายเห็นชายคนนี้ที่บรรดาพวกยิวได้วิงวอนข้าพเจ้าทั้งในกรุงเยรูซาเล็มและที่นี่ด้วยร้องว่าเขาไม่ควรจะมีชีวิตอยู่ต่อไป
25:25 แต่ข้าพเจ้าเห็นว่าเขาไม่ได้ทำผิดสิ่งไรที่ควรจะต้องตาย และเพราะเขาเองได้อุทธรณ์ถึงออกัสตัส ข้าพเจ้าตกลงใจว่าจะส่งเขาไป
25:26 ข้าพเจ้าไม่มีรายงานอะไรแน่ชัดเรื่องคนนี้ที่จะถวายเจ้านายของข้าพเจ้า เหตุฉะนั้นข้าพเจ้าจึงพาเขาออกมาต่อหน้าท่านทั้งหลาย และโดยเฉพาะอย่างยิ่งต่อพระพักตร์ของพระองค์ โอ กษัตริย์อากริปปา หวังว่าเมื่อไต่สวนแล้วข้าพเจ้าจะมีเรื่องพอที่จะถวายรายงานไปได้บ้าง
25:27 เพราะข้าพเจ้าเห็นว่า ที่จะส่งแต่จำเลยไป และมิได้ส่งข้อหาไปด้วย ก็เป็นการเหลวไหลไม่ได้เรื่อง”


กิจการ 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลสู้คดีและอุทธรณ์ไปยังอากริปปา
26:1 ฝ่ายอากริปปาจึงตรัสกับเปาโลว่า “เราอนุญาตให้เจ้าให้การแก้ข้อหาเองได้” เปาโลจึงยื่นมือออกกล่าวแก้คดีว่า
26:2 “ท่านกษัตริย์อากริปปาเจ้าข้า ข้าพระองค์ถือว่าเป็นโอกาสดีที่ได้แก้คดีต่อพระพักตร์พระองค์วันนี้ ในเรื่องข้อคดีทั้งปวงซึ่งพวกยิวกล่าวหาข้าพระองค์นั้น
26:3 โดยเฉพาะเพราะพระองค์มีความรู้ชำนาญยิ่งในบรรดาขนบธรรมเนียมและปัญหาต่างๆของพวกยิวแล้ว เหตุฉะนั้นขอพระองค์ได้โปรดทนฟังข้าพระองค์
26:4 พวกยิวทั้งหลายก็รู้จักความเป็นอยู่ของข้าพระองค์ตั้งแต่เป็นเด็กมาแล้ว คือตั้งแต่แรกข้าพระองค์ได้อยู่ท่ามกลางชนชาติของข้าพระองค์ในกรุงเยรูซาเล็ม
26:5 เขารู้จักข้าพระองค์แต่เดิมมา ถ้าเขาจะยอมเป็นพยานก็เป็นได้ว่าข้าพระองค์ดำรงชีวิตตามพวกที่ถือเคร่งครัดที่สุด คือเป็นพวกฟาริสี
26:6 บัดนี้ข้าพระองค์ต้องมายืนให้พิจารณาพิพากษา ก็เนื่องด้วยเรื่องมีความหวังใจในพระสัญญาซึ่งพระเจ้าได้ตรัสแก่บรรพบุรุษของพวกข้าพระองค์นั้น
26:7 พวกข้าพระองค์สิบสองตระกูลได้อุตส่าห์ปรนนิบัติพระเจ้าทั้งกลางวันกลางคืน ด้วยหวังใจว่าจะบรรลุถึงความสำเร็จตามพระสัญญานั้น ข้าแต่กษัตริย์อากริปปา เพราะความหวังใจอันนี้พวกยิวจึงฟ้องข้าพระองค์
26:8 เหตุไฉนท่านทั้งหลายจึงพากันถือว่า การที่พระเจ้าจะทรงให้คนตายเป็นขึ้นมาเป็นการที่เชื่อไม่ได้
26:9 ข้าพระองค์เคยได้คิดในใจของตนเองว่า สมควรจะทำหลายสิ่งซึ่งขัดขวางพระนามของพระเยซูชาวนาซาเร็ธนั้น
26:10 สิ่งเหล่านั้นข้าพระองค์ได้กระทำในกรุงเยรูซาเล็ม เมื่อข้าพระองค์รับอำนาจจากพวกปุโรหิตใหญ่แล้ว ข้าพระองค์ได้ขังวิสุทธิชนหลายคนไว้ในคุก และครั้นเขาถูกลงโทษถึงตาย ข้าพระองค์ก็เห็นดีด้วย
26:11 ข้าพระองค์ได้ทำโทษเขาบ่อยๆในธรรมศาลาทุกแห่ง และบังคับเขาให้กล่าวคำหมิ่นประมาท และเพราะข้าพระองค์โกรธเขายิ่งนัก ข้าพระองค์ได้ตามไปข่มเหงถึงเมืองในต่างประเทศ
26:12 ดังนั้นเมื่อข้าพระองค์กำลังไปยังเมืองดามัสกัส ได้ถืออำนาจและงานที่ได้รับมอบหมายจากพวกปุโรหิตใหญ่
26:13 โอ ข้าแต่กษัตริย์ ในเวลาเที่ยงวันเมื่อกำลังเดินทางไป ข้าพระองค์ได้เห็นแสงสว่างกล้ายิ่งกว่าแสงอาทิตย์ส่องลงมาจากท้องฟ้า ล้อมรอบข้าพระองค์กับคนทั้งหลายที่ไปกับข้าพระองค์
26:14 ครั้นข้าพระองค์กับคนทั้งหลายล้มคะมำลงที่ดิน ข้าพระองค์ได้ยินพระสุรเสียงตรัสแก่ข้าพระองค์เป็นภาษาฮีบรูว่า ‘เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม ซึ่งเจ้าถีบประตักก็ยากนัก’
26:15 ข้าพระองค์ทูลถามว่า ‘พระองค์เจ้าข้า พระองค์ทรงเป็นผู้ใด’ พระองค์จึงตรัสว่า ‘เราคือเยซูซึ่งเจ้าข่มเหง
26:16 แต่ว่าจงลุกขึ้นยืนเถิด ด้วยว่าเราได้ปรากฏแก่เจ้าเพื่อจะตั้งเจ้าไว้ให้เป็นผู้รับใช้และเป็นพยานถึงเหตุการณ์ซึ่งเจ้าเห็น และถึงเหตุการณ์ที่เราจะแสดงตัวเราเองแก่เจ้าในเวลาภายหน้า
26:17 เราจะช่วยเจ้าให้พ้นจากชนชาตินี้และจากคนต่างชาติที่เราจะใช้เจ้าไปหานั้น
26:18 เพื่อจะให้เจ้าเปิดตาของเขา เพื่อเขาจะกลับจากความมืดมาถึงความสว่าง และจากอำนาจของซาตานมาถึงพระเจ้า เพื่อเขาจะได้รับการยกโทษความผิดบาปของเขา และให้ได้รับมรดกด้วยกันกับคนทั้งหลายซึ่งถูกแยกตั้งไว้แล้วโดยความเชื่อในเรา’
26:19 โอ ข้าแต่กษัตริย์อากริปปา เมื่อเป็นเช่นนั้นแล้ว ข้าพระองค์จึงเชื่อฟังนิมิตซึ่งมาจากสวรรค์นั้น
26:20 แต่ข้าพระองค์ได้กล่าวสั่งสอนเขา ตั้งต้นที่เมืองดามัสกัสและในกรุงเยรูซาเล็ม ทั่วแว่นแคว้นยูเดีย และแก่ชาวต่างประเทศ ให้เขากลับใจใหม่ ให้หันมาหาพระเจ้าและกระทำการซึ่งสมกับที่กลับใจใหม่แล้ว
26:21 เพราะเหตุนี้พวกยิวจึงจับข้าพระองค์ที่พระวิหาร และพยายามหาช่องที่จะฆ่าข้าพระองค์เสีย
26:22 เป็นเพราะพระเจ้าได้ทรงโปรดช่วยข้าพระองค์ ข้าพระองค์จึงมีชีวิตอยู่จนถึงทุกวันนี้และเป็นพยานได้ต่อหน้าผู้ใหญ่ผู้น้อย ข้าพระองค์ไม่พูดเรื่องอื่นนอกจากเรื่องซึ่งบรรดาศาสดาพยากรณ์กับโมเสสได้กล่าวไว้ว่าจะมีขึ้น
26:23 คือว่าพระคริสต์จะต้องทนทุกข์ทรมาน และพระองค์จะทรงแสดงความสว่างแก่ชนอิสราเอลและแก่คนต่างชาติ โดยที่ทรงเป็นผู้แรกซึ่งคืนพระชนม์”
26:24 ครั้นเปาโลกำลังพูดแก้คดีอย่างนั้น เฟสทัสจึงร้องเสียงดังว่า “เปาโลเอ๋ย เจ้าคลั่งไปเสียแล้ว เจ้าเรียนรู้วิชามากจึงทำให้เจ้าคลั่งไป”
26:25 แต่เปาโลกล่าวว่า “ท่านเฟสทัสเจ้าข้า ข้าพระองค์ไม่คลั่งเลย แต่ว่าได้พูดคำแห่งความจริงและคำที่ปกติชนจะพูด
26:26 ด้วยว่าท่านกษัตริย์ทรงทราบข้อความเหล่านี้ดีแล้ว ข้าพระองค์จึงกล้ากล่าวต่อพระพักตร์ของพระองค์ เพราะข้าพระองค์เชื่อแน่ว่า ไม่มีสักอย่างหนึ่งในบรรดาเหตุการณ์เหล่านั้นที่ได้พ้นพระเนตรของพระองค์ เพราะการเหล่านั้นมิได้กระทำกันในที่ลับลี้
26:27 ข้าแต่กษัตริย์อากริปปา พระองค์เชื่อพวกศาสดาพยากรณ์หรือไม่พระเจ้าข้า ข้าพระองค์ทราบว่าพระองค์เชื่อ”
26:28 อากริปปาจึงตรัสกับเปาโลว่า “เราเกือบจะเป็นคริสเตียนโดยคำชักชวนของเจ้า”
26:29 เปาโลจึงทูลว่า “จำเพาะพระพักตร์พระเจ้า ข้าพระองค์มีความปรารถนายิ่งนักที่จะให้เป็นเหมือนอย่างข้าพระองค์ มิใช่พระองค์องค์เดียว แต่คนทั้งปวงที่ฟังข้าพระองค์วันนี้ด้วย เว้นเสียแต่เครื่องจองจำนี้”
26:30 และเมื่อเปาโลกล่าวสิ่งเหล่านี้แล้ว กษัตริย์กับผู้ว่าราชการเมืองและพระนางเบอร์นิส และคนทั้งปวงที่นั่งอยู่ด้วยกันจึงลุกขึ้น
26:31 ครั้นออกไปแล้วจึงพากันพูดว่า “คนนี้มิได้ทำสิ่งใดที่สมควรจะถูกลงโทษถึงตายหรือจองจำไว้”
26:32 ฝ่ายอากริปปาจึงตรัสกับเฟสทัสว่า “ถ้าคนนี้มิได้อุทธรณ์ถึงซีซาร์แล้วจะปล่อยเขาก็ได้”


กิจการ 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลแล่นเรือไปสู่กรุงโรม
27:1 ครั้นตั้งใจว่าพวกเราจะต้องแล่นเรือไปยังประเทศอิตาลี เขาจึงมอบเปาโลกับนักโทษอื่นบางคนไว้กับนายร้อยคนหนึ่งชื่อยูเลียส เป็นนายทหารในกองของออกัสตัส
27:2 เราทั้งหลายจึงลงเรือลำหนึ่งมาจากเมืองอัดรามิททิยุม ซึ่งจะออกไปยังตำบลที่อยู่ตามฝั่งแคว้นเอเชีย เรือก็ออกทะเล มีคนหนึ่งอยู่กับเราชื่ออาริสทารคัส ชาวมาซิโดเนียซึ่งมาจากเมืองเธสะโลนิกา
27:3 วันรุ่งขึ้นเราได้แวะที่เมืองไซดอน ฝ่ายยูเลียสมีใจเมตตาปรานีแก่เปาโล ยอมให้เปาโลไปหามิตรสหายทั้งหลายเพื่อจะได้บรรเทาใจ
27:4 ครั้นเรือออกจากที่นั่นแล้ว จึงแล่นไปทางด้านปลอดลมของเกาะไซปรัสเพราะทวนลม
27:5 เมื่อแล่นข้ามทะเลที่อยู่ตรงแคว้นซีลีเซียกับแคว้นปัมฟีเลีย ก็มาถึงเมืองมิราที่อยู่ในแคว้นลีเซีย
27:6 ที่เมืองนั้นนายร้อยได้พบเรือลำหนึ่งมาจากเมืองอเล็กซานเดรียจะไปยังประเทศอิตาลี ท่านจึงให้พวกเราลงเรือลำนั้น
27:7 เราแล่นไปช้าๆหลายวันและได้มาถึงเมืองคนีดัสโดยยาก เมื่อแล่นทวนลมต่อไปไม่ไหว เราจึงแล่นไปทางด้านปลอดลมของเกาะครีตตรงเมืองสัลโมเน
27:8 เมื่อเรือแล่นเลียบฝั่งเกาะนั้นอย่างยากเย็น เราจึงมายังตำบลหนึ่งชื่อว่า ท่างาม เมืองลาเซียอยู่ใกล้ที่นั่น
27:9 ครั้นเสียเวลาไปมากแล้วและการที่จะเดินเรือก็มีอันตราย เพราะเทศกาลอดอาหารผ่านไปแล้ว เปาโลจึงเตือนสติเขาทั้งหลาย
27:10 ว่า “ท่านทั้งหลาย ข้าพเจ้าเห็นว่าซึ่งเราจะแล่นไปคราวนี้จะมีอันตรายและเสียหายมาก มิใช่แต่ของบรรทุกกับเรือกำปั่นเท่านั้นแต่ชีวิตของเราทั้งหลายด้วย”
27:11 แต่นายร้อยเชื่อกัปตันและเจ้าของกำปั่นมากกว่าเชื่อคำที่เปาโลกล่าวนั้น
27:12 และเพราะว่าท่างามนั้นไม่เหมาะพอที่จะจอดในฤดูหนาว คนส่วนมากจึงตกลงให้ออกทะเลไปจากที่นั่น เพื่อถ้าเป็นได้จะได้ไปให้ถึงเมืองฟีนิกส์ แล้วจะจอดอยู่ที่นั่นตลอดฤดูหนาว เมืองฟีนิกส์นั้นเป็นท่าเรือแห่งเกาะครีต หันหน้าไปทางทิศตะวันตกเฉียงเหนือกับเฉียงใต้
27:13 เมื่อลมทิศใต้พัดมาเบาๆ เขาก็คิดว่าสมความปรารถนาแล้ว จึงถอนสมอแล่นเลียบฝั่งไปตามเกาะครีต

พายุใหญ่อันน่าสะพรึงกลัว
27:14 แต่แล่นไปไม่ช้าเรือกำปั่นก็ถูกลมพายุกล้าที่เขาเรียกว่า ยุระกิโล
27:15 ครั้นเรือกำปั่นถูกพายุและต้านลมไม่ไหว เราจึงปล่อยไปตามลม
27:16 เมื่อแล่นไปทางด้านปลอดลมของเกาะเล็กๆแห่งหนึ่งชื่อว่าคลาวดา เราจึงยกเรือเล็กขึ้นผูกไว้ได้แต่มีความลำบากมาก
27:17 เมื่อยกเรือขึ้นแล้ว เราก็เอาเชือกผูกโอบรอบเรือกำปั่นไว้ และเพราะกลัวว่าจะเกยสันดอนทราย จึงลดใบลงแล้วก็ปล่อยให้ไปตามกระแสลม
27:18 ครั้นรุ่งขึ้นเราก็ขนของบรรทุกทิ้งเสีย เพราะถูกพายุใหญ่
27:19 พอถึงวันที่สามเราก็ทิ้งเครื่องใช้ในเรือกำปั่นออกเสียด้วยมือของเราเอง
27:20 และเมื่อไม่เห็นดวงอาทิตย์หรือดวงดาวตั้งหลายวันแล้ว และยังถูกพายุใหญ่อยู่ ความหวังที่เราทั้งหลายจะรอดนั้นก็ล้มละลายไป

เปาโลได้รับการหนุนใจจากทูตสวรรค์ จึงปลอบใจทุกคน
27:21 ครั้นเขาได้อดอาหารมานานแล้ว เปาโลจึงยืนอยู่ในหมู่เขากล่าวว่า “ท่านทั้งหลาย ท่านควรได้ฟังข้าพเจ้าและไม่ควรออกจากเกาะครีตเลย จะได้พ้นจากอันตรายนี้และไม่เสียสิ่งของ
27:22 บัดนี้ข้าพเจ้าขอเตือนท่านทั้งหลายให้ทำใจดีๆไว้ ด้วยว่าในพวกท่านจะไม่มีผู้ใดเสียชีวิต จะเสียก็แต่เรือเท่านั้น
27:23 เพราะว่า เมื่อคืนนี้เองทูตสวรรค์ของพระเจ้าผู้เป็นเจ้าของข้าพเจ้า ซึ่งข้าพเจ้าได้ปรนนิบัตินั้นได้มายืนอยู่ใกล้ข้าพเจ้า
27:24 ทูตนั้นกล่าวว่า ‘เปาโลเอ๋ย อย่ากลัวเลย ท่านจะต้องเข้าเฝ้าซีซาร์ ส่วนคนทั้งปวงที่อยู่ในเรือกับท่านนั้น ดูเถิด พระเจ้าจะทรงโปรดให้รอดตายเพราะเห็นแก่ท่าน’
27:25 เพราะฉะนั้น ท่านทั้งหลายจงทำใจดีๆไว้ เพราะข้าพเจ้าเชื่อพระเจ้าว่า การณ์จะเป็นไปเหมือนอย่างที่พระองค์ได้ทรงกล่าวแก่ข้าพเจ้านั้น
27:26 แต่ว่าเราจะต้องเกยเกาะแห่งหนึ่ง”
27:27 จนถึงคืนที่สิบสี่แล้ว เราก็ยังถูกซัดไปซัดมาอยู่ในทะเลอาเดรีย ประมาณเที่ยงคืนพวกกะลาสีก็สำคัญว่ามาใกล้แผ่นดินแล้ว
27:28 ครั้นหยั่งน้ำดูก็วัดได้ลึกสี่สิบเมตร เมื่อไปอีกหน่อยหนึ่งก็หยั่งน้ำวัดอีกได้สามสิบเมตร
27:29 เขาก็กลัวว่าจะโดนฝั่งที่มีหิน จึงทอดสมอท้ายสี่ตัว แล้วตั้งหน้าคอยเวลารุ่งเช้า
27:30 เมื่อพวกกะลาสีหาช่องจะหนีจากกำปั่นและได้หย่อนเรือเล็กลงที่ทะเลแล้วทำทีว่าจะทอดสมอจากหัวเรือ
27:31 เปาโลจึงกล่าวแก่นายร้อยและพวกทหารว่า “ถ้าคนเหล่านั้นไม่คงอยู่ในกำปั่น ท่านทั้งหลายจะรอดตายไม่ได้เลย”
27:32 พวกทหารจึงตัดเชือกที่ผูกเรือเล็กให้เรือตกลงไป
27:33 เมื่อจวนรุ่งเช้าเปาโลจึงวิงวอนคนทั้งปวงให้รับประทานอาหารและกล่าวว่า “วันนี้เป็นวันที่สิบสี่ที่ท่านทั้งหลายต้องค้างอยู่ในเรือและอดอาหารมิได้รับประทานอะไรเลย
27:34 ฉะนั้นข้าพเจ้าขอวิงวอนท่านทั้งหลายให้รับประทานอาหารเสียบ้าง เพื่อจะดำรงชีวิตอยู่ได้ เพราะเส้นผมของผู้หนึ่งผู้ใดในพวกท่านจะไม่เสียไปสักเส้นเดียว”
27:35 ครั้นกล่าวอย่างนั้นแล้ว ท่านจึงหยิบขนมปังขอบพระเดชพระคุณพระเจ้าต่อหน้าคนทั้งปวง เมื่อหักแล้วก็เริ่มรับประทาน
27:36 คนทั้งปวงก็มีกำลังใจขึ้นจึงรับประทานอาหารด้วย
27:37 เราทั้งหลายที่อยู่ในกำปั่นนั้นรวมสองร้อยเจ็ดสิบหกคน
27:38 เมื่อรับประทานอาหารอิ่มแล้ว จึงขนข้าวสาลีในกำปั่นทิ้งเสียในทะเลเพื่อให้กำปั่นเบาขึ้น
27:39 ครั้นสว่างแล้วเขาก็ไม่รู้ว่าเป็นแผ่นดินอะไร แต่เขาเห็นอ่าวแห่งหนึ่งที่มีหาด จึงตกลงกันว่า ถ้าเป็นได้จะให้เรือเข้าเกยหาดนั้น
27:40 เขาจึงตัดสายสมอทิ้งเสียในทะเล แล้วก็แก้เชือกที่มัดหางเสือ และชักใบหัวเรือขึ้นให้กินลมแล่นตรงเข้าไปหาฝั่ง
27:41 ครั้นมาถึงตำบลหนึ่งที่ทะเลสองข้างบรรจบกัน กำปั่นก็เกยดิน หัวเรือติดแน่นออกไม่ได้ แต่ท้ายเรือนั้นก็แตกออกด้วยกำลังคลื่น
27:42 พวกทหารคิดจะฆ่านักโทษทั้งหลายเสีย กลัวว่าจะมีผู้ใดว่ายน้ำหนีไปได้
27:43 แต่นายร้อยปรารถนาจะให้เปาโลรอดตาย จึงห้ามพวกทหารมิให้ทำตามความคิดนั้น แล้วสั่งคนทั้งหลายที่ว่ายน้ำเป็นให้กระโดดน้ำว่ายไปหาฝั่งก่อน
27:44 ฝ่ายคนทั้งหลายที่เหลือนั้นก็เกาะกระดานไปบ้าง เกาะไม้กำปั่นที่หักไปบ้าง ดังนั้นเขาทั้งหลายก็ถึงฝั่งรอดตายหมดทุกคน


กิจการ 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ทุกคนขึ้นฝั่งอย่างปลอดภัยที่เกาะมอลตา
28:1 ครั้นรอดพ้นภัยแล้ว พวกเขาจึงรู้ว่าเกาะนั้นชื่อมอลตา
28:2 ฝ่ายชาวป่านั้นมีความกรุณาแก่พวกเราเป็นอันมาก เขาก่อไฟรับรองเราทุกคนเพราะฝนตกและหนาว
28:3 เปาโลเก็บกิ่งไม้แห้งมัดหนึ่งมาใส่ไฟ มีงูพิษตัวหนึ่งออกมาเพราะถูกความร้อนกัดมือของเปาโลติดอยู่
28:4 เมื่อพวกชาวป่านั้นเห็นงูติดห้อยอยู่ที่มือของเปาโล จึงพูดกันว่า “คนนี้คงเป็นฆาตกรแน่นอน ถึงแม้ว่ารอดพ้นจากทะเลแล้ว พระผู้ทรงธรรมก็ยังไม่ยอมให้รอดตายไปได้”
28:5 แต่เปาโลได้สะบัดมือให้งูตกลงไปในไฟ และหาเป็นอันตรายประการใดไม่
28:6 ฝ่ายเขาทั้งหลายคอยดูอยู่ คิดว่าท่านจะบวมขึ้นหรือจะล้มลงตายทันที แต่ครั้นเขาคอยดูอยู่ช้านานมิได้เห็นท่านเป็นอะไร เขาจึงกลับถือว่าท่านเป็นพระ

บิดาของปูบลิอัสได้รับการรักษาให้หาย
28:7 เจ้าแห่งเกาะนั้นชื่อปูบลิอัส มีไร่นาอยู่ใกล้ตำบลนั้น ท่านได้ต้อนรับเลี้ยงดูพวกเราไว้อย่างดีสามวัน
28:8 ต่อมาบิดาของปูบลิอัสนั้นนอนป่วยอยู่ เป็นไข้และเป็นบิด เปาโลจึงเข้าไปหาท่านอธิษฐานแล้ววางมือบนท่านรักษาให้หาย
28:9 ครั้นทำอย่างนั้นแล้ว คนอื่นๆที่เกาะนั้นซึ่งมีโรคต่างๆก็มาหา และเขาก็หายด้วย
28:10 เขาทั้งหลายจึงให้เกียรติพวกเราหลายประการ เมื่อเราจะแล่นเรือไปจากที่นั่น เขาจึงนำสิ่งของที่เราต้องการมาใส่เรือ
28:11 ครั้นล่วงไปสามเดือน พวกเราจึงลงในเรือกำปั่นซึ่งมาจากเมืองอเล็กซานเดรียและค้างอยู่ที่เกาะนั้นในฤดูหนาว กำปั่นลำนั้นมีรูปลูกแฝดชื่อแคสเตอร์และพอลลักซ์เป็นเครื่องหมาย
28:12 พวกเราแวะที่เมืองไซราคิ้วส์จอดอยู่ที่นั่นสามวัน
28:13 เราออกจากที่นั่นอ้อมไปยังเมืองเรยีอูม ครั้นรุ่งขึ้นลมทิศใต้ก็พัดมา วันที่สองจึงมาถึงเมืองโปทิโอลี
28:14 เราพบพวกพี่น้องที่นั่น และเขาเชิญเราให้หยุดพักอาศัยอยู่กับเขาเจ็ดวัน แล้วเราจึงไปถึงกรุงโรม
28:15 ครั้นพวกพี่น้องในกรุงโรมได้ยินข่าวพวกเรา เขาจึงออกมาพบเราที่บ้านตลาดอัปปีอัสและที่บ้านสามร้าน เมื่อเปาโลเห็นเขาแล้ว จึงขอบพระเดชพระคุณพระเจ้าและมีกำลังใจดีขึ้น

เปาโลที่กรุงโรม
28:16 ครั้นพวกเรามาถึงกรุงโรม นายร้อยได้มอบพวกนักโทษให้กับผู้บัญชาการของค่ายนั้น แต่เขายอมให้เปาโลอยู่คนเดียวต่างหาก ให้ทหารคนหนึ่งคุมไว้
28:17 ต่อมาครั้นล่วงไปสามวันแล้ว เปาโลจึงเชิญพวกผู้ใหญ่ในพวกยิวมาประชุมกัน เมื่อมาพร้อมหน้ากันแล้วท่านจึงกล่าวแก่เขาว่า “ท่านพี่น้องทั้งหลาย ถึงแม้ว่าข้าพเจ้ามิได้กระทำผิดสิ่งหนึ่งสิ่งใดต่อชนชาติ หรือผิดธรรมเนียมของบรรพบุรุษ ข้าพเจ้ายังต้องถูกมอบเป็นนักโทษมาจากกรุงเยรูซาเล็ม เป็นนักโทษให้อยู่ในมือของพวกโรม
28:18 ครั้นพวกนั้นได้ไต่สวนข้าพเจ้าแล้วก็ประสงค์จะปล่อยข้าพเจ้าเสีย เพราะไม่มีเหตุอะไรที่ข้าพเจ้าควรจะต้องตาย
28:19 แต่ว่าเมื่อพวกยิวพูดคัดค้าน ข้าพเจ้าจึงจำต้องอุทธรณ์ถึงซีซาร์ แต่มิใช่ว่าข้าพเจ้ามีอะไรจะฟ้องชนร่วมชาติของข้าพเจ้า
28:20 เหตุฉะนั้นเพราะเหตุนี้ข้าพเจ้าจึงเชิญท่านทั้งหลายมา เพื่อจะได้เห็นหน้าและพูดกับท่าน เพราะที่ข้าพเจ้าถูกล่ามโซ่นี้ก็เนื่องด้วยความหวังของชนชาติอิสราเอล”
28:21 เขาทั้งหลายจึงตอบท่านว่า “พวกเราหาได้รับจดหมายจากแคว้นยูเดียกล่าวถึงท่าน หรือหามีพวกพี่น้องผู้หนึ่งผู้ใดมารายงานหรือกล่าวร้ายถึงท่านไม่
28:22 แต่ข้าพเจ้าทั้งหลายปรารถนาจะฟังท่านกล่าวว่าท่านคิดเห็นอย่างไร เพราะพวกข้าพเจ้าทราบว่า พวกที่ถือลัทธินี้ก็ถูกติเตียนทุกแห่ง”
28:23 เมื่อเขานัดวันพบกับท่าน คนเป็นอันมากก็พากันมาหายังที่อาศัยของท่าน ท่านจึงกล่าวแก่เขาตั้งแต่เช้าจนเย็น เป็นพยานถึงอาณาจักรของพระเจ้า และชักชวนให้เขาเชื่อถือในพระเยซู โดยใช้ข้อความจากพระราชบัญญัติของโมเสส และจากคัมภีร์ศาสดาพยากรณ์
28:24 คำที่ท่านกล่าวนั้นบางคนก็เชื่อ บางคนก็ไม่เชื่อ

เปาโลประกาศข่าวประเสริฐแก่คนต่างชาติ
28:25 และเมื่อเขาไม่เห็นพ้องกันจึงลาไป เมื่อเปาโลได้กล่าวข้อความแถมว่า “พระวิญญาณบริสุทธิ์ตรัสกับบรรพบุรุษของเราทั้งหลาย โดยอิสยาห์ศาสดาพยากรณ์ถูกต้องดีแล้ว
28:26 ว่า ‘จงไปหาชนชาตินี้และกล่าวว่า พวกเจ้าจะได้ยินก็จริง แต่จะไม่เข้าใจ จะดูก็จริง แต่จะไม่สังเกต
28:27 เพราะว่าจิตใจของชนชาตินี้ก็เฉื่อยชา หูก็ตึง และตาเขาเขาก็ปิด เกรงว่าเขาจะเห็นด้วยตาของเขา และได้ยินด้วยหูของเขา และเข้าใจด้วยจิตใจของเขา และจะหันกลับมา และเราจะรักษาเขาให้หาย’
28:28 เหตุฉะนั้นท่านทั้งหลายจงรู้ว่า ความรอดของพระเจ้าได้ไปถึงคนต่างชาติแล้ว และเขาจะฟังด้วย”
28:29 เมื่อเปาโลได้กล่าวคำเหล่านี้เสร็จแล้ว พวกยิวก็ได้จากไป และได้เถียงกันเป็นการใหญ่
28:30 เปาโลจึงได้อาศัยอยู่ครบสองปีในบ้านที่ท่านเช่า และได้ต้อนรับคนทั้งปวงที่มาหาท่าน
28:31 ทั้งประกาศอาณาจักรของพระเจ้า และสั่งสอนเรื่องพระเยซูคริสต์เจ้าโดยใจกล้า ไม่มีผู้หนึ่งผู้ใดขัดขวาง


โรม 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เปาโลกระตือรือร้นที่จะประกาศในกรุงโรม
1:1 เปาโล ผู้รับใช้ของพระเยซูคริสต์ ผู้ซึ่งพระองค์ทรงเรียกให้เป็นอัครสาวก และได้ถูกแยกตั้งไว้สำหรับข่าวประเสริฐของพระเจ้า
1:2 (คือข่าวประเสริฐที่พระองค์ได้ทรงสัญญาไว้ล่วงหน้าโดยพวกศาสดาพยากรณ์ของพระองค์ในพระคัมภีร์อันบริสุทธิ์)
1:3 เกี่ยวกับพระบุตรของพระองค์ คือพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้บังเกิดในเชื้อสายของดาวิดฝ่ายเนื้อหนัง
1:4 แต่ฝ่ายพระวิญญาณแห่งความบริสุทธิ์นั้นบ่งไว้ด้วยฤทธานุภาพ คือโดยการเป็นขึ้นมาจากความตายว่า เป็นพระบุตรของพระเจ้า
1:5 โดยทางพระองค์นั้นพวกข้าพเจ้าได้รับพระคุณและหน้าที่เป็นอัครสาวก เพื่อเห็นแก่พระนามของพระองค์ ให้ชนชาติต่างๆเชื่อฟังตามความเชื่อนั้น
1:6 รวมทั้งพวกท่านที่พระเจ้าทรงเรียกให้เป็นคนของพระเยซูคริสต์ด้วย
1:7 เรียน บรรดาท่านที่อยู่ในกรุงโรม ผู้ซึ่งพระเจ้าทรงรักและทรงเรียกให้เป็นวิสุทธิชน ขอพระคุณและสันติสุขซึ่งมาจากพระเจ้าพระบิดาของเราทั้งหลาย และจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับพวกท่านเถิด
1:8 ประการแรก ข้าพเจ้าขอขอบพระคุณพระเจ้าของข้าพเจ้าโดยทางพระเยซูคริสต์เหตุด้วยท่านทั้งหลาย เพราะว่าความเชื่อของพวกท่านเลื่องลือไปทั่วโลก
1:9 เพราะพระเจ้าผู้ซึ่งข้าพเจ้าได้รับใช้ด้วยชีวิตจิตใจของข้าพเจ้าในข่าวประเสริฐแห่งพระบุตรของพระองค์นั้น ทรงเป็นพยานของข้าพเจ้าว่า เมื่อข้าพเจ้าอธิษฐานนั้น ข้าพเจ้าเอ่ยถึงท่านทั้งหลายเสมอไม่ว่างเว้น
1:10 ข้าพเจ้าทูลขอว่า ถ้าเป็นที่พอพระทัยพระเจ้าแล้วให้ข้าพเจ้าได้มีโอกาสไปเยี่ยมท่านทั้งหลาย โดยอย่างหนึ่งอย่างใดในที่สุดนี้
1:11 เพราะข้าพเจ้าปรารถนาที่จะได้พบท่านทั้งหลาย เพื่อจะได้นำของประทานฝ่ายจิตวิญญาณมาให้แก่ท่านบ้าง เพื่อเสริมกำลังท่านทั้งหลาย
1:12 คือเพื่อข้าพเจ้าและท่านทั้งหลายจะได้หนุนใจซึ่งกันและกัน โดยความเชื่อของเราทั้งสองฝ่าย
1:13 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าอยากให้ท่านทั้งหลายทราบว่า ข้าพเจ้าได้ตั้งใจไว้หลายครั้งแล้วว่าจะมาหาท่าน เพื่อข้าพเจ้าจะได้เก็บเกี่ยวผลในหมู่พวกท่านด้วย เช่นเดียวกับในหมู่ชนชาติอื่นๆ (แต่จนบัดนี้ก็ยังมีเหตุขัดข้องอยู่)
1:14 ข้าพเจ้าเป็นหนี้ทั้งพวกกรีกและพวกชาวป่าด้วย เป็นหนี้ทั้งพวกนักปราชญ์และคนเขลาด้วย
1:15 ฉะนั้นข้าพเจ้าก็เต็มใจพร้อมที่จะประกาศข่าวประเสริฐแก่ท่านทั้งหลายที่อยู่ในกรุงโรมด้วย
1:16 ด้วยว่าข้าพเจ้าไม่มีความละอายในเรื่องข่าวประเสริฐของพระคริสต์ เพราะว่าข่าวประเสริฐนั้นเป็นฤทธิ์เดชของพระเจ้า เพื่อให้ทุกคนที่เชื่อได้รับความรอด พวกยิวก่อน และพวกกรีกด้วย
1:17 เพราะว่าในข่าวประเสริฐนั้นความชอบธรรมของพระเจ้าก็ได้แสดงออก โดยเริ่มต้นก็ความเชื่อ สุดท้ายก็ความเชื่อ ตามที่มีเขียนไว้แล้วว่า ‘คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ’

คนที่ได้รับความสว่างได้หันกลับไปสู่ความมืด
1:18 เพราะว่า พระเจ้าทรงสำแดงพระพิโรธของพระองค์จากสวรรค์ต่อความอธรรมและความไม่ชอบธรรมทั้งมวลของมนุษย์ ที่เอาความไม่ชอบธรรมนั้นขัดขวางความจริง

จักรวาลพิสูจน์ว่ามีพระผู้ทรงสร้างที่ทรงพระชนม์อยู่
1:19 เหตุว่าเท่าที่จะรู้จักพระเจ้าได้ก็แจ้งอยู่กับใจเขาทั้งหลาย เพราะว่าพระเจ้าได้ทรงโปรดสำแดงแก่เขาแล้ว
1:20 ตั้งแต่เริ่มสร้างโลกมาแล้ว สภาพที่ไม่ปรากฏของพระองค์นั้น คือฤทธานุภาพอันนิรันดร์และเทวสภาพของพระเจ้า ก็ได้ปรากฏชัดในสรรพสิ่งที่พระองค์ได้ทรงสร้าง ฉะนั้นเขาทั้งหลายจึงไม่มีข้อแก้ตัวเลย
1:21 เพราะถึงแม้ว่าเขาทั้งหลายได้รู้จักพระเจ้าแล้ว เขาก็มิได้ถวายพระเกียรติแด่พระองค์ให้สมกับที่ทรงเป็นพระเจ้า หรือหาได้ขอบพระคุณไม่ แต่เขากลับคิดในสิ่งที่ไม่เป็นสาระ และจิตใจโง่เขลาของเขาก็มืดมัวไป

ความเข้าใจได้กลับกลายเป็นมืดไป ทางของพระเจ้าได้เสียไป
1:22 เขาอ้างตัวว่าเป็นคนมีปัญญา เขาจึงกลายเป็นคนโง่เขลาไป
1:23 และเขาได้เอาสง่าราศีของพระเจ้าผู้เป็นอมตะ มาแลกกับรูปมนุษย์ที่ต้องตายหรือรูปนก รูปสัตว์สี่เท้า และรูปสัตว์เลื้อยคลาน

พระเจ้าทรงมอบมนุษย์ไว้กับความบาป การนับถือรูปเคารพ รักร่วมเพศ และความเลวทราม
1:24 เหตุฉะนั้น พระเจ้าจึงทรงปล่อยเขาให้ประพฤติอุลามกตามราคะตัณหาในใจของเขา ให้เขากระทำสิ่งซึ่งน่าอัปยศทางกายต่อกัน
1:25 เขาได้เปลี่ยนความจริงของพระเจ้าให้เป็นความเท็จ และได้นมัสการและปรนนิบัติสิ่งที่พระองค์ได้ทรงสร้างไว้แทนพระองค์ผู้ทรงสร้าง ผู้สมจะได้รับความสรรเสริญเป็นนิตย์ เอเมน
1:26 เพราะเหตุนี้พระเจ้าจึงทรงปล่อยให้เขามีราคะตัณหาอันน่าอัปยศ แม้แต่พวกผู้หญิงของเขาก็เปลี่ยนจากการสัมพันธ์ตามธรรมชาติ ให้ผิดธรรมชาติไป
1:27 ฝ่ายผู้ชายก็เลิกการสัมพันธ์กับผู้หญิงให้ถูกตามธรรมชาติเช่นกัน และเร่าร้อนด้วยไฟแห่งราคะตัณหาที่มีต่อกัน ผู้ชายกับผู้ชายด้วยกันประกอบกิจอันชั่วช้าอย่างน่าละอาย เขาจึงได้รับผลกรรมอันสมควรแก่ความผิดของเขา
1:28 และเพราะเขาไม่เห็นชอบที่จะรู้จักพระเจ้า พระเจ้าจึงทรงปล่อยให้เขามีใจเลวทรามและประพฤติสิ่งที่ไม่เหมาะสม
1:29 พวกเขาเต็มไปด้วยสรรพการอธรรม การล่วงประเวณี ความชั่วร้าย ความโลภ ความมุ่งร้าย เต็มไปด้วยความอิจฉาริษยา การฆาตกรรม การวิวาท การล่อลวง การคิดร้าย พูดนินทา
1:30 ส่อเสียด เกลียดชังพระเจ้า หยาบคาย จองหอง อวดตัว ริทำชั่วอย่างใหม่ ไม่เชื่อฟังบิดามารดา
1:31 อปัญญา ไม่รักษาคำสัญญา ไม่มีความรักกัน ไม่ยอมคืนดีกัน ปราศจากความเมตตา
1:32 แม้เขาจะรู้การพิพากษาของพระเจ้าที่ว่าคนทั้งปวงที่ประพฤติเช่นนั้นสมควรจะตาย เขาก็ไม่เพียงประพฤติเท่านั้น แต่ยังเห็นดีกับคนอื่นที่ประพฤติเช่นนั้นด้วย


โรม 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเจ้าจะทรงพิพากษาเราทุกคน
2:1 เหตุฉะนั้น โอ มนุษย์เอ๋ย ไม่ว่าท่านจะเป็นใคร เมื่อท่านกล่าวโทษผู้อื่นนั้น ท่านไม่มีข้อแก้ตัวเลย เพราะเมื่อท่านกล่าวโทษผู้อื่น ท่านก็ได้กล่าวโทษตัวเองด้วย เพราะว่าท่านที่กล่าวโทษเขาก็ยังประพฤติอยู่อย่างเดียวกับเขา
2:2 แต่เรารู้แน่ว่าการที่พระเจ้าทรงพิพากษาลงโทษคนที่ประพฤติเช่นนั้นก็เป็นตามความจริง
2:3 โอ มนุษย์เอ๋ย ท่านที่กล่าวโทษคนที่ประพฤติเช่นนั้น และท่านเองยังประพฤติเช่นเดียวกับเขา ท่านคิดหรือว่าท่านจะพ้นจากการพิพากษาลงโทษของพระเจ้าได้
2:4 หรือว่าท่านประมาทพระกรุณาคุณอันอุดมและความอดกลั้นพระทัย และความอดทนของพระองค์ ท่านไม่รู้หรือว่า พระกรุณาคุณของพระเจ้านั้นมุ่งที่จะชักนำท่านให้กลับใจใหม่
2:5 แต่เพราะท่านใจแข็งกระด้างไม่ยอมกลับใจ ท่านจึงส่ำสมพระพิโรธให้แก่ตัวเองในวันแห่งพระพิโรธนั้น ซึ่งพระเจ้าจะทรงสำแดงการพิพากษาลงโทษที่เที่ยงธรรมให้ประจักษ์

ผู้ที่รักความชอบธรรม
2:6 พระองค์จะทรงประทานแก่ทุกคนตามควรแก่การกระทำของเขา
2:7 สำหรับคนที่พากเพียรทำความดี แสวงหาสง่าราศี เกียรติ และความเป็นอมตะนั้น พระองค์จะประทานชีวิตนิรันดร์ให้
2:8 แต่พระองค์จะทรงพระพิโรธ และลงพระอาชญาแก่คนที่มักยกตนข่มท่านและไม่เชื่อฟังความจริง แต่เชื่อฟังความอธรรม
2:9 ความทุกข์เวทนาจะเกิดแก่จิตใจทุกคนที่ประพฤติชั่ว แก่พวกยิวก่อนและแก่พวกต่างชาติด้วย
2:10 แต่สง่าราศี เกียรติ และสันติสุขจะเกิดมีแก่ทุกคนที่ประพฤติดี แก่พวกยิวก่อนและแก่พวกต่างชาติด้วย
2:11 เพราะว่าพระเจ้าไม่ได้ทรงเห็นแก่หน้าผู้ใดเลย
2:12 เพราะคนทั้งหลายที่ไม่มีพระราชบัญญัติและทำบาปจะต้องพินาศโดยไม่อ้างพระราชบัญญัติ และคนทั้งหลายที่มีพระราชบัญญัติและทำบาปก็จะต้องถูกพิพากษาตามพระราชบัญญัติ
2:13 (เพราะว่าคนที่เพียงแต่ฟังพระราชบัญญัติเท่านั้น หาใช่ผู้ชอบธรรมจำเพาะพระพักตร์พระเจ้าไม่ แต่คนที่ประพฤติตามพระราชบัญญัติต่างหากเป็นผู้ชอบธรรม
2:14 เพราะเมื่อชนต่างชาติซึ่งไม่มีพระราชบัญญัติได้ประพฤติตามพระราชบัญญัติโดยปกติวิสัย คนเหล่านี้แม้ไม่มีพระราชบัญญัติก็เป็นพระราชบัญญัติแก่ตัวเอง
2:15 คือแสดงให้เห็นการกระทำที่เป็นตามพระราชบัญญัตินั้นมีจารึกอยู่ในจิตใจของเขา และใจสำนึกผิดชอบก็เป็นพยานของเขาด้วย ความคิดขัดแย้งต่างๆของเขานั้นแหละ จะกล่าวโทษตัวหรืออาจจะแก้ตัวให้เขา)
2:16 ในวันที่พระเจ้าจะทรงพิพากษาความลับของมนุษย์โดยพระเยซูคริสต์ ทั้งนี้ตามข่าวประเสริฐที่ข้าพเจ้าได้ประกาศนั้น

พิธีเข้าสุหนัตและความชอบธรรมแต่ภายนอก
2:17 ดูเถิด ท่านเรียกตัวเองว่า ยิว และพึ่งพระราชบัญญัติและยกพระเจ้าขึ้นอวด
2:18 และว่าท่านรู้จักพระทัยของพระองค์ และเห็นชอบในสิ่งที่ประเสริฐ เพราะว่าท่านได้เรียนรู้ในพระราชบัญญัติ
2:19 และท่านมั่นใจว่า ท่านเป็นผู้จูงคนตาบอด เป็นความสว่างให้แก่คนทั้งหลายที่อยู่ในความมืด
2:20 เป็นผู้สอนคนโง่ เป็นครูของเด็ก เพราะท่านมีแบบอย่างของความรู้และความจริงในพระราชบัญญัตินั้น
2:21 ฉะนั้นท่านซึ่งเป็นผู้สอนคนอื่นจะไม่สอนตัวเองหรือ เมื่อท่านเทศนาว่าไม่ควรลักทรัพย์ ตัวท่านเองลักหรือเปล่า
2:22 ท่านผู้ที่สอนว่าไม่ควรล่วงประเวณี ตัวท่านเองล่วงประเวณีหรือเปล่า ท่านผู้รังเกียจรูปเคารพ ตัวท่านเองปล้นวิหารหรือเปล่า
2:23 ท่านผู้โอ้อวดในพระราชบัญญัติ ตัวท่านเองยังลบหลู่พระเจ้าด้วยการละเมิดพระราชบัญญัติหรือเปล่า
2:24 เพราะมีเขียนไว้แล้วว่า ‘คนต่างชาติพูดหมิ่นประมาทต่อพระนามของพระเจ้าก็เพราะท่านทั้งหลาย’
2:25 ถ้าท่านรักษาพระราชบัญญัติ พิธีเข้าสุหนัตก็เป็นประโยชน์จริง แต่ถ้าท่านละเมิดพระราชบัญญัติ การที่ท่านเข้าสุหนัตนั้นก็เหมือนกับว่าไม่ได้เข้าเลย
2:26 เหตุฉะนั้น ถ้าผู้ที่ไม่ได้เข้าสุหนัตยังรักษาความชอบธรรมแห่งพระราชบัญญัติแล้ว การที่เขาไม่ได้เข้าสุหนัตนั้นจะถือเหมือนกับว่าเขาได้เข้าสุหนัตแล้วไม่ใช่หรือ
2:27 และคนทั้งหลายที่ไม่เข้าสุหนัตซึ่งเป็นตามธรรมชาติอยู่แล้ว แต่ได้ทำตามพระราชบัญญัติ เขาจะปรับโทษท่านผู้มีประมวลพระราชบัญญัติและได้เข้าสุหนัตแล้ว แต่ยังละเมิดพระราชบัญญัตินั้น
2:28 เพราะว่ายิวแท้ มิใช่คนที่เป็นยิวแต่ภายนอกเท่านั้น และการเข้าสุหนัตแท้ก็ไม่ใช่การเข้าสุหนัตซึ่งปรากฏที่เนื้อหนังเท่านั้น
2:29 คนที่เป็นยิวแท้ คือคนที่เป็นยิวภายใน และการเข้าสุหนัตแท้นั้นเป็นเรื่องของจิตใจตามจิตวิญญาณ มิใช่ตามตัวบทบัญญัติ คนอย่างนั้นพระเจ้าสรรเสริญ มนุษย์ไม่สรรเสริญ


โรม 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเจ้าได้ทรงโปรดประทานพระพรอันพิเศษแก่พวกยิว
3:1 ถ้าเช่นนั้น พวกยิวจะได้เปรียบคนอื่นอย่างไร และการเข้าสุหนัตนั้นจะมีประโยชน์อะไร
3:2 มีประโยชน์มากในทุกสถาน เป็นต้นว่าพวกยิวได้เป็นผู้รับมอบให้รักษาพระดำรัสของพระเจ้า
3:3 ถึงมีบางคนไม่เชื่อ ความไม่เชื่อของเขานั้นจะทำให้ความสัตย์ซื่อของพระเจ้าไร้ประโยชน์หรือ
3:4 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ถึงแม้ทุกคนจะพูดมุสาก็ขอให้พระเจ้าทรงสัตย์จริงเถิด ตามที่มีเขียนไว้แล้วว่า ‘เพื่อพระองค์จะได้ปรากฏว่า ทรงเป็นผู้สัตย์ซื่อในพระดำรัสทั้งหลายของพระองค์ และทรงมีชัยเมื่อเขาวินิจฉัยพระองค์’
3:5 แต่ถ้าความอธรรมของเราเป็นเหตุให้เห็นความชอบธรรมของพระเจ้า เราจะว่าอย่างไร จะว่าพระเจ้าทรงลงอาญาโดยไม่ยุติธรรมอย่างนั้นหรือ (ข้าพเจ้าพูดอย่างมนุษย์)
3:6 พระเจ้าไม่ทรงโปรดให้เป็นเช่นนั้นเลย เพราะถ้าเป็นเช่นนั้นแล้วพระเจ้าจะทรงพิพากษาโลกได้อย่างไร
3:7 เพราะถ้าความจริงของพระเจ้าปรากฏมากยิ่งขึ้นเพราะเหตุความอสัตย์ของข้าพเจ้าเป็นที่ให้เกิดเกียรติยศแด่พระองค์แล้ว ทำไมเขาจึงยังลงโทษข้าพเจ้าว่าเป็นคนบาป
3:8 และทำไมเราจึงไม่ทำความชั่วเพื่อความดีจะได้เกิดขึ้น (ตามที่เราได้ถูกกล่าวร้ายและตามที่บางคนยืนยันว่าเราได้กล่าวอย่างนั้น) พระอาชญาของคนเช่นนั้นก็ยุติธรรมแล้ว

ทุกคนเป็นคนบาป
3:9 ถ้าเช่นนั้นจะเป็นอย่างไร พวกเราจะได้เปรียบกว่าพวกเขาหรือ เปล่าเลย เพราะเราได้ชี้แจงให้เห็นแล้วว่า ทั้งพวกยิวและพวกต่างชาติต่างก็อยู่ใต้อำนาจของบาปทุกคน
3:10 ตามที่มีเขียนไว้แล้วว่า ‘ไม่มีผู้ใดเป็นคนชอบธรรมสักคนเดียว ไม่มีเลย
3:11 ไม่มีคนที่เข้าใจ ไม่มีคนที่แสวงหาพระเจ้า
3:12 เขาทุกคนหลงทางไปหมด เขาทั้งปวงเป็นคนไร้ค่าเหมือนกันทั้งสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่มีเลย
3:13 ลำคอของเขาคือหลุมฝังศพที่เปิดอยู่ เขาใช้ลิ้นของเขาในการล่อลวง ภายใต้ริมฝีปากของเขามีพิษของงูร้าย
3:14 ปากของเขาเต็มด้วยคำแช่งด่าและคำขมขื่น
3:15 เท้าของเขาว่องไวในการทำให้นองเลือด
3:16 ในทางเดินของเขามีความพินาศและความทุกข์
3:17 และเขาไม่รู้จักทางแห่งสันติสุข
3:18 ในแววตาของเขาไม่มีความเกรงกลัวพระเจ้า’
3:19 บัดนี้ เรารู้แล้วว่าพระราชบัญญัติทุกข้อที่ได้กล่าวนั้น ก็ได้กล่าวแก่คนเหล่านั้นที่อยู่ใต้พระราชบัญญัติเพื่อปิดปากทุกคน และเพื่อให้มนุษย์ทุกคนในโลกมีความผิดจำเพาะพระพักตร์พระเจ้า
3:20 เพราะฉะนั้นจึงไม่มีเนื้อหนังคนหนึ่งคนใดเป็นผู้ชอบธรรมในสายพระเนตรของพระเจ้าได้โดยการประพฤติตามพระราชบัญญัติ เพราะว่าโดยพระราชบัญญัตินั้นเราจึงรู้จักบาปได้

ความชอบธรรมโดยความเชื่อ
3:21 แต่บัดนี้ได้ปรากฏแล้วว่าความชอบธรรมของพระเจ้านั้นปรากฏนอกเหนือพระราชบัญญัติ ซึ่งพระราชบัญญัติกับพวกศาสดาพยากรณ์เป็นพยานอยู่

พระราชบัญญัติมั่นคงยิ่งขึ้นด้วยความชอบธรรมของพระคริสต์
3:22 คือความชอบธรรมของพระเจ้าซึ่งทรงประทานโดยความเชื่อในพระเยซูคริสต์สำหรับทุกคนและแก่ทุกคนที่เชื่อ เพราะว่าคนทั้งหลายไม่ต่างกัน
3:23 เหตุว่าทุกคนทำบาป และเสื่อมจากสง่าราศีของพระเจ้า
3:24 แต่พระเจ้าทรงพระกรุณาให้เราเป็นผู้ชอบธรรม โดยไม่คิดมูลค่า โดยที่พระเยซูคริสต์ทรงไถ่เราให้พ้นบาปแล้ว
3:25 พระเจ้าได้ทรงตั้งพระเยซูไว้ให้เป็นที่ลบล้างพระอาชญา โดยความเชื่อในพระโลหิตของพระองค์ เพื่อสำแดงให้เห็นความชอบธรรมของพระองค์ในการที่พระเจ้าได้ทรงอดกลั้นพระทัย และทรงยกบาปที่ได้ทำไปแล้วนั้น
3:26 และเพื่อจะสำแดงความชอบธรรมของพระองค์ในปัจจุบันนี้ว่าพระองค์ทรงเป็นผู้ชอบธรรม และทรงโปรดให้ผู้ที่เชื่อในพระเยซูเป็นผู้ชอบธรรมด้วย
3:27 เมื่อเป็นเช่นนั้นแล้วเราจะเอาอะไรมาอวด ก็หมดหนทาง จะอ้างหลักอะไรว่าหมดหนทาง อ้างหลักการประพฤติหรือ ไม่ใช่ แต่ต้องอ้างหลักของความเชื่อ
3:28 เหตุฉะนั้นเราทั้งหลายสรุปได้ว่า คนหนึ่งคนใดจะเป็นคนชอบธรรมได้ก็โดยอาศัยความเชื่อนอกเหนือการประพฤติตามพระราชบัญญัติ
3:29 หรือว่าพระเจ้านั้นทรงเป็นพระเจ้าของยิวพวกเดียวเท่านั้นหรือ พระองค์ไม่ทรงเป็นพระเจ้าของชนต่างชาติด้วยหรือ ถูกแล้วพระองค์ทรงเป็นพระเจ้าของชนต่างชาติด้วย
3:30 เพราะว่าพระเจ้าเป็นพระเจ้าองค์เดียว และพระองค์จะทรงโปรดให้คนที่เข้าสุหนัตเป็นคนชอบธรรมโดยความเชื่อ และจะทรงโปรดให้คนที่ไม่ได้เข้าสุหนัตเป็นคนชอบธรรมก็เพราะความเชื่อดุจกัน
3:31 ถ้าเช่นนั้นเราลบล้างพระราชบัญญัติด้วยความเชื่อหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย เรากลับสนับสนุนพระราชบัญญัติเสียอีก


โรม 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

อับราฮัมผู้เป็นแบบอย่าง
4:1 ถ้าเช่นนั้น เราจะว่าอับราฮัมบรรพบุรุษของเราได้ประโยชน์อะไรตามเนื้อหนังเล่า

พระเจ้าไม่ทรงถือโทษบาปต่อคนชอบธรรม
4:2 เพราะถ้าอับราฮัมเป็นผู้ชอบธรรมโดยการกระทำ ท่านก็มีทางที่จะอวดได้ แต่มิใช่จำเพาะพระพักตร์พระเจ้า
4:3 ด้วยว่าพระคัมภีร์ว่าอย่างไร ก็ว่า ‘อับราฮัมได้เชื่อพระเจ้า และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’
4:4 ดังนั้นคนที่อาศัยการกระทำก็ไม่ถือว่าบำเหน็จที่ได้นั้นเป็นเพราะพระคุณ แต่ถือว่า บำเหน็จนั้นเป็นค่าแรงของงานที่ได้ทำ
4:5 ส่วนคนที่มิได้อาศัยการกระทำ แต่ได้เชื่อในพระองค์ ผู้ทรงโปรดให้คนอธรรมเป็นคนชอบธรรมได้ ความเชื่อของคนนั้นต้องนับว่าเป็นความชอบธรรม
4:6 ดังที่ดาวิดได้กล่าวถึงความสุขของคนที่พระเจ้าได้ทรงโปรดให้เป็นคนชอบธรรม โดยมิได้อาศัยการกระทำ
4:7 ว่า ‘คนทั้งหลายซึ่งพระเจ้าทรงโปรดยกความชั่วช้าของเขาแล้ว และพระเจ้าทรงกลบเกลื่อนบาปของเขาแล้วก็เป็นสุข
4:8 บุคคลที่องค์พระผู้เป็นเจ้ามิได้ทรงถือโทษบาปของเขาก็เป็นสุข’

ความรอดของอับราฮัมเป็นแบบอย่างแก่ทั้งชาวยิวและชาวต่างชาติ
4:9 ถ้าเช่นนั้นความสุขมีแก่คนที่เข้าสุหนัตพวกเดียวหรือ หรือว่ามีแก่พวกที่มิได้เข้าสุหนัตด้วย เพราะเรากล่าวว่า “เพราะความเชื่อนั้นเองทรงถือว่าอับราฮัมเป็นคนชอบธรรม”
4:10 แต่พระเจ้าทรงถืออย่างไร เมื่อท่านเข้าสุหนัตแล้วหรือ หรือเมื่อยังไม่ได้เข้าสุหนัต มิใช่เมื่อท่านเข้าสุหนัตแล้วแต่เมื่อท่านยังไม่ได้เข้าสุหนัต
4:11 และท่านได้เข้าสุหนัตเป็นเครื่องหมายสำคัญ เป็นตราแห่งความชอบธรรม ซึ่งเกิดโดยความเชื่อที่ท่านได้มีอยู่เมื่อท่านยังไม่ได้เข้าสุหนัต เพื่อท่านจะได้เป็นบิดาของคนทั้งปวงที่เชื่อ ทั้งที่เมื่อเขายังไม่ได้เข้าสุหนัต เพื่อจะถือว่าเป็นผู้ชอบธรรมด้วย
4:12 และเพื่อท่านจะเป็นบิดาของคนเหล่านั้นที่เข้าสุหนัต ที่มิได้เพียงแต่เข้าสุหนัตเท่านั้น แต่มีความเชื่อตามแบบของอับราฮัมบิดาของเราทั้งหลาย ซึ่งท่านมีอยู่เมื่อท่านยังไม่ได้เข้าสุหนัต

เรารับเอาพระสัญญาโดยความเชื่อ
4:13 เพราะว่าพระสัญญาที่ประทานแก่อับราฮัมและผู้สืบเชื้อสายของท่าน ที่ว่าจะได้ทั้งพิภพเป็นมรดกนั้นไม่ได้มีมาโดยพระราชบัญญัติ แต่มีมาโดยความชอบธรรมที่เกิดจากความเชื่อ
4:14 เพราะถ้าเขาเหล่านั้นที่ถือตามพระราชบัญญัติจะเป็นทายาท ความเชื่อก็ไม่มีประโยชน์อะไร และพระสัญญาก็เป็นอันไร้ประโยชน์
4:15 เพราะพระราชบัญญัตินั้นกระทำให้ทรงพระพิโรธ แต่ที่ใดไม่มีพระราชบัญญัติ ที่นั่นก็ไม่มีการละเมิดพระราชบัญญัติ
4:16 ด้วยเหตุนี้เองการที่ได้รับมรดกนั้นจึงขึ้นอยู่กับความเชื่อ เพื่อจะได้เป็นตามพระคุณ เพื่อพระสัญญานั้นจะเป็นที่แน่ใจแก่ผู้สืบเชื้อสายของท่านทุกคน มิใช่แก่ผู้สืบเชื้อสายที่ถือพระราชบัญญัติพวกเดียว แต่แก่คนที่มีความเชื่อเช่นเดียวกับอับราฮัมผู้เป็นบิดาของพวกเราทุกคน
4:17 (ตามที่มีเขียนไว้แล้วว่า ‘เราได้ให้เจ้าเป็นบิดาของประชาชาติมากมาย’) ต่อพระพักตร์พระองค์ที่ท่านเชื่อ คือพระเจ้าผู้ทรงให้คนที่ตายแล้วฟื้นชีวิตขึ้นมา และทรงเรียกสิ่งของที่ยังมิได้เป็นให้เป็นขึ้น
4:18 ฝ่ายอับราฮัมนั้นเมื่อไม่มีหวังซึ่งเป็นที่น่าไว้ใจก็ยังได้เชื่อไว้ใจ มีความหวังว่าจะได้เป็นบิดาของประชาชาติมากมาย ตามคำที่ได้ตรัสไว้แล้วว่า ‘เชื้อสายของเจ้าจะเป็นเช่นนั้น’
4:19 และความเชื่อของท่านมิได้หย่อนถอยลง ถึงแม้อายุของท่านได้ประมาณร้อยปีแล้ว ท่านก็มิได้คิดว่าร่างกายของท่านเปรียบเหมือนตายแล้ว และมิได้คิดว่าครรภ์นางซาราห์เป็นหมัน
4:20 ท่านมิได้หวั่นไหวแคลงใจในพระสัญญาของพระเจ้า แต่ท่านมีความเชื่อมั่นคงยิ่งขึ้น จึงถวายเกียรติยศแด่พระเจ้า
4:21 ท่านเชื่อมั่นว่า พระองค์ทรงฤทธิ์สามารถกระทำให้สำเร็จได้ตามที่พระองค์ตรัสสัญญาไว้
4:22 ด้วยเหตุนี้เอง พระเจ้าทรงถือว่าความเชื่อของท่านเป็นความชอบธรรมแก่ท่าน
4:23 แต่คำว่า ‘ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’ นั้น มิได้เขียนไว้สำหรับท่านแต่ผู้เดียว
4:24 แต่สำหรับพวกเราด้วย จะทรงถือว่าเราเป็นคนชอบธรรม คือเราที่เชื่อวางใจในพระองค์ผู้ทรงให้พระเยซูองค์พระผู้เป็นเจ้าของเราฟื้นขึ้นจากความตาย
4:25 คือพระองค์ผู้ทรงถูกมอบไว้เพราะการละเมิดของเรา และได้ทรงฟื้นขึ้นจากความตายเพื่อให้เราเป็นคนชอบธรรม


โรม 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระพรแห่งความชอบธรรม
5:1 เหตุฉะนั้นเมื่อเราเป็นคนชอบธรรมเพราะความเชื่อแล้ว เราจึงมีสันติสุขกับพระเจ้าทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
5:2 โดยทางพระองค์ เราจึงได้เข้าในร่มพระคุณที่เรายืนอยู่โดยความเชื่อ และเราชื่นชมยินดีในความหวังใจว่าจะได้มีส่วนในสง่าราศีของพระเจ้า
5:3 ยิ่งกว่านั้น เราชื่นชมยินดีในความทุกข์ยากด้วย เพราะเรารู้ว่าความทุกข์ยากนั้นทำให้เกิดความอดทน
5:4 และความอดทนทำให้เกิดมีประสบการณ์ และประสบการณ์ทำให้เกิดมีความหวังใจ
5:5 และความหวังใจมิได้ทำให้เกิดความละอาย เพราะเหตุว่าความรักของพระเจ้าได้หลั่งไหลเข้าสู่จิตใจของเรา โดยทางพระวิญญาณบริสุทธิ์ ซึ่งพระองค์ได้ประทานให้แก่เราแล้ว
5:6 ขณะเมื่อเรายังขาดกำลัง พระคริสต์ก็ได้ทรงสิ้นพระชนม์เพื่อช่วยคนอธรรมในเวลาที่เหมาะสม
5:7 ไม่ใคร่จะมีใครตายเพื่อคนชอบธรรม แต่บางทีจะมีคนอาจตายเพื่อคนดีก็ได้
5:8 แต่พระเจ้าทรงสำแดงความรักของพระองค์แก่เราทั้งหลาย คือขณะที่เรายังเป็นคนบาปอยู่นั้น พระคริสต์ได้ทรงสิ้นพระชนม์เพื่อเรา
5:9 เพราะเหตุนั้นเมื่อเราเป็นคนชอบธรรมแล้วโดยพระโลหิตของพระองค์ ยิ่งกว่านั้น เราจะพ้นจากพระพิโรธโดยพระองค์
5:10 เพราะว่าถ้าขณะที่เรายังเป็นศัตรู เราได้กลับคืนดีกับพระเจ้าโดยที่พระบุตรของพระองค์สิ้นพระชนม์ ยิ่งกว่านั้นอีกเมื่อเรากลับคืนดีแล้ว เราก็จะรอดโดยพระชนม์ชีพของพระองค์แน่
5:11 มิใช่เพียงเท่านั้น เราทั้งหลายยังชื่นชมยินดีในพระเจ้าโดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา เพราะโดยพระองค์นั้นเราจึงได้กลับคืนดีกับพระเจ้า

ความผิดบาปโดยอาดัม ความชอบธรรมโดยพระคริสต์
5:12 เหตุฉะนั้นเช่นเดียวกับที่บาปได้เข้ามาในโลกเพราะคนๆเดียว และความตายก็เกิดมาเพราะบาปนั้น และความตายก็ได้แผ่ไปถึงมวลมนุษย์ทุกคน เพราะมนุษย์ทุกคนทำบาป
5:13 (บาปได้มีอยู่ในโลกแล้วก่อนมีพระราชบัญญัติ แต่ที่ใดไม่มีพระราชบัญญัติก็ไม่ถือว่ามีบาป
5:14 อย่างไรก็ตามความตายก็ได้ครอบงำตลอดมาตั้งแต่อาดัมจนถึงโมเสส แม้คนที่มิได้ทำบาปอย่างเดียวกับการละเมิดของอาดัม ผู้ซึ่งเป็นแบบของผู้ที่จะเสด็จมาภายหลัง
5:15 แต่ของประทานแห่งพระคุณนั้นหาเป็นเช่นความละเมิดนั้นไม่ เพราะว่าถ้าคนเป็นอันมากต้องตายเพราะการละเมิดของคนๆเดียว มากยิ่งกว่านั้น พระคุณของพระเจ้าและของประทานโดยพระคุณของพระองค์ผู้เดียวนั้น คือพระเยซูคริสต์ ก็มีบริบูรณ์แก่คนเป็นอันมาก
5:16 และของประทานนั้นก็ไม่เหมือนกับผลซึ่งเกิดจากบาปของคนนั้นคนเดียว เพราะว่าการพิพากษาที่เกิดขึ้นเนื่องจากการละเมิดเพียงครั้งเดียวนั้น ได้นำไปสู่การลงโทษ แต่ของประทานภายหลังการละเมิดหลายครั้งนั้นนำไปสู่ความชอบธรรม
5:17 เพราะว่าถ้าโดยการละเมิดของคนนั้นคนเดียว เป็นเหตุให้ความตายครอบงำอยู่โดยคนนั้นคนเดียว มากยิ่งกว่านั้นคนทั้งหลายที่รับพระคุณอันไพบูลย์และรับของประทานแห่งความชอบธรรม ก็จะดำรงชีวิตและครอบครองโดยพระองค์ผู้เดียว คือพระเยซูคริสต์)
5:18 ฉะนั้นการพิพากษาลงโทษได้มาถึงคนทั้งปวงเพราะการละเมิดของคนๆเดียวฉันใด ความชอบธรรมของพระองค์ผู้เดียวก็นำของประทานแห่งพระคุณมาถึงทุกคนฉันนั้น คือความชอบธรรมแห่งชีวิต
5:19 เพราะว่าคนเป็นอันมากเป็นคนบาปเพราะคนๆเดียวที่มิได้เชื่อฟังฉันใด คนเป็นอันมากก็เป็นคนชอบธรรมเพราะพระองค์ผู้เดียวที่ได้ทรงเชื่อฟังฉันนั้น
5:20 เมื่อมีพระราชบัญญัติก็ทำให้มีการละเมิดพระราชบัญญัติปรากฏมากขึ้น แต่ที่ใดมีบาปปรากฏมากขึ้น ที่นั่นพระคุณก็จะไพบูลย์ยิ่งขึ้น
5:21 เพื่อว่าบาปได้ครอบงำทำให้ถึงซึ่งความตายฉันใด พระคุณก็ครอบงำด้วยความชอบธรรมให้ถึงซึ่งชีวิตนิรันดร์ โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราฉันนั้น


โรม 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การตายฝ่ายความบาป แต่มีชีวิตฝ่ายพระคริสต์
6:1 ถ้าเช่นนั้นแล้วเราจะว่าอย่างไร ควรเราจะอยู่ในบาปต่อไปเพื่อให้พระคุณมีมากยิ่งขึ้นหรือ
6:2 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย พวกเราที่ตายต่อบาปแล้ว จะมีชีวิตในบาปต่อไปอย่างไรได้
6:3 ท่านไม่รู้หรือว่า เราทั้งหลายที่ได้รับบัพติศมาเข้าในพระเยซูคริสต์ ก็ได้รับบัพติศมานั้นเข้าในความตายของพระองค์
6:4 เหตุฉะนั้นเราจึงถูกฝังไว้กับพระองค์แล้วโดยการรับบัพติศมาเข้าส่วนในความตายนั้น เหมือนกับที่พระคริสต์ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตาย โดยเดชพระรัศมีของพระบิดาอย่างไร เราก็จะได้ดำเนินตามชีวิตใหม่ด้วยอย่างนั้น
6:5 เพราะว่าถ้าเราเข้าสนิทกับพระองค์แล้วในการตายอย่างพระองค์ เราก็จะเป็นขึ้นมาอย่างพระองค์ได้ทรงเป็นขึ้นมาจากความตายด้วย
6:6 เราทั้งหลายรู้แล้วว่า มนุษย์เก่าของเรานั้นได้ถูกตรึงไว้กับพระองค์แล้ว เพื่อตัวที่บาปนั้นจะถูกทำลายให้สิ้นไป เพื่อเราจะไม่เป็นทาสของบาปอีกต่อไป
6:7 เพราะว่าผู้ที่ตายแล้วก็พ้นจากบาป
6:8 แต่ถ้าเราตายแล้วกับพระคริสต์ เราเชื่อว่าเราจะมีชีวิตอยู่กับพระองค์ด้วย
6:9 เราทั้งหลายรู้อยู่ว่า พระคริสต์ที่ทรงถูกชุบให้เป็นขึ้นมาจากตายแล้วนั้นจะหาตายอีกไม่ ความตายหาครอบงำพระองค์ต่อไปไม่
6:10 ด้วยว่าซึ่งพระองค์ได้ทรงตายนั้น พระองค์ได้ทรงตายต่อบาปหนเดียว แต่ซึ่งพระองค์ทรงมีชีวิตอยู่นั้น พระองค์ทรงมีชีวิตเพื่อพระเจ้า

ทาสแห่งความชอบธรรม
6:11 เหมือนกันเช่นนั้นแหละ ท่านทั้งหลายจงถือว่า ท่านได้ตายต่อบาปและมีชีวิตอยู่เพื่อพระเจ้า ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
6:12 เหตุฉะนั้นอย่าให้บาปครอบงำกายที่ต้องตายของท่าน ซึ่งทำให้ต้องเชื่อฟังตัณหาของกายนั้น
6:13 อย่ายกอวัยวะของท่านให้แก่บาป ให้เป็นเครื่องใช้ในการอธรรม แต่จงถวายตัวของท่านแด่พระเจ้า เหมือนหนึ่งคนที่เป็นขึ้นมาจากความตายแล้ว และจงให้อวัยวะของท่านเป็นเครื่องใช้ในการชอบธรรมถวายแด่พระเจ้า
6:14 เพราะว่าบาปจะมีอำนาจเหนือท่านทั้งหลายต่อไปก็หามิได้ เพราะว่าท่านทั้งหลายมิได้อยู่ใต้พระราชบัญญัติ แต่อยู่ใต้พระคุณ
6:15 ถ้าเช่นนั้นจะเป็นอย่างไรต่อไป เราจะทำบาปเพราะมิได้อยู่ใต้พระราชบัญญัติแต่อยู่ใต้พระคุณกระนั้นหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
6:16 ท่านทั้งหลายไม่รู้หรือว่า ท่านจะยอมตัวรับใช้เชื่อฟังคำของผู้ใด ท่านก็เป็นทาสของผู้ที่ท่านเชื่อฟังนั้น คือเป็นทาสของบาปซึ่งนำไปสู่ความตาย หรือเป็นทาสของการเชื่อฟังซึ่งนำไปสู่ความชอบธรรม
6:17 แต่จงขอบพระคุณพระเจ้าเพราะว่าเมื่อก่อนนั้นท่านเป็นทาสของบาป แต่บัดนี้ท่านมีใจเชื่อฟังหลักคำสอนนั้นซึ่งทรงมอบไว้แก่ท่าน
6:18 เมื่อท่านพ้นจากบาปแล้ว ท่านก็ได้กลายเป็นทาสของความชอบธรรม
6:19 ข้าพเจ้ายกเอาตัวอย่างมนุษย์มาพูด เพราะเหตุเนื้อหนังของท่านอ่อนกำลัง เพราะท่านเคยให้อวัยวะของท่านเป็นทาสของการโสโครกและของความชั่วช้าซ้อนชั่วช้าฉันใด บัดนี้ท่านจงให้อวัยวะของท่านเป็นทาสของความชอบธรรม เพื่อให้ถึงความบริสุทธิ์ฉันนั้น
6:20 เพราะเมื่อท่านทั้งหลายเป็นทาสของบาป ความชอบธรรมก็ไม่ได้ครอบครองท่าน
6:21 ขณะนั้นท่านได้ผลประโยชน์อะไรในการเหล่านั้น ซึ่งบัดนี้ท่านทั้งหลายก็ละอาย ด้วยว่าที่สุดท้ายของการเหล่านั้นก็คือความตาย
6:22 แต่เดี๋ยวนี้ท่านทั้งหลายพ้นจากการเป็นทาสของบาป และกลับมาเป็นผู้รับใช้ของพระเจ้าแล้ว ผลที่ท่านได้รับก็คือความบริสุทธิ์ และผลสุดท้ายคือชีวิตนิรันดร์
6:23 เพราะว่าค่าจ้างของความบาปคือความตาย แต่ของประทานของพระเจ้าคือชีวิตนิรันดร์ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา


โรม 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การยอมตามพระคริสต์อย่างไม่เลิกร้าง
7:1 พี่น้องทั้งหลาย ท่านไม่รู้หรือ (ข้าพเจ้าพูดกับคนที่รู้พระราชบัญญัติแล้ว) ว่าพระราชบัญญัตินั้นมีอำนาจเหนือมนุษย์เฉพาะในขณะที่ยังมีชีวิตอยู่เท่านั้น
7:2 เพราะว่า ผู้หญิงที่สามียังมีชีวิตอยู่นั้นต้องอยู่ใต้พระราชบัญญัติว่าด้วยประเพณีสามีภรรยา แต่ถ้าสามีตาย ผู้หญิงนั้นก็พ้นจากพระราชบัญญัติว่าด้วยประเพณีสามีภรรยา
7:3 ฉะนั้น ถ้าผู้หญิงนั้นไปแต่งงานกับชายอื่นในเมื่อสามียังมีชีวิตอยู่ นางก็ได้ชื่อว่าเป็นหญิงล่วงประเวณี แต่ถ้าสามีตายแล้ว นางก็พ้นจากพระราชบัญญัตินั้น แม้นางไปแต่งงานกับชายอื่นก็หาผิดประเวณีไม่
7:4 เช่นนั้นแหละ พี่น้องทั้งหลายของข้าพเจ้า ท่านทั้งหลายได้ตายจากพระราชบัญญัติทางพระกายของพระคริสต์ด้วย เพื่อท่านจะตกเป็นของผู้อื่น คือของพระองค์ผู้ทรงฟื้นขึ้นมาจากความตายแล้ว เพื่อเราทั้งหลายจะได้เกิดผลถวายแด่พระเจ้า
7:5 เพราะว่าเมื่อเราเคยมีชีวิตตามเนื้อหนัง ตัณหาชั่วซึ่งเป็นมาโดยพระราชบัญญัติได้ทำให้อวัยวะของเราเกิดผลนำไปสู่ความตาย
7:6 แต่บัดนี้เราได้พ้นจากพระราชบัญญัติ คือได้ตายจากพระราชบัญญัติที่ได้ผูกมัดเราไว้ เพื่อเราจะได้ไม่ประพฤติตามตัวอักษรในประมวลพระราชบัญญัติเก่า แต่จะดำเนินชีวิตใหม่ตามลักษณะจิตวิญญาณ

พระราชบัญญัติชี้ว่าทุกคนต้องการความรอด
7:7 ถ้าเช่นนั้นเราจะว่าอย่างไร ว่าพระราชบัญญัติคือบาปหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย แต่ว่าถ้ามิใช่เพราะพระราชบัญญัติแล้ว ข้าพเจ้าก็จะไม่รู้จักบาป เพราะว่าถ้าพระราชบัญญัติมิได้ห้ามว่า “อย่าโลภ” ข้าพเจ้าก็จะไม่รู้ว่าอะไรคือความโลภ
7:8 แต่ว่าบาปได้ถือเอาพระบัญญัตินั้นเป็นช่อง ทำให้ตัณหาชั่วทุกอย่างเกิดขึ้นในตัวข้าพเจ้า เพราะว่าถ้าไม่มีพระราชบัญญัติ บาปก็ตายเสียแล้ว
7:9 เพราะครั้งหนึ่งข้าพเจ้าดำรงชีวิตอยู่โดยปราศจากพระราชบัญญัติ แต่เมื่อมีพระบัญญัติบาปก็กลับมีขึ้นอีกและข้าพเจ้าก็ตาย
7:10 พระบัญญัตินั้นซึ่งมีขึ้นเพื่อให้มีชีวิต ข้าพเจ้าเห็นว่ากลับเป็นเหตุที่ทำให้ถึงความตาย
7:11 เพราะว่าบาปได้ถือเอาพระบัญญัตินั้นเป็นช่องทางล่อลวงข้าพเจ้า และประหารข้าพเจ้าให้ตายด้วยพระบัญญัตินั้น
7:12 เหตุฉะนั้นพระราชบัญญัติจึงเป็นสิ่งบริสุทธิ์ และพระบัญญัติก็บริสุทธิ์ ยุติธรรม และดี
7:13 ถ้าเช่นนั้น สิ่งที่ดีกลับทำให้ข้าพเจ้าต้องตายหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย บาปต่างหาก คือบาปซึ่งอาศัยสิ่งที่ดีนั้นทำให้ข้าพเจ้าต้องตาย เพื่อจะให้ปรากฏว่าบาปนั้นเป็นบาปจริงและโดยอาศัยพระบัญญัตินั้น บาปก็ปรากฏว่าชั่วร้ายยิ่งนัก
7:14 เพราะเรารู้ว่าพระราชบัญญัตินั้นเป็นโดยฝ่ายจิตวิญญาณ แต่ว่าข้าพเจ้าเป็นแต่เนื้อหนังถูกขายไว้ให้อยู่ใต้บาป

การต่อสู้กันระหว่างฝ่ายเนื้อหนังกับฝ่ายจิตวิญญาณ
7:15 ข้าพเจ้าไม่เข้าใจการกระทำของข้าพเจ้าเอง เพราะว่าข้าพเจ้าไม่ทำสิ่งที่ข้าพเจ้าปรารถนาที่จะทำ แต่กลับทำสิ่งที่ข้าพเจ้าเกลียดชังนั้น
7:16 เหตุฉะนั้นถ้าข้าพเจ้าทำสิ่งที่ข้าพเจ้าไม่ปรารถนาที่จะทำ ข้าพเจ้าก็ยอมรับว่าพระราชบัญญัตินั้นดี
7:17 ฉะนั้นข้าพเจ้าจึงมิใช่ผู้กระทำ แต่ว่าบาปซึ่งอยู่ในตัวข้าพเจ้านั่นเองเป็นผู้ทำ
7:18 ด้วยว่าข้าพเจ้ารู้ว่าในตัวข้าพเจ้า (คือในเนื้อหนังของข้าพเจ้า) ไม่มีความดีประการใดอยู่เลย เพราะว่าเจตนาดีข้าพเจ้าก็มีอยู่ แต่ซึ่งจะกระทำการดีนั้นข้าพเจ้าหาได้กระทำไม่
7:19 ด้วยว่าการดีนั้นซึ่งข้าพเจ้าปรารถนาทำ ข้าพเจ้าไม่ได้กระทำ แต่การชั่วซึ่งข้าพเจ้ามิได้ปรารถนาทำ ข้าพเจ้ายังทำอยู่
7:20 ถ้าแม้ข้าพเจ้ายังทำสิ่งซึ่งข้าพเจ้าไม่ปรารถนาจะทำ ก็ไม่ใช่ตัวข้าพเจ้าเป็นผู้กระทำ แต่บาปซึ่งอยู่ในตัวข้าพเจ้านั่นเองเป็นผู้กระทำ
7:21 ดังนั้นข้าพเจ้าจึงเห็นว่าเป็นกฎอย่างหนึ่ง คือเมื่อใดข้าพเจ้าตั้งใจจะกระทำความดี ความชั่วก็ยังติดอยู่ในตัวข้าพเจ้า
7:22 เพราะว่าส่วนลึกในใจของข้าพเจ้านั้น ข้าพเจ้าชื่นชมในพระราชบัญญัติของพระเจ้า
7:23 แต่ข้าพเจ้าเห็นมีกฎอีกอย่างหนึ่งอยู่ในอวัยวะของข้าพเจ้า ซึ่งต่อสู้กับกฎแห่งจิตใจของข้าพเจ้า และชักนำให้ข้าพเจ้าอยู่ใต้บังคับกฎแห่งบาปซึ่งอยู่ในอวัยวะของข้าพเจ้า
7:24 โอ ข้าพเจ้าเป็นคนเข็ญใจจริง ใครจะช่วยข้าพเจ้าให้พ้นจากร่างกายแห่งความตายนี้ได้
7:25 ข้าพเจ้าขอบพระคุณพระเจ้า โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ฉะนั้นทางด้านจิตใจข้าพเจ้ารับใช้พระราชบัญญัติของพระเจ้า แต่ด้านฝ่ายเนื้อหนังข้าพเจ้ารับใช้กฎแห่งบาป


โรม 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ไม่มีการปรับโทษแก่คนทั้งหลายที่อยู่ในพระเยซูคริสต์
8:1 เหตุฉะนั้นบัดนี้การปรับโทษจึงไม่มีแก่คนทั้งหลายที่อยู่ในพระเยซูคริสต์ ผู้ไม่ดำเนินตามฝ่ายเนื้อหนัง แต่ตามฝ่ายพระวิญญาณ
8:2 เพราะว่ากฎของพระวิญญาณแห่งชีวิตในพระเยซูคริสต์ ได้ทำให้ข้าพเจ้าพ้นจากกฎแห่งบาปและความตาย
8:3 เพราะสิ่งซึ่งพระราชบัญญัติทำไม่ได้เพราะเนื้อหนังทำให้อ่อนกำลังไปนั้น พระเจ้าทรงใช้พระบุตรของพระองค์มาในสภาพเสมือนเนื้อหนังที่บาปและเพื่อไถ่บาป พระองค์จึงได้ทรงปรับโทษบาปที่อยู่ในเนื้อหนัง
8:4 เพื่อความชอบธรรมของพระราชบัญญัติจะได้สำเร็จในพวกเรา ผู้ไม่ดำเนินตามฝ่ายเนื้อหนัง แต่ตามฝ่ายพระวิญญาณ

อยู่ฝ่ายพระวิญญาณหรืออยู่ฝ่ายเนื้อหนัง
8:5 เพราะว่า คนทั้งหลายที่อยู่ฝ่ายเนื้อหนังก็ปักใจในสิ่งซึ่งเป็นของของเนื้อหนัง แต่คนทั้งหลายที่อยู่ฝ่ายพระวิญญาณก็ปักใจในสิ่งซึ่งเป็นของของพระวิญญาณ
8:6 ด้วยว่าซึ่งปักใจอยู่กับเนื้อหนังก็คือความตาย และซึ่งปักใจอยู่กับพระวิญญาณก็คือชีวิตและสันติสุข
8:7 เหตุว่าใจซึ่งปักอยู่กับเนื้อหนังนั้นก็เป็นศัตรูต่อพระเจ้า เพราะหาได้อยู่ใต้บังคับพระราชบัญญัติของพระเจ้าไม่ และที่จริงจะอยู่ใต้บังคับพระราชบัญญัตินั้นไม่ได้
8:8 เพราะฉะนั้นคนทั้งหลายที่อยู่ฝ่ายเนื้อหนังจะเป็นที่ชอบพระทัยพระเจ้าก็หามิได้
8:9 ถ้าพระวิญญาณของพระเจ้าทรงสถิตอยู่ในท่านทั้งหลายจริงๆแล้ว ท่านก็มิได้อยู่ฝ่ายเนื้อหนัง แต่อยู่ฝ่ายพระวิญญาณ แต่ถ้าผู้ใดไม่มีพระวิญญาณของพระคริสต์ ผู้นั้นก็ไม่เป็นของพระองค์
8:10 และถ้าพระคริสต์อยู่ในท่านทั้งหลายแล้ว ร่างกายก็ตายไปเพราะบาป แต่จิตวิญญาณก็มีชีวิตเพราะความชอบธรรม
8:11 แต่ถ้าพระวิญญาณของพระองค์ ผู้ทรงชุบให้พระเยซูเป็นขึ้นมาจากความตายทรงสถิตอยู่ในท่านทั้งหลาย พระองค์ผู้ทรงชุบให้พระคริสต์เป็นขึ้นมาจากความตายแล้วนั้น จะทรงกระทำให้กายซึ่งต้องตายของท่าน เป็นขึ้นมาใหม่ด้วย โดยพระวิญญาณของพระองค์ซึ่งทรงสถิตอยู่ในท่านทั้งหลาย
8:12 ท่านพี่น้องทั้งหลาย เหตุฉะนั้นเราทั้งหลายเป็นหนี้ แต่มิใช่เป็นหนี้ฝ่ายเนื้อหนังที่จะดำเนินชีวิตตามเนื้อหนัง
8:13 เพราะว่าถ้าท่านทั้งหลายดำเนินชีวิตตามฝ่ายเนื้อหนังแล้ว ท่านจะต้องตาย แต่ถ้าโดยฝ่ายพระวิญญาณท่านได้ทำลายการของฝ่ายกายเสีย ท่านก็จะดำรงชีวิตได้

ผู้เชื่อเป็นผู้รับมรดกร่วมกันกับพระคริสต์
8:14 ด้วยว่าพระวิญญาณของพระเจ้าได้ทรงนำพาคนหนึ่งคนใด คนเหล่านั้นก็เป็นบุตรของพระเจ้า
8:15 เหตุว่าท่านไม่ได้รับนิสัยอย่างทาสซึ่งทำให้ตกในความกลัวอีก แต่ท่านได้รับพระวิญญาณผู้ทรงให้เป็นบุตรซึ่งให้เราทั้งหลายร้องเรียกพระเจ้าว่า “อับบา” คือพระบิดา
8:16 พระวิญญาณนั้นเป็นพยานร่วมกับจิตวิญญาณของเราทั้งหลายว่า เราทั้งหลายเป็นบุตรของพระเจ้า
8:17 และถ้าเราทั้งหลายเป็นบุตรแล้ว เราก็เป็นทายาทคือเป็นทายาทของพระเจ้า และเป็นทายาทร่วมกับพระคริสต์ เมื่อเราทั้งหลายทนทุกข์ทรมานด้วยกันกับพระองค์นั้น ก็เพื่อเราทั้งหลายจะได้สง่าราศีด้วยกันกับพระองค์ด้วย

ร่างกายที่ตายได้รอคอยสง่าราศีแห่งการเป็นขึ้นมาจากความตาย
8:18 เพราะข้าพเจ้าเห็นว่า ความทุกข์ลำบากแห่งสมัยปัจจุบันนี้ ไม่สมควรที่จะเอาไปเปรียบกับสง่าราศีซึ่งจะเผยในเราทั้งหลาย
8:19 ด้วยว่าสรรพสิ่งที่ทรงสร้างแล้ว มีความเพียรคอยท่าปรารถนาให้บุตรทั้งหลายของพระเจ้าปรากฏ
8:20 เพราะว่าสรรพสิ่งเหล่านั้นต้องเข้าอยู่ในอำนาจของอนิจจัง ไม่ใช่ตามใจชอบของตนเอง แต่เป็นไปตามพระองค์ผู้ทรงบันดาลให้เข้าอยู่นั้นด้วยมีความหวังใจ
8:21 ว่าสรรพสิ่งเหล่านั้นจะได้รอดจากอำนาจแห่งความเปื่อยเน่า และจะเข้าในเสรีภาพซึ่งมีสง่าราศีแห่งบุตรทั้งหลายของพระเจ้าด้วย
8:22 เรารู้อยู่ว่า บรรดาสรรพสิ่งที่ทรงสร้างนั้น กำลังคร่ำครวญและผจญความทุกข์ลำบากเจ็บปวดด้วยกันมาจนทุกวันนี้
8:23 และไม่ใช่สรรพสิ่งทั้งปวงเท่านั้น แต่เราทั้งหลายเองด้วย ผู้ได้รับผลแรกของพระวิญญาณ ตัวเราเองก็ยังคร่ำครวญคอยจะเป็นอย่างบุตร คือที่จะทรงไถ่กายของเราทั้งหลายไว้
8:24 เหตุว่าเราทั้งหลายรอดได้เพราะความหวังใจ แต่ความหวังใจในสิ่งที่เราเห็นได้หาได้เป็นความหวังใจไม่ ด้วยว่าใครเล่าจะยังหวังในสิ่งที่เขาเห็น
8:25 แต่ถ้าเราทั้งหลายคอยหวังใจในสิ่งที่เรายังไม่ได้เห็น เราจึงมีความเพียรคอยสิ่งนั้น

พระวิญญาณบริสุทธิ์ทรงอธิษฐานเพื่อเราด้วยกันกับเรา
8:26 พระวิญญาณก็ทรงช่วยเราเมื่อเราอ่อนกำลังด้วยเช่นกัน เพราะเราไม่รู้ว่าเราควรจะอธิษฐานขอสิ่งใดอย่างไร แต่พระวิญญาณเองทรงช่วยขอเพื่อเราด้วยความคร่ำครวญซึ่งเหลือที่จะพูดได้
8:27 และพระองค์ ผู้ทรงตรวจค้นใจมนุษย์ ก็ทรงทราบความหมายของพระวิญญาณ เพราะว่าพระองค์ทรงอธิษฐานขอเพื่อวิสุทธิชนตามที่ชอบพระทัยพระเจ้า

ทรงเรียก ทรงประทานความรอด ทรงให้เป็นคนชอบธรรม ทรงประทานสง่าราศี
8:28 เรารู้ว่า พระเจ้าทรงร่วมมือกับคนทั้งหลายที่รักพระองค์ ให้เกิดผลอันดีในทุกสิ่ง คือคนทั้งปวงที่พระองค์ได้ทรงเรียกตามพระประสงค์ของพระองค์
8:29 เพราะว่าผู้หนึ่งผู้ใดที่พระองค์ได้ทรงทราบอยู่แล้ว ผู้นั้นพระองค์ได้ทรงตั้งไว้ให้เป็นตามลักษณะพระฉายแห่งพระบุตรของพระองค์ เพื่อพระบุตรนั้นจะได้เป็นบุตรหัวปีท่ามกลางพวกพี่น้องเป็นอันมาก
8:30 ยิ่งกว่านั้นบรรดาผู้ที่พระองค์ได้ทรงตั้งไว้นั้น พระองค์ได้ทรงเรียกมาด้วย และผู้ที่พระองค์ได้ทรงเรียกมานั้น พระองค์ได้ทรงโปรดให้เป็นผู้ชอบธรรม และผู้ที่พระองค์ทรงโปรดให้เป็นผู้ชอบธรรม พระองค์ก็ทรงโปรดให้มีสง่าราศีด้วย
8:31 ถ้าเช่นนั้นเราจะว่าอย่างไร ถ้าพระเจ้าทรงอยู่ฝ่ายเราใครจะขัดขวางเรา
8:32 พระองค์ผู้มิได้ทรงหวงพระบุตรของพระองค์เอง แต่ได้ทรงโปรดประทานพระบุตรนั้นเพื่อเราทั้งหลาย ถ้าเช่นนั้นพระองค์จะไม่ทรงโปรดประทานสิ่งสารพัดให้เราทั้งหลาย ด้วยกันกับพระบุตรนั้นหรือ
8:33 ใครจะฟ้องคนเหล่านั้นที่พระเจ้าได้ทรงเลือกไว้ พระเจ้าทรงเป็นผู้ที่ทำให้เราเป็นคนชอบธรรมแล้ว
8:34 ใครเล่าจะเป็นผู้ปรับโทษอีก ก็คือพระคริสต์ผู้ทรงสิ้นพระชนม์แล้ว และยิ่งกว่านั้นอีกได้ทรงคืนพระชนม์ ทรงสถิต ณ เบื้องขวาพระหัตถ์ของพระเจ้า และทรงอธิษฐานขอเพื่อเราทั้งหลายด้วย

ผู้เชื่อได้รับความรอดนิรันดร์
8:35 แล้วใครจะให้เราทั้งหลายขาดจากความรักของพระคริสต์ได้เล่า จะเป็นความยากลำบาก หรือความทุกข์ หรือการข่มเหง หรือการกันดารอาหาร หรือการเปลือยกาย หรือการถูกโพยภัย หรือการถูกคมดาบหรือ
8:36 ตามที่เขียนไว้แล้วว่า ‘เพราะเห็นแก่พระองค์ ข้าพระองค์ทั้งหลายจึงถูกประหารวันยังค่ำ และนับว่าเป็นเหมือนแกะสำหรับจะเอาไปฆ่า’
8:37 แต่ว่าในเหตุการณ์ทั้งปวงเหล่านี้ เรามีชัยเหลือล้นโดยพระองค์ผู้ได้ทรงรักเราทั้งหลาย
8:38 เพราะข้าพเจ้าเชื่อมั่นว่า แม้ความตาย หรือชีวิต หรือบรรดาทูตสวรรค์ หรือเจ้าผู้ครอบครองอาณาจักร หรือเจ้าผู้มีอำนาจ หรือสิ่งซึ่งอยู่ในปัจจุบันนี้ หรือสิ่งซึ่งจะมาในภายหน้า
8:39 หรือซึ่งสูง หรือซึ่งลึก หรือสิ่งอื่นใดๆที่ได้ทรงสร้างแล้วนั้น จะไม่สามารถกระทำให้เราทั้งหลายขาดจากความรักของพระเจ้า ซึ่งมีอยู่ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราได้


โรม 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ความห่วงใยของเปาโลที่มีต่อชาติอิสราเอล
9:1 ข้าพเจ้าพูดตามความจริงในพระคริสต์ ข้าพเจ้าไม่ได้มุสา ใจสำนึกผิดชอบของข้าพเจ้าเป็นพยานฝ่ายข้าพเจ้าโดยพระวิญญาณบริสุทธิ์ด้วย
9:2 ว่า ข้าพเจ้ามีความทุกข์หนักและเสียใจเสมอมิได้ขาด
9:3 เพราะว่าข้าพเจ้าปรารถนาจะให้ข้าพเจ้าเองถูกสาปให้ตัดขาดจากพระคริสต์ เพราะเห็นแก่พี่น้องของข้าพเจ้า คือญาติของข้าพเจ้าตามเนื้อหนัง
9:4 พวกเขาเป็นคนอิสราเอล ได้รับการทรงให้เป็นบุตรของพระเจ้าและสง่าราศี และบรรดาพันธสัญญา และการทรงประทานพระราชบัญญัติ และการปรนนิบัติพระเจ้าและพระสัญญาทั้งหลาย
9:5 ทั้งบรรพบุรุษก็เป็นของเขาด้วย และพระคริสต์ก็ได้ทรงถือกำเนิดตามเนื้อหนังในเชื้อชาติของเขา พระองค์ผู้ทรงอยู่เหนือสารพัด ผู้ซึ่งพระเจ้าจะทรงโปรดอวยพระพรเป็นนิตย์ เอเมน

มิใช่ชาวยิวจะอยู่ฝ่ายจิตวิญญาณทุกคน
9:6 แต่มิใช่ว่าพระวจนะของพระเจ้าได้ไร้ประโยชน์ไป เพราะว่าเขาทั้งหลายที่เกิดมาจากอิสราเอลนั้นหาได้เป็นคนอิสราเอลแท้ทุกคนไม่
9:7 และมิใช่ว่าทุกคนที่เป็นเชื้อสายของอับราฮัมเป็นบุตรแท้ของท่าน แต่ว่า ‘เขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค’
9:8 คือว่าเขาเหล่านั้นที่เป็นบุตรตามเนื้อหนังจะนับเป็นบุตรของพระเจ้าไม่ได้ แต่บุตรแห่งพระสัญญานั้นจึงจะนับเป็นเชื้อสายได้
9:9 เพราะพระวจนะแห่งพระสัญญามีว่าดังนี้ ‘คราวนี้เราจะมาและนางซาราห์จะมีบุตรชาย’

พระเจ้าทรงเลือกยาโคบ
9:10 และมิใช่เท่านั้น แต่ว่านางเรเบคาห์ก็ได้มีครรภ์กับชายคนหนึ่งด้วย คืออิสอัคบรรพบุรุษของเรา
9:11 (แม้ก่อนบุตรนั้นบังเกิดมา และยังไม่ได้กระทำดีหรือชั่ว เพื่อพระดำริของพระเจ้าในการทรงเลือกนั้นจะตั้งมั่นคงอยู่ ไม่ใช่ตามการกระทำ แต่ตามซึ่งพระองค์ทรงเรียก)
9:12 พระองค์จึงตรัสแก่นางนั้นว่า ‘พี่จะปรนนิบัติน้อง’
9:13 ตามที่มีคำเขียนไว้แล้วว่า ‘เราก็ยังรักยาโคบ แต่เราได้เกลียดเอซาว’
9:14 ถ้าเช่นนั้นเราจะว่าอย่างไร พระเจ้าไม่ทรงยุติธรรมหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
9:15 เพราะพระองค์ตรัสกับโมเสสว่า ‘เราประสงค์จะกรุณาผู้ใด เราก็จะกรุณาผู้นั้น และเราประสงค์จะเมตตาผู้ใด เราก็จะเมตตาผู้นั้น’
9:16 เพราะฉะนั้นจึงไม่ขึ้นแก่ความตั้งใจหรือการตะเกียกตะกายของเขา แต่ขึ้นอยู่กับพระเจ้าผู้ทรงสำแดงพระกรุณา
9:17 เพราะมีข้อพระคัมภีร์ที่กล่าวแก่ฟาโรห์ว่า ‘เพราะเหตุนี้เองเราให้เจ้ามีตำแหน่งสูง ก็เพื่อจะแสดงฤทธานุภาพของเราโดยเจ้าและเพื่อให้นามของเราถูกประกาศออกไปทั่วโลก’
9:18 เหตุฉะนั้นพระองค์จะทรงพระกรุณาแก่ผู้ใด ก็จะทรงพระกรุณาผู้นั้น และพระองค์จะทรงให้ผู้ใดมีใจแข็งกระด้าง ก็จะทรงให้ผู้นั้นมีใจแข็งกระด้าง
9:19 แล้วท่านก็จะกล่าวแก่ข้าพเจ้าว่า “ถ้าเช่นนั้น ทำไมพระองค์จึงยังทรงติเตียน เพราะว่าผู้ใดจะขัดขืนพระทัยของพระองค์ได้”
9:20 โอ มนุษย์เอ๋ย ดูก่อน ท่านคือผู้ใดเล่าซึ่งท่านจะโต้ตอบกับพระเจ้าได้ สิ่งซึ่งถูกทำขึ้นแล้วนั้นจะกลับว่าแก่ผู้ทำได้หรือว่า “ท่านได้กระทำข้าพเจ้าอย่างนี้ทำไม”
9:21 ส่วนช่างปั้นหม้อ ไม่มีสิทธิ์ที่จะเอาดินก้อนเดียวกันมาปั้นเป็นภาชนะอันมีเกียรติอันหนึ่ง และภาชนะอันไม่มีเกียรติอันหนึ่งหรือ
9:22 แล้วถ้าโดยทรงประสงค์จะสำแดงการลงพระอาชญา และทรงให้ฤทธิ์เดชของพระองค์ปรากฏ พระเจ้าได้ทรงอดกลั้นพระทัยไว้ช้านานต่อผู้เหล่านั้น ที่เป็นภาชนะอันสมควรแก่พระอาชญา ซึ่งเตรียมไว้สำหรับความพินาศ
9:23 เพื่อจะได้ทรงสำแดงสง่าราศีอันอุดมของพระองค์แก่บรรดาผู้ที่เป็นภาชนะแห่งพระเมตตา ซึ่งพระองค์ได้ทรงจัดเตรียมไว้ก่อนให้สมกับสง่าราศี
9:24 คือเราทั้งหลายที่พระองค์ได้ทรงเรียกมาแล้ว มิใช่จากยิวพวกเดียว แต่จากพวกต่างชาติด้วย

มีชาวอิสราเอลที่เหลืออยู่ที่จะได้รับความรอด
9:25 ดังที่พระองค์ตรัสไว้ในพระคัมภีร์โฮเชยาว่า ‘เราจะเรียกเขาเหล่านั้นว่าเป็นชนชาติของเรา ซึ่งเมื่อก่อนเขาหาได้เป็นชนชาติของเราไม่ และจะเรียกเขาว่าเป็นที่รัก ซึ่งเมื่อก่อนเขาหาได้เป็นที่รักไม่
9:26 และต่อมาในสถานที่ซึ่งทรงกล่าวแก่เขาว่า “เจ้าทั้งหลายไม่ใช่ชนชาติของเรา” ในที่นั้นเองเขาจะได้ชื่อว่า เป็นบุตรของพระเจ้าผู้ทรงพระชนม์อยู่’
9:27 และท่านอิสยาห์ได้ร้องประกาศเรื่องพวกอิสราเอลด้วยว่า ‘แม้พวกลูกอิสราเอลจะมากเหมือนเม็ดทรายที่ทะเล แต่คนที่เหลืออยู่เท่านั้นจะรอด
9:28 ด้วยว่าพระองค์จะทรงให้การนั้นสำเร็จ และจะให้สำเร็จโดยเร็วพลันในความชอบธรรม เพราะว่าองค์พระผู้เป็นเจ้าจะทรงให้การนั้นสำเร็จโดยเร็วพลันบนพิภพนี้’
9:29 และตามที่ท่านอิสยาห์ได้กล่าวไว้ก่อนว่า ‘ถ้าองค์พระผู้เป็นเจ้าแห่งจอมโยธามิได้ทรงเหลือเชื้อสายไว้ให้เราบ้าง เราก็จะได้เป็นเหมือนเมืองโสโดม และจะเป็นเหมือนเมืองโกโมราห์’
9:30 ถ้าเช่นนั้นเราจะว่าอย่างไร จะว่าพวกต่างชาติที่ไม่ได้ใฝ่หาความชอบธรรม ก็ยังได้รับความชอบธรรมคือความชอบธรรมที่เกิดขึ้นโดยความเชื่อ
9:31 แต่พวกอิสราเอลซึ่งใฝ่หาพระราชบัญญัติแห่งความชอบธรรม ก็ยังไม่ได้บรรลุตามพระราชบัญญัติแห่งความชอบธรรมนั้น
9:32 เพราะอะไร เพราะเหตุที่เขามิได้แสวงหาโดยความเชื่อแต่แสวงหาโดยการกระทำตามพระราชบัญญัติ เขาจึงสะดุดก้อนหินที่ให้สะดุดนั้น
9:33 ดังที่มีคำเขียนไว้แล้วว่า ‘จงดูเถิด เราได้วางศิลาก้อนหนึ่งไว้ในศิโยนซึ่งจะทำให้สะดุด และหินก้อนหนึ่งซึ่งจะทำให้ล้ม แต่ผู้ใดที่เชื่อในพระองค์นั้นก็จะไม่ได้รับความอับอาย’


โรม 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ชนชาติอิสราเอลไม่รู้จักความชอบธรรม
10:1 พี่น้องทั้งหลาย ความปรารถนาในจิตใจของข้าพเจ้าและคำวิงวอนขอต่อพระเจ้าเพื่อคนอิสราเอลนั้น คือขอให้เขารอด
10:2 ข้าพเจ้าเป็นพยานให้เขาว่า เขามีความกระตือรือร้นที่จะปรนนิบัติพระเจ้า แต่หาได้เป็นตามปัญญาไม่
10:3 เพราะว่าเขาไม่รู้จักความชอบธรรมของพระเจ้า แต่อุตส่าห์จะตั้งความชอบธรรมของตนขึ้น เขาจึงไม่ได้ยอมอยู่ในความชอบธรรมของพระเจ้า
10:4 เพราะว่าพระคริสต์ทรงเป็นจุดจบของพระราชบัญญัติ เพื่อให้ทุกคนที่มีความเชื่อได้รับความชอบธรรม
10:5 โมเสสได้เขียนเรื่องความชอบธรรมซึ่งมีพระราชบัญญัติเป็นมูลฐานว่า ‘คนใดที่ประพฤติตามสิ่งเหล่านั้นจะได้ชีวิตโดยการประพฤตินั้น’

ความรอดที่ทรงให้แก่ทุกคนซึ่งเชื่อในพระคริสต์
10:6 แต่ความชอบธรรมที่มีความเชื่อเป็นมูลฐานว่าอย่างนี้ว่า “อย่านึกในใจของตัวว่า ใครจะขึ้นไปบนสวรรค์” (คือจะเชิญพระคริสต์ลงมาจากเบื้องบน)
10:7 หรือ “ใครจะลงไปยังที่ลึก” (คือจะเชิญพระคริสต์ขึ้นมาจากความตายอีก)
10:8 แต่ความชอบธรรมนั้นว่าอย่างไร ก็ว่า “ถ้อยคำนั้นอยู่ใกล้ท่าน อยู่ในปากของท่านและอยู่ในใจของท่าน” คือคำแห่งความเชื่อที่เราทั้งหลายประกาศอยู่นั้น
10:9 คือว่าถ้าท่านจะรับด้วยปากของท่านว่าพระเยซูทรงเป็นองค์พระผู้เป็นเจ้า และเชื่อในจิตใจของท่านว่าพระเจ้าได้ทรงชุบพระองค์ให้เป็นขึ้นมาจากความตาย ท่านจะรอด
10:10 ด้วยว่าความเชื่อด้วยใจก็นำไปสู่ความชอบธรรม และการยอมรับด้วยปากก็นำไปสู่ความรอด
10:11 เพราะมีข้อพระคัมภีร์ว่า ‘ผู้ใดที่เชื่อในพระองค์นั้นก็จะไม่ได้รับความอับอาย’
10:12 เพราะว่าพวกยิวและพวกกรีก ไม่ทรงถือว่าต่างกัน ด้วยว่าทรงเป็นองค์พระผู้เป็นเจ้าองค์เดียวกันของคนทั้งปวง ซึ่งทรงโปรดอย่างบริบูรณ์แก่คนทั้งปวงที่ทูลขอต่อพระองค์
10:13 เพราะว่า ‘ผู้ใดที่จะร้องออกพระนามขององค์พระผู้เป็นเจ้าก็จะรอด’

ความสำคัญของผู้ประกาศข่าวประเสริฐ
10:14 แต่ผู้ที่ยังไม่เชื่อในพระองค์จะทูลขอต่อพระองค์อย่างไรได้ และผู้ที่ยังไม่ได้ยินถึงพระองค์จะเชื่อในพระองค์อย่างไรได้ และเมื่อไม่มีผู้ใดประกาศให้เขาฟัง เขาจะได้ยินอย่างไรได้
10:15 และถ้าไม่มีใครใช้เขาไป เขาจะไปประกาศอย่างไรได้ ตามที่มีคำเขียนไว้แล้วว่า ‘เท้าของคนเหล่านั้นที่ประกาศข่าวประเสริฐแห่งสันติสุข และประกาศข่าวประเสริฐแห่งสิ่งอันประเสริฐ ก็งามสักเท่าใด’
10:16 แต่มิใช่ทุกคนได้เชื่อฟังข่าวประเสริฐนั้น เพราะอิสยาห์ได้กล่าวไว้ว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อสิ่งที่เขาได้ยินจากเราทั้งหลาย’
10:17 ฉะนั้นความเชื่อเกิดขึ้นได้ก็เพราะการได้ยิน และการได้ยินเกิดขึ้นได้ก็เพราะการประกาศพระวจนะของพระเจ้า
10:18 ข้าพเจ้าถามว่า “เขาทั้งหลายไม่ได้ยินหรือ” เขาได้ยินแล้วจริงๆ ‘เสียงของพวกเขากระจายออกไปทั่วแผ่นดินโลก และถ้อยคำของพวกเขาประกาศออกไปถึงที่สุดปลายพิภพ’
10:19 ข้าพเจ้าจึงถามว่า “พลอิสราเอลไม่เข้าใจหรือ” ตอนแรกโมเสสกล่าวว่า ‘เราจะให้เจ้าทั้งหลายอิจฉาผู้ที่ไม่ใช่ชนชาติ เราจะยั่วโทสะเจ้าด้วยประชาชาติที่เขลาชาติหนึ่ง’
10:20 แล้วอิสยาห์กล้ากล่าวว่า ‘คนเหล่านั้นที่มิได้แสวงหาเราได้พบเรา เราได้ปรากฏแก่คนที่มิได้ถามหาเรา’
10:21 แต่ท่านได้กล่าวถึงพวกอิสราเอลว่า ‘เรายื่นมือของเราออกตลอดวันต่อชนชาติหนึ่งซึ่งไม่เชื่อฟังและดื้อรั้น’


โรม 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ชาวอิสราเอลที่เหลืออยู่จะได้รับความรอด
11:1 เมื่อเป็นเช่นนี้แล้ว ข้าพเจ้าจึงถามว่า “พระเจ้าทรงทอดทิ้งชนชาติของพระองค์แล้วหรือ” ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ข้าพเจ้าเองก็เป็นชนชาติอิสราเอล เป็นเชื้อสายของอับราฮัม เป็นตระกูลเบนยามิน
11:2 พระเจ้ามิได้ทรงทอดทิ้งชนชาติของพระองค์นั้นที่พระองค์ทรงทราบล่วงหน้าแล้ว ท่านไม่รู้เรื่องซึ่งเขียนไว้แล้วในพระคัมภีร์กล่าวถึงท่านเอลียาห์หรือ ท่านได้กล่าวโทษพวกอิสราเอลต่อพระเจ้าว่า
11:3 ‘พระองค์เจ้าข้า พวกเขาได้ฆ่าพวกศาสดาพยากรณ์ของพระองค์ แท่นบูชาของพระองค์เขาก็ได้ขุดทำลายลงเสีย เหลืออยู่แต่ข้าพระองค์คนเดียวและเขาแสวงหาช่องทางที่จะประหารชีวิตของข้าพระองค์’
11:4 แล้วพระเจ้าทรงตอบท่านว่าอย่างไร ว่าดังนี้ ‘เราได้เหลือคนไว้สำหรับเราเจ็ดพันคน ซึ่งเป็นผู้ที่มิได้คุกเข่าลงต่อรูปพระบาอัล’
11:5 เช่นนั้นแหละบัดนี้ก็ยังมีพวกที่เหลืออยู่ตามที่ได้ทรงเลือกไว้โดยพระคุณ
11:6 แต่ถ้าเป็นทางพระคุณก็หาได้เป็นเพราะทางการกระทำไม่ ฉะนั้นแล้ว พระคุณก็ไม่เป็นพระคุณอีกต่อไป แต่ถ้าเป็นทางการกระทำก็หาได้เป็นเพราะทางพระคุณไม่ ฉะนั้นแล้ว การกระทำก็ไม่เป็นการกระทำอีกต่อไป

ข่าวประเสริฐได้ไปยังคนต่างชาติ
11:7 ถ้าเช่นนั้นจะเป็นอย่างไร พวกอิสราเอลไม่พบสิ่งที่เขาแสวงหา แต่คนที่พระเจ้าได้ทรงเลือกไว้นั้นเป็นผู้ได้พบ และคนนอกนั้นก็มีใจแข็งกระด้างไป
11:8 (ตามที่มีคำเขียนไว้แล้วว่า ‘พระเจ้าได้ทรงประทานใจที่เซื่องซึม ประทานตาที่มองไม่เห็น หูที่ฟังไม่ได้ยินให้แก่เขา) จนทุกวันนี้’
11:9 ดาวิดทรงกล่าวว่า ‘ขอให้สำรับของเขากลายเป็นบ่วงแร้ว และเครื่องดัก และเป็นสิ่งให้สะดุด และเป็นสิ่งสนองเขา
11:10 ขอให้ตาของเขามืดไปเพื่อเขาจะได้มองไม่เห็น และให้หลังของเขางอค่อมตลอดไป’
11:11 ข้าพเจ้าจึงถามว่า “พวกอิสราเอลสะดุดจนหกล้มทีเดียวหรือ” ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย แต่การที่เขาละเมิดนั้นเป็นเหตุให้ความรอดแผ่มาถึงพวกต่างชาติ เพื่อจะให้พวกอิสราเอลมีใจมานะขึ้น
11:12 แต่ถ้าการที่พวกอิสราเอลละเมิดนั้นเป็นเหตุให้ทั้งโลกบริบูรณ์ และถ้าการพ่ายแพ้ของเขาเป็นเหตุให้คนต่างชาติบริบูรณ์ เขาจะยิ่งบริบูรณ์มากสักเท่าใด

คนต่างชาติควรที่จะรับฟังคำเตือนนั้น
11:13 แต่ข้าพเจ้ากล่าวแก่พวกท่านที่เป็นคนต่างชาติ เพราะข้าพเจ้าเป็นอัครสาวกมายังพวกต่างชาติ ข้าพเจ้าจึงยกย่องหน้าที่ของข้าพเจ้า

ชาวอิสราเอลจะได้กลับคืนดีกับพระเจ้าอีก
11:14 เพื่อด้วยวิธีใดก็ตามข้าพเจ้าจะได้เร้าใจพี่น้องร่วมชาติของข้าพเจ้าให้เขาเอาอย่าง เพื่อให้เขารอดได้บ้าง
11:15 เพราะว่า ถ้าการที่พี่น้องร่วมชาติของข้าพเจ้าถูกพระเจ้าทรงทอดทิ้งเสียแล้วเป็นเหตุให้คนทั้งโลกกลับคืนดีกับพระองค์ การที่พระองค์ทรงรับเขากลับมาอีกนั้น ก็เป็นอย่างไร ก็เป็นเหมือนกับว่าเขาได้ตายไปแล้วและกลับฟื้นขึ้นใหม่
11:16 เพราะถ้าแป้งก้อนแรกบริสุทธิ์ ทั้งอ่างก็บริสุทธิ์ด้วย และถ้ารากบริสุทธิ์ กิ่งทั้งหมดก็บริสุทธิ์ด้วย
11:17 แต่ถ้าทรงหักกิ่งบางกิ่งออกเสียแล้ว และได้ทรงนำท่านผู้เป็นกิ่งมะกอกป่ามาต่อกิ่งไว้แทนกิ่งเหล่านั้น เพื่อให้เข้าเป็นส่วนได้รับน้ำเลี้ยงจากรากต้นมะกอกเทศ
11:18 ท่านก็อย่าอวดดีต่อกิ่งเหล่านั้น แต่ถ้าท่านอวดดี ใช่ว่าท่านได้เลี้ยงรากนั้นก็หาไม่ แต่รากต่างหากเลี้ยงท่าน
11:19 ท่านอาจจะแย้งว่า “กิ่งเหล่านั้นได้ทรงหักออกเสียแล้วก็เพื่อจะได้ต่อกิ่งข้าไว้”
11:20 ถูกแล้ว เขาถูกหักออกก็เพราะเขาไม่เชื่อ แต่ที่ท่านอยู่ได้ก็เพราะความเชื่อเท่านั้น อย่าเย่อหยิ่งไปเลย แต่จงเกรงกลัว
11:21 เพราะว่าถ้าพระเจ้ามิได้ทรงงดโทษกิ่งเหล่านั้นที่เป็นกิ่งเดิม ก็เกรงว่าพระองค์จะไม่ทรงงดโทษท่านเหมือนกัน
11:22 เหตุฉะนั้นจงพิจารณาดูทั้งพระกรุณาและความเข้มงวดของพระเจ้า กับคนเหล่านั้นที่หลงผิดไปก็ทรงเข้มงวด แต่สำหรับท่านก็ทรงพระกรุณา ถ้าท่านจะดำรงอยู่ในพระกรุณาของพระองค์นั้นต่อไป มิฉะนั้นท่านก็จะถูกตัดออกเสียด้วย
11:23 ส่วนเขาทั้งหลายด้วย ถ้าเขาไม่ดำรงอยู่ในความไม่เชื่อสืบไป เขาก็จะได้รับการต่อกิ่งเข้าไปใหม่ เพราะว่าพระเจ้าทรงฤทธิ์ที่จะทรงให้เขาต่อกิ่งเข้าอีกได้
11:24 เพราะว่าถ้าพระเจ้าทรงตัดท่านออกจากต้นมะกอกป่าซึ่งเป็นต้นไม้ตามธรรมชาติ และทรงนำมาต่อกิ่งกับต้นมะกอกเทศพันธุ์ดีซึ่งผิดธรรมชาติของมันแล้ว การที่จะเอากิ่งเหล่านั้น ซึ่งเป็นกิ่งเดิมมาต่อกิ่งเข้ากับต้นของมันเอง ก็จะง่ายยิ่งกว่านั้นสักเท่าใด
11:25 เหตุฉะนั้น พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้ท่านทั้งหลายเขลาในข้อความลึกลับนี้ เกลือกว่าท่านจะอวดรู้ คือเรื่องที่บางคนในพวกอิสราเอลได้มีใจแข็งกระด้างไป จนถึงพวกต่างชาติได้เข้ามาครบจำนวน
11:26 และเมื่อเป็นดังนั้น พวกอิสราเอลทั้งปวงก็จะได้รับความรอด ตามที่มีคำเขียนไว้แล้วว่า ‘พระผู้ช่วยให้รอดจะเสด็จมาจากเมืองศิโยน และจะทรงกำจัดอธรรมให้สูญสิ้นไปจากยาโคบ
11:27 นี่แหละเป็นพันธสัญญาของเรากับเขาทั้งหลาย เมื่อเราจะยกโทษบาปของเขา’
11:28 ในเรื่องข่าวประเสริฐนั้น เขาเหล่านั้นก็เป็นศัตรูเพื่อประโยชน์ของพวกท่าน แต่ถ้าว่าตามที่ได้ทรงเลือกไว้ เขาทั้งหลายก็เป็นที่รักเนื่องจากบรรพบุรุษของเขา
11:29 เพราะว่าพระเจ้ามิได้ทรงกลับพระทัยในการที่ได้ทรงให้ของประทานและทรงเรียกไว้
11:30 ท่านทั้งหลายเมื่อก่อนมิได้เชื่อพระเจ้า แต่บัดนี้ได้รับพระกรุณาเพราะความไม่เชื่อของพวกเขาเหล่านั้นฉันใด
11:31 บัดนี้เขาเหล่านั้นก็มิได้เชื่อ เพื่อว่าเขาจะได้รับพระกรุณาโดยพระกรุณาที่ได้ประทานแก่ท่านทั้งหลายฉันนั้น
11:32 เพราะว่าพระเจ้าทรงปล่อยให้คนทุกคนอยู่ในฐานะที่ไม่เชื่อ เพื่อพระองค์จะได้ทรงพระกรุณาแก่เขาทั้งหลายทุกคน
11:33 โอ พระปัญญาและความรอบรู้ของพระเจ้านั้นล้ำลึกเท่าใด คำตัดสินของพระองค์นั้นเหลือที่จะหยั่งรู้ได้ และทางของพระองค์ก็เหลือที่จะสืบเสาะได้
11:34 เพราะว่า ‘ใครเล่ารู้จักพระทัยขององค์พระผู้เป็นเจ้า หรือใครเล่าเป็นที่ปรึกษาพระองค์
11:35 หรือใครเล่าได้ถวายสิ่งหนึ่งสิ่งใดแด่พระองค์ ที่พระองค์จะต้องประทานตอบแทนให้แก่เขา’
11:36 เพราะสิ่งสารพัดมาจากพระองค์ โดยพระองค์และเพื่อพระองค์ ขอสง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน


โรม 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ร่างกายของคริสเตียนเป็นเครื่องบูชาที่มีชีวิต
12:1 พี่น้องทั้งหลาย ด้วยเหตุนี้โดยเห็นแก่ความเมตตากรุณาของพระเจ้า ข้าพเจ้าจึงวิงวอนท่านทั้งหลายให้ถวายตัวของท่านแด่พระองค์ เพื่อเป็นเครื่องบูชาที่มีชีวิต อันบริสุทธิ์ และเป็นที่พอพระทัยพระเจ้า ซึ่งเป็นการปรนนิบัติอันสมควรของท่านทั้งหลาย
12:2 อย่าทำตามอย่างชาวโลกนี้ แต่จงรับการเปลี่ยนแปลงจิตใจเสียใหม่ เพื่อท่านจะได้ทราบพระประสงค์ของพระเจ้าว่าอะไรดี อะไรเป็นที่ชอบพระทัย และอะไรดียอดเยี่ยม

คริสเตียนทุกคนเป็นอวัยวะของร่างกายเดียวกัน
12:3 ข้าพเจ้าขอกล่าวแก่ท่านทั้งหลายทุกคน โดยพระคุณซึ่งทรงประทานแก่ข้าพเจ้าแล้วว่า อย่าคิดถือตัวเกินที่ตนควรจะคิดนั้น แต่จงคิดให้ถ่อมสุขุมสมกับขนาดความเชื่อที่พระเจ้าได้ทรงโปรดประทานแก่มนุษย์ทุกคน
12:4 เพราะว่าในร่างกายอันเดียวนั้นเรามีอวัยวะหลายอย่าง และอวัยวะนั้นๆมิได้มีหน้าที่เหมือนกันฉันใด
12:5 พวกเราผู้เป็นหลายคนยังเป็นกายอันเดียวในพระคริสต์ และเป็นอวัยวะแก่กันและกันฉันนั้น
12:6 และเราทุกคนมีของประทานที่ต่างกันตามพระคุณที่ได้ทรงประทานให้แก่เรา คือถ้าเป็นการพยากรณ์ ก็จงพยากรณ์ตามกำลังของความเชื่อ
12:7 ถ้าเป็นการปรนนิบัติก็จงปรนนิบัติ ถ้าเป็นการสั่งสอนก็จงสั่งสอน
12:8 ถ้าเป็นการเตือนสติก็จงเตือนสติ ถ้าเป็นการบริจาคก็จงให้โดยเต็มใจ ผู้ที่ครอบครองก็จงครอบครองด้วยเอาใจใส่ ผู้ที่แสดงความเมตตาก็จงแสดงด้วยใจยินดี

คริสเตียนมีความรักและสามัคคีธรรมซึ่งกันและกัน
12:9 จงให้ความรักปราศจากมารยา จงเกลียดชังสิ่งที่ชั่ว จงยึดมั่นในสิ่งที่ดี
12:10 จงรักกันฉันพี่น้อง ส่วนการที่ให้เกียรติแก่กันและกันนั้น จงถือว่าผู้อื่นดีกว่าตัว
12:11 อย่าเกียจคร้านในการงาน จงมีจิตใจกระตือรือร้น จงปรนนิบัติองค์พระผู้เป็นเจ้า
12:12 จงชื่นชมยินดีในความหวัง จงอดทนต่อความยากลำบาก จงขะมักเขม้นอธิษฐาน
12:13 จงช่วยวิสุทธิชนเมื่อเขาขัดสน จงมีน้ำใจอัธยาศัยไมตรี
12:14 จงอวยพรแก่คนที่ข่มเหงท่าน จงอวยพร อย่าแช่งด่าเลย
12:15 จงชื่นชมยินดีกับผู้ที่มีความชื่นชมยินดี จงร้องไห้กับผู้ที่ร้องไห้
12:16 จงเป็นน้ำหนึ่งใจเดียวกัน อย่าใฝ่สูง แต่จงถ่อมใจลงมาหาคนที่ต่ำต้อย อย่าถือว่าตัวฉลาด

การปฏิบัติต่อบุคคลภายนอก
12:17 อย่าทำชั่วตอบแทนชั่วแก่ผู้หนึ่งผู้ใดเลย ‘แต่จงมุ่งกระทำสิ่งที่ซื่อสัตย์ในสายตาของคนทั้งปวง’
12:18 ถ้าเป็นได้คือเรื่องที่ขึ้นอยู่กับท่าน จงอยู่อย่างสงบสุขกับทุกคน
12:19 ท่านผู้เป็นที่รักของข้าพเจ้า อย่าทำการแก้แค้น แต่จงมอบการนั้นไว้แล้วแต่พระเจ้าจะทรงลงพระอาชญา เพราะมีคำเขียนไว้แล้วว่า ‘องค์พระผู้เป็นเจ้าตรัสว่า “การแก้แค้นเป็นของเรา เราเองจะตอบสนอง”
12:20 เหตุฉะนั้น ถ้าศัตรูของท่านหิว จงให้อาหารเขารับประทาน ถ้าเขากระหาย จงให้น้ำเขาดื่ม เพราะว่าการทำอย่างนั้นเป็นการสุมถ่านที่ลุกโพลงไว้บนศีรษะของเขา’
12:21 อย่าให้ความชั่วชนะท่านได้ แต่จงชนะความชั่วด้วยความดี


โรม 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คริสเตียนจงยอมอยู่ใต้การปกครองของผู้มีอำนาจ
13:1 ทุกคนจงยอมอยู่ใต้บังคับของผู้ที่มีอำนาจ เพราะว่าไม่มีอำนาจใดเลยที่มิได้มาจากพระเจ้า และผู้ที่ทรงอำนาจนั้นพระเจ้าทรงแต่งตั้งขึ้น
13:2 เหตุฉะนั้นผู้ใดก็ตามที่ขัดขืนอำนาจนั้นก็ขัดขืนผู้ซึ่งพระเจ้าทรงแต่งตั้งขึ้น และผู้ที่ขัดขืนนั้นจะนำพระอาชญามาสู่ตนเอง
13:3 เพราะว่าผู้ครอบครองนั้นไม่น่ากลัวเลยสำหรับคนที่ทำความดี แต่ว่าเป็นที่น่ากลัวสำหรับคนที่ทำความชั่ว ท่านไม่อยากจะกลัวผู้มีอำนาจหรือ ถ้าเช่นนั้นก็จงประพฤติแต่ความดี แล้วท่านจะได้รับการสรรเสริญจากผู้มีอำนาจนั้น
13:4 เพราะว่าผู้ครอบครองนั้นเป็นผู้รับใช้ของพระเจ้าเพื่อให้ประโยชน์แก่ท่าน แต่ถ้าท่านทำการชั่วก็จงกลัวเถิด เพราะว่าผู้ครอบครองนั้นหาได้ถือดาบไว้เฉยๆไม่ ท่านเป็นผู้รับใช้ของพระเจ้า จะเป็นผู้ลงพระอาชญาแทนพระเจ้าแก่ทุกคนที่ประพฤติชั่ว
13:5 เหตุฉะนั้นท่านจะต้องอยู่ในบังคับบัญชา มิใช่เพราะเกรงพระอาชญาสิ่งเดียว แต่เพราะจิตที่สำนึกผิดและชอบด้วย
13:6 เพราะเหตุผลอันเดียวกันท่านจึงได้เสียส่วยอากรด้วย เพราะว่าผู้มีอำนาจนั้นเป็นผู้รับใช้ของพระเจ้า และปฏิบัติหน้าที่นี้อยู่
13:7 เหตุฉะนั้นท่านทั้งหลายจงให้แก่ทุกคนตามที่เขาควรจะได้รับ ส่วยอากรควรจะให้แก่ผู้ใด จงให้แก่ผู้นั้น ภาษีควรจะให้แก่ผู้ใด จงให้แก่ผู้นั้น ความยำเกรงควรจะให้แก่ผู้ใด จงให้แก่ผู้นั้น เกียรติยศควรจะให้แก่ผู้ใด จงให้แก่ผู้นั้น

"เราจะรักเพื่อนบ้านเหมือนรักตัวเอง" ได้อย่างไร
13:8 อย่าเป็นหนี้อะไรใคร นอกจากความรักซึ่งมีต่อกัน เพราะว่าผู้ที่รักคนอื่นก็ทำให้พระราชบัญญัติสำเร็จแล้ว
13:9 พระบัญญัติกล่าวว่า ‘อย่าล่วงประเวณีผัวเมียเขา อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ อย่าโลภ’ ทั้งพระบัญญัติอื่นๆก็รวมอยู่ในข้อนี้คือ ‘ท่านจงรักเพื่อนบ้านเหมือนรักตนเอง’
13:10 ความรักไม่ทำอันตรายเพื่อนบ้านเลย เหตุฉะนั้นความรักจึงเป็นที่ให้พระราชบัญญัติสำเร็จแล้ว
13:11 นอกจากนี้ท่านควรจะรู้กาลสมัยว่า บัดนี้เป็นเวลาที่เราควรจะตื่นจากหลับแล้ว เพราะว่าเวลาที่เราจะรอดนั้นใกล้กว่าเวลาที่เราได้เริ่มเชื่อนั้น
13:12 กลางคืนล่วงไปมากแล้ว และรุ่งเช้าก็ใกล้เข้ามา เหตุฉะนั้นเราจงเลิกการกระทำของความมืด และจงสวมเครื่องอาวุธของความสว่าง
13:13 เราจงดำเนินชีวิตให้เหมาะสมกับเวลากลางวัน มิใช่เลี้ยงเสพสุราเมามาย มิใช่หยาบโลนลามก มิใช่วิวาทริษยากัน
13:14 แต่ท่านทั้งหลายจงประดับตัวด้วยพระเยซูคริสต์เจ้า และอย่าจัดเตรียมอะไรไว้บำเรอเนื้อหนัง เพื่อจะให้สำเร็จตามความปรารถนาของเนื้อหนังนั้น


โรม 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ความรักของคริสเตียนคือต้องยอมทนต่อผู้ที่มีธรรมเนียมต่างกัน
14:1 ส่วนคนที่ยังอ่อนในความเชื่อนั้น จงรับเขาไว้ แต่มิใช่เพื่อให้โต้เถียงกันในเรื่องความเชื่อที่แตกต่างกันนั้น
14:2 คนหนึ่งถือว่าจะกินอะไรก็ได้ทั้งนั้น แต่อีกคนหนึ่งที่ยังอ่อนในความเชื่ออยู่ก็กินแต่ผักเท่านั้น
14:3 อย่าให้คนที่กินนั้นดูหมิ่นคนที่ไม่ได้กิน และอย่าให้คนที่มิได้กินกล่าวโทษคนที่ได้กิน เหตุว่าพระเจ้าได้ทรงโปรดรับเขาไว้แล้ว
14:4 ท่านเป็นใครเล่าจึงกล่าวโทษผู้รับใช้ของคนอื่น ผู้รับใช้คนนั้นจะได้ดีหรือจะล่มจมก็สุดแล้วแต่นายของเขา และเขาก็จะได้ดีแน่นอน เพราะว่าพระเจ้าทรงฤทธิ์สามารถให้เขาได้ดีได้
14:5 คนหนึ่งถือว่าวันหนึ่งดีกว่าอีกวันหนึ่ง แต่อีกคนหนึ่งถือว่าทุกวันเหมือนกัน ขอให้ทุกคนมีความแน่ใจในความคิดเห็นของตนเถิด
14:6 ผู้ที่ถือวันก็ถือเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า และผู้ที่ไม่ถือวันก็ไม่ถือเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า ผู้ที่กินก็กินเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า เพราะเขาขอบพระคุณพระเจ้า และผู้ที่มิได้กินก็มิได้กินเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า และยังขอบพระคุณพระเจ้า
14:7 เพราะในพวกเราไม่มีผู้ใดมีชีวิตอยู่เพื่อตนเองฝ่ายเดียว และไม่มีผู้ใดตายเพื่อตนเองฝ่ายเดียว
14:8 ถ้าเรามีชีวิตอยู่ก็มีชีวิตอยู่เพื่อองค์พระผู้เป็นเจ้า และถ้าเราตายก็ตายเพื่อองค์พระผู้เป็นเจ้า เหตุฉะนั้นไม่ว่าเรามีชีวิตอยู่หรือตายไปก็ตาม เราก็เป็นคนขององค์พระผู้เป็นเจ้า
14:9 เพราะเหตุนี้เองพระคริสต์จึงได้ทรงสิ้นพระชนม์และได้ทรงเป็นขึ้นมาและทรงพระชนม์อีก เพื่อจะได้เป็นองค์พระผู้เป็นเจ้าของทั้งคนตายและคนเป็น
14:10 แต่ตัวท่านเล่า เหตุไฉนท่านจึงกล่าวโทษพี่น้องของท่าน หรือเหตุไฉนท่านจึงดูหมิ่นพี่น้องของท่าน เพราะว่าเราทุกคนต้องยืนอยู่หน้าบัลลังก์พิพากษาของพระคริสต์
14:11 เพราะมีคำเขียนไว้ว่า ‘องค์พระผู้เป็นเจ้าได้ตรัสว่า “เรามีชีวิตอยู่ฉันใด หัวเข่าทุกหัวเข่าจะต้องคุกกราบลงต่อเรา และลิ้นทุกลิ้นจะต้องร้องสรรเสริญพระเจ้า”’
14:12 ฉะนั้นเราทุกคนจะต้องทูลเรื่องราวของตัวเองต่อพระเจ้า

เพราะเห็นแก่ความรักคริสเตียนจึงยอมชนะตนเอง
14:13 ดังนั้นเราอย่ากล่าวโทษกันและกันอีกเลย แต่จงตัดสินใจเสียดีกว่า คืออย่าให้ผู้หนึ่งผู้ใดวางสิ่งซึ่งให้สะดุด หรือสิ่งซึ่งเป็นเหตุให้ล้มลงไว้ต่อหน้าพี่น้อง
14:14 ข้าพเจ้ารู้และปลงใจเชื่อเป็นแน่ในองค์พระเยซูเจ้าว่า ไม่มีสิ่งหนึ่งสิ่งใดที่เป็นมลทินในตัวเองเลย แต่ถ้าผู้ใดถือว่าสิ่งใดเป็นมลทิน สิ่งนั้นก็เป็นมลทินสำหรับคนนั้น
14:15 แต่ถ้าพี่น้องของท่านไม่สบายใจเพราะอาหารที่ท่านกิน ท่านก็ไม่ได้ดำเนินตามทางแห่งความรักเสียแล้ว พระคริสต์ทรงสิ้นพระชนม์เพื่อผู้ใด ก็อย่าให้คนนั้นพินาศเพราะอาหารที่ท่านกินเลย
14:16 ฉะนั้นอย่าให้การดีของท่านเป็นที่ให้เขาติเตียนได้
14:17 เพราะว่าอาณาจักรของพระเจ้านั้นไม่ใช่การกินและการดื่ม แต่เป็นความชอบธรรมและสันติสุขและความชื่นชมยินดีในพระวิญญาณบริสุทธิ์
14:18 ผู้ที่ปรนนิบัติพระคริสต์ในการเหล่านั้นก็เป็นที่พอพระทัยพระเจ้า และเป็นที่พอใจของมนุษย์ด้วย
14:19 เหตุฉะนั้นให้เรามุ่งกระทำในสิ่งซึ่งทำให้เกิดความสงบสุขแก่กันและกัน และสิ่งเหล่านั้นซึ่งทำให้เกิดความเจริญแก่กันและกัน
14:20 อย่าทำลายงานของพระเจ้าเพราะเรื่องอาหารเลย ทุกสิ่งทุกอย่างปราศจากมลทินก็จริง แต่ผู้ใดที่กินอาหารซึ่งเป็นเหตุให้ผู้อื่นหลงผิด ก็มีความผิดด้วย
14:21 เป็นการดีที่จะไม่กินเนื้อสัตว์หรือดื่มน้ำองุ่นหรือทำสิ่งใดๆที่เป็นเหตุให้พี่น้องสะดุด หรือสะดุดใจหรือทำให้อ่อนกำลัง
14:22 ท่านมีความเชื่อหรือ จงยึดไว้ให้มั่นต่อพระพักตร์พระเจ้า ผู้ใดไม่มีเหตุที่จะติเตียนตัวเองในสิ่งที่ตนเห็นชอบแล้วนั้นก็เป็นสุข
14:23 แต่ผู้ที่ยังสงสัยอยู่นั้น ถ้าเขากินก็จะถูกลงพระอาชญา เพราะเขามิได้กินด้วยความเชื่อ ทั้งนี้เพราะการกระทำใดๆก็ตามที่มิได้กระทำด้วยความเชื่อก็เป็นบาปทั้งสิ้น


โรม 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

จงอดทนในการประพฤติต่อพี่น้องที่อ่อนในความเชื่อ
15:1 พวกเราที่มีความเชื่อเข้มแข็งควรจะอดทนในข้อเคร่งหยุมๆหยิมๆของคนที่อ่อนในความเชื่อ และไม่ควรกระทำสิ่งใดตามความพอใจของตัวเอง
15:2 เราทุกคนจงกระทำให้เพื่อนบ้านพอใจ เพื่อนำประโยชน์และความเจริญมาให้เขา
15:3 เพราะว่าพระคริสต์ก็มิได้ทรงกระทำสิ่งที่พอพระทัยพระองค์ ตามที่มีคำเขียนไว้แล้วว่า ‘คำพูดเยาะเย้ยของบรรดาผู้ที่เยาะเย้ยพระองค์ ตกอยู่แก่ข้าพระองค์’

คริสเตียนจงยอมรับซึ่งกันและกัน
15:4 เพราะว่าสิ่งที่เขียนไว้ในสมัยก่อนนั้นก็เขียนไว้เพื่อสั่งสอนเรา เพื่อเราจะได้มีความหวังโดยความเพียรและความชูใจด้วยพระคัมภีร์
15:5 ขอพระเจ้าแห่งความเพียรและความชูใจทรงโปรดช่วยให้ท่านมีน้ำหนึ่งใจเดียวกันตามอย่างพระเยซูคริสต์
15:6 เพื่อท่านทั้งหลายจะได้มีใจและปากพร้อมเพรียงกันสรรเสริญพระเจ้า ผู้เป็นพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
15:7 เหตุฉะนั้นจงต้อนรับกันและกัน เช่นเดียวกับที่พระคริสต์ได้ทรงต้อนรับเราทั้งหลายเพื่อพระเกียรติของพระเจ้า
15:8 บัดนี้ข้าพเจ้าขอบอกว่า พระเยซูคริสต์ได้ทรงเป็นผู้รับใช้สำหรับพวกที่เข้าสุหนัตในเรื่องเกี่ยวกับความจริงของพระเจ้า เพื่อยืนยันถึงพระสัญญาเหล่านั้นที่ได้ทรงกระทำไว้กับบรรพบุรุษทั้งหลาย
15:9 และเพื่อให้คนต่างชาติได้ถวายพระเกียรติยศแด่พระเจ้าเพราะพระเมตตาของพระองค์ ตามที่มีคำเขียนไว้แล้วว่า ‘เพราะเหตุนี้ข้าพระองค์ขอสรรเสริญพระองค์ท่ามกลางประชาชาติทั้งหลาย และร้องเพลงสรรเสริญพระนามของพระองค์’
15:10 และมีคำกล่าวอีกว่า ‘ประชาชาติทั้งหลายเอ๋ย จงชื่นชมยินดีกับประชาชนของพระองค์’
15:11 แล้วยังมีคำกล่าวอีกว่า ‘ประชาชาติทั้งปวงเอ๋ย จงสรรเสริญองค์พระผู้เป็นเจ้าเถิด และให้ชนชาติทั้งหลายยกย่องพระองค์’
15:12 และอิสยาห์กล่าวอีกว่า ‘รากแห่งเจสซีจะมา คือผู้จะทรงบังเกิดมาครอบครองบรรดาประชาชาติ ประชาชาติทั้งหลายจะวางใจในพระองค์’
15:13 ขอพระเจ้าแห่งความหวังทรงโปรดให้ท่านบริบูรณ์ด้วยความชื่นชมยินดีและสันติสุขในความเชื่อ เพื่อท่านจะได้เปี่ยมด้วยความหวังโดยฤทธิ์เดชแห่งพระวิญญาณบริสุทธิ์
15:14 พี่น้องทั้งหลายของข้าพเจ้า ข้าพเจ้าเชื่อแน่ว่าท่านบริบูรณ์ด้วยการดีและเปี่ยมด้วยความรู้ทุกอย่าง สามารถเตือนสติกันและกันได้ด้วย

การรับใช้ของเปาโลและแผนการเดินทาง
15:15 แต่พี่น้องทั้งหลาย การที่ข้าพเจ้ากล้าเขียนบางเรื่องถึงท่านเพื่อเตือนความจำของท่าน ก็เพราะเหตุพระคุณที่พระเจ้าได้ทรงประทานแก่ข้าพเจ้า
15:16 เพื่อให้ข้าพเจ้าเป็นผู้รับใช้ของพระเยซูคริสต์ไปยังคนต่างชาติ โดยรับใช้ฝ่ายข่าวประเสริฐของพระเจ้า เพื่อการถวายพวกต่างชาติทั้งหลายนั้นจะได้เป็นที่ชอบพระทัย คือเป็นที่แยกตั้งไว้โดยพระวิญญาณบริสุทธิ์
15:17 เหตุฉะนั้นในพระเยซูคริสต์ข้าพเจ้ามีสิ่งที่จะอวดได้ฝ่ายพระราชกิจของพระเจ้า
15:18 เพราะว่าข้าพเจ้าไม่กล้าจะอ้างสิ่งใดนอกจากสิ่งซึ่งพระคริสต์ได้ทรงกระทำ โดยทรงใช้ข้าพเจ้าทางคำสอนและกิจการ เพื่อจะให้คนต่างชาติเชื่อฟัง
15:19 คือด้วยหมายสำคัญและการมหัศจรรย์อันทรงฤทธิ์ ในฤทธิ์เดชแห่งพระวิญญาณของพระเจ้า จนข้าพเจ้าได้ประกาศข่าวประเสริฐของพระคริสต์อย่างถ้วนถี่ ตั้งแต่กรุงเยรูซาเล็มอ้อมไปยังเมืองอิลลีริคุม
15:20 อันที่จริงข้าพเจ้าได้ตั้งเป้าไว้อย่างนี้ว่า จะประกาศข่าวประเสริฐในที่ซึ่งไม่เคยมีใครออกพระนามพระคริสต์มาก่อน เพื่อข้าพเจ้าจะได้ไม่ก่อขึ้นบนรากฐานที่คนอื่นได้วางไว้ก่อนแล้ว
15:21 ตามที่มีคำเขียนไว้ว่า ‘คนที่ไม่เคยได้รับคำบอกเล่าเรื่องพระองค์ก็จะได้เห็น และคนที่ไม่เคยได้ฟังจะได้เข้าใจ’
15:22 นี่คือเหตุที่ขัดขวางข้าพเจ้าไว้ไม่ให้มาหาท่าน
15:23 แต่เดี๋ยวนี้ข้าพเจ้าไม่มีกิจที่จะต้องอยู่ในแว่นแคว้นเหล่านี้ต่อไป ข้าพเจ้ามีความปรารถนาหลายปีแล้วที่จะมาหาท่าน
15:24 เมื่อข้าพเจ้าจะไปประเทศสเปน ข้าพเจ้าจะแวะมาหาท่านทั้งหลาย เพราะข้าพเจ้าหวังว่าจะได้พบท่านขณะที่ไปตามทางนั้น และเมื่อได้รับความบันเทิงใจกับท่านทั้งหลายบ้างแล้ว ข้าพเจ้าจะได้ลาท่านไปตามทาง
15:25 ขณะนี้ข้าพเจ้าจะขึ้นไปยังกรุงเยรูซาเล็ม เพื่อช่วยสงเคราะห์วิสุทธิชน
15:26 เพราะว่าพวกศิษย์ในแคว้นมาซิโดเนียและแคว้นอาคายาเห็นชอบที่จะถวายทรัพย์ ส่งไปให้แก่วิสุทธิชนที่ยากจนในกรุงเยรูซาเล็ม
15:27 พวกศิษย์เหล่านั้นพอใจที่จะทำเช่นนั้นจริงๆและพวกเขาก็เป็นหนี้วิสุทธิชนเหล่านั้นด้วย เพราะว่าถ้าเขาได้รับคนต่างชาติเข้าส่วนในการฝ่ายจิตวิญญาณ ก็เป็นการสมควรที่พวกต่างชาตินั้นจะได้ปรนนิบัติศิษย์เหล่านั้นด้วยสิ่งของฝ่ายเนื้อหนัง
15:28 เหตุฉะนั้น เมื่อข้าพเจ้าไปส่งผลทานนั้นมอบให้แก่พวกเขาเสร็จเรียบร้อยแล้ว ข้าพเจ้าก็จะไปประเทศสเปนผ่านตำบลที่ท่านอยู่นั้น
15:29 และข้าพเจ้ารู้แน่ว่าเมื่อข้าพเจ้ามาหาท่านนั้น ข้าพเจ้าจะมาพร้อมด้วยพระพรอันบริบูรณ์ของข่าวประเสริฐแห่งพระคริสต์
15:30 พี่น้องทั้งหลาย โดยเห็นแก่พระเยซูคริสต์เจ้าและโดยเห็นแก่ความรักของพระวิญญาณ ข้าพเจ้าจึงวิงวอนขอให้ท่านช่วยอธิษฐานพระเจ้าด้วยใจร้อนรนเพื่อข้าพเจ้า
15:31 เพื่อให้ข้าพเจ้าพ้นจากมือคนในประเทศยูเดียที่ไม่เชื่อ และเพื่อให้การปรนนิบัติเนื่องด้วยผลทานซึ่งข้าพเจ้านำไปยังกรุงเยรูซาเล็มเป็นที่พอใจของวิสุทธิชน
15:32 เพื่อข้าพเจ้าจะได้มาหาท่านตามชอบพระทัยพระเจ้า ด้วยความชื่นชมยินดีและมีความเบิกบานแจ่มใสที่ได้พบท่าน
15:33 บัดนี้ขอพระเจ้าแห่งสันติสุขจงสถิตอยู่กับท่านทั้งหลายเถิด เอเมน


โรม 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การทักทายต่อเพื่อนคริสเตียนที่รักยิ่ง
16:1 ข้าพเจ้าขอฝากน้องสาวของเราไว้กับท่าน คือเฟบีผู้เป็นผู้รับใช้ในคริสตจักรที่อยู่เมืองเคนเครีย
16:2 ขอท่านรับนางไว้ในองค์พระผู้เป็นเจ้าตามสมควรแก่วิสุทธิชน และขอให้ท่านช่วยนางในทุกสิ่งที่นางต้องการ เพราะนางได้ช่วยสงเคราะห์คนหลายคนรวมทั้งข้าพเจ้าด้วย
16:3 ขอฝากความคิดถึงมายังปริสสิลลาและอาควิลลา ผู้ร่วมงานกับข้าพเจ้าในพระเยซูคริสต์
16:4 ผู้ซึ่งได้ยอมพลีชีวิตของเขาเพื่อป้องกันชีวิตของข้าพเจ้า ข้าพเจ้าขอขอบคุณเขาทั้งสองและมิใช่ข้าพเจ้าคนเดียว แต่คริสตจักรทุกแห่งของพวกต่างชาติก็ขอบคุณเขาด้วย
16:5 และขอฝากความคิดถึงมายังคริสตจักรที่อยู่ในบ้านเขาด้วย ขอฝากความคิดถึงมายังเอเปเนทัสที่รักของข้าพเจ้า ผู้เป็นคนแรกที่เข้ามาเชื่อในพระคริสต์ในแคว้นอาคายา
16:6 ขอฝากความคิดถึงมายังมารีย์ผู้ได้ตรากตรำทำงานหนักเพื่อเราทั้งหลาย
16:7 ขอฝากความคิดถึงมายังอันโดรนิคัสกับยูนีอัสผู้เป็นญาติของข้าพเจ้า และได้ถูกจองจำร่วมกับข้าพเจ้า เขาเป็นคนมีชื่อเสียงดีในหมู่อัครสาวก ทั้งได้อยู่ในพระคริสต์ก่อนข้าพเจ้าด้วย
16:8 ขอฝากความคิดถึงมายังอัมพลีอัสที่รักของข้าพเจ้าในองค์พระผู้เป็นเจ้า
16:9 ขอฝากความคิดถึงมายังอูรบานัสผู้ร่วมงานกับเราในพระคริสต์ และมายังสทาคิสที่รักของข้าพเจ้า
16:10 ขอฝากความคิดถึงมายังอาเป็ลเลสผู้เป็นที่พอพระทัยของพระคริสต์ ขอฝากความคิดถึงมายังคนในครัวเรือนของอาริสโทบูลัส
16:11 ขอฝากความคิดถึงมายังเฮโรดิโอนญาติของข้าพเจ้า ขอฝากความคิดถึงมายังคนในครัวเรือนนารซิสสัสที่อยู่ในองค์พระผู้เป็นเจ้า
16:12 ขอฝากความคิดถึงมายังตรีเฟนาและตรีโฟสาผู้ปฏิบัติงานในฝ่ายองค์พระผู้เป็นเจ้า ขอฝากความคิดถึงมายังเปอร์ซิสที่รักผู้ได้ปฏิบัติงานมากมายฝ่ายองค์พระผู้เป็นเจ้า
16:13 ขอฝากความคิดถึงมายังรูฟัสผู้ที่ทรงเลือกไว้ในฝ่ายองค์พระผู้เป็นเจ้า และมารดาของเขาและมารดาข้าพเจ้าด้วย
16:14 ขอฝากความคิดถึงมายังอาสินครีทัส ฟเลโกน เฮอร์มาส ปัทโรบัส เฮอร์เมส และบรรดาพี่น้องที่อยู่กับเขาเหล่านั้น
16:15 ขอฝากความคิดถึงมายังฟีโลโลกัส ยูเลีย และเนเรอัสกับน้องสาวของเขาและโอลิมปัสกับบรรดาวิสุทธิชนที่อยู่กับคนเหล่านั้น
16:16 จงต้อนรับกันด้วยธรรมเนียมจุบอันบริสุทธิ์ บรรดาคริสตจักรของพระคริสต์ขอฝากความคิดถึงมายังท่านทั้งหลายด้วย
16:17 พี่น้องทั้งหลาย ข้าพเจ้าจึงขอวิงวอนท่าน ให้สังเกตดูคนเหล่านั้นที่ก่อเหตุทะเลาะวิวาทกันและทำให้คนอื่นหลงไป ซึ่งเป็นการผิดคำสอนที่ท่านทั้งหลายได้เรียนมา จงเมินหน้าจากคนเหล่านั้น
16:18 เพราะว่าคนเหล่านั้นไม่ได้ปรนนิบัติพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา แต่ได้ปรนนิบัติท้องของตัวเอง และได้ล่อลวงคนซื่อให้หลงด้วยคำดีคำอ่อนหวาน
16:19 การซึ่งท่านทั้งหลายได้เชื่อฟังก็เลื่องลือไปถึงคนทั้งปวงแล้ว ข้าพเจ้าจึงมีความยินดีเพราะท่านทั้งหลาย แต่ข้าพเจ้าใคร่ให้ท่านทั้งหลายเป็นคนฉลาดฝ่ายการดี และให้เป็นคนโง่ฝ่ายการชั่ว
16:20 ไม่ช้าพระเจ้าแห่งสันติสุขจะทรงปราบซาตานให้ยับเยินลงใต้ฝ่าเท้าของท่านทั้งหลาย ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจงอยู่กับท่านทั้งหลายเถิด เอเมน
16:21 ทิโมธีผู้ร่วมงานกับข้าพเจ้า ลูสิอัส ยาโสน และโสสิปาเทอร์ บรรดาญาติของข้าพเจ้า ฝากความคิดถึงมายังท่านทั้งหลาย
16:22 ข้าพเจ้าเทอร์ทีอัส ผู้เขียนจดหมายฉบับนี้ ขอฝากความคิดถึงมายังท่านทั้งหลายในองค์พระผู้เป็นเจ้า
16:23 กายอัสเจ้าของบ้านผู้เลี้ยงดูข้าพเจ้า และเป็นผู้บำรุงคริสตจักรทั้งหมดฝากความคิดถึงมายังท่าน เอรัสทัสสมุหบัญชีของเมือง และควารทัสซึ่งเป็นพี่น้องฝากความคิดถึงมายังท่านทั้งหลาย
16:24 ขอพระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงอยู่กับท่านทั้งหลายเถิด เอเมน
16:25 บัดนี้จงถวายพระเกียรติแด่พระองค์ผู้ทรงฤทธิ์สามารถให้ท่านทั้งหลายตั้งมั่นคง ตามข่าวประเสริฐซึ่งข้าพเจ้าได้ประกาศนั้น และตามที่ได้ประกาศเรื่องพระเยซูคริสต์ ตามการเปิดเผยข้อความอันลึกลับซึ่งได้ปิดบังไว้ตั้งแต่สร้างโลก
16:26 แต่มาบัดนี้ได้เปิดเผยให้ปรากฏแล้ว และโดยพระคัมภีร์ของพวกศาสดาพยากรณ์ ตามซึ่งพระเจ้าผู้ทรงดำรงถาวรได้ทรงบัญญัติไว้ ได้เปิดเผยออกให้ประชาชาติทั้งปวงเห็นแจ้งเพื่อเขาจะได้เชื่อ
16:27 โดยพระเยซูคริสต์ ขอสง่าราศีมีแด่พระเจ้าผู้ทรงสัพพัญญูแต่องค์เดียว สืบๆไปเป็นนิตย์ เอเมน [เขียนถึงชาวโรมจากเมืองโครินธ์ และส่งโดยเฟบี ผู้เป็นผู้รับใช้ในคริสตจักรที่อยู่เมืองเคนเครีย]


1 โครินธ์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ผู้รับใช้ที่รับการแยกตั้งไว้ และบุตรของพระเจ้าเป็นนิตย์
1:1 เปาโล ผู้ซึ่งพระเจ้าได้ทรงเรียกให้เป็นอัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และโสสเธเนสผู้เป็นพี่น้องของเรา
1:2 เรียน คริสตจักรของพระเจ้าที่เมืองโครินธ์ ผู้ได้รับการชำระให้บริสุทธิ์แล้วในพระเยซูคริสต์ ซึ่งพระองค์ได้ทรงเรียกให้เป็นวิสุทธิชน ด้วยกันกับคนทั้งปวงในทุกตำบลที่ออกพระนามพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราและของเขา
1:3 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด
1:4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้าในเรื่องท่านทั้งหลายเสมอ เพราะพระคุณของพระเจ้าซึ่งทรงประทานแก่ท่านทั้งหลายโดยพระเยซูคริสต์
1:5 เพราะท่านทั้งหลายพรั่งพร้อมด้วยทุกสิ่งทุกอย่างโดยพระองค์ คือพร้อมด้วยวาจาและความรู้ทุกอย่าง
1:6 ด้วยว่าพยานเรื่องพระคริสต์นั้นเป็นที่รับรองแน่นอนในพวกท่านแล้ว
1:7 เพื่อว่าท่านทั้งหลายจึงมิได้ขาดของประทานเลย ในขณะที่ท่านรอคอยการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
1:8 พระองค์จะทรงให้ท่านมั่นคงอยู่จนถึงที่สุด เพื่อให้ท่านปราศจากที่ติในวันของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
1:9 พระเจ้าทรงสัตย์ซื่อ พระองค์ได้ทรงเรียกท่านให้สัมพันธ์สนิทกับพระบุตรของพระองค์ คือพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

การแตกแยกในคริสตจักร
1:10 พี่น้องทั้งหลาย ข้าพเจ้าจึงวิงวอนท่านในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ขอให้ท่านเห็นพร้อมกันในทางวาจา และไม่มีการแตกแยกกันระหว่างพวกท่าน แต่ขอให้ท่านเป็นน้ำหนึ่งใจเดียวกันในทางความคิดและตัดสินอย่างเดียวกัน
1:11 พี่น้องทั้งหลายของข้าพเจ้า คนในครอบครัวของนางคะโลเอได้เล่าเรื่องของท่านให้ข้าพเจ้าฟังว่า เกิดมีการทุ่มเถียงกันในระหว่างพวกท่าน
1:12 ข้าพเจ้าจึงหมายความว่า พวกท่านต่างก็กล่าวว่า “ข้าพเจ้าเป็นศิษย์เปาโล” หรือ “ข้าพเจ้าเป็นศิษย์อปอลโล” หรือ “ข้าพเจ้าเป็นศิษย์เคฟาส” หรือ “ข้าพเจ้าเป็นศิษย์พระคริสต์”
1:13 พระคริสต์แบ่งออกเป็นหลายองค์แล้วหรือ เขาได้ตรึงเปาโลเพื่อท่านทั้งหลายหรือ ท่านได้รับบัพติศมาในนามของเปาโลหรือ
1:14 ข้าพเจ้าขอบพระคุณพระเจ้าที่ข้าพเจ้ามิได้ให้บัพติศมาแก่ผู้หนึ่งผู้ใดในพวกท่าน เว้นแต่คริสปัสและกายอัส
1:15 ดังนั้น จึงไม่มีผู้ใดกล่าวได้ว่า ข้าพเจ้าได้ทำพิธีบัพติศมาในนามของข้าพเจ้าเอง
1:16 ข้าพเจ้าได้ให้บัพติศมาแก่ครอบครัวของสเทฟานัสด้วย แต่นอกจากคนเหล่านั้นแล้ว ข้าพเจ้าไม่ทราบว่าข้าพเจ้าได้ให้บัพติศมาแก่ผู้ใดอีกบ้าง
1:17 เพราะว่าพระคริสต์มิได้ทรงใช้ข้าพเจ้าไปเพื่อให้เขารับบัพติศมา แต่เพื่อให้ประกาศข่าวประเสริฐ แต่มิใช่ด้วยชั้นเชิงฉลาดในการพูด เกรงว่าเรื่องกางเขนของพระคริสต์จะหมดฤทธิ์เดช

พระคริสต์ทรงเป็นฤทธานุภาพและพระปัญญาของพระเจ้า
1:18 คนทั้งหลายที่กำลังจะพินาศก็เห็นว่าการประกาศเรื่องกางเขนเป็นเรื่องโง่ แต่พวกเราที่รอดเห็นว่าเป็นฤทธานุภาพของพระเจ้า
1:19 เพราะมีคำเขียนไว้แล้วว่า ‘เราจะทำลายสติปัญญาของคนมีปัญญา และจะทำให้ความเข้าใจของคนที่เข้าใจสูญสิ้นไป’
1:20 คนมีปัญญาอยู่ที่ไหน บัณฑิตอยู่ที่ไหน นักโต้ปัญหาแห่งยุคนี้อยู่ที่ไหน พระเจ้ามิได้ทรงกระทำปัญญาของโลกนี้ให้โฉดเขลาไปแล้วหรือ
1:21 เพราะตามเรื่องที่เป็นพระสติปัญญาของพระเจ้าแล้ว โลกจะรู้จักพระเจ้าโดยปัญญาไม่ได้ พระเจ้าทรงพอพระทัยที่จะช่วยคนที่เชื่อให้รอดโดยการเทศนาที่โง่เขลานั้น
1:22 ด้วยว่าพวกยิวเรียกร้องหมายสำคัญและพวกกรีกเสาะหาปัญญา
1:23 แต่พวกเราประกาศเรื่องพระคริสต์ผู้ทรงถูกตรึงที่กางเขนนั้น อันเป็นสิ่งที่ให้พวกยิวสะดุด และพวกกรีกถือว่าเป็นเรื่องโง่
1:24 แต่สำหรับผู้ที่พระเจ้าทรงเรียกนั้น ทั้งพวกยิวและพวกกรีกต่างถือว่า พระคริสต์ทรงเป็นฤทธานุภาพและพระปัญญาของพระเจ้า
1:25 เพราะความเขลาของพระเจ้ายังมีปัญญายิ่งกว่าปัญญาของมนุษย์ และความอ่อนแอของพระเจ้าก็ยังเข้มแข็งยิ่งกว่ากำลังของมนุษย์
1:26 พี่น้องทั้งหลาย จงพิจารณาดูว่า พวกท่านที่พระเจ้าได้ทรงเรียกมานั้นเป็นคนพวกไหน มีน้อยคนที่โลกนิยมว่ามีปัญญา มีน้อยคนที่มีอำนาจ มีน้อยคนที่มีตระกูลสูง
1:27 แต่พระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าโง่เขลา เพื่อจะทำให้คนมีปัญญาอับอาย และพระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าอ่อนแอ เพื่อทำให้คนที่แข็งแรงอับอาย
1:28 พระเจ้าได้ทรงเลือกสิ่งที่โลกถือว่าต่ำต้อย และสิ่งที่ถูกดูหมิ่น ทั้งทรงเลือกสิ่งเหล่านั้นซึ่งยังมิได้เกิดเป็นตัวจริงด้วย เพื่อจะได้ทำลายสิ่งซึ่งเป็นตัวจริงอยู่แล้ว
1:29 เพื่อมิให้เนื้อหนังใดๆอวดต่อพระพักตร์พระองค์ได้
1:30 โดยพระองค์ท่านจึงอยู่ในพระเยซูคริสต์ เพราะพระเจ้าทรงตั้งพระองค์ให้เป็นปัญญา ความชอบธรรม การแยกตั้งไว้ และการไถ่โทษ สำหรับเราทั้งหลาย
1:31 เพื่อให้เป็นไปตามที่เขียนว่า ‘ให้ผู้โอ้อวด อวดองค์พระผู้เป็นเจ้า’


1 โครินธ์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การเทศนาเป็นมาโดยฤทธิ์เดชแห่งพระวิญญาณบริสุทธิ์
2:1 พี่น้องทั้งหลาย เมื่อข้าพเจ้ามาหาท่าน ข้าพเจ้ามิได้มาเพื่อประกาศสักขีพยานของพระเจ้าแก่ท่านทั้งหลาย ด้วยถ้อยคำอันไพเราะหรือด้วยสติปัญญา
2:2 เพราะข้าพเจ้าตั้งใจว่าจะไม่แสดงความรู้เรื่องใดๆในหมู่พวกท่านเลยเว้นแต่เรื่องพระเยซูคริสต์ และการที่พระองค์ทรงถูกตรึงที่กางเขน
2:3 และเมื่อข้าพเจ้าอยู่กับท่านทั้งหลาย ข้าพเจ้าก็อ่อนกำลัง มีความกลัวและตัวสั่นเป็นอันมาก
2:4 คำพูดและคำเทศนาของข้าพเจ้า ไม่ใช่คำที่เกลี้ยกล่อมด้วยสติปัญญาของมนุษย์ แต่เป็นคำซึ่งได้แสดงพระวิญญาณและพระเดชานุภาพ
2:5 เพื่อความเชื่อของท่านจะไม่ได้อาศัยสติปัญญาของมนุษย์ แต่อาศัยฤทธิ์เดชของพระเจ้า
2:6 เรากล่าวถึงเรื่องปัญญาในหมู่คนที่เป็นผู้ใหญ่แล้วก็จริง แต่มิใช่เรื่องปัญญาของโลกนี้ หรือเรื่องปัญญาของอำนาจครอบครองในโลกนี้ซึ่งจะเสื่อมสูญไป
2:7 แต่เรากล่าวถึงเรื่องพระปัญญาของพระเจ้าซึ่งเป็นข้อลึกลับ คือพระปัญญาซึ่งทรงซ่อนไว้นั้น ซึ่งพระเจ้าได้ทรงกำหนดไว้ก่อนสร้างโลกให้เป็นสง่าราศีแก่เรา
2:8 ไม่มีอำนาจครอบครองใดๆในโลกนี้ได้รู้จักพระปัญญานั้น เพราะว่าถ้ารู้แล้วจะมิได้เอาองค์พระผู้เป็นเจ้าแห่งสง่าราศีตรึงไว้ที่กางเขน

พระดำรัสของพระเจ้ามาจากพระองค์โดยตรง
2:9 ดังที่มีเขียนไว้แล้วว่า ‘สิ่งที่ตาไม่เห็น หูไม่ได้ยิน และไม่เคยได้เข้าไปในใจมนุษย์ คือสิ่งที่พระเจ้าได้ทรงจัดเตรียมไว้สำหรับคนที่รักพระองค์’
2:10 พระเจ้าได้ทรงสำแดงสิ่งเหล่านั้นแก่เราทางพระวิญญาณของพระองค์ เพราะว่าพระวิญญาณทรงหยั่งรู้ทุกสิ่ง แม้เป็นความล้ำลึกของพระเจ้า
2:11 อันความคิดของมนุษย์นั้นไม่มีผู้ใดหยั่งรู้ได้ เว้นแต่จิตวิญญาณของมนุษย์ผู้นั้นเองฉันใด พระดำริของพระเจ้าก็ไม่มีใครหยั่งรู้ได้ เว้นแต่พระวิญญาณของพระเจ้าฉันนั้น
2:12 เราทั้งหลายจึงไม่ได้รับวิญญาณของโลก แต่ได้รับพระวิญญาณซึ่งมาจากพระเจ้า เพื่อเราทั้งหลายจะได้รู้ถึงสิ่งต่างๆที่พระเจ้าได้ทรงโปรดประทานแก่เรา
2:13 คือสิ่งเหล่านั้นที่เราได้กล่าวด้วยถ้อยคำซึ่งมิใช่ปัญญาของมนุษย์สอนไว้ แต่ด้วยถ้อยคำซึ่งพระวิญญาณบริสุทธิ์ได้ทรงสั่งสอน ซึ่งเปรียบเทียบสิ่งที่อยู่ฝ่ายจิตวิญญาณกับสิ่งซึ่งเป็นของจิตวิญญาณ
2:14 แต่มนุษย์ธรรมดาจะรับสิ่งเหล่านั้นซึ่งเป็นของพระวิญญาณแห่งพระเจ้าไม่ได้ เพราะเขาเห็นว่าเป็นสิ่งโง่เขลา และเขาไม่สามารถเข้าใจได้ เพราะว่าจะเข้าใจสิ่งเหล่านั้นได้ก็ต้องสังเกตด้วยจิตวิญญาณ
2:15 แต่มนุษย์ฝ่ายจิตวิญญาณสังเกตสิ่งสารพัดได้ แต่ไม่มีผู้ใดจะรู้จักใจคนนั้นได้
2:16 เพราะว่า ‘ใครเล่ารู้จักพระทัยขององค์พระผู้เป็นเจ้าเพื่อจะแนะนำสั่งสอนพระองค์ได้’ แต่เราก็มีพระทัยของพระคริสต์


1 โครินธ์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การยอมอยู่ฝ่ายเนื้อหนังเป็นภัยต่อจิตวิญญาณ
3:1 พี่น้องทั้งหลาย ข้าพเจ้าไม่อาจจะพูดกับท่านเหมือนพูดกับผู้ที่อยู่ฝ่ายจิตวิญญาณแล้วได้ แต่ต้องพูดกับท่านเหมือนคนที่อยู่ฝ่ายเนื้อหนัง เหมือนกับท่านเป็นทารกในพระคริสต์
3:2 ข้าพเจ้าเลี้ยงท่านด้วยน้ำนมมิใช่ด้วยอาหารแข็ง เพราะว่าเมื่อก่อนนั้นท่านยังไม่สามารถรับและถึงแม้เดี๋ยวนี้ท่านก็ยังไม่สามารถ
3:3 ด้วยว่าท่านยังอยู่ฝ่ายเนื้อหนัง เพราะว่าเมื่อท่านยังอิจฉากัน โต้เถียงกัน และแตกแยกกัน ท่านไม่ได้อยู่ฝ่ายเนื้อหนังหรือ และไม่ได้ดำเนินตามมนุษย์สามัญดอกหรือ
3:4 เพราะเมื่อคนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นศิษย์ของเปาโล” และอีกคนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นศิษย์ของอปอลโล” ท่านทั้งหลายมิได้อยู่ฝ่ายเนื้อหนังหรือ

ผู้รับใช้ของพระเจ้าที่มีหน้าที่ต่างกันก็เป็นผู้ทำการร่วมกัน
3:5 เปาโลคือผู้ใด อปอลโลคือผู้ใด เขาเป็นผู้รับใช้มาแจ้งให้ท่านทั้งหลายเชื่อ ตามซึ่งองค์พระผู้เป็นเจ้าได้ทรงโปรดประทานแก่ทุกคน
3:6 ข้าพเจ้าได้ปลูก อปอลโลได้รดน้ำ แต่พระเจ้าทรงทำให้เติบโต
3:7 เพราะฉะนั้น คนที่ปลูกและคนที่รดน้ำไม่สำคัญอะไร แต่พระเจ้าผู้ทรงโปรดให้เติบโตนั้นต่างหากที่สำคัญ
3:8 ดังนั้นคนที่ปลูกและคนที่รดน้ำก็เป็นพวกเดียวกัน แต่ทุกคนก็จะได้ค่าจ้างของตนตามการที่ตนได้กระทำไว้
3:9 เพราะว่าเราทั้งหลายเป็นผู้ร่วมทำการด้วยกันกับพระเจ้า ท่านทั้งหลายเป็นไร่นาของพระเจ้า และเป็นตึกของพระเจ้า

พระคริสต์เป็นรากฐานเดียว
3:10 โดยพระคุณของพระเจ้าซึ่งได้ทรงโปรดประทานแก่ข้าพเจ้า ข้าพเจ้าได้วางรากลงแล้วเหมือนนายช่างผู้ชำนาญ และอีกคนหนึ่งก็มาก่อขึ้น ขอทุกคนจงระวังให้ดีว่าเขาจะก่อขึ้นมาอย่างไร
3:11 เพราะว่าผู้ใดจะวางรากอื่นอีกไม่ได้แล้ว นอกจากที่วางไว้แล้วคือพระเยซูคริสต์
3:12 แล้วบนรากนั้นถ้าผู้ใดจะก่อขึ้นด้วยทองคำ เงิน เพชรพลอย ไม้ หญ้าแห้งหรือฟาง

ทรงทดลองการของเราทุกคน
3:13 การงานของแต่ละคนก็จะได้ปรากฏให้เห็น เพราะเวลาวันนั้นจะให้เห็นได้ชัดเจน เพราะว่าจะเห็นชัดได้ด้วยไฟ ไฟนั้นจะพิสูจน์ให้เห็นการงานของแต่ละคนว่าเป็นอย่างไร
3:14 ถ้าการงานของผู้ใดที่ก่อขึ้นทนอยู่ได้ ผู้นั้นก็จะได้ค่าตอบแทน
3:15 ถ้าการงานของผู้ใดถูกเผาไหม้ไป ผู้นั้นก็จะขาดค่าตอบแทนแต่ตัวเขาเองจะรอด แต่เหมือนดังรอดจากไฟ

ร่างกายของคริสเตียนเป็นวิหารของพระเจ้า
3:16 ท่านทั้งหลายไม่รู้หรือว่าท่านเป็นวิหารของพระเจ้า และพระวิญญาณของพระเจ้าสถิตอยู่ในท่าน
3:17 ถ้าผู้ใดทำลายวิหารของพระเจ้า พระเจ้าจะทรงทำลายผู้นั้น เพราะวิหารของพระเจ้าเป็นที่บริสุทธิ์และท่านทั้งหลายเป็นวิหารนั้น

การตักเตือนเกี่ยวกับการโอ้อวด
3:18 อย่าให้ผู้ใดหลอกลวงตัวเอง ถ้าผู้ใดในพวกท่านคิดว่าตัวเป็นคนมีปัญญาตามหลักของยุคนี้ จงให้ผู้นั้นยอมเป็นคนโง่จึงจะเป็นคนมีปัญญาได้
3:19 เพราะว่าปัญญาของโลกนี้เป็นความโง่เขลาจำเพาะพระเจ้า ด้วยมีคำเขียนไว้แล้วว่า ‘พระองค์ทรงจับคนที่มีปัญญาด้วยอุบายของเขาเอง’
3:20 และยังมีอีกว่า ‘องค์พระผู้เป็นเจ้าทรงทราบความคิดของคนมีปัญญาว่าเป็นเพียงแต่ไร้สาระ’
3:21 เหตุฉะนั้นอย่าให้ผู้ใดยกมนุษย์ขึ้นอวด ด้วยว่าสิ่งสารพัดเป็นของท่านทั้งหลาย
3:22 จะเป็นเปาโล อปอลโล เคฟาส โลก ชีวิต ความตาย สิ่งในปัจจุบันนี้ หรือสิ่งในอนาคต สิ่งสารพัดนั้นเป็นของท่านทั้งหลาย
3:23 และท่านทั้งหลายเป็นของพระคริสต์ และพระคริสต์ทรงเป็นของพระเจ้า


1 โครินธ์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

หน้าที่รับผิดชอบของผู้อารักขาต่อพระเจ้า
4:1 ให้ทุกคนถือว่าเราเป็นผู้รับใช้ของพระคริสต์ และเป็นผู้อารักขาสิ่งลึกลับของพระเจ้า
4:2 ยิ่งกว่านี้ฝ่ายผู้อารักขาเหล่านั้นต้องเป็นคนที่สัตย์ซื่อทุกคน
4:3 สำหรับข้าพเจ้าการที่ท่านทั้งหลายหรือมนุษย์ผู้ใดจะตัดสินตัวข้าพเจ้า ข้าพเจ้าถือว่าเป็นเรื่องเล็กน้อย ถึงแม้ข้าพเจ้าเองก็มิได้ตัดสินตัวข้าพเจ้า
4:4 เพราะข้าพเจ้าไม่รู้ว่าข้าพเจ้ามีความผิดสถานใด ถึงกระนั้นข้าพเจ้าก็ไม่พ้นการพิพากษา ท่านผู้ทรงพิพากษาตัวข้าพเจ้าคือองค์พระผู้เป็นเจ้า
4:5 เหตุฉะนั้นท่านอย่าตัดสินสิ่งใดก่อนที่จะถึงเวลาจนกว่าองค์พระผู้เป็นเจ้าจะเสด็จมา พระองค์จะทรงเปิดเผยความลับที่ซ่อนอยู่ในความมืดให้แจ่มกระจ่าง และจะทรงเผยความในใจของคนทั้งปวงด้วย เมื่อนั้นทุกคนจะได้รับคำชมเชยจากพระเจ้า
4:6 พี่น้องทั้งหลาย สิ่งเหล่านั้นที่ข้าพเจ้าได้นำมากล่าวเปรียบเทียบถึงตัวข้าพเจ้าและอปอลโล ก็เพื่อประโยชน์ของท่านทั้งหลาย เพื่อให้ท่านทั้งหลายเรียนแบบของเรา มิให้ยกย่องคนหนึ่งคนใดเกินกว่าที่เขียนบอกไว้แล้ว มิให้ยกคนหนึ่งคนใดข่มผู้อื่น
4:7 ผู้ใดเล่ากระทำให้ท่านวิเศษกว่าคนอื่น ท่านมีอะไรที่ท่านมิได้รับมา ก็เมื่อท่านได้รับมา เหตุไฉนท่านจึงโอ้อวดเหมือนกับว่าท่านมิได้รับเลย
4:8 ท่านทั้งหลายอิ่มหนำแล้วหนอ ท่านมั่งมีแล้วหนอ ท่านได้ครองเหมือนกษัตริย์โดยไม่มีเราร่วมด้วยแล้วหนอ ข้าพเจ้ามีความปรารถนาให้ท่านทั้งหลายได้ขึ้นครองจริงๆเพื่อเราจะได้ขึ้นครองกับท่าน

สิ่งที่อัครสาวกและผู้นำคริสเตียนต้องเสียสละ
4:9 เพราะข้าพเจ้าเห็นว่าพระเจ้าได้ทรงตั้งเราผู้เป็นอัครสาวกไว้ในที่สุดปลาย เหมือนผู้ที่ได้ถูกปรับโทษให้ถึงตาย เพราะว่าโลกคือทั้งทูตสวรรค์และมนุษย์มองดูเราด้วยความพิศวง
4:10 เราทั้งหลายเป็นคนเขลาเพราะเห็นแก่พระคริสต์ และท่านทั้งหลายเป็นคนมีปัญญาในพระคริสต์ เราทั้งหลายมีกำลังน้อยแต่ท่านทั้งหลายมีกำลังมาก ท่านทั้งหลายมีเกียรติยศแต่เราทั้งหลายเป็นคนอัปยศ
4:11 จนถึงเวลานี้เราก็ทั้งหิวและกระหาย เปลือยเปล่าและถูกโบยตี และไม่มีที่อาศัยเป็นหลักแหล่ง
4:12 เราทำการหนักด้วยมือของเราเอง เมื่อถูกด่าเราก็อวยพร เมื่อถูกข่มเหงเราก็ทนเอา
4:13 เมื่อถูกใส่ร้ายเราก็อ้อนวอน เรากลายเป็นเหมือนกากเดนของโลกและเหมือนราคีของสิ่งสารพัดจนถึงบัดนี้
4:14 ข้าพเจ้ามิได้เขียนข้อความเหล่านี้เพื่อจะให้ท่านได้อาย แต่เขียนเพื่อเตือนสติในฐานะที่ท่านเป็นลูกที่รักของข้าพเจ้า
4:15 เพราะในพระคริสต์ถึงแม้ท่านมีครูสักหมื่นคนแต่ท่านจะมีบิดาหลายคนก็หามิได้ เพราะว่าในพระเยซูคริสต์ข้าพเจ้าได้ให้กำเนิดแก่ท่านโดยข่าวประเสริฐ
4:16 เหตุฉะนั้น ข้าพเจ้าจึงขอให้ท่านทำตามอย่างข้าพเจ้า
4:17 เพราะเหตุนี้ข้าพเจ้าจึงได้ใช้ทิโมธีลูกที่รักของข้าพเจ้า ซึ่งเป็นคนสัตย์ซื่อในองค์พระผู้เป็นเจ้าให้มาหาท่าน เพื่อนำท่านให้ระลึกถึงแบบการประพฤติของข้าพเจ้าในพระคริสต์ ตามที่ข้าพเจ้าสอนอยู่ในทุกคริสตจักร
4:18 แต่บางคนทำผยองราวกับข้าพเจ้าจะไม่มาหาท่าน
4:19 แต่ถ้าองค์พระผู้เป็นเจ้าทรงโปรด ข้าพเจ้าจะมาหาท่านในไม่ช้านี้ และข้าพเจ้าจะหยั่งดู มิใช่ถ้อยคำของคนที่ผยองเหล่านั้นแต่จะหยั่งดูฤทธิ์อำนาจของเขา
4:20 เพราะว่าอาณาจักรของพระเจ้ามิใช่เรื่องของคำพูดแต่เป็นเรื่องฤทธิ์เดช
4:21 ท่านจะเอาอย่างไร จะให้ข้าพเจ้าถือไม้เรียวมาหาท่าน หรือจะให้ข้าพเจ้ามาด้วยความรักและด้วยใจอ่อนสุภาพ


1 โครินธ์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การตัดสินลงโทษการล่วงประเวณี
5:1 มีข่าวเล่าลือว่าในพวกท่านมีการผิดประเวณี และการผิดประเวณีนั้นถึงแม้ในพวกต่างชาติก็ไม่มีเลย คือเรื่องมีว่าคนหนึ่งได้เอาภรรยาของบิดามาเป็นภรรยาของตน
5:2 และพวกท่านยังผยองแทนที่จะเป็นทุกข์เป็นร้อน ที่จะตัดคนที่กระทำผิดเช่นนี้ออกเสียจากพวกท่าน
5:3 แม้ว่าตัวข้าพเจ้าไม่ได้อยู่กับพวกท่าน แต่ใจของข้าพเจ้าก็อยู่ด้วย ข้าพเจ้าได้ตัดสินลงโทษคนที่ได้กระทำผิดเช่นนั้นเสมือนว่าข้าพเจ้าได้อยู่ด้วย
5:4 ในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา เมื่อท่านทั้งหลายประชุมกันและใจของข้าพเจ้าร่วมอยู่ด้วย พร้อมทั้งฤทธิ์เดชของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
5:5 พวกท่านจงมอบคนนั้นไว้ให้ซาตานทำลายเนื้อหนังเสีย เพื่อให้จิตวิญญาณของเขารอดในวันของพระเยซูเจ้า

ความบาปที่ไม่ได้รับการเตือนสติ ก็แพร่ขยายไปเหมือนเชื้อ
5:6 การที่ท่านอวดอ้างนั้นไม่ดีเลย ท่านไม่รู้หรือว่าเชื้อขนมเพียงนิดเดียวย่อมทำให้แป้งดิบฟูทั้งก้อน
5:7 ดังนั้นจงชำระเชื้อเก่าเสียเพื่อท่านจะได้เป็นแป้งดิบก้อนใหม่เหมือนขนมปังไร้เชื้อ เพราะพระคริสต์ผู้ทรงเป็นปัสกาของเรา ได้ถูกฆ่าบูชาเพื่อเราเสียแล้ว
5:8 เหตุฉะนั้นให้เราถือปัสกานั้น มิใช่ด้วยเชื้อเก่าหรือด้วยเชื้อของความชั่วช้าเลวทราม แต่ด้วยขนมปังไร้เชื้อคือความจริงใจและความจริง
5:9 ข้าพเจ้าได้เขียนจดหมายถึงท่านว่า อย่าคบกับคนที่ล่วงประเวณี
5:10 แต่ซึ่งท่านจะคบคนชาวโลกนี้ที่เป็นคนล่วงประเวณี คนโลภ คนฉ้อโกง หรือคนถือรูปเคารพ ข้าพเจ้ามิได้ห้ามเสียทีเดียวเพราะว่าถ้าห้ามอย่างนั้นแล้ว ท่านก็ต้องออกไปเสียจากโลกนี้

เราควรแยกตัวจากพี่น้องคริสเตียนที่กำลังดำรงชีวิตอยู่ในความบาป
5:11 แต่บัดนี้ข้าพเจ้าเขียนบอกท่านว่าถ้าผู้ใดได้ชื่อว่าเป็นพี่น้องแล้ว แต่ยังล่วงประเวณี เป็นคนโลภ เป็นคนถือรูปเคารพ เป็นคนปากร้าย เป็นคนขี้เมา หรือเป็นคนฉ้อโกง อย่าคบกับคนอย่างนั้นแม้จะกินด้วยกันก็อย่าเลย
5:12 ไม่ใช่หน้าที่ของข้าพเจ้าที่จะไปตัดสินลงโทษคนภายนอก ท่านจะต้องตัดสินลงโทษคนภายในมิใช่หรือ
5:13 ส่วนคนภายนอกนั้นพระเจ้าจะทรงตัดสินลงโทษ เหตุฉะนั้นจงกำจัดคนชั่วช้านั้นออกจากพวกท่านเสียเถิด


1 โครินธ์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คริสเตียนไม่ควรจะเป็นความกันต่อหน้าคนไม่เชื่อ
6:1 ในพวกท่านมีผู้ใดหรือ ถ้าเป็นความกับคนอื่น จะอาจไปว่าความกันต่อหน้าคนอธรรม และไม่ไปว่าต่อหน้าวิสุทธิชน
6:2 ท่านไม่รู้หรือว่าวิสุทธิชนจะพิพากษาโลก และถ้าพวกท่านจะพิพากษาโลก ท่านไม่สมควรจะพิพากษาความเรื่องเล็กน้อยที่สุดหรือ
6:3 ท่านไม่รู้หรือว่า เราจะต้องพิพากษาพวกทูตสวรรค์ ถ้าเช่นนั้นจะยิ่งเป็นการสมควรสักเท่าใดที่เราจะพิพากษาตัดสินความเรื่องของชีวิตนี้
6:4 ฉะนั้นถ้าพวกท่านเป็นความกันเรื่องชีวิตนี้ ท่านจะตั้งคนที่คริสตจักรนับถือน้อยที่สุดให้ตัดสินหรือ
6:5 ข้าพเจ้ากล่าวดังนี้ก็เพื่อให้ท่านละอายใจ ในพวกท่านไม่มีสักคนหนึ่งหรือที่มีสติปัญญาสามารถชำระความระหว่างพี่น้อง
6:6 แต่พี่น้องกับพี่น้องต้องไปว่าความกันต่อหน้าคนที่ไม่เชื่ออย่างนั้นหรือ
6:7 เหตุฉะนั้นเพราะพวกท่านไปเป็นความกัน บัดนี้ท่านก็ตกจากระดับที่ควรแล้ว ทำไมท่านจึงไม่ทนต่อการร้ายซึ่งเขาทำแก่ท่าน ทำไมท่านจึงไม่ยอมถูกโกง
6:8 แต่ท่านเองกลับทำร้ายกัน และโกงกันในระหว่างพวกพี่น้องของท่านเอง

ชีวิตเดิมก่อนถูกแยกตั้งไว้ และได้รับความชอบธรรมโดยความเชื่อ
6:9 ท่านไม่รู้หรือว่าคนอธรรมจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก อย่าหลงเลย คนล่วงประเวณี คนถือรูปเคารพ คนผิดผัวเมียเขา คนนิสัยเหมือนผู้หญิงหรือคนที่เป็นกะเทย
6:10 คนขโมย คนโลภ คนขี้เมา คนปากร้าย คนฉ้อโกง จะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก
6:11 แต่ก่อนมีบางคนในพวกท่านเป็นคนอย่างนั้น แต่ท่านได้รับทรงชำระแล้ว และได้ทรงแยกตั้งท่านไว้แล้ว แต่พระวิญญาณแห่งพระเจ้าของเราได้ทรงตั้งท่านให้เป็นผู้ชอบธรรมในพระนามของพระเยซูเจ้า
6:12 ข้าพเจ้าทำสิ่งสารพัดได้ แต่ไม่ใช่ทุกสิ่งที่จะทำได้นั้นเป็นประโยชน์ ข้าพเจ้าทำสิ่งสารพัดได้ แต่ข้าพเจ้าไม่ยอมอยู่ใต้อำนาจของสิ่งใดเลย

จงหนีจากการล่วงประเวณี
6:13 อาหารมีไว้สำหรับท้อง และท้องก็สำหรับอาหาร แต่พระเจ้าจะทรงให้ทั้งท้องและอาหารสิ้นสูญไป แล้วร่างกายนั้นไม่ได้มีไว้สำหรับการล่วงประเวณี แต่มีไว้สำหรับองค์พระผู้เป็นเจ้า และองค์พระผู้เป็นเจ้ามีไว้สำหรับร่างกาย
6:14 พระเจ้าได้ทรงชุบให้องค์พระผู้เป็นเจ้าเป็นขึ้นมาใหม่ และพระองค์จะทรงชุบให้เราทั้งหลายเป็นขึ้นมาใหม่โดยฤทธิ์เดชของพระองค์ด้วย
6:15 ท่านไม่รู้หรือว่า ร่างกายของท่านเป็นอวัยวะของพระคริสต์ เมื่อเป็นเช่นนั้น จะให้ข้าพเจ้าเอาอวัยวะของพระคริสต์มาเป็นอวัยวะของหญิงแพศยาได้หรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
6:16 ท่านไม่รู้หรือว่าคนที่ผูกพันกับหญิงแพศยาก็เป็นกายอันเดียวกันกับหญิงนั้น เพราะพระองค์ได้ตรัสว่า ‘เขาทั้งสองจะเป็นเนื้ออันเดียวกัน’
6:17 แต่ส่วนคนที่ผูกพันกับองค์พระผู้เป็นเจ้า ก็เป็นอันเดียวกันกับพระองค์ฝ่ายจิตวิญญาณ
6:18 จงหลีกเลี่ยงเสียจากการล่วงประเวณี ความบาปทุกอย่างที่มนุษย์กระทำนั้นเป็นบาปนอกกาย แต่คนที่ล่วงประเวณีนั้นทำผิดต่อร่างกายของตนเอง

ร่างกายของคริสเตียนเป็นวิหารของพระวิญญาณบริสุทธิ์
6:19 ท่านไม่รู้หรือว่า ร่างกายของท่านเป็นวิหารของพระวิญญาณบริสุทธิ์ ซึ่งสถิตอยู่ในท่าน ซึ่งท่านได้รับจากพระเจ้า ท่านไม่ใช่เจ้าของตัวท่านเอง
6:20 พระเจ้าได้ทรงซื้อท่านไว้แล้วตามราคา เหตุฉะนั้นท่านจงถวายพระเกียรติแด่พระเจ้าด้วยร่างกายของท่าน และด้วยจิตวิญญาณของท่าน ซึ่งเป็นของพระเจ้า


1 โครินธ์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำแนะนำสำหรับคู่สมรสของคริสเตียน
7:1 แล้วเรื่องที่พวกท่านเขียนมาถึงข้าพเจ้านั้น ขอตอบว่า การที่ผู้ชายไม่ยุ่งเกี่ยวกับผู้หญิงเลยก็ดีแล้ว
7:2 แต่เพื่อป้องกันการล่วงประเวณี ผู้ชายทุกคนควรมีภรรยาเป็นของตนและผู้หญิงทุกคนมีสามีเป็นของตน
7:3 สามีพึงประพฤติต่อภรรยาตามควร และภรรยาก็พึงประพฤติต่อสามีตามควรเช่นเดียวกัน
7:4 ภรรยาไม่มีอำนาจเหนือร่างกายของตน แต่สามีมีอำนาจเหนือร่างกายของภรรยา ทำนองเดียวกันสามีไม่มีอำนาจเหนือร่างกายของตน แต่ภรรยามีอำนาจเหนือร่างกายของสามี
7:5 อย่าปฏิเสธการอยู่ร่วมกันเว้นแต่ได้ตกลงกันเป็นการชั่วคราว เพื่ออุทิศตัวในการถืออดอาหารและการอธิษฐาน แล้วจึงค่อยมาอยู่ร่วมกันอีก เพื่อมิให้ซาตานชักจูงให้ทำผิด เพราะตัวอดไม่ได้
7:6 ข้าพเจ้ากล่าวเช่นนี้โดยได้รับอนุญาต มิใช่เป็นพระบัญชา
7:7 ข้าพเจ้าปรารถนาที่จะให้ทุกคนเป็นเหมือนข้าพเจ้า แต่ทุกคนก็ได้รับของประทานจากพระเจ้าเหมาะกับตัว คนหนึ่งได้รับอย่างนี้ และอีกคนหนึ่งได้รับอย่างนั้น
7:8 เหตุฉะนั้นข้าพเจ้าขอกล่าวแก่คนที่ยังเป็นโสดและพวกแม่ม่ายว่า การที่เขาจะอยู่เหมือนข้าพเจ้าก็ดีแล้ว
7:9 แต่ถ้าเขายั้งใจไม่ได้ก็จงแต่งงานเสียเถิด เพราะแต่งงานเสียก็ดีกว่ามีใจเร่าร้อนด้วยกามราคะ
7:10 ส่วนคนที่แต่งงานแล้วข้าพเจ้าขอสั่ง มิใช่ข้าพเจ้าสั่งเอง แต่องค์พระผู้เป็นเจ้าทรงบัญชาว่า อย่าให้ภรรยาทิ้งสามี
7:11 แต่ถ้านางทิ้งสามีไปอย่าให้นางไปมีสามีใหม่ หรือไม่ก็ให้นางกลับมาคืนดีกับสามีเก่า และขออย่าให้สามีหย่าร้างภรรยาเลย

คำแนะนำสำหรับคริสเตียนที่สามีหรือภรรยายังไม่เชื่อในพระเจ้า
7:12 ข้าพเจ้าขอกล่าวแก่คนอื่นๆนอกจากพวกนี้ (องค์พระผู้เป็นเจ้ามิได้ตรัส) ว่า ถ้าพี่น้องคนใดมีภรรยาที่ไม่เชื่อและนางพอใจที่จะอยู่กับสามี สามีก็ไม่ควรหย่านาง
7:13 ถ้าหญิงคนใดมีสามีที่ไม่เชื่อและสามีพอใจที่จะอยู่กับนาง นางก็ไม่ควรหย่าสามีนั้นเลย
7:14 ด้วยว่าสามีที่ไม่เชื่อนั้นได้รับการทรงชำระให้บริสุทธิ์ทางภรรยา และภรรยาที่ไม่เชื่อก็ได้รับการทรงชำระให้บริสุทธิ์ทางสามี มิฉะนั้นลูกของท่านก็เป็นมลทิน แต่บัดนี้ลูกเหล่านั้นก็บริสุทธิ์
7:15 แต่ถ้าคนที่ไม่เชื่อจะแยกไป ก็จงให้เขาไปเถิด เรื่องเช่นนี้ไม่จำเป็นที่พี่น้องชายหญิงจะผูกมัดให้จำใจอยู่ด้วยกัน เพราะว่าพระเจ้าได้ทรงเรียกเราให้อยู่อย่างสงบ
7:16 โอ ท่านผู้เป็นภรรยา ไฉนท่านจะรู้ได้ว่าท่านจะช่วยสามีให้รอดได้หรือไม่ โอ ท่านผู้เป็นสามี ไฉนท่านจะรู้ได้ว่าท่านจะช่วยภรรยาให้รอดได้หรือไม่

จงพอใจในฐานะที่เป็นอยู่
7:17 แต่ตามที่พระเจ้าได้ทรงประทานฐานะแก่แต่ละคนอย่างไร เมื่อองค์พระผู้เป็นเจ้าได้ทรงเรียกให้เขามาแล้ว ก็ให้เขาดำรงอยู่ในฐานะนั้น ข้าพเจ้าขอสั่งให้คริสตจักรทั้งหมดทำตามดังนั้น
7:18 มีชายคนใดที่พระเจ้าทรงเรียกเมื่อเขาได้รับพิธีเข้าสุหนัตแล้วหรือ อย่าให้เขากลับเป็นเหมือนคนที่ไม่ได้เข้าสุหนัต หรือมีชายคนใดที่พระเจ้าทรงเรียกเมื่อเขามิได้เข้าสุหนัตหรือ อย่าให้เขาเข้าสุหนัตเลย
7:19 การเข้าสุหนัตไม่สำคัญอะไร และการไม่เข้าสุหนัตไม่สำคัญอะไร แต่การรักษาพระบัญญัติของพระเจ้านั้นสำคัญ
7:20 ให้ทุกคนอยู่ในฐานะที่เขาอยู่เมื่อพระเจ้าทรงเรียกนั้น
7:21 พระเจ้าทรงเรียกท่านเมื่อยังเป็นทาสอยู่หรือ ก็อย่ากระวนกระวายเพราะการเป็นทาสนั้น แต่ถ้าท่านสามารถไถ่ตัวออกได้ก็ควรไถ่ดีกว่า
7:22 เพราะผู้ใดที่องค์พระผู้เป็นเจ้าทรงเรียกเมื่อยังเป็นทาสอยู่ ผู้นั้นเป็นเสรีชนขององค์พระผู้เป็นเจ้า เช่นเดียวกันคนที่รับการทรงเรียกเมื่อเป็นเสรีชน คนนั้นเป็นผู้รับใช้ของพระคริสต์
7:23 พระเจ้าทรงซื้อท่านไว้แล้วตามราคา อย่าเข้าเป็นทาสของมนุษย์เลย
7:24 พี่น้องทั้งหลาย ท่านทุกคนดำรงอยู่ในฐานะอันใดเมื่อพระเจ้าทรงเรียก ก็ให้ผู้นั้นอยู่กับพระเจ้าในฐานะนั้น

คำแนะนำสำหรับหญิงสาวพรหมจารีและหญิงม่าย
7:25 แล้วเรื่องหญิงสาวพรหมจารีนั้น ข้าพเจ้าไม่ได้รับพระบัญชาจากองค์พระผู้เป็นเจ้า แต่ข้าพเจ้าก็ขอออกความเห็นในฐานะที่เป็นผู้ได้รับพระเมตตาจากองค์พระผู้เป็นเจ้าให้เป็นผู้ที่ไว้ใจได้
7:26 ฉะนั้นเพราะเหตุความยากลำบากที่มีอยู่ในเวลานี้ ข้าพเจ้าเห็นว่า ทุกคนควรจะอยู่อย่างที่เขาอยู่เดี๋ยวนี้
7:27 ท่านมีภรรยาแล้วหรือ อย่าหาช่องที่จะหย่าภรรยาเลย ท่านหย่าจากภรรยาแล้วหรือ อย่าหาภรรยาเลย
7:28 ถ้าท่านจะแต่งงานก็ไม่มีความผิด และถ้าหญิงสาวพรหมจารีจะแต่งงานก็ไม่มีความผิด แต่คนที่แต่งงานนั้นคงจะต้องยุ่งยากลำบากในฝ่ายเนื้อหนัง แต่ข้าพเจ้าปรารถนาที่จะให้ท่านพ้นจากความยุ่งยากนั้น
7:29 พี่น้องทั้งหลาย ข้าพเจ้าหมายความว่ายุคนี้ก็สั้นมากแล้ว ตั้งแต่นี้ไปให้คนเหล่านั้นที่มีภรรยาดำเนินชีวิตเหมือนกับไม่มีภรรยา
7:30 และให้คนที่เศร้าโศกเป็นเหมือนกับมิได้เศร้าโศก และผู้ที่ชื่นชมยินดีให้ได้เป็นเหมือนกับมิได้ชื่นชมยินดี และผู้ที่ซื้อก็ให้ดำเนินชีวิตเหมือนกับว่าเขาไม่มีกรรมสิทธิ์เหนืออะไรเลย
7:31 และคนที่ใช้ของโลกนี้ให้เป็นเหมือนกับมิได้ใช้อย่างเต็มที่เลย เพราะความนิยมของโลกนี้กำลังล่วงไป
7:32 ข้าพเจ้าอยากให้ท่านพ้นจากความสาละวนวุ่นวาย ฝ่ายคนที่ไม่มีภรรยาก็สาละวนในการงานขององค์พระผู้เป็นเจ้า เพื่อจะทำสิ่งซึ่งเป็นที่พอพระทัยองค์พระผู้เป็นเจ้า
7:33 แต่คนที่มีภรรยาแล้วก็สาละวนในการงานของโลกนี้เพื่อจะทำสิ่งที่พอใจของภรรยา
7:34 มีความแตกต่างกันด้วยระหว่างภรรยาและสาวพรหมจารี หญิงที่ยังไม่แต่งงานก็สาละวนในการงานขององค์พระผู้เป็นเจ้า เพื่อจะได้เป็นคนบริสุทธิ์ทั้งกายและจิตใจ แต่หญิงที่มีสามีแล้วก็สาละวนในการงานของโลกนี้เพื่อจะทำสิ่งซึ่งเป็นที่พอใจของสามี
7:35 ข้าพเจ้าว่าอย่างนี้ก็เพื่อเป็นประโยชน์ของท่าน มิใช่จะเอาบ่วงบาศคล้องท่านแต่เพื่อความเป็นระเบียบ ให้ท่านปฏิบัติองค์พระผู้เป็นเจ้าโดยปราศจากใจสองฝักสองฝ่าย
7:36 แต่ถ้าชายใดคิดว่าเขาปฏิบัติต่อสาวพรหมจารีของเขาอย่างสมควรไม่ได้ และถ้าหญิงนั้นมีอายุผ่านวัยหนุ่มสาวแล้ว และต้องทำอย่างใดอย่างหนึ่งก็ให้เขาทำตามปรารถนา จงให้เขาแต่งงานเสีย เขาไม่ได้ทำผิดสิ่งใด
7:37 แต่ชายใดที่ตั้งใจแน่วแน่และเห็นว่าไม่มีความจำเป็น แต่เขาบังคับใจตนเองได้ และตั้งใจว่าจะให้หญิงนั้นเป็นพรหมจารีต่อไป เขาก็กระทำดีแล้ว
7:38 เหตุฉะนั้นผู้ใดที่ให้หญิงนั้นแต่งงานก็ทำดีอยู่ แต่ผู้ที่ไม่ให้แต่งงานก็ทำดีกว่า
7:39 ตราบใดที่สามียังมีชีวิตอยู่ ภรรยาก็ต้องอยู่กับสามีตามกฎหมาย แต่ถ้าสามีตาย นางก็เป็นอิสระจะแต่งงานกับชายใดก็ได้ตามใจ ในองค์พระผู้เป็นเจ้าเท่านั้น
7:40 แต่ตามความเห็นของข้าพเจ้าก็เห็นว่าถ้านางอยู่คนเดียวจะเป็นสุขกว่า และข้าพเจ้าคิดว่าพระวิญญาณของพระเจ้าทรงสถิตอยู่ฝ่ายข้าพเจ้าด้วย


1 โครินธ์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

อาหารที่ถวายแก่รูปเคารพ
8:1 แล้วเรื่องของที่เขาบูชาแก่รูปเคารพนั้น เราทั้งหลายทราบแล้วว่าเราทุกคนต่างก็มีความรู้ ความรู้นั้นทำให้ลำพอง แต่ความรักเสริมสร้างขึ้น
8:2 ถ้าผู้ใดถือว่าตัวรู้สิ่งใดแล้ว ผู้นั้นยังไม่รู้ตามที่ตนควรจะรู้
8:3 แต่ถ้าผู้ใดรักพระเจ้า พระองค์ก็ทรงรู้จักผู้นั้น
8:4 ฉะนั้นเรื่องการกินอาหารที่เขาได้บูชาแก่รูปเคารพนั้น เรารู้อยู่แล้วว่ารูปนั้นไม่มีตัวมีตนเลยในโลกและพระเจ้าองค์อื่นไม่มี มีแต่พระเจ้าองค์เดียว
8:5 ถึงแม้จะมีสิ่งต่างๆในสวรรค์และในแผ่นดินโลกที่เขาเรียกว่า “พระ” (ก็เป็นเหมือนมีพระมากและเจ้ามาก)
8:6 แต่ว่าสำหรับพวกเรานั้นมีพระเจ้าองค์เดียวคือพระบิดา และสิ่งสารพัดทั้งปวงบังเกิดขึ้นจากพระองค์ และเราอยู่ในพระองค์ และเรามีพระเยซูคริสต์เจ้าองค์เดียว และสิ่งสารพัดก็เกิดขึ้นโดยพระองค์ และเราก็เป็นมาโดยพระองค์
8:7 มิใช่ว่าทุกคนมีความรู้อย่างนี้ เพราะมีบางคนมีจิตสำนึกผิดชอบเรื่องรูปเคารพว่า เมื่อได้กินอาหารนั้นก็ถือว่าเป็นของบูชาแก่รูปเคารพจริงๆ และจิตสำนึกผิดชอบของเขายังอ่อนอยู่จึงเป็นมลทิน
8:8 อาหารไม่เป็นเครื่องที่ทำให้พระเจ้าทรงโปรดปรานเรา ถ้าเรากิน เราก็ไม่ได้อะไรเป็นพิเศษ ถ้าเราไม่กิน เราก็ไม่ขาดอะไร
8:9 แต่จงระวัง อย่าให้เสรีภาพของท่านนั้นทำให้คนที่อ่อนในความเชื่อหลงผิดไป
8:10 เพราะว่า ถ้าผู้ใดเห็นท่านที่มีความรู้เอนกายลงรับประทานในวิหารของรูปเคารพ จิตสำนึกผิดชอบที่อ่อนของคนนั้น จะไม่เหิมขึ้นทำให้เขาบังอาจกินของที่ได้บูชาแก่รูปเคารพนั้นหรือ
8:11 โดยความรู้ของท่าน พี่น้องที่มีความเชื่ออ่อน ซึ่งพระคริสต์ได้ทรงยอมวายพระชนม์เพื่อเขา จะต้องพินาศไป
8:12 เมื่อท่านทำผิดเช่นนั้นต่อพวกพี่น้อง และทำร้ายจิตสำนึกผิดชอบที่อ่อนของเขา ท่านก็ได้ทำผิดต่อพระคริสต์
8:13 เหตุฉะนั้นถ้าอาหารเป็นเหตุที่ทำให้พี่น้องของข้าพเจ้าหลงผิดไป ข้าพเจ้าจะไม่กินเนื้อสัตว์อีกต่อไป เพราะเกรงว่าข้าพเจ้าจะทำให้พี่น้องต้องหลงผิดไป


1 โครินธ์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เปาโลอ้างสิทธิของอัครสาวกที่เขาควรจะได้รับ
9:1 ข้าพเจ้ามิได้เป็นอัครสาวกหรือ ข้าพเจ้ามิได้มีเสรีภาพหรือ ข้าพเจ้ามิได้เห็นพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราหรือ ท่านทั้งหลายมิได้เป็นผลงานของข้าพเจ้าในองค์พระผู้เป็นเจ้าหรือ
9:2 ถ้าข้าพเจ้ามิได้เป็นอัครสาวกในสายตาของคนอื่น ข้าพเจ้าก็ยังคงเป็นอัครสาวกในสายตาของท่านอย่างไม่ต้องสงสัย เพราะพวกท่านคือตราตำแหน่งอัครสาวกของข้าพเจ้าในองค์พระผู้เป็นเจ้า
9:3 ถ้าผู้ใดสอบสวนข้าพเจ้า ข้าพเจ้าก็จะบอกว่า
9:4 เราไม่มีสิทธิ์ที่จะกินและดื่มหรือ
9:5 เราไม่มีสิทธิ์ที่จะพาพี่น้องซึ่งเป็นภรรยาไปไหนๆด้วยกัน เหมือนอย่างอัครสาวกอื่นๆ และบรรดาน้องชายขององค์พระผู้เป็นเจ้าและเคฟาสหรือ
9:6 เฉพาะข้าพเจ้าและบารนาบัสเท่านั้นหรือที่ไม่มีสิทธิ์จะเลิกทำงานหาเลี้ยงชีพ

ผู้ประกาศข่าวประเสริฐก็ควรได้รับการเลี้ยงชีพด้วยข่าวประเสริฐนั้น
9:7 ใครบ้างที่เป็นทหารไปในการศึกสงคราม และต้องกินเสบียงของตัวเอง หรือใครบ้างที่ทำสวนปลูกต้นองุ่น และมิได้กินผลองุ่นในสวนนั้น หรือใครบ้างที่เลี้ยงสัตว์และมิได้กินน้ำนมของฝูงสัตว์นั้น
9:8 ข้าพเจ้ากล่าวอย่างนี้ตามอย่างมนุษย์หรือ พระราชบัญญัติมิได้กล่าวอย่างนี้เหมือนกันหรือ
9:9 เพราะว่าในพระราชบัญญัติของโมเสสเขียนไว้ว่า ‘อย่าเอาตะกร้าครอบปากวัว เมื่อมันกำลังนวดข้าวอยู่’ พระเจ้าทรงเป็นห่วงวัวหรือ
9:10 หรือพระองค์ได้ตรัสเพื่อประโยชน์ของเราทั้งหลาย แท้จริงคำนั้นท่านเขียนไว้เพื่อประโยชน์ของเราทั้งหลาย ให้คนที่ไถนาไถด้วยความหวังใจ และให้คนที่นวดข้าวนวดด้วยความหวังใจว่าจะได้ประโยชน์ตามที่เขาหวัง
9:11 ถ้าเราได้หว่านของสำหรับจิตวิญญาณให้แก่ท่าน แล้วจะมากไปหรือ ที่เราจะเกี่ยวของสำหรับเนื้อหนังจากท่าน
9:12 ถ้าคนอื่นมีสิทธิ์ที่จะได้รับประโยชน์จากท่าน เราไม่มีสิทธิ์ที่จะได้รับยิ่งกว่าเขาอีกหรือ ถึงกระนั้นเราก็มิได้ใช้สิทธิ์นี้เลย แต่ยอมทนทุกข์ยากสารพัด เพื่อเราจะไม่เป็นอุปสรรคขัดขวางข่าวประเสริฐของพระคริสต์
9:13 ท่านไม่รู้หรือว่าคนที่ปรนนิบัติเรื่องสิ่งบริสุทธิ์ ก็กินอาหารของพระวิหาร และคนปรนนิบัติที่แท่นบูชาก็รับส่วนแบ่งจากแท่นบูชานั้น
9:14 ทำนองเดียวกัน องค์พระผู้เป็นเจ้าได้ทรงบัญชาไว้ว่า คนที่ประกาศข่าวประเสริฐควรได้รับการเลี้ยงชีพด้วยข่าวประเสริฐนั้น
9:15 แต่ข้าพเจ้าไม่ได้ใช้สิทธิ์เหล่านี้เลย ที่ข้าพเจ้าเขียนเรื่องนี้ ก็มิใช่เพื่อจะให้เขากระทำอย่างนั้นแก่ข้าพเจ้า เพราะข้าพเจ้ายอมตายเสียดีกว่าที่จะให้ผู้ใดทำลายเกียรติอันนี้ของข้าพเจ้า
9:16 เพราะถึงแม้ว่าข้าพเจ้าประกาศข่าวประเสริฐนั้นข้าพเจ้าไม่มีเหตุที่จะอวดได้ เพราะจำเป็นที่ข้าพเจ้าจะต้องประกาศ ถ้าข้าพเจ้าไม่ประกาศข่าวประเสริฐวิบัติจะเกิดแก่ข้าพเจ้า
9:17 เพราะถ้าข้าพเจ้าประกาศอย่างเต็มใจ ข้าพเจ้าก็จะได้บำเหน็จ แต่ถ้ากระทำการประกาศนั้นโดยฝืนใจ ก็ยังเป็นการที่ทรงมอบหน้าที่ประกาศข่าวประเสริฐไว้ให้ข้าพเจ้ากระทำ
9:18 แล้วอะไรเล่าจะเป็นบำเหน็จของข้าพเจ้า คือเมื่อข้าพเจ้าประกาศข่าวประเสริฐ ข้าพเจ้าได้ประกาศข่าวประเสริฐของพระคริสต์โดยไม่คิดค่าจ้าง เพื่อจะไม่ได้ใช้สิทธิ์ในข่าวประเสริฐนั้นอย่างเต็มที่

เปาโลยอมทำทุกวิถีทางเพื่อจะนำจิตวิญญาณ
9:19 เพราะถึงแม้ว่าข้าพเจ้ามิได้อยู่ในบังคับของผู้ใด ข้าพเจ้าก็ยังยอมตัวเป็นทาสคนทั้งปวงเพื่อจะได้ชนะใจคนมากยิ่งขึ้น
9:20 ต่อพวกยิว ข้าพเจ้าก็ทำตัวเหมือนยิว เพื่อจะได้พวกยิว ต่อพวกที่อยู่ใต้พระราชบัญญัติ ข้าพเจ้าก็เป็นเหมือนคนอยู่ใต้พระราชบัญญัติ เพื่อจะได้คนที่อยู่ใต้พระราชบัญญัตินั้น
9:21 ต่อคนที่อยู่นอกพระราชบัญญัติ ข้าพเจ้าก็ทำตัวเหมือนคนนอกพระราชบัญญัติ เพื่อจะได้คนที่อยู่นอกพระราชบัญญัตินั้น (แต่ข้าพเจ้ามิได้อยู่นอกพระราชบัญญัติของพระเจ้า แต่อยู่ใต้พระราชบัญญัติแห่งพระคริสต์)
9:22 ต่อคนอ่อนแอ ข้าพเจ้าก็ทำตัวเหมือนคนอ่อนแอ เพื่อจะได้คนอ่อนแอ ข้าพเจ้ายอมเป็นคนทุกชนิดต่อคนทั้งปวง เพื่อจะช่วยเขาให้รอดได้บ้างโดยทุกวิถีทาง
9:23 ข้าพเจ้าทำอย่างนี้เพราะเห็นแก่ข่าวประเสริฐ เพื่อข้าพเจ้าจะได้มีส่วนกับท่านในข่าวประเสริฐนั้น
9:24 ท่านไม่รู้หรือว่าคนเหล่านั้นที่วิ่งแข่งกัน ก็วิ่งด้วยกันทุกคน แต่คนที่ได้รับรางวัลมีคนเดียว เหตุฉะนั้นจงวิ่งเพื่อชิงรางวัลให้ได้
9:25 ฝ่ายนักกีฬาทุกคนก็เคร่งครัดในระเบียบทุกอย่าง แล้วเขากระทำอย่างนั้นเพื่อจะได้มงกุฎใบไม้ซึ่งร่วงโรยได้ แต่เรากระทำเพื่อจะได้มงกุฎที่ไม่มีวันร่วงโรยเลย
9:26 ดังนั้นส่วนข้าพเจ้าวิ่งแข่งอย่างนี้โดยมีเป้าหมาย ข้าพเจ้าได้ต่อสู้อย่างนี้ ไม่ใช่อย่างนักมวยที่ชกลม
9:27 แต่ข้าพเจ้าระงับความปรารถนาฝ่ายเนื้อหนังให้อยู่ใต้บังคับ เพราะเกรงว่าโดยทางหนึ่งทางใดเมื่อข้าพเจ้าได้ประกาศแก่คนอื่นแล้ว ตัวข้าพเจ้าเองจะเป็นคนที่ใช้การไม่ได้


1 โครินธ์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การประพฤติของอิสราเอลเป็นเครื่องเตือนใจของคริสตจักร
10:1 พี่น้องทั้งหลาย ยิ่งกว่านี้ข้าพเจ้าอยากให้ท่านทั้งหลายเข้าใจว่าบรรพบุรุษของเราทั้งสิ้นได้อยู่ใต้เมฆ และได้ผ่านทะเลไปทุกคน
10:2 ได้รับบัพติศมาในเมฆและในทะเลเข้าส่วนกับโมเสสทุกคน
10:3 และได้รับประทานอาหารฝ่ายจิตวิญญาณอันเดียวกันทุกคน
10:4 และได้ดื่มน้ำฝ่ายจิตวิญญาณอันเดียวกันทุกคน เพราะว่าเขาได้ดื่มน้ำซึ่งไหลออกมาจากศิลาฝ่ายจิตวิญญาณที่ติดตามเขามา ศิลานั้นคือพระคริสต์
10:5 แต่ถึงกระนั้นก็ดีมีคนส่วนมากในพวกนั้นที่พระเจ้าไม่ทรงพอพระทัย เพราะว่าเขาล้มตายกันเกลื่อนกลาดในถิ่นทุรกันดาร
10:6 แล้วเหตุการณ์เหล่านี้จึงเป็นเครื่องเตือนใจพวกเรา ไม่ให้เรามีใจโลภปรารถนาสิ่งที่ชั่วเหมือนเขาเหล่านั้น
10:7 ท่านทั้งหลายอย่านับถือรูปเคารพ เหมือนอย่างที่บางคนในพวกเขาได้กระทำ ตามที่มีเขียนไว้แล้วว่า ‘ประชาชนก็นั่งลงกินและดื่ม แล้วก็ลุกขึ้นเล่นสนุกกัน’
10:8 อย่าให้เรากระทำล่วงประเวณี เหมือนอย่างที่บางคนในพวกเขาได้กระทำ แล้วก็ล้มลงตายในวันเดียวสองหมื่นสามพันคน
10:9 อย่าให้เราลองดีพระคริสต์เหมือนอย่างที่บางคนในพวกเขาได้กระทำ แล้วก็ต้องพินาศด้วยงูร้าย
10:10 ท่านทั้งหลายอย่าบ่นเหมือนอย่างที่บางคนในพวกเขาได้บ่น แล้วก็ต้องพินาศด้วยองค์เพชฌฆาต
10:11 แต่บรรดาเหตุการณ์เหล่านี้จึงได้บังเกิดแก่เขาเพื่อเป็นตัวอย่าง และได้บันทึกไว้เพื่อเตือนสติเราทั้งหลาย ผู้ซึ่งกำลังอยู่ในกาลสุดปลายของแผ่นดินโลก
10:12 เหตุฉะนั้นคนที่คิดว่าตัวเองมั่นคงดีแล้ว ก็จงระวังให้ดี กลัวว่าจะล้มลง
10:13 ไม่มีการทดลองใดๆเกิดขึ้นกับท่าน นอกเหนือจากการทดลองซึ่งเคยเกิดกับมนุษย์ทั้งหลาย แต่พระเจ้าทรงสัตย์ซื่อ พระองค์จะไม่ทรงให้ท่านต้องถูกทดลองเกินกว่าที่ท่านจะทนได้ แต่เมื่อท่านถูกทดลองนั้น พระองค์จะทรงโปรดให้ท่านมีทางที่จะหลีกเลี่ยงได้ด้วย เพื่อท่านจะมีกำลังทนได้
10:14 พวกที่รักของข้าพเจ้า เหตุฉะนั้นท่านจงหลีกเลี่ยงเสียจากการนับถือรูปเคารพ
10:15 ข้าพเจ้าพูดกับท่านอย่างพูดกับคนที่มีปัญญา ท่านจงพิจารณาถ้อยคำที่ข้าพเจ้าพูดนั้นเถิด

พิธีศีลระลึกมีไว้สำหรับผู้ที่เชื่อเท่านั้น
10:16 ถ้วยแห่งพระพรซึ่งเราได้ขอพระพรนั้นเป็นที่ทำให้เรามีส่วนร่วมในพระโลหิตของพระคริสต์มิใช่หรือ ขนมปังซึ่งเราหักนั้นเป็นที่ทำให้เรามีส่วนร่วมในพระกายของพระคริสต์มิใช่หรือ
10:17 แม้เราซึ่งเป็นบุคคลหลายคน เราก็ยังเป็นขนมปังก้อนเดียวและเป็นร่างกายเดียว เพราะว่าเราทุกคนรับประทานขนมปังก้อนเดียวกัน
10:18 จงพิจารณาดูพวกอิสราเอลตามเนื้อหนัง คนที่รับประทานของที่บูชาแล้วนั้น ก็มีส่วนร่วมในแท่นบูชานั้นมิใช่หรือ
10:19 ถ้าอย่างนั้นแล้วจะให้ข้าพเจ้าว่าอย่างไร รูปเคารพนั้นศักดิ์สิทธิ์หรือ เครื่องบูชาที่ถวายแก่รูปเคารพนั้นเป็นของศักดิ์สิทธิ์หรือ
10:20 แต่ข้าพเจ้าว่า เครื่องบูชาที่พวกต่างชาติถวายนั้น เขาถวายบูชาแก่พวกปีศาจ และไม่ได้ถวายแด่พระเจ้า ข้าพเจ้าไม่ปรารถนาให้ท่านมีส่วนร่วมกับพวกปีศาจ
10:21 ท่านจะดื่มจากถ้วยขององค์พระผู้เป็นเจ้าและจากถ้วยของพวกปีศาจด้วยไม่ได้ ท่านจะรับประทานที่โต๊ะขององค์พระผู้เป็นเจ้าและที่โต๊ะของพวกปีศาจด้วยก็ไม่ได้
10:22 เราจะยั่วยุให้องค์พระผู้เป็นเจ้าทรงอิจฉาหรือ เรามีฤทธิ์มากกว่าพระองค์หรือ

จงถวายพระเกียรติแด่พระเจ้า
10:23 ข้าพเจ้าทำสิ่งสารพัดได้ แต่ไม่ใช่ทุกสิ่งที่จะทำได้นั้นเป็นประโยชน์ ข้าพเจ้าทำสิ่งสารพัดได้ แต่ไม่ใช่ทุกสิ่งจะทำให้เจริญขึ้น
10:24 อย่าให้ผู้ใดเห็นแก่ประโยชน์ส่วนตัว แต่จงเห็นแก่ประโยชน์ของคนอื่น
10:25 ทุกสิ่งที่เขาขายตามตลาดเนื้อนั้นรับประทานได้ ไม่ต้องถามอะไรโดยเห็นแก่ใจสำนึกผิดชอบ
10:26 เพราะว่า ‘แผ่นดินโลกกับสรรพสิ่งในโลกนั้นเป็นขององค์พระผู้เป็นเจ้า’
10:27 ถ้าคนที่ไม่มีความเชื่อจะเชิญท่านไปในงานเลี้ยงและท่านเต็มใจไป สิ่งที่เขาตั้งให้รับประทานก็รับประทานได้ ไม่ต้องถามอะไรโดยเห็นแก่ใจสำนึกผิดชอบ
10:28 แต่ถ้ามีใครมาบอกท่านว่า “ของนี้เขาถวายแก่รูปเคารพแล้ว” ท่านอย่ารับประทาน เพราะเห็นแก่คนที่บอกนั้นและเพราะเห็นแก่ใจสำนึกผิดชอบด้วย เพราะว่า ‘แผ่นดินโลกกับสรรพสิ่งในโลกนั้นเป็นขององค์พระผู้เป็นเจ้า’
10:29 ข้าพเจ้ามิได้หมายถึงใจสำนึกผิดชอบของท่าน แต่หมายถึงใจสำนึกผิดชอบของคนที่บอกนั้น ทำไมใจสำนึกผิดชอบของผู้อื่นจะต้องมาขัดขวางเสรีภาพของข้าพเจ้าเล่า
10:30 เพราะถ้าข้าพเจ้ารับประทานโดยพระคุณ ทำไมเขาติเตียนข้าพเจ้าเพราะสิ่งที่ข้าพเจ้าได้ขอบพระคุณแล้วเล่า
10:31 เหตุฉะนั้นเมื่อท่านจะรับประทาน จะดื่ม หรือจะทำอะไรก็ตาม จงกระทำเพื่อเป็นการถวายพระเกียรติแด่พระเจ้า
10:32 อย่าเป็นต้นเหตุที่ทำให้พวกยิว หรือพวกต่างชาติ หรือคริสตจักรของพระเจ้าหลงผิดไป
10:33 เหมือนที่ข้าพเจ้าเองได้พยายามกระทำทุกสิ่งเพื่อให้เป็นที่พอใจของคนทั้งปวง มิได้เห็นแก่ประโยชน์ส่วนตัว แต่เห็นแก่ประโยชน์ของคนทั้งหลาย เพื่อให้เขารอดได้


1 โครินธ์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

"ชายเป็นศีรษะของหญิง"
11:1 ท่านทั้งหลายก็จงปฏิบัติตามอย่างข้าพเจ้า เหมือนอย่างที่ข้าพเจ้าปฏิบัติตามอย่างพระคริสต์
11:2 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าขอชมท่านทั้งหลายเพราะท่านได้ระลึกถึงข้าพเจ้าทุกประการ และท่านได้รักษากฎที่ข้าพเจ้าได้มอบไว้กับท่าน
11:3 แต่ข้าพเจ้าใคร่ให้ท่านทั้งหลายเข้าใจว่า พระคริสต์ทรงเป็นศีรษะของชายทุกคน และชายเป็นศีรษะของหญิง และพระเจ้าทรงเป็นพระเศียรของพระคริสต์
11:4 ชายทุกคนที่กำลังอธิษฐานหรือพยากรณ์โดยคลุมศีรษะอยู่ ก็ทำความอัปยศแก่ศีรษะ
11:5 แต่หญิงทุกคนที่กำลังอธิษฐานหรือพยากรณ์ ถ้าไม่คลุมศีรษะ ก็ทำความอัปยศแก่ศีรษะ เพราะเหมือนกับว่านางได้โกนผมเสียแล้ว
11:6 เพราะถ้าผู้หญิงไม่ได้คลุมศีรษะ ก็ควรจะตัดผมเสีย แต่ถ้าการที่ผู้หญิงจะตัดผมหรือโกนผมนั้นเป็นสิ่งที่น่าอับอาย จงคลุมศีรษะเสีย
11:7 เพราะการที่ผู้ชายไม่สมควรจะคลุมศีรษะนั้น ก็เพราะว่าผู้ชายเป็นพระฉายและสง่าราศีของพระเจ้า ส่วนผู้หญิงนั้นเป็นสง่าราศีของผู้ชาย
11:8 เพราะว่าไม่ได้ทรงสร้างผู้ชายจากผู้หญิง แต่ได้ทรงสร้างผู้หญิงจากผู้ชาย
11:9 และไม่ได้ทรงสร้างผู้ชายไว้สำหรับผู้หญิง แต่ทรงสร้างผู้หญิงไว้สำหรับผู้ชาย
11:10 ด้วยเหตุนี้เอง ผู้หญิงจึงควรจะเอาสัญญลักษณ์แห่งอำนาจนี้คลุมศีรษะ เพราะเห็นแก่พวกทูตสวรรค์
11:11 ถึงกระนั้นก็ดี ในองค์พระผู้เป็นเจ้า ผู้ชายก็ต้องพึ่งผู้หญิงและผู้หญิงก็ต้องพึ่งผู้ชาย
11:12 เพราะว่าผู้หญิงนั้นทรงสร้างมาจากผู้ชายฉันใด ต่อมาผู้ชายก็เกิดมาจากผู้หญิงฉันนั้น แต่สิ่งสารพัดก็มีมาจากพระเจ้า
11:13 ท่านทั้งหลายจงตัดสินเองเถิดว่า เป็นการสมควรหรือไม่ที่ผู้หญิงจะไม่คลุมศีรษะเมื่ออธิษฐานต่อพระเจ้า
11:14 ธรรมชาติเองไม่ได้สอนท่านหรือว่า ถ้าผู้ชายไว้ผมยาวก็เป็นที่น่าอายแก่ตัว
11:15 แต่ถ้าผู้หญิงไว้ผมยาวก็เป็นสง่าราศีแก่ตัว เพราะว่าผมเป็นสิ่งที่ประทานให้แก่เขาเพื่อคลุมศีรษะ
11:16 แต่ถ้าผู้ใดจะโต้แย้ง เราและคริสตจักรของพระเจ้าไม่รับธรรมเนียมอย่างที่โต้แย้งนั้น

พิธีระลึกถึงองค์พระผู้เป็นเจ้า
11:17 แล้วในการให้คำสั่งต่อไปนี้ ข้าพเจ้าชมท่านไม่ได้ คือว่าการประชุมของท่านนั้นมักจะได้ผลเสียมากกว่าผลดี
11:18 ประการแรกข้าพเจ้าได้ยินว่า เมื่อท่านประชุมคริสตจักรนั้น มีการแตกก๊กแตกเหล่าในพวกท่าน และข้าพเจ้าเชื่อว่าคงมีความจริงอยู่บ้าง
11:19 เพราะจะต้องมีการขัดแย้งกันบ้างในพวกท่าน เพื่อคนฝ่ายถูกในพวกท่านจะได้ปรากฏเด่นขึ้น
11:20 เมื่อท่านทั้งหลายประชุมพร้อมกันนั้น ท่านจึงประชุมรับประทานเป็นที่ระลึกถึงองค์พระผู้เป็นเจ้าไม่ได้
11:21 เพราะว่าเมื่อท่านรับประทาน บ้างก็รับประทานอาหารของตนก่อนคนอื่น บ้างก็ยังหิวอยู่ และบ้างก็เมา
11:22 อะไรกันนี่ ท่านไม่มีเรือนที่จะกินและดื่มหรือ หรือว่าท่านดูหมิ่นคริสตจักรของพระเจ้า และทำให้คนที่ขัดสนได้รับความอับอาย จะให้ข้าพเจ้าว่าอย่างไรแก่ท่าน จะให้ชมท่านหรือ ในเรื่องนี้ข้าพเจ้าจะไม่ขอชมท่านเลย
11:23 เพราะว่าเรื่องซึ่งข้าพเจ้าได้มอบไว้กับท่านแล้วนั้น ข้าพเจ้าได้รับจากองค์พระผู้เป็นเจ้า คือในคืนที่เขาทรยศพระเยซูเจ้านั้น พระองค์ทรงหยิบขนมปัง
11:24 ครั้นขอบพระคุณแล้ว จึงทรงหักแล้วตรัสว่า “จงรับไปกินเถิด นี่เป็นกายของเรา ซึ่งหักออกเพื่อท่านทั้งหลาย จงกระทำอย่างนี้ให้เป็นที่ระลึกถึงเรา”
11:25 เมื่อรับประทานแล้ว พระองค์จึงทรงหยิบถ้วยด้วยอาการอย่างเดียวกัน ตรัสว่า “ถ้วยนี้คือพันธสัญญาใหม่ด้วยโลหิตของเรา เมื่อท่านดื่มจากถ้วยนี้เวลาใด จงดื่มให้เป็นที่ระลึกถึงเรา”
11:26 เพราะว่าเมื่อท่านทั้งหลายกินขนมปังนี้และดื่มจากถ้วยนี้เวลาใด ท่านก็ประกาศการวายพระชนม์ขององค์พระผู้เป็นเจ้าจนกว่าพระองค์จะเสด็จมา
11:27 เหตุฉะนั้น ถ้าผู้ใดกินขนมปังนี้และดื่มจากถ้วยขององค์พระผู้เป็นเจ้าอย่างไม่สมควร ผู้นั้นก็ทำผิดต่อพระกายและพระโลหิตขององค์พระผู้เป็นเจ้า
11:28 ขอให้ทุกคนพิจารณาตนเอง แล้วจึงกินขนมปังและดื่มจากถ้วยนี้
11:29 เพราะว่าคนที่กินและดื่มอย่างไม่สมควร ก็กินและดื่มเพื่อนำพระอาชญามาสู่ตนเอง เพราะมิได้พินิจดูพระกายขององค์พระผู้เป็นเจ้า

ผู้รับพิธีระลึกถึงองค์พระผู้เป็นเจ้าอย่างไม่สมควร บ้างก็ป่วย บ้างก็ตาย
11:30 ด้วยเหตุนี้พวกท่านหลายคนจึงอ่อนกำลังและป่วยอยู่และที่ล่วงหลับไปแล้วก็มีมาก
11:31 เพราะถ้าเราจะพิจารณาตัวเราเอง เราจะไม่ต้องถูกทำโทษ
11:32 แต่เมื่อองค์พระผู้เป็นเจ้าทรงทำโทษเรานั้น พระองค์ทรงตีสอนเรา เพื่อมิให้เราถูกพิพากษาลงโทษด้วยกันกับโลก
11:33 พี่น้องของข้าพเจ้า ด้วยเหตุนี้เมื่อท่านมาร่วมประชุมรับประทานอาหารนั้น จงคอยซึ่งกันและกัน
11:34 ถ้ามีใครหิวก็ให้เขากินที่บ้านเสียก่อน เพื่อเมื่อมาประชุมกันท่านจะได้ไม่ถูกพิพากษาลงโทษ ส่วนเรื่องอื่นๆนั้นเมื่อข้าพเจ้ามาข้าพเจ้าจะแนะนำให้


1 โครินธ์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ของประทานต่างๆฝ่ายจิตวิญญาณ
12:1 พี่น้องทั้งหลาย บัดนี้ข้าพเจ้าอยากให้ท่านเข้าใจเรื่องของประทานฝ่ายจิตวิญญาณนั้น
12:2 ท่านรู้แล้วว่า แต่ก่อนท่านยังเป็นคนไม่เชื่อนั้น ท่านถูกชักนำให้หลงไปนับถือรูปเคารพซึ่งพูดไม่ได้ตามแต่ท่านจะถูกนำไป
12:3 เหตุฉะนั้นข้าพเจ้าจึงบอกท่านทั้งหลายให้ทราบว่า ไม่มีผู้ใดซึ่งพูดโดยพระวิญญาณของพระเจ้าจะเรียกพระเยซูว่า ผู้ที่ถูกสาปแช่ง และไม่มีผู้ใดอาจพูดว่าพระเยซูเป็นองค์พระผู้เป็นเจ้า นอกจากผู้ที่พูดโดยพระวิญญาณบริสุทธิ์
12:4 แล้วของประทานนั้นมีต่างๆกัน แต่มีพระวิญญาณองค์เดียวกัน
12:5 งานรับใช้มีต่างๆกัน แต่มีองค์พระผู้เป็นเจ้าองค์เดียวกัน
12:6 กิจกรรมมีต่างๆกัน แต่มีพระเจ้าองค์เดียวกันที่ทรงกระทำสารพัดในทุกคน
12:7 การสำแดงของพระวิญญาณนั้นมีแก่ทุกคนเพื่อประโยชน์ร่วมกัน
12:8 ด้วยพระวิญญาณทรงโปรดประทานให้คนหนึ่งมีถ้อยคำประกอบด้วยสติปัญญา และให้อีกคนหนึ่งมีถ้อยคำอันประกอบด้วยความรู้ แต่เป็นโดยพระวิญญาณองค์เดียวกัน
12:9 และให้อีกคนหนึ่งมีความเชื่อ แต่เป็นโดยพระวิญญาณองค์เดียวกัน และให้อีกคนหนึ่งมีความสามารถรักษาคนป่วยได้ แต่เป็นโดยพระวิญญาณองค์เดียวกัน
12:10 และให้อีกคนหนึ่งทำการอัศจรรย์ต่างๆ และให้อีกคนหนึ่งพยากรณ์ได้ และให้อีกคนหนึ่งรู้จักสังเกตวิญญาณต่างๆ และให้อีกคนหนึ่งพูดภาษาต่างๆ และให้อีกคนหนึ่งแปลภาษานั้นๆได้
12:11 สิ่งสารพัดเหล่านี้ พระวิญญาณองค์เดียวกันทรงบันดาลและประทานแก่แต่ละคนตามชอบพระทัยพระองค์

คริสเตียนเป็นอวัยวะต่างๆของกายเดียวกัน
12:12 ถึงกายนั้นเป็นกายเดียว ก็ยังมีอวัยวะหลายส่วน และบรรดาอวัยวะต่างๆของกายเดียวนั้นแม้จะมีหลายส่วนก็ยังเป็นกายเดียวกันฉันใด พระคริสต์ก็ทรงเป็นฉันนั้น
12:13 เพราะว่าถึงเราจะเป็นพวกยิวหรือพวกต่างชาติ เป็นทาสหรือมิใช่ทาสก็ตาม เราทั้งหลายได้รับบัพติศมาโดยพระวิญญาณองค์เดียวเข้าเป็นกายอันเดียวกัน และพระวิญญาณองค์เดียวกันนั้นซาบซ่านอยู่
12:14 เพราะว่าร่างกายมิได้ประกอบด้วยอวัยวะเดียวแต่ด้วยหลายอวัยวะ
12:15 ถ้าเท้าจะพูดว่า “เพราะข้าพเจ้ามิได้เป็นมือ ข้าพเจ้าจึงไม่ได้เป็นอวัยวะของร่างกายนั้น” เท้าจะไม่เป็นอวัยวะของร่างกายเพราะเหตุนั้นหรือ
12:16 และถ้าหูจะพูดว่า “เพราะข้าพเจ้ามิได้เป็นตา ข้าพเจ้าจึงมิได้เป็นอวัยวะของร่างกายนั้น” หูจะไม่เป็นอวัยวะของร่างกายเพราะเหตุนั้นหรือ
12:17 ถ้าอวัยวะทั้งหมดในร่างกายเป็นตา การได้ยินจะอยู่ที่ไหน ถ้าทั้งร่างกายเป็นหู การดมกลิ่นจะอยู่ที่ไหน
12:18 แต่บัดนี้พระเจ้าได้ทรงตั้งอวัยวะทุกส่วนไว้ในร่างกายตามชอบพระทัยของพระองค์
12:19 ถ้าอวัยวะทั้งหมดเป็นอวัยวะเดียว ร่างกายจะมีที่ไหน
12:20 แต่บัดนี้มีหลายอวัยวะแต่ก็ยังเป็นร่างกายเดียวกัน
12:21 และตาจะว่าแก่มือว่า “ข้าพเจ้าไม่ต้องการเจ้า” ก็ไม่ได้ หรือศีรษะจะว่าแก่เท้าว่า “ข้าพเจ้าไม่ต้องการเจ้า” ก็ไม่ได้
12:22 แต่ยิ่งกว่านี้อวัยวะของร่างกายที่เราเห็นว่าอ่อนแอ เราก็ขาดเสียไม่ได้
12:23 และอวัยวะของร่างกายที่เราถือว่ามีเกียรติน้อย เราก็ยังทำให้มีเกียรติยิ่งขึ้น และอวัยวะที่ไม่น่าดูนั้น เราก็ทำให้น่าดูยิ่งขึ้น
12:24 เพราะว่าอวัยวะที่น่าดูแล้ว ก็ไม่จำเป็นที่จะต้องตกแต่งอีก แต่พระเจ้าได้ทรงให้อวัยวะของร่างกายเสมอภาคกัน ทรงให้อวัยวะที่ต่ำต้อยเป็นที่นับถือมากขึ้น
12:25 เพื่อไม่ให้มีการแก่งแย่งกันในร่างกาย แต่ให้อวัยวะทุกส่วนมีความห่วงใยซึ่งกันและกัน
12:26 ถ้าอวัยวะอันหนึ่งเจ็บ อวัยวะทั้งหมดก็พลอยเจ็บด้วย ถ้าอวัยวะอันหนึ่งได้รับเกียรติ อวัยวะทั้งหมดก็พลอยชื่นชมยินดีด้วย
12:27 บัดนี้ฝ่ายท่านทั้งหลายเป็นกายของพระคริสต์ และต่างก็เป็นอวัยวะของพระกายนั้น
12:28 และพระเจ้าได้ทรงโปรดตั้งบางคนไว้ในคริสตจักร คือหนึ่งอัครสาวก สองผู้พยากรณ์ สามครูบาอาจารย์ แล้วต่อจากนั้นก็มีการอัศจรรย์ ของประทานในการรักษาโรค การช่วยเหลือ การครอบครอง การพูดภาษาต่างๆ
12:29 ทุกคนเป็นอัครสาวกหรือ ทุกคนเป็นผู้พยากรณ์หรือ ทุกคนเป็นครูบาอาจารย์หรือ ทุกคนกระทำการอัศจรรย์หรือ
12:30 ทุกคนได้รับของประทานให้รักษาโรคหรือ ทุกคนพูดภาษาต่างๆหรือ ทุกคนแปลได้หรือ
12:31 แต่ท่านทั้งหลายจงกระตือรือร้นอย่างจริงจังบรรดาของประทานอันดีที่สุดนั้น และข้าพเจ้ายังคงแสดงทางที่ยอดเยี่ยมกว่าแก่ท่านทั้งหลาย


1 โครินธ์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คุณความดีแห่งความรักของคริสเตียน
13:1 แม้ข้าพเจ้าพูดภาษาของมนุษย์ก็ดี และภาษาของทูตสวรรค์ก็ดี แต่ไม่มีความรัก ข้าพเจ้าเป็นเหมือนฆ้องหรือฉาบที่กำลังส่งเสียง
13:2 แม้ข้าพเจ้ามีของประทานแห่งการพยากรณ์ และเข้าใจในความลึกลับทั้งปวงและมีความรู้ทั้งสิ้น และแม้ข้าพเจ้ามีความเชื่อทั้งหมดพอจะยกภูเขาไปได้ แต่ไม่มีความรัก ข้าพเจ้าก็ไม่มีค่าอะไรเลย
13:3 แม้ข้าพเจ้ามอบของสารพัดเพื่อเลี้ยงคนยากจน และแม้ข้าพเจ้ายอมให้เอาตัวข้าพเจ้าไปเผาไฟเสีย แต่ไม่มีความรัก จะหาเป็นประโยชน์แก่ข้าพเจ้าไม่
13:4 ความรักนั้นก็อดทนนานและกระทำคุณให้ ความรักไม่อิจฉา ความรักไม่อวดตัว ไม่หยิ่งผยอง
13:5 ไม่ทำสิ่งที่ไม่บังควร ไม่คิดเห็นแก่ตนเองฝ่ายเดียว ไม่ฉุนเฉียว ไม่ช่างจดจำความผิด
13:6 ไม่ชื่นชมยินดีในความชั่วช้า แต่ชื่นชมยินดีในความจริง
13:7 ไม่แคะไค้คุ้ยเขี่ยความผิดของเขา และเชื่อในส่วนดีของเขาอยู่เสมอ และมีความหวังอยู่เสมอ และเพียรทนเอาทุกอย่าง
13:8 ความรักไม่มีวันสูญสิ้น แม้คำพยากรณ์ก็จะเสื่อมสูญไป แม้การพูดภาษาต่างๆนั้นก็จะมีเวลาเลิกไป แม้ความรู้ก็จะเสื่อมสูญไป
13:9 เพราะที่เรารู้นั้นก็รู้แต่ส่วนหนึ่ง และที่เราพยากรณ์นั้นก็พยากรณ์แต่ส่วนหนึ่ง
13:10 แต่เมื่อความสมบูรณ์มาถึงแล้ว ความบกพร่องนั้นก็จะสูญไป
13:11 เมื่อข้าพเจ้ายังเป็นเด็ก ข้าพเจ้าพูดอย่างเด็ก คิดอย่างเด็ก ใคร่ครวญหาเหตุผลอย่างเด็ก แต่เมื่อข้าพเจ้าเป็นผู้ใหญ่ ข้าพเจ้าก็เลิกอาการเด็กเสีย
13:12 เพราะว่าบัดนี้เราเห็นสลัวๆเหมือนดูในกระจก แต่เวลานั้นจะได้เห็นหน้ากันชัดเจน เดี๋ยวนี้ข้าพเจ้ารู้แต่ส่วนหนึ่ง แต่เวลานั้นข้าพเจ้าจะรู้แจ้งเหมือนได้รู้จักข้าพเจ้าแล้วด้วย
13:13 ดังนั้นยังตั้งอยู่สามสิ่ง คือความเชื่อ ความหวังใจ ความรัก แต่ความรักใหญ่ที่สุด


1 โครินธ์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

จงแสวงหาของประทานที่จะทำให้คริสตจักรจำเริญขึ้น
14:1 จงมุ่งหาความรัก และจงปรารถนาของประทานฝ่ายจิตวิญญาณ เฉพาะอย่างยิ่งการพยากรณ์
14:2 เพราะว่าผู้หนึ่งผู้ใดที่พูดภาษาต่างๆได้ ไม่ได้พูดกับมนุษย์ แต่ทูลต่อพระเจ้า เพราะว่าไม่มีมนุษย์คนใดเข้าใจได้ แต่เขาพูดเป็นความลึกลับฝ่ายจิตวิญญาณ
14:3 ฝ่ายผู้ที่พยากรณ์นั้นพูดกับมนุษย์ทำให้เขาเจริญขึ้น เป็นที่เตือนสติและหนุนใจ
14:4 ฝ่ายคนที่พูดภาษาต่างๆนั้นก็ทำให้ตนเองเจริญฝ่ายเดียว แต่ผู้ที่พยากรณ์นั้นย่อมทำให้คริสตจักรจำเริญขึ้น
14:5 ข้าพเจ้าใคร่ให้ท่านทั้งหลายพูดภาษาต่างๆได้ แต่ยิ่งกว่านั้นอีกข้าพเจ้าปรารถนาจะให้ท่านทั้งหลายพยากรณ์ได้ เพราะว่าผู้ที่พยากรณ์ได้นั้นก็ใหญ่กว่าคนที่พูดภาษาต่างๆได้ เว้นแต่เขาสามารถแปลภาษานั้นๆออก เพื่อคริสตจักรจะได้รับความจำเริญขึ้น
14:6 นี่แหละพี่น้องทั้งหลาย ถ้าข้าพเจ้ามาหาท่านและพูดภาษาต่างๆ จะเป็นประโยชน์อะไรแก่ท่านเล่า เว้นเสียแต่ข้าพเจ้าจะพูดกับท่านโดยคำวิวรณ์ หรือโดยความรู้ หรือโดยคำพยากรณ์ หรือโดยการสั่งสอน
14:7 แม้เป็นสิ่งที่ไม่มีชีวิตก็ยังกระทำเสียงได้ เช่นปี่หรือพิณเขาคู่ ถ้าเสียงนั้นไม่ต่างกัน ใครจะรู้ได้อย่างไรว่า เขาเป่าหรือดีดอะไร
14:8 เพราะถ้าแตรเดี่ยวเปล่งเสียงไม่ชัดเจน ใครเล่าจะเตรียมตัวเข้าประจัญบานได้
14:9 ท่านทั้งหลายก็เป็นเช่นนั้น ถ้าท่านไม่ใช้ภาษาพูดที่เข้าใจได้ง่าย เขาจะเข้าใจคำพูดนั้นได้อย่างไร ท่านก็จะพูดเพ้อตามลมไป
14:10 ในโลกนี้มีภาษาเป็นอันมาก และไม่มีภาษาใดๆที่ปราศจากเนื้อความ
14:11 เหตุฉะนั้นถ้าข้าพเจ้าไม่เข้าใจเนื้อความของภาษานั้นๆ ข้าพเจ้าจะเป็นคนต่างภาษากับคนที่พูด และคนที่พูดนั้นจะเป็นคนต่างภาษากับข้าพเจ้าด้วย
14:12 เช่นเดียวกัน เมื่อท่านทั้งหลายกำลังร้อนใจแสวงหาของประทานฝ่ายจิตวิญญาณแล้ว ก็จงอุตส่าห์กระทำตัวของท่านให้สามารถที่จะทำให้คริสตจักรจำเริญขึ้น
14:13 เหตุฉะนั้นให้คนที่พูดภาษาต่างๆอธิษฐานว่า เขาจะสามารถแปลได้ด้วย
14:14 เพราะถ้าข้าพเจ้าอธิษฐานเป็นภาษาต่างๆ จิตวิญญาณของข้าพเจ้าอธิษฐานก็จริง แต่ข้าพเจ้าเองก็ไม่เข้าใจ
14:15 ถ้าเช่นนั้นข้าพเจ้าควรจะทำประการใด ข้าพเจ้าจะอธิษฐานด้วยจิตวิญญาณและจะอธิษฐานด้วยความเข้าใจด้วย และจะร้องเพลงด้วยจิตวิญญาณและจะร้องเพลงด้วยความเข้าใจด้วย
14:16 มิฉะนั้นเมื่อท่านขอบพระคุณด้วยจิตวิญญาณแล้ว คนที่อยู่ในพวกที่รู้ไม่ถึงจะว่า “เอเมน” เมื่อท่านขอบพระคุณอย่างไรได้ ในเมื่อเขาไม่เข้าใจสิ่งที่ท่านพูด
14:17 แม้ท่านขอบพระคุณอย่างไพเราะก็ตาม แต่คนอื่นนั้นจะไม่จำเริญขึ้น
14:18 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า ข้าพเจ้าพูดภาษาต่างๆมากกว่าท่านทั้งหลายอีก
14:19 แต่ว่าในคริสตจักร ข้าพเจ้าพอใจที่จะพูดสักห้าคำด้วยความเข้าใจ เพื่อเสียงของข้าพเจ้าจะสั่งสอนคนอื่นด้วย ดีกว่าที่จะพูดหมื่นคำเป็นภาษาต่างๆ
14:20 พี่น้องทั้งหลาย ความเข้าใจของท่านอย่าให้เป็นอย่างเด็ก อย่างไรก็ตามในเรื่องความชั่วร้ายจงเป็นอย่างเด็ก แต่ฝ่ายความเข้าใจจงให้เป็นอย่างผู้ใหญ่
14:21 ในพระราชบัญญัติมีคำเขียนไว้แล้วว่า ‘องค์พระผู้เป็นเจ้าตรัสว่า “เราจะพูดกับชนชาตินี้โดยคนต่างภาษาและโดยริมฝีปากของคนต่างด้าว ถึงกระนั้นเขาก็จะไม่ฟังเรา”’
14:22 เหตุฉะนั้นการพูดภาษาต่างๆจึงไม่เป็นหมายสำคัญแก่คนที่เชื่อ แต่เป็นหมายสำคัญแก่คนที่ไม่เชื่อ แต่การพยากรณ์นั้นไม่ใช่สำหรับคนที่ไม่เชื่อ แต่สำหรับคนที่เชื่อแล้ว
14:23 เหตุฉะนั้นถ้าทั้งคริสตจักรมีการประชุมพร้อมกัน แล้วคนทั้งปวงต่างก็พูดภาษาต่างๆ และมีคนที่รู้ไม่ถึงหรือคนที่ไม่เชื่อเข้ามา เขาจะมิเห็นไปว่าท่านทั้งหลายคลั่งไปแล้วหรือ
14:24 แต่ถ้าทุกคนพยากรณ์ คนที่ไม่เชื่อหรือคนที่รู้ไม่ถึงเข้ามา ทุกคนก็จะทำให้เขารู้สำนึก และทำให้เขาพิจารณาใจของตนเอง
14:25 ดังนั้นความลับที่ซ่อนอยู่ในใจของเขาจะเด่นชัดขึ้น เขาก็จะกราบลงนมัสการพระเจ้ากล่าวว่า พระเจ้าทรงสถิตอยู่ท่ามกลางพวกท่านอย่างแน่นอน

ระเบียบในการประชุมนมัสการและการใช้ของประทาน
14:26 พี่น้องทั้งหลาย เมื่อท่านประชุมกัน ทุกคนก็มีเพลงสดุดี ทุกคนก็มีคำสั่งสอน ทุกคนก็พูดภาษาต่างๆ ทุกคนก็มีคำวิวรณ์ ทุกคนก็แปลข้อความ จะว่าอย่างไรกัน ท่านจงกระทำทุกสิ่งทุกอย่างเพื่อให้จำเริญขึ้น
14:27 ถ้าผู้ใดจะพูดภาษาต่างๆ จงให้พูดเพียงสองคนหรืออย่างมากที่สุดก็สามคน และให้พูดทีละคน และให้อีกคนหนึ่งแปล
14:28 แต่ถ้าไม่มีผู้ใดแปลก็ให้คนเหล่านั้นอยู่เงียบๆในที่ประชุมคริสตจักร และให้พูดกับตัวเอง และทูลต่อพระเจ้า
14:29 ฝ่ายพวกผู้พยากรณ์นั้นให้พูดสองหรือสามคน และให้คนอื่นวินิจฉัยข้อความที่เขาพูดนั้น
14:30 ถ้ามีสิ่งใดทรงสำแดงแก่คนอื่นที่นั่งอยู่ด้วยกัน ให้คนแรกนั้นนิ่งเสียก่อน
14:31 เพราะว่าท่านทั้งหลายพยากรณ์ได้ทีละคน เพื่อให้ทุกคนได้ความรู้ และได้รับการปลอบประโลมใจ
14:32 วิญญาณของพวกผู้พยากรณ์นั้นย่อมอยู่ในบังคับพวกผู้พยากรณ์
14:33 เพราะว่าพระเจ้าไม่ใช่ผู้ก่อให้เกิดความสับสนวุ่นวาย แต่ทรงเป็นผู้ก่อให้เกิดสันติสุข เหมือนที่ได้เกิดขึ้นในบรรดาคริสตจักรแห่งวิสุทธิชนนั้น

ให้ผู้หญิงนิ่งในที่ประชุมและเรียนรู้จากสามีของตน
14:34 จงให้พวกผู้หญิงนิ่งเสียในที่ประชุมคริสตจักร เพราะไม่ได้รับอนุญาตให้พูด แต่ให้เขาอยู่ใต้บังคับบัญชา เหมือนที่พระราชบัญญัติสั่งไว้นั้น
14:35 ถ้าเขาอยากรู้สิ่งใด ก็ให้เขาถามสามีที่บ้าน เพราะว่าการที่ผู้หญิงจะพูดในที่ประชุมคริสตจักรนั้นก็เป็นสิ่งที่น่าอาย
14:36 อะไรกัน พระวจนะของพระเจ้าเกิดมาจากพวกท่านหรือ ได้ประทานมาถึงท่านแต่พวกเดียวหรือ
14:37 ถ้าผู้ใดถือว่าตนเป็นผู้พยากรณ์หรืออยู่ฝ่ายจิตวิญญาณ ก็ให้เขายอมรับว่า ข้อความซึ่งข้าพเจ้าเขียนมาถึงท่านนั้นเป็นพระบัญญัติขององค์พระผู้เป็นเจ้า
14:38 แต่ถ้าผู้ใดเฉยเมยต่อข้อความนี้ ก็ให้เขาเฉยเมยต่อไป
14:39 เหตุฉะนั้นพี่น้องทั้งหลาย จงตั้งใจปรารถนาที่จะพยากรณ์ ที่เขาพูดภาษาต่างๆก็อย่าห้ามเลย
14:40 แต่สิ่งสารพัดซึ่งจะกระทำนั้น จงกระทำตามสมควร และให้เป็นระเบียบเรียบร้อย


1 โครินธ์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ข่าวประเสริฐแห่งการฟื้นคืนพระชนม์ของพระคริสต์นำมาซึ่งความรอด
15:1 ยิ่งกว่านี้ พี่น้องทั้งหลาย ข้าพเจ้าขอให้ท่านคำนึงถึงข่าวประเสริฐที่ข้าพเจ้าเคยประกาศแก่ท่านทั้งหลาย ซึ่งท่านได้ยอมรับไว้ อันเป็นฐานซึ่งท่านทั้งหลายตั้งมั่นอยู่
15:2 และซึ่งทำให้ท่านรอดด้วย ถ้าท่านยึดหลักคำสอนที่ข้าพเจ้าได้ประกาศไว้แก่ท่านทั้งหลายนั้น เว้นเสียแต่ท่านได้เชื่ออย่างไร้ประโยชน์
15:3 เรื่องซึ่งข้าพเจ้ารับไว้นั้น ข้าพเจ้าได้ประกาศแก่ท่านทั้งหลายก่อน คือว่าพระคริสต์ได้ทรงวายพระชนม์เพราะบาปของเราทั้งหลาย ตามที่เขียนไว้ในพระคัมภีร์
15:4 และทรงถูกฝังไว้ แล้ววันที่สามพระองค์ทรงเป็นขึ้นมาใหม่ตามที่มีเขียนไว้ในพระคัมภีร์นั้น
15:5 พระองค์ทรงปรากฏแก่เคฟาส แล้วแก่อัครสาวกสิบสองคน
15:6 ภายหลังพระองค์ทรงปรากฏแก่พวกพี่น้องกว่าห้าร้อยคนในคราวเดียว ซึ่งส่วนมากยังอยู่จนถึงทุกวันนี้ แต่บางคนก็ล่วงหลับไปแล้ว
15:7 ภายหลังพระองค์ทรงปรากฏแก่ยากอบ แล้วแก่อัครสาวกทั้งหมด
15:8 ครั้นหลังที่สุดพระองค์ทรงปรากฏแก่ข้าพเจ้าด้วย ผู้เป็นเสมือนเด็กที่คลอดก่อนกำหนด
15:9 เพราะว่าข้าพเจ้าเป็นผู้น้อยที่สุดในพวกอัครสาวก และไม่สมควรจะได้ชื่อว่าเป็นอัครสาวก เพราะว่าข้าพเจ้าได้ข่มเหงคริสตจักรของพระเจ้า
15:10 แต่ว่าข้าพเจ้าเป็นอยู่อย่างที่เป็นอยู่นี้ก็เนื่องด้วยพระคุณของพระเจ้า และพระคุณของพระองค์ซึ่งได้ทรงประทานแก่ข้าพเจ้านั้นมิได้ไร้ประโยชน์ แต่ข้าพเจ้ากลับทำงานมากกว่าพวกเขาเสียอีก มิใช่ตัวข้าพเจ้าเองทำ แต่เป็นด้วยพระคุณของพระเจ้าซึ่งดำรงอยู่กับข้าพเจ้า
15:11 เหตุฉะนั้นแม้ตัวข้าพเจ้าก็ดี หรือพวกเขาก็ดี เราทั้งหลายก็ได้ประกาศอย่างที่กล่าวมานั้น และท่านทั้งหลายก็ได้เชื่ออย่างนั้น
15:12 แต่ถ้าเทศนาว่าพระคริสต์ได้ทรงฟื้นขึ้นมาจากตายแล้ว เหตุใดพวกท่านบางคนยังกล่าวว่า การฟื้นขึ้นมาจากตายไม่มี
15:13 แต่ถ้าการฟื้นขึ้นมาจากตายไม่มี พระคริสต์ก็หาได้ทรงเป็นขึ้นมาไม่
15:14 ถ้าพระคริสต์มิได้ทรงเป็นขึ้นมา การเทศนาของเรานั้นก็เปล่าประโยชน์ ทั้งความเชื่อของท่านทั้งหลายก็เปล่าประโยชน์ด้วย
15:15 และก็จะปรากฏว่าเราอ้างพยานเท็จในเรื่องพระเจ้า เพราะเราอ้างพยานถึงพระเจ้าว่าพระองค์ได้ทรงบันดาลให้พระคริสต์เป็นขึ้นมา แต่ถ้าคนตายไม่เป็นขึ้นมาแล้ว พระองค์ก็ไม่ได้ทรงบันดาลให้พระคริสต์เป็นขึ้นมา
15:16 เพราะว่าถ้าคนตายไม่เป็นขึ้นมา พระคริสต์ก็ไม่ได้ทรงเป็นขึ้นมา
15:17 และถ้าพระคริสต์ไม่ได้ทรงเป็นขึ้นมา ความเชื่อของท่านก็ไร้ประโยชน์ ท่านก็ยังตกอยู่ในบาปของตน
15:18 และคนทั้งหลายที่ล่วงหลับในพระคริสต์ ก็พินาศไปด้วย
15:19 ถ้าพวกเรามีความหวังใจในพระคริสต์ในชีวิตนี้เท่านั้น เราก็เป็นพวกที่น่าสังเวชที่สุดในบรรดาคนทั้งปวง

ลำดับการเป็นขึ้นมาจากตาย คือพระคริสต์ก่อน แล้วผู้เชื่อทีหลัง
15:20 แต่บัดนี้พระคริสต์ทรงเป็นขึ้นมาจากความตายแล้ว และทรงเป็นผลแรกในพวกคนทั้งหลายที่ได้ล่วงหลับไปแล้วนั้น
15:21 เพราะว่าความตายได้อุบัติขึ้นเพราะมนุษย์คนหนึ่งเป็นเหตุฉันใด การเป็นขึ้นมาจากความตายก็ได้อุบัติขึ้นเพราะมนุษย์ผู้หนึ่งเป็นเหตุฉันนั้น
15:22 เพราะว่าคนทั้งปวงต้องตายเกี่ยวเนื่องกับอาดัมฉันใด คนทั้งปวงก็จะกลับได้ชีวิตเกี่ยวเนื่องกับพระคริสต์ฉันนั้น
15:23 แต่ว่าทุกคนจะเป็นไปตามลำดับ คือพระคริสต์ทรงเป็นผลแรก แล้วภายหลังก็คือคนทั้งหลายที่เป็นของพระคริสต์ ในเมื่อพระองค์จะเสด็จมา
15:24 ต่อจากนั้นจะเป็นวาระที่สุด เมื่อพระองค์จะทรงมอบอาณาจักรไว้แด่พระเจ้าคือพระบิดา เมื่อพระองค์จะได้ทรงทำลายการปกครอง และสิทธิอำนาจและอานุภาพหมดแล้ว
15:25 เพราะว่าพระองค์จะต้องทรงปกครองอยู่ก่อน จนกว่าพระองค์จะได้ทรงปราบศัตรูทั้งสิ้นให้อยู่ใต้พระบาทของพระองค์
15:26 ศัตรูตัวสุดท้ายที่จะทรงทำลายนั้นก็คือความตาย
15:27 เพราะว่าพระองค์ทรงปราบสิ่งสารพัดลงใต้พระบาทของพระองค์แล้ว แต่เมื่อพระองค์ตรัสว่าทรงปราบสิ่งสารพัดลงนั้น ก็เป็นที่ทราบชัดว่ายกเว้นองค์พระเจ้าผู้ทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์
15:28 เมื่อสิ่งสารพัดถูกปราบให้อยู่ใต้พระองค์แล้ว เมื่อนั้นองค์พระบุตรก็จะอยู่ใต้พระเจ้าผู้ทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์ เพื่อพระเจ้าจะทรงเป็นเอกเป็นใหญ่ในสิ่งสารพัดทั้งปวง

การรับบัพติศมาก็ไร้ความหมาย ถ้าไม่มีการเป็นขึ้นมาจากความตาย
15:29 มิฉะนั้น คนเหล่านั้นที่รับบัพติศมาสำหรับคนตายเขาทำอะไรกัน ถ้าคนตายจะไม่เป็นขึ้นมา เหตุไฉนจึงมีคนรับบัพติศมาสำหรับคนตายเล่า
15:30 และเหตุไฉนเราจึงต้องเผชิญกับภัยอันตรายตลอดเวลาเล่า
15:31 ข้าพเจ้าขอยืนยันโดยอ้างความภูมิใจซึ่งข้าพเจ้ามีอยู่ในท่านทั้งหลายโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า ข้าพเจ้าตายทุกวัน
15:32 ถ้าตามลักษณะของมนุษย์ ข้าพเจ้าต่อสู้กับสัตว์ป่าในเมืองเอเฟซัสนั้น จะเป็นประโยชน์อะไรแก่ข้าพเจ้า ถ้าคนตายไม่ได้เป็นขึ้นมาอีก ‘ให้เรากินและดื่มเถิด เพราะว่าพรุ่งนี้เราจะตาย’
15:33 อย่าหลงเลย การคบกับคนชั่วย่อมทำให้นิสัยที่ดีเสียไป
15:34 จงตื่นขึ้นสู่ความชอบธรรมและอย่าทำผิดอีกเลย เพราะว่าบางคนไม่มีความรู้เรื่องพระเจ้าเสียเลย ที่ข้าพเจ้าว่านี้ก็ให้ท่านมีความละอาย

สภาพรูปกายที่ฟื้นขึ้นมาจากความตาย
15:35 แต่บางคนจะถามว่า “คนตายจะเป็นขึ้นมาอย่างไรได้ เมื่อเขาเป็นขึ้นมาจะมีรูปกายเป็นอย่างไร”
15:36 ท่านคนเขลา เมล็ดที่ท่านหว่านลงนั้น ถ้าไม่ตายเสียก่อนแล้วจะงอกขึ้นใหม่ไม่ได้
15:37 เมล็ดข้าวที่ท่านหว่านนั้น จะเป็นข้าวสาลีหรือพืชอื่นๆก็ดี ท่านมิได้หว่านสิ่งที่เป็นรูปร่างของต้นที่จะงอกขึ้นมา แต่ได้หว่านเมล็ดเท่านั้น
15:38 แต่พระเจ้าทรงประทานรูปร่างต้นของเมล็ดนั้นตามที่พระองค์ทรงเห็นชอบ และทรงประทานรูปร่างแก่เมล็ดพืชทุกพรรณตามชนิดของมัน
15:39 เพราะว่าเนื้อนั้นไม่เหมือนกันหมดทุกอย่าง เนื้อมนุษย์ก็อย่างหนึ่ง เนื้อสัตว์สี่เท้าก็อย่างหนึ่ง เนื้อปลาก็อย่างหนึ่ง เนื้อนกก็อย่างหนึ่ง
15:40 ร่างกายสำหรับสวรรค์ก็มี และร่างกายสำหรับโลกก็มี แต่ว่าสง่าราศีของร่างกายสำหรับสวรรค์ก็อย่างหนึ่ง และสง่าราศีของร่างกายสำหรับโลกก็อย่างหนึ่ง
15:41 สง่าราศีของดวงอาทิตย์ก็อย่างหนึ่ง สง่าราศีของดวงจันทร์ก็อย่างหนึ่ง สง่าราศีของดวงดาวก็อย่างหนึ่ง แท้ที่จริงสง่าราศีของดาวดวงหนึ่งก็ต่างกันกับสง่าราศีของดาวดวงอื่นๆ
15:42 การซึ่งจะเป็นขึ้นมาจากความตายนั้นก็เหมือนกัน สิ่งที่หว่านลงนั้นเป็นของที่จะเปื่อยเน่า สิ่งที่เป็นขึ้นมาใหม่นั้นก็จะไม่รู้จักเปื่อยเน่า
15:43 สิ่งที่หว่านลงนั้นไร้เกียรติ สิ่งที่เป็นขึ้นมาใหม่ก็จะมีสง่าราศี สิ่งที่หว่านลงนั้นอ่อนกำลัง สิ่งที่เป็นขึ้นมาใหม่ก็จะมีอำนาจ
15:44 สิ่งที่หว่านลงนั้นก็เป็นกายธรรมดา สิ่งที่เป็นขึ้นมาก็จะเป็นกายวิญญาณ กายธรรมดามี และกายวิญญาณก็มี
15:45 เหมือนมีเขียนไว้แล้วว่า ‘ทรงสร้างมนุษย์คนเดิมคืออาดัมเป็นจิตวิญญาณมีชีวิตอยู่’ แต่อาดัมผู้ซึ่งมาภายหลังนั้นเป็นวิญญาณผู้ประสาทชีวิต
15:46 แต่ร่างกายซึ่งเกิดก่อนนั้นหาใช่เป็นกายวิญญาณไม่ แต่เป็นกายธรรมดา แล้วภายหลังจึงเป็นกายวิญญาณ
15:47 มนุษย์เดิมนั้นกำเนิดจากดินและเป็นมนุษย์ดิน มนุษย์ที่สองเป็นองค์พระผู้เป็นเจ้าเสด็จมาจากสวรรค์
15:48 มนุษย์ดินผู้นั้นเป็นอย่างไร มนุษย์ดินทุกคนก็เป็นอย่างนั้น มนุษย์สวรรค์ผู้นั้นเป็นอย่างไร มนุษย์สวรรค์ทุกคนก็เป็นอย่างนั้น
15:49 และเมื่อเราเกิดมามีลักษณะสมกับมนุษย์ดินแล้ว เราก็จะมีลักษณะสมกับมนุษย์สวรรค์ด้วย
15:50 แต่พี่น้องทั้งหลาย ข้าพเจ้าหมายความว่า เนื้อและเลือดจะรับอาณาจักรของพระเจ้าเป็นมรดกไม่ได้ และสิ่งซึ่งเปื่อยเน่าจะรับสิ่งซึ่งไม่รู้จักเปื่อยเน่าเป็นมรดกก็ไม่ได้

การเปลี่ยนแปลงรูปกายของคริสเตียนเมื่อพระคริสต์เสด็จกลับมา
15:51 ดูก่อน ข้าพเจ้ามีความลึกลับที่จะบอกแก่ท่าน คือว่าเราจะไม่ล่วงหลับหมดทุกคน แต่เราจะถูกเปลี่ยนแปลงใหม่หมด
15:52 ในชั่วขณะเดียว ในพริบตาเดียว เมื่อเป่าแตรครั้งสุดท้าย เพราะว่าจะมีเสียงแตร และคนที่ตายแล้วจะเป็นขึ้นมาปราศจากเปื่อยเน่า แล้วเราทั้งหลายจะถูกเปลี่ยนแปลงใหม่
15:53 เพราะว่าสิ่งซึ่งเปื่อยเน่านี้ต้องสวมซึ่งไม่เปื่อยเน่า และซึ่งจะตายนี้ต้องสวมซึ่งจะไม่รู้ตาย

คริสเตียนทุกคนมีชัยชนะเหนือความตายโดยพระเยซูคริสต์
15:54 เมื่อสิ่งซึ่งเปื่อยเน่านี้จะสวมซึ่งไม่เปื่อยเน่า และซึ่งจะตายนี้จะสวมซึ่งไม่รู้จักตาย เมื่อนั้นตามซึ่งเขียนไว้แล้วจะสำเร็จว่า ‘ความตายก็ถูกกลืนไปด้วยการมีชัย’
15:55 โอ ความตาย เหล็กในของเจ้าอยู่ที่ไหน โอ หลุมฝังศพ ชัยชนะของเจ้าอยู่ที่ไหน
15:56 เหล็กในของความตายนั้นคือบาป และฤทธิ์ของบาปคือพระราชบัญญัติ
15:57 แต่จงขอบพระคุณแด่พระเจ้า ผู้ทรงประทานชัยชนะแก่เราทั้งหลายโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
15:58 เหตุฉะนั้นพี่น้องที่รักของข้าพเจ้า ท่านจงตั้งมั่นอยู่ อย่าหวั่นไหว จงปฏิบัติงานขององค์พระผู้เป็นเจ้าให้บริบูรณ์ทุกเวลา ด้วยว่าท่านทั้งหลายรู้ว่า โดยองค์พระผู้เป็นเจ้าการของท่านจะไร้ประโยชน์ก็หามิได้


1 โครินธ์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การถวายทรัพย์เพื่อช่วยวิสุทธิชนในกรุงเยรูซาเล็ม
16:1 แล้วเรื่องการถวายทรัพย์เพื่อช่วยวิสุทธิชนนั้น ข้าพเจ้าได้สั่งคริสตจักรที่แคว้นกาลาเทียไว้อย่างไร ก็ขอให้ท่านจงกระทำเหมือนกันด้วย
16:2 ทุกวันต้นสัปดาห์ให้พวกท่านทุกคนเก็บผลประโยชน์ที่ได้รับไว้บ้าง ตามที่พระเจ้าได้ทรงให้ท่านจำเริญ เพื่อจะไม่ต้องถวายทรัพย์เมื่อข้าพเจ้ามา
16:3 เมื่อข้าพเจ้ามาถึงแล้ว พวกท่านเห็นชอบจะรับรองผู้ใดโดยจดหมายของท่าน ข้าพเจ้าจะใช้ผู้นั้นถือของถวายของท่านไปยังกรุงเยรูซาเล็ม
16:4 และถ้าสมควรข้าพเจ้าจะไปด้วย คนเหล่านั้นก็จะไปพร้อมกับข้าพเจ้า

เปาโลสัญญาว่าจะไปเยี่ยมชาวโครินธ์ การทักทายปราศรัยและคำแนะนำ
16:5 เพราะเมื่อข้าพเจ้าข้ามแคว้นมาซิโดเนียแล้วข้าพเจ้าจะมาหาท่าน เพราะข้าพเจ้าตั้งใจว่าจะไปทางมาซิโดเนีย
16:6 และข้าพเจ้าอาจจะพักอยู่กับท่าน บางทีอาจจะอยู่จนถึงสิ้นฤดูหนาวก็เป็นได้ แล้วข้าพเจ้าจะไปทางไหน พวกท่านจะได้ส่งข้าพเจ้าไปทางนั้น
16:7 เพราะว่าข้าพเจ้าไม่อยากจะพบท่านเมื่อผ่านไปเท่านั้น แต่ข้าพเจ้าหวังใจว่า ถ้าองค์พระผู้เป็นเจ้าทรงโปรด ข้าพเจ้าจะค้างอยู่กับท่านนานๆหน่อย
16:8 แต่ข้าพเจ้าจะอยู่ที่เมืองเอเฟซัสจนถึงเทศกาลเพ็นเทคอสต์
16:9 เพราะว่าที่นี่มีประตูเปิดให้ข้าพเจ้าอย่างกว้างขวางน่าจะเกิดผล ทั้งผู้ขัดขวางก็มีเป็นอันมากด้วย
16:10 แล้วถ้าทิโมธีมาหาท่านจงให้เขาอยู่กับท่านโดยปราศจากความกลัว เพราะว่าเขาทำงานขององค์พระผู้เป็นเจ้าเหมือนกับข้าพเจ้า
16:11 เหตุฉะนั้นอย่าให้ผู้ใดประมาทเขา แต่จงช่วยให้เขาเดินทางไปโดยสันติสุขเพื่อเขาจะมาถึงข้าพเจ้าได้ เพราะข้าพเจ้ากำลังคอยเขากับพวกพี่น้องอยู่
16:12 อปอลโล ซึ่งเป็นพี่น้องของเรานั้น ข้าพเจ้าได้คะยั้นคะยอให้ไปเยี่ยมท่านทั้งหลายพร้อมกับพวกพี่น้อง แต่ท่านไม่จุใจที่จะไปเดี๋ยวนี้ เมื่อมีโอกาสท่านจึงจะไป
16:13 ท่านทั้งหลายจงระมัดระวัง จงมั่นคงในความเชื่อ จงเป็นลูกผู้ชายแท้ จงเข้มแข็ง
16:14 ทุกสิ่งซึ่งท่านกระทำนั้น จงกระทำด้วยความรัก
16:15 พี่น้องทั้งหลาย (ท่านรู้ว่าครอบครัวของสเทฟานัส เป็นผลแรกในแคว้นอาคายา และพวกเขาได้ถวายตัวไว้ในการปรนนิบัติวิสุทธิชนทั้งปวง)
16:16 ข้าพเจ้าขอให้ท่านทั้งหลายอยู่ใต้บังคับคนเช่นนั้น และคนทั้งปวงที่ช่วยทำการด้วยกันนั้นกับเรา
16:17 ที่สเทฟานัส และฟอร์ทูนาทัส และอาคายคัสมาแล้วนั้น ข้าพเจ้าก็ชื่นชมยินดี เพราะว่าสิ่งซึ่งท่านทั้งหลายขาดนั้น เขาเหล่านั้นได้มาทำให้ครบ
16:18 เพราะเขาทำให้จิตใจของข้าพเจ้าและของท่านทั้งหลายชุ่มชื่น ฉะนั้นท่านทั้งหลายจงรับรองคนเช่นนั้น
16:19 คริสตจักรทั้งหลายในแคว้นเอเชียฝากความคิดถึงมายังท่านทั้งหลาย อาควิลลาและปริสสิลลากับคริสตจักรที่อยู่ในบ้านของเขา ฝากความคิดถึงมากมายในองค์พระผู้เป็นเจ้ามายังท่านทั้งหลาย
16:20 พี่น้องทุกคนฝากความคิดถึงมายังท่าน ท่านจงทักทายปราศรัยกันด้วยธรรมเนียมจุบอันบริสุทธิ์
16:21 คำแสดงความนับถือนี้เป็นลายมือของข้าพเจ้า เปาโล
16:22 ถ้าผู้ใดไม่รักพระเยซูคริสต์เจ้า ก็ขอให้ผู้นั้นถูกสาปแช่ง องค์พระผู้เป็นเจ้าจะเสด็จมา
16:23 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราสถิตอยู่กับท่านทั้งหลายเถิด
16:24 ความรักของข้าพเจ้ามีอยู่ต่อท่านทั้งหลายในพระเยซูคริสต์เสมอ เอเมน [จดหมายฉบับแรกถึงชาวโครินธ์ ได้เขียนจากเมืองฟีลิปปี และส่งโดยสเทฟานัส ฟอร์ทูนาทัส อาคายคัสและทิโมธี]


2 โครินธ์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ภาระหนักและความทุกข์ยากของเปาโล การปลอบประโลมใจและความช่วยเหลือจากพระเจ้า
1:1 เปาโล ผู้เป็นอัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และทิโมธีน้องของเรา เรียน คริสตจักรของพระเจ้าที่เมืองโครินธ์ และบรรดาวิสุทธิชนที่อยู่ทั่วแคว้นอาคายา
1:2 ขอพระคุณและสันติสุขซึ่งมาจากพระเจ้าพระบิดาของเรา และจากพระเยซูคริสต์เจ้า จงมีแก่ท่านทั้งหลายเถิด
1:3 จงสรรเสริญพระเจ้า พระบิดาแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา พระบิดาผู้ทรงความเมตตา พระเจ้าแห่งการปลอบประโลมใจทุกอย่าง
1:4 พระองค์ผู้ทรงปลอบประโลมใจเราในการทุกข์ยากทั้งสิ้นของเรา เพื่อเราจะสามารถปลอบประโลมใจคนเหล่านั้นที่มีความทุกข์ยากอย่างใดอย่างหนึ่งได้ ด้วยการปลอบประโลมใจซึ่งตัวเราเองได้รับจากพระเจ้า
1:5 เพราะว่าเรามีส่วนทนทุกข์กับพระคริสต์มากฉันใด การปลอบประโลมใจของเราเนื่องจากพระคริสต์ก็มากฉันนั้น
1:6 ที่เราทนความทุกข์ยากนั้น ก็เพื่อให้ท่านทั้งหลายได้ความชูใจและความรอด หรือที่เราได้รับการปลอบประโลมใจนั้น ก็เพื่อให้ท่านทั้งหลายได้รับความชูใจและความรอด ซึ่งทำให้ท่านทั้งหลายเพียรสู้ทนความทุกข์เหมือนอย่างเราได้ทนนั้น
1:7 เราจึงมีความหวังแน่นอนในท่านทั้งหลาย เพราะเรารู้ว่าท่านทั้งหลายได้มีส่วนในความทุกข์ยากฉันใด ท่านทั้งหลายจะได้มีส่วนในการปลอบประโลมใจฉันนั้น
1:8 พี่น้องทั้งหลาย เราอยากให้ท่านทราบถึงความทุกข์ยากที่เกิดแก่เราในแคว้นเอเชีย ซึ่งทำให้เราหนักใจจนเหลือกำลัง จนเราเกือบหมดหวังที่จะเอาชีวิตรอดมาได้
1:9 ที่จริงเราคาดว่าเราถึงที่ตายแล้ว แต่ที่เป็นเช่นนี้ก็เพื่อมิให้เราไว้ใจในตนเอง แต่ให้ไว้ใจในพระเจ้าผู้ทรงโปรดให้คนทั้งปวงฟื้นจากความตาย
1:10 พระองค์ทรงช่วยเราให้พ้นจากความตายอันใหญ่หลวง และพระองค์จะทรงช่วยเราอีก เราไว้ใจพระองค์ว่า พระองค์จะทรงช่วยเราต่อไปอีก
1:11 ท่านทั้งหลายจะช่วยเราได้ด้วยการอธิษฐานเพื่อเรา เพื่อว่าคนเป็นอันมากจะได้ขอบพระคุณเพราะเรา เนื่องจากของประทานที่ทรงประทานแก่เรา อันเป็นการทรงตอบคำอธิษฐานของคนเป็นอันมากนั้น

ความจริงใจและการรับใช้อันยิ่งใหญ่ของเปาโล
1:12 นี่เป็นสิ่งที่เราชื่นชมยินดีได้ คือใจสำนึกผิดชอบของเราเป็นพยานว่าเราได้ประพฤติตนเป็นที่ประจักษ์แก่โลก และยิ่งกว่านั้นก็คือการประพฤติต่อท่านทั้งหลาย ด้วยน้ำใจบริสุทธิ์ และด้วยความจริงใจซึ่งมาจากพระเจ้า และมิใช่ตามปัญญาฝ่ายเนื้อหนัง แต่ตามพระคุณของพระเจ้า
1:13 เพราะว่าเราไม่ได้เขียนเรื่องอื่นถึงท่าน นอกจากเรื่องซึ่งท่านได้อ่านและยอมรับแล้ว และข้าพเจ้าก็หวังว่าท่านจะยอมรับโดยตลอด
1:14 ตามที่พวกท่านยอมรับเราบ้างแล้วว่า ในวันของพระเยซูเจ้าท่านก็ภูมิใจในเราได้ เช่นเดียวกับที่เราจะภูมิใจในท่าน
1:15 และในความไว้ใจนี้ ข้าพเจ้าได้ประสงค์ว่าจะไปเยี่ยมพวกท่านก่อน เพื่อท่านจะได้ประโยชน์สองเท่า
1:16 ข้าพเจ้าใคร่จะแวะเยี่ยมพวกท่านระหว่างที่เดินทางไปยังแคว้นมาซิโดเนีย และเมื่อข้าพเจ้ากลับจากแคว้นมาซิโดเนีย ก็จะแวะเยี่ยมท่านอีก ท่านก็จะได้ส่งให้ข้าพเจ้าออกเดินทางไปยังแคว้นยูเดีย
1:17 ฉะนั้นเมื่อข้าพเจ้าหมายที่จะทำอย่างนั้น ข้าพเจ้าโลเลหรือ หรือสิ่งที่ข้าพเจ้ามุ่งหมายไว้ข้าพเจ้ากะโครงการอย่างเนื้อหนังหรือ ซึ่งพร้อมที่จะกล่าวว่ามาไม่มาส่งๆไป
1:18 แต่พระเจ้าทรงสัตย์จริงแน่ฉันใด คำของเราที่กล่าวกับท่านก็มิใช่เป็นคำรับ หรือปฏิเสธ ส่งๆไปแน่ฉันนั้น
1:19 เพราะว่าพระบุตรของพระเจ้าคือพระเยซูคริสต์ ผู้ซึ่งพวกเรา คือข้าพเจ้ากับสิลวานัสและทิโมธี ได้ประกาศแก่พวกท่านนั้น ไม่ใช่ จริง ไม่จริง ส่งๆไป แต่โดยพระองค์นั้นล้วนแต่จริงทั้งสิ้น
1:20 บรรดาพระสัญญาของพระเจ้าก็เป็นจริงโดยพระเยซู เพราะเหตุนี้เราจึงพูดว่าเอเมนโดยพระองค์ เป็นที่ถวายเกียรติยศแด่พระเจ้า
1:21 บัดนี้ผู้ซึ่งทรงตั้งเรากับท่านทั้งหลายไว้ในพระคริสต์ และได้ทรงเจิมเราไว้นั้น ก็คือพระเจ้า
1:22 และพระองค์ทรงประทับตราเรา และประทานพระวิญญาณไว้ในใจของเราเป็นมัดจำด้วย
1:23 ยิ่งกว่านั้นขอพระเจ้าทรงเป็นพยานฝ่ายจิตใจของข้าพเจ้าว่า ที่ข้าพเจ้ายังไม่ได้ไปถึงเมืองโครินธ์นั้น ก็เพื่อจะงดโทษพวกท่านไว้ก่อน
1:24 เราไม่ใช่เป็นนายบังคับความเชื่อของพวกท่าน แต่ว่าเราเป็นผู้อุปการะความยินดีของท่าน เพราะท่านตั้งมั่นอยู่โดยความเชื่อ


2 โครินธ์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การอภัยคนบาปที่สำนึกผิด
2:1 แต่ข้าพเจ้าได้ตั้งใจไว้ว่า เมื่อมีความทุกข์อยู่ จะไม่มาหาพวกท่านอีก
2:2 เพราะถ้าข้าพเจ้าทำให้พวกท่านเป็นทุกข์ ใครเล่าจะทำให้ข้าพเจ้ามีความยินดี ก็คือคนที่ข้าพเจ้าทำให้มีความทุกข์นั่นแหละ
2:3 และข้าพเจ้าได้เขียนข้อความนั้นมาถึงท่าน เพื่อว่าเมื่อข้าพเจ้ามา ข้าพเจ้าจะไม่ได้รับความทุกข์จากคนเหล่านั้น ที่ควรจะทำให้ข้าพเจ้ามีความชื่นชมยินดี ข้าพเจ้าไว้ใจในพวกท่านว่า ความยินดีของข้าพเจ้าก็เป็นความยินดีของท่านด้วย
2:4 เพราะว่าข้าพเจ้าเขียนถึงท่านเพราะข้าพเจ้ามีความทุกข์ระทมใจมาก และน้ำตาไหลมากมาย มิใช่เพื่อจะทำให้ท่านเป็นทุกข์ แต่เพื่อจะให้ท่านรู้จักความรักอย่างมากมายซึ่งข้าพเจ้ามีต่อท่านทั้งหลาย
2:5 แต่ถ้าผู้ใดเป็นต้นเหตุทำให้เกิดความทุกข์ ผู้นั้นก็มิได้ทำให้ข้าพเจ้าเป็นทุกข์แต่คนเดียว แต่ได้ทำให้พวกท่านเป็นทุกข์บ้างด้วย เพราะข้าพเจ้าไม่อยากจะปรักปรำพวกท่านจนเหลือเกิน
2:6 ที่คนส่วนมากได้ลงโทษคนเช่นนั้นก็พอสมควรแล้ว
2:7 ฉะนั้นท่านทั้งหลายควรจะยกโทษให้ผู้นั้น และปลอบประโลมใจเขาต่างหาก กลัวว่าคนเช่นนั้นจะจมลงในความทุกข์เหลือล้น
2:8 ดังนั้นข้าพเจ้าขอวิงวอนท่านให้ยืนยันความรักต่อคนนั้นใหม่
2:9 นี่คือเหตุที่ข้าพเจ้าได้เขียนถึงท่าน หวังจะลองใจท่านดูว่า ท่านจะยอมเชื่อฟังทุกประการหรือไม่
2:10 ถ้าพวกท่านจะยกโทษให้ผู้ใด ข้าพเจ้าก็ยกโทษให้ผู้นั้นด้วย เพราะถ้าข้าพเจ้ายกโทษให้คนใดๆ ข้าพเจ้าได้ยกโทษให้ผู้นั้นเพราะเห็นแก่ท่านทั้งหลายต่อพระพักตร์พระคริสต์
2:11 เพื่อไม่ให้ซาตานมีชัยเหนือเรา เพราะเรารู้กลอุบายของมันแล้ว
2:12 นอกจากนี้เมื่อข้าพเจ้าไปถึงเมืองโตรอัสเพื่อประกาศข่าวประเสริฐของพระคริสต์นั้น มีประตูเปิดให้แก่ข้าพเจ้าโดยองค์พระผู้เป็นเจ้า
2:13 ข้าพเจ้ายังไม่มีความสบายใจเลย เพราะข้าพเจ้าไม่ได้พบทิตัสน้องของข้าพเจ้าที่นั่น ข้าพเจ้าจึงลาพวกนั้นเดินทางไปยังแคว้นมาซิโดเนีย

คริสเตียนเป็นกลิ่นแห่งชีวิตและกลิ่นแห่งความตาย
2:14 แต่ขอบพระคุณพระเจ้าผู้ทรงให้เรามีชัยเสมอโดยพระคริสต์ และทรงโปรดประทานกลิ่นหอมแห่งความรู้ของพระองค์ให้ปรากฏด้วยตัวเราทุกแห่ง
2:15 เพราะว่าเราเป็นกลิ่นอันหอมหวานของพระคริสต์จำเพาะพระเจ้า ในหมู่คนที่รอด และในหมู่คนที่พินาศ
2:16 ฝ่ายหนึ่งเป็นกลิ่นแห่งความตายซึ่งนำไปสู่ความตาย และอีกฝ่ายหนึ่งเป็นกลิ่นหอมแห่งชีวิตซึ่งนำไปสู่ชีวิต ใครเล่าจะมีความสามารถเหมาะสมกับพันธกิจเหล่านี้
2:17 เพราะว่า เราไม่เหมือนคนเป็นอันมากที่ทำให้พระวจนะของพระเจ้าเสื่อมเสีย แต่ว่าเราประกาศโดยอาศัยพระคริสต์ด้วยความจริงใจ อย่างคนที่มาจากพระเจ้าและอยู่ในสายพระเนตรของพระเจ้า


2 โครินธ์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คริสเตียนเป็นหนังสือแห่งพระคริสต์
3:1 เรากำลังจะแนะนำตัวเราเองหรือ หรือว่าเราต้องการหนังสือแนะนำตัวให้แก่พวกท่านเหมือนอย่างคนบางคนหรือ เราต้องการหนังสือแนะนำตัวจากพวกท่านหรือ
3:2 ท่านเองเป็นหนังสือของเราจารึกไว้ที่ดวงใจของเรา ให้คนทั้งปวงได้รู้และได้อ่าน
3:3 ท่านปรากฏเป็นหนังสือของพระคริสต์ซึ่งเราเป็นผู้ปรนนิบัติ และได้เขียนไว้ มิใช่ด้วยน้ำหมึก แต่ด้วยพระวิญญาณของพระเจ้าผู้ทรงพระชนม์ และมิได้เขียนไว้ที่แผ่นศิลา แต่เขียนไว้ที่แผ่นดวงใจมนุษย์
3:4 และเรามีความไว้ใจในพระเจ้าโดยพระคริสต์อย่างนั้น
3:5 มิใช่เราจะคิดถือว่าสิ่งหนึ่งสิ่งใดเกิดจากความสามารถของเราเอง แต่ว่าความสามารถของเรามาจากพระเจ้า

การเปรียบเทียบระหว่างสง่าราศีของพระราชบัญญัติและสง่าราศีของพระวิญญาณ
3:6 พระองค์จึงทรงโปรดประทานให้เราสามารถเป็นผู้ปฏิบัติได้ตามพันธสัญญาใหม่ มิใช่ตามตัวอักษร แต่ตามพระวิญญาณ ด้วยว่าตัวอักษรนั้นประหารให้ตาย แต่พระวิญญาณนั้นประทานชีวิต
3:7 แต่ถ้าการปฏิบัติที่นำไปถึงความตายตามตัวอักษรซึ่งได้เขียนและจารึกไว้ที่แผ่นศิลานั้น ยังมีรัศมี จนชนชาติอิสราเอลไม่สามารถจ้องมองหน้าของโมเสสได้เพราะรัศมีจากใบหน้าของท่านซึ่งเป็นรัศมีที่กำลังเสื่อมสูญไป
3:8 ดังนั้นการปฏิบัติตามพระวิญญาณจะไม่มีรัศมียิ่งกว่านั้นอีกหรือ
3:9 เพราะว่าถ้าการรับใช้สำหรับปรับโทษยังมีรัศมี การรับใช้สำหรับความชอบธรรมก็ยิ่งมีรัศมีมากกว่านั้นอีก
3:10 อันที่จริงรัศมีซึ่งได้ทรงประทานให้นั้นก็อับแสงไปแล้ว เพราะถูกรัศมีอันเลิศประเสริฐนั้นได้ส่องข่มเสียหมด
3:11 เพราะถ้าสิ่งที่ได้จางไปยังเคยมีรัศมีถึงเพียงนั้น สิ่งซึ่งจะดำรงอยู่ก็จะมีรัศมีมากยิ่งกว่านั้นอีก
3:12 เมื่อเรามีความหวังอย่างนั้นแล้ว เราจึงกล้ามากขึ้นที่จะพูด
3:13 และไม่เหมือนโมเสสที่เอาผ้าคลุมหน้าไว้ เพื่อไม่ให้ชนอิสราเอลเพ่งดูความเสื่อมของรัศมีที่ค่อยๆจางไปนั้น
3:14 แต่จิตใจของเขาก็มืดบอดไป เพราะตลอดมาจนถึงทุกวันนี้ เมื่อเขาอ่านพันธสัญญาเดิม ผ้าคลุมนั้นยังคงอยู่มิได้เปิดออก แต่ผ้าคลุมนั้นได้เปิดออกแล้วโดยพระคริสต์
3:15 แต่ว่าตลอดมาถึงทุกวันนี้ ขณะใดที่เขาอ่านคำของโมเสส ผ้าคลุมนั้นก็ยังปิดบังใจของเขาไว้
3:16 แต่เมื่อผู้ใดหันกลับมาหาองค์พระผู้เป็นเจ้า ผ้าคลุมนั้นก็จะเปิดออก
3:17 บัดนี้องค์พระผู้เป็นเจ้าทรงเป็นพระวิญญาณนั้น และพระวิญญาณขององค์พระผู้เป็นเจ้าทรงอยู่ที่ไหน เสรีภาพก็มีอยู่ที่นั่น
3:18 แต่เราทั้งหลายไม่มีผ้าคลุมหน้าไว้ จึงแลดูสง่าราศีขององค์พระผู้เป็นเจ้าเหมือนมองดูในกระจก และตัวเราก็เปลี่ยนไปเป็นเหมือนพระฉายขององค์พระผู้เป็นเจ้าคือมีสง่าราศีเป็นลำดับขึ้นไป เช่นอย่างสง่าราศีที่มาจากพระวิญญาณขององค์พระผู้เป็นเจ้า


2 โครินธ์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโล ผู้รับใช้สัตย์ซื่อของพระเจ้า
4:1 เพราะเหตุที่เรามีการรับใช้นี้โดยได้รับพระกรุณา เราจึงไม่ย่อท้อ
4:2 แต่ว่าเราได้สละทิ้งกิจการต่างๆที่ไม่ซื่อสัตย์ซึ่งปิดบังซ่อนเร้นไว้ คือไม่ได้ดำเนินอย่างมีเล่ห์เหลี่ยมและไม่ได้พลิกแพลงพระวจนะของพระเจ้าด้วยวิธีการอันล่อลวง แต่เราได้มอบตัวของเราไว้กับจิตสำนึกผิดชอบของคนทั้งปวง โดยสำแดงความจริงในสายพระเนตรของพระเจ้า

ซาตานทำให้ตาของผู้ที่ไม่เชื่อมืดไป
4:3 แต่ถ้าข่าวประเสริฐของเราถูกบังไว้จากใคร ก็จากคนเหล่านั้นที่กำลังจะพินาศ
4:4 ส่วนคนที่ไม่เชื่อนั้น พระของยุคนี้ได้กระทำใจของเขาให้มืดไป เพื่อไม่ให้ความสว่างของข่าวประเสริฐอันมีสง่าราศีของพระคริสต์ ผู้เป็นพระฉายของพระเจ้า ส่องแสงถึงพวกเขา
4:5 ด้วยว่าเราไม่ได้ประกาศตัวเราเอง แต่ได้ประกาศพระเยซูคริสต์ว่าทรงเป็นองค์พระผู้เป็นเจ้า และได้ประกาศตัวเราเองเป็นผู้รับใช้ของท่านทั้งหลายเพราะเห็นแก่พระเยซู
4:6 เพราะว่าพระเจ้าองค์นั้น ผู้ได้ตรัสสั่งให้ความสว่างออกมาจากความมืด ได้ทรงส่องสว่างเข้ามาในจิตใจของเรา เพื่อให้เรามีความสว่างแห่งความรู้ถึงสง่าราศีของพระเจ้าปรากฏในพระพักตร์ของพระเยซูคริสต์

"ทรัพย์สมบัติในภาชนะดิน"
4:7 แต่ว่าเรามีทรัพย์สมบัตินี้อยู่ในภาชนะดิน เพื่อให้เห็นว่าฤทธิ์เดชอันเลิศนั้นเป็นของพระเจ้า ไม่ได้มาจากตัวเราเอง

ความทุกข์ทรมานทำให้จิตใจภายในเจริญขึ้น
4:8 เราถูกขนาบรอบข้าง แต่ก็ไม่ถึงกับกระดิกไม่ไหว เราจนปัญญา แต่ก็ไม่ถึงกับหมดหวัง
4:9 เราถูกข่มเหง แต่ก็ไม่ถูกทอดทิ้ง เราถูกตีลงแล้ว แต่ก็ไม่ถึงตาย
4:10 เราแบกความตายของพระเยซูเจ้าไว้ที่กายเราเสมอ เพื่อว่าชีวิตของพระเยซูจะปรากฏในกายของเราด้วย
4:11 เพราะว่าพวกเราที่มีชีวิตอยู่นั้นต้องถูกมอบไว้แก่ความตายอยู่เสมอเพราะเห็นแก่พระเยซู เพื่อว่าพระชนม์ชีพของพระเยซูจะได้ปรากฏในเนื้อหนังของเราซึ่งจะต้องตายนั้น
4:12 เหตุฉะนั้นความตายจึงกำลังออกฤทธิ์อยู่ในเรา แต่ชีวิตกำลังออกฤทธิ์อยู่ในท่านทั้งหลาย
4:13 เพราะเรามีใจเชื่อเช่นเดียวกัน ตามที่เขียนไว้ว่า ‘ข้าพเจ้าเชื่อแล้ว เหตุฉะนั้นข้าพเจ้าจึงพูด’ เราก็เชื่อเหมือนกัน เพราะฉะนั้นเราจึงพูด
4:14 เรารู้ว่าพระองค์ผู้ทรงให้พระเยซูเจ้าคืนพระชนม์ จะทรงโปรดให้เราเป็นขึ้นมาเช่นกันโดยพระเยซู และจะทรงพาเราเข้ามาเฝ้าพร้อมกับท่านทั้งหลาย
4:15 เพราะว่าสิ่งสารพัดนั้นเป็นไปเพื่อประโยชน์ของท่านทั้งหลาย เพื่อว่าเมื่อพระคุณมาถึงคนเป็นจำนวนมากขึ้น ก็จะมีการขอบพระคุณมากยิ่งขึ้นเป็นการถวายพระเกียรติแด่พระเจ้า
4:16 เหตุฉะนั้นเราจึงไม่ย่อท้อ ถึงแม้ว่ากายภายนอกของเรากำลังทรุดโทรมไป แต่จิตใจภายในนั้นก็ยังคงจำเริญขึ้นใหม่ทุกวัน
4:17 เพราะว่าการทุกข์ยากเล็กๆน้อยๆของเรา ซึ่งเรารับอยู่ประเดี๋ยวเดียวนั้นจะทำให้เรามีสง่าราศีใหญ่ยิ่งนิรันดร์
4:18 ด้วยว่าเราไม่ได้เห็นแก่สิ่งของที่เรามองเห็นอยู่ แต่เห็นแก่สิ่งของที่มองไม่เห็น เพราะว่าสิ่งของซึ่งมองเห็นอยู่นั้นเป็นของไม่ยั่งยืน แต่สิ่งซึ่งมองไม่เห็นนั้นก็ถาวรนิรันดร์


2 โครินธ์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การเฝ้าคอยการเป็นขึ้นมาใหม่ด้วยใจจดจ่อ
5:1 เพราะเรารู้ว่า ถ้าเรือนดินแห่งพลับพลาของเรานี้จะพังทำลายเสีย เราก็ยังมีที่อาศัยซึ่งพระเจ้าทรงโปรดประทานให้ ที่มิได้สร้างด้วยมือมนุษย์ และตั้งอยู่เป็นนิตย์ในสวรรค์
5:2 เพราะว่าในร่างกายนี้เรายังครวญคร่ำอยู่ มีความปรารถนาอย่างยิ่งที่จะสวมที่อาศัยของเราที่มาจากสวรรค์
5:3 ถ้าได้สวมเช่นนั้นแล้ว เราก็จะมิได้ถูกพบเห็นว่าเปลือยเปล่าอีก
5:4 เพราะว่าเราผู้อาศัยในพลับพลานี้จึงครวญคร่ำเป็นทุกข์ มิใช่เพราะปรารถนาที่จะอยู่ตัวเปล่า แต่ปรารถนาจะสวมกายใหม่นั้น เพื่อว่าร่างกายของเราซึ่งจะต้องตายนั้นจะได้ถูกชีวิตอมตะกลืนเสีย
5:5 แต่พระเจ้าทรงเป็นผู้เตรียมเราไว้สำหรับการเปลี่ยนแปลงนี้ และพระองค์ได้ทรงโปรดประทานพระวิญญาณเป็นมัดจำไว้กับเรา
5:6 เหตุฉะนั้นเรามั่นใจอยู่เสมอรู้อยู่แล้วว่า ขณะที่เราอยู่ในร่างกายนี้ เราอยู่ปราศจากองค์พระผู้เป็นเจ้า
5:7 (เพราะเราดำเนินโดยความเชื่อ มิใช่ตามที่ตามองเห็น)
5:8 เรามีความมั่นใจ และเราปรารถนาจะอยู่กับองค์พระผู้เป็นเจ้ามากกว่าอยู่ในร่างกายนี้
5:9 เหตุฉะนั้นเราตั้งเป้าของเราว่า จะอยู่ในกายนี้ก็ดี หรือไม่อยู่ก็ดี เราก็จะเป็นที่พอพระทัยของพระองค์

คริสเตียนจะต้องปรากฏตัวที่หน้าบัลลังก์พิพากษาของพระคริสต์ (1 คร 3:10-15)
5:10 เพราะว่าจำเป็นที่เราทุกคนจะต้องปรากฏตัวที่หน้าบัลลังก์พิพากษาของพระคริสต์ เพื่อทุกคนจะได้รับสมกับการที่ได้ประพฤติในร่างกายนี้ แล้วแต่จะดีหรือชั่ว
5:11 เพราะเหตุที่เรารู้จักความน่าเกรงขามขององค์พระผู้เป็นเจ้า เราจึงชักชวนคนทั้งหลาย แต่เราเป็นที่ประจักษ์แก่พระเจ้า และข้าพเจ้าหวังว่า เราได้ปรากฏประจักษ์แก่จิตสำนึกผิดและชอบของท่านด้วย
5:12 เพราะเราไม่ได้ยกย่องตัวเองกับท่านทั้งหลายอีก แต่เราให้ท่านมีโอกาสที่จะนำเราออกอวดได้ เพื่อท่านจะได้มีข้อโต้ตอบคนเหล่านั้นที่ชอบอวดในสิ่งซึ่งปรากฏ แต่มิได้อวดในสิ่งซึ่งอยู่ในจิตใจ
5:13 เพราะว่าถ้าเราได้ประพฤติอย่างคนเสียจริต เราก็ได้ประพฤติเพราะเห็นแก่พระเจ้า หรือถ้าเราประพฤติอย่างคนปกติ ก็เพื่อประโยชน์แก่ท่านทั้งหลาย

ราชทูตของพระคริสต์
5:14 เพราะว่าความรักของพระคริสต์ได้ครอบครองเราอยู่ เพราะเราคิดเห็นอย่างนี้ว่า ถ้าผู้หนึ่งได้ตายเพื่อคนทั้งปวง เหตุฉะนั้นคนทั้งปวงจึงตายแล้ว
5:15 และพระองค์ได้ทรงวายพระชนม์เพื่อคนทั้งปวง เพื่อคนเหล่านั้นที่มีชีวิตอยู่จะมิได้เป็นอยู่เพื่อประโยชน์แก่ตัวเองอีกต่อไป แต่จะอยู่เพื่อพระองค์ผู้ทรงสิ้นพระชนม์ และทรงเป็นขึ้นมาเพราะเห็นแก่เขาทั้งหลาย
5:16 เหตุฉะนั้นตั้งแต่นี้ไปเราจะไม่พิจารณาผู้ใดตามเนื้อหนัง แม้ว่าเมื่อก่อนเราเคยพิจารณาพระคริสต์ตามเนื้อหนังก็จริง แต่เดี๋ยวนี้เราจะไม่พิจารณาพระองค์เช่นนั้นอีก
5:17 เหตุฉะนั้นถ้าผู้ใดอยู่ในพระคริสต์ ผู้นั้นก็เป็นคนที่ถูกสร้างใหม่แล้ว สิ่งเก่าๆก็ล่วงไป ดูเถิด สิ่งสารพัดกลายเป็นสิ่งใหม่ทั้งนั้น
5:18 ทั้งสิ้นนี้เกิดมาจากพระเจ้า ผู้ทรงให้เราคืนดีกันกับพระองค์ทางพระเยซูคริสต์ และทรงโปรดประทานให้เรารับใช้ในเรื่องการคืนดีกัน
5:19 คือพระเจ้าผู้สถิตในองค์พระคริสต์ทรงให้โลกนี้คืนดีกันกับพระองค์เอง มิได้ทรงถือโทษในการละเมิดของเขา และทรงมอบพระวจนะแห่งการคืนดีกันนั้นไว้กับเรา
5:20 ฉะนั้นเราจึงเป็นราชทูตของพระคริสต์ โดยที่พระเจ้าทรงขอร้องท่านทั้งหลายทางเรา เราผู้แทนของพระคริสต์จึงขอร้องท่านให้คืนดีกันกับพระเจ้า
5:21 เพราะว่าพระเจ้าได้ทรงกระทำพระองค์ผู้ทรงไม่มีบาป ให้เป็นความบาปเพราะเห็นแก่เรา เพื่อเราจะได้เป็นคนชอบธรรมของพระเจ้าทางพระองค์


2 โครินธ์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สิ่งที่เราต้องยอมสละในการรับใช้พระคริสต์
6:1 ฉะนั้นเราผู้เป็นคนทำการร่วมกับพระองค์ขอวิงวอนท่านว่า อย่าสักแต่รับพระคุณของพระเจ้าเป็นการหาประโยชน์มิได้
6:2 (เพราะพระองค์ตรัสว่า ‘ในเวลาอันชอบ เราได้ฟังเจ้า ในวันแห่งความรอด เราได้ช่วยเจ้า’ ดูเถิด บัดนี้เป็นเวลาอันชอบ ดูเถิด บัดนี้เป็นวันแห่งความรอด)
6:3 เรามิได้ให้ผู้ใดมีเหตุสะดุดในสิ่งหนึ่งสิ่งใดเลย เพื่อมิให้การที่เรารับใช้ปฏิบัตินั้นเป็นที่เขาจะติเตียนได้
6:4 แต่ว่าในการทั้งปวงเราได้กระทำตัวให้เป็นที่ชอบ เหมือนผู้รับใช้ของพระเจ้า โดยความเพียรอดทนเป็นอันมาก ในความทุกข์ ในความขัดสน ในเหตุวิบัติ
6:5 ในการถูกเฆี่ยน ในการที่ถูกจำคุก ในการวุ่นวาย ในการงานต่างๆ ในการอดหลับอดนอน ในการอดอาหาร
6:6 โดยความบริสุทธิ์ โดยความรู้ โดยความอดกลั้นไว้นาน โดยใจกรุณา โดยพระวิญญาณบริสุทธิ์ โดยความรักแท้
6:7 โดยพระวจนะแห่งความจริง โดยฤทธิ์เดชของพระเจ้า โดยใช้เครื่องอาวุธแห่งความชอบธรรมด้วยมือขวาและมือซ้าย
6:8 โดยมีเกียรติยศและไร้เกียรติยศ โดยเล่าลือกันว่าชั่วและเล่าลือกันว่าดี เหมือนถูกเขาหาว่าเป็นคนที่ล่อลวงเขาให้หลง แต่ยังเป็นคนสัตย์จริง
6:9 เหมือนถูกเขาหาว่าเป็นคนไม่มีใครรู้จัก แต่ยังเป็นคนที่เขาทั้งหลายรู้จักดี เหมือนคนตาย แต่ดูเถิด เรายังเป็นอยู่ เหมือนคนถูกเฆี่ยน แต่ยังไม่ตาย
6:10 เหมือนคนที่มีความทุกข์ แต่ยังมีความชื่นชมยินดีอยู่เสมอ เหมือนคนยากจน แต่ยังทำให้คนเป็นอันมากมั่งมี เหมือนคนไม่มีอะไรเลย แต่ยังมีสิ่งสารพัดบริบูรณ์

คริสเตียนต้องไม่เทียมแอกด้วยกันกับคนที่ไม่เชื่อ
6:11 โอ ท่านชาวโครินธ์ เราพูดกับท่านอย่างไม่ปิดบังเลย และใจของเราก็เปิดรับท่าน
6:12 ใจของท่านทั้งหลายไม่ได้ปิดเพราะเรา แต่ปิดเพราะความรู้สึกของตนเอง
6:13 ดังนั้นในการตอบสนองอย่างเดียวกัน (ข้าพเจ้าขอพูดกับท่านเหมือนอย่างพูดกับบุตร) คือจงเปิดจิตใจของท่านด้วย
6:14 ท่านอย่าเข้าเทียมแอกกับคนที่ไม่เชื่อ เพราะว่าความชอบธรรมจะมีหุ้นส่วนอะไรกับความอธรรม และความสว่างจะเข้าสนิทกับความมืดได้อย่างไร
6:15 พระคริสต์กับเบลีอัลจะลงรอยกันอย่างไรได้ หรือคนที่เชื่อจะมีส่วนอะไรกับคนที่ไม่เชื่อ
6:16 วิหารของพระเจ้าจะตกลงอะไรกับรูปเคารพได้ เพราะว่าท่านเป็นวิหารของพระเจ้าผู้ทรงดำรงพระชนม์ ดังที่พระเจ้าตรัสไว้ว่า ‘เราจะอยู่ในเขาทั้งหลาย และจะดำเนินในหมู่พวกเขา และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นประชาชนของเรา’
6:17 องค์พระผู้เป็นเจ้าตรัสว่า ‘เหตุฉะนั้นเจ้าจงออกจากหมู่พวกเขาเหล่านั้น และจงแยกตัวออกจากเขาทั้งหลาย อย่าแตะต้องสิ่งซึ่งไม่สะอาด แล้วเราจึงจะรับพวกเจ้าทั้งหลาย
6:18 เราจะเป็นบิดาของพวกเจ้าและพวกเจ้าจะเป็นบุตรชายบุตรสาวของเรา’ องค์พระผู้เป็นเจ้าผู้ทรงฤทธานุภาพทั้งสิ้นได้ตรัสดังนั้น


2 โครินธ์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

7:1 ท่านที่รัก เมื่อเรามีพระสัญญาเช่นนี้แล้ว ให้เราชำระตัวเราให้ปราศจากมลทินทุกอย่างของเนื้อหนังและจิตวิญญาณ และจงทำให้มีความบริสุทธิ์ครบถ้วนโดยความเกรงกลัวพระเจ้า

ความชื่นชมยินดีของเปาโลต่อการตอบสนองของชาวโครินธ์
7:2 ขอรับเราเถิด เรามิได้ทำร้ายผู้ใด เรามิได้ชวนผู้ใดให้ทำชั่ว เรามิได้โกงผู้ใดเลย
7:3 ข้าพเจ้าพูดเช่นนี้มิใช่เพื่อจะปรักปรำท่าน เพราะข้าพเจ้าบอกแล้วว่า ท่านทั้งหลายอยู่ในใจของเราทีเดียว จะตายหรือจะเป็นก็อยู่ด้วยกัน
7:4 ข้าพเจ้าพูดอย่างไว้ใจท่านมาก และข้าพเจ้าภูมิใจเพราะท่านทั้งหลายอย่างมาก ข้าพเจ้าได้รับความชูใจอย่างบริบูรณ์ และในความยากลำบากของเราทุกอย่าง ข้าพเจ้าก็ยังมีความปีติยินดีอย่างเหลือล้น
7:5 เพราะแม้ว่าเมื่อเรามาถึงแคว้นมาซิโดเนียแล้ว เนื้อหนังของเราไม่ได้พักผ่อนเลย เรามีความลำบากอยู่รอบข้าง ภายนอกมีการต่อสู้ ภายในมีความกลัว
7:6 แต่ถึงกระนั้นก็ดี พระเจ้าผู้ทรงหนุนน้ำใจคนที่ท้อใจ ได้ทรงหนุนน้ำใจเราโดยทรงให้ทิตัสมาหาเรา
7:7 และมิใช่เพียงการมาของทิตัสเท่านั้น แต่โดยการที่ท่านได้หนุนน้ำใจทิตัสด้วย ตามที่ทิตัสได้มาบอกเราถึงความปรารถนาอย่างยิ่งและความโศกเศร้าของท่าน และใจจดจ่อของท่านที่มีต่อข้าพเจ้า ทำให้ข้าพเจ้ามีความชื่นชมยินดีมากยิ่งขึ้น
7:8 เพราะถึงแม้ว่าข้าพเจ้าได้ทำให้ท่านเสียใจเพราะจดหมายฉบับนั้น ข้าพเจ้าก็ไม่เสียใจ ถึงแม้ว่าเมื่อก่อนนั้นข้าพเจ้าจะเสียใจบ้าง เพราะข้าพเจ้าเห็นว่า จดหมายฉบับนั้นทำให้ท่านมีความเสียใจเพียงชั่วขณะเท่านั้น
7:9 แต่บัดนี้ข้าพเจ้ามีความชื่นชมยินดี มิใช่เพราะท่านเสียใจ แต่เพราะความเสียใจนั้นทำให้ท่านกลับใจใหม่ เพราะว่าท่านได้รับความเสียใจอย่างที่ชอบพระทัยพระเจ้า ท่านจึงไม่ได้ผลร้ายจากเราเลย
7:10 เพราะว่าความเสียใจอย่างที่ชอบพระทัยพระเจ้าย่อมกระทำให้กลับใจใหม่ ซึ่งนำไปถึงความรอดและไม่เป็นที่น่าเสียใจ แต่ความเสียใจอย่างโลกนั้นย่อมนำไปถึงความตาย
7:11 จงพิจารณาดูว่าความเสียใจอย่างที่ชอบพระทัยพระเจ้ากระทำให้เกิดความกระตือรือร้นมากทีเดียว ทำให้เกิดความขวนขวายที่จะแก้ตัวใหม่ และการโกรธแทน ความกลัว ความปรารถนาอย่างยิ่ง ความกระตือรือร้น การแก้แค้น ในทุกสิ่งเหล่านั้นท่านได้พิสูจน์ให้เห็นแล้วว่าท่านก็หมดจดในการนี้แล้ว
7:12 เหตุฉะนี้ที่ข้าพเจ้าเขียนถึงท่านก็มิใช่เพราะเห็นแก่คนที่ได้ทำผิด หรือเพราะเห็นแก่คนที่ต้องทนต่อการร้าย แต่เพื่อให้ความห่วงใยของเราที่มีต่อท่านปรากฏแก่ท่านในสายพระเนตรพระเจ้า
7:13 โดยเหตุนี้ เราจึงมีความชูใจเมื่อเห็นว่าพวกท่านได้รับความชูใจ เรามีความชื่นชมยินดีมากยิ่งขึ้นเพราะความยินดีของทิตัส ในการที่พวกท่านได้กระทำให้จิตใจของทิตัสชื่นบาน
7:14 เพราะถ้าข้าพเจ้าได้อวดเรื่องพวกท่านแก่ทิตัส ข้าพเจ้าก็ไม่ต้องละอายใจเลย ทุกสิ่งที่เราได้กล่าวแก่ท่านเป็นความจริงฉันใด สิ่งที่เราได้อวดเรื่องพวกท่านแก่ทิตัสเมื่อก่อนนั้น ก็ปรากฏเป็นจริงเหมือนกันฉันนั้น
7:15 และเมื่อทิตัสระลึกถึงความเชื่อฟังของพวกท่านทั้งหลาย และการที่พวกท่านต้อนรับเขาด้วยความเกรงกลัวจนตัวสั่น เขาก็เพิ่มความรักในพวกท่านมากยิ่งขึ้น
7:16 ข้าพเจ้าชื่นชมยินดี เพราะว่าข้าพเจ้าไว้ใจท่านได้ทุกอย่าง


2 โครินธ์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ตัวอย่างการถวายด้วยใจร้อนรนของชาวมาซิโดเนีย
8:1 ยิ่งกว่านี้ พี่น้องทั้งหลาย เราใคร่ให้ท่านทราบถึงพระคุณของพระเจ้า โดยที่พระองค์ได้ทรงโปรดประทานแก่คริสตจักรต่างๆในแคว้นมาซิโดเนีย
8:2 เพราะว่าเมื่อคราวที่พวกเขาถูกทดลองอย่างหนักได้รับความทุกข์ยาก ความยินดีล้นพ้นของเขาและความยากจนแสนเข็ญของเขานั้น ก็ล้นออกมาเป็นใจโอบอ้อมอารีของเขา
8:3 เพราะข้าพเจ้าเป็นพยานได้ว่า เขาถวายโดยสุดความสามารถของเขา ที่จริงก็เกินความสามารถของเขาเสียอีก
8:4 และเขายังได้วิงวอนเรามากมายขอให้เรายอมรับของถวายนั้น และให้เขามีส่วนในการช่วยวิสุทธิชนด้วย
8:5 ไม่เหมือนที่เราได้คาดหมายไว้ แต่ได้ถวายตัวเขาเองแด่องค์พระผู้เป็นเจ้าก่อน แล้วได้มอบตัวให้เราตามพระประสงค์ของพระเจ้า
8:6 จนถึงกับเราได้เตือนทิตัสว่า เมื่อเขาได้เริ่มแล้วฉันใด ก็ให้เขาทำให้สำเร็จกับท่านทั้งหลายในพระคุณนี้ด้วยเช่นกัน

คำตักเตือนเกี่ยวกับการถวายเพื่อกันและกัน
8:7 เหตุฉะนั้นเมื่อท่านมีพร้อมบริบูรณ์ทุกสิ่ง คือความเชื่อ ถ้อยคำ ความรู้ ความกระตือรือร้นทั้งปวง และความรักต่อเรา ท่านทั้งหลายก็จงประกอบพระคุณนี้อย่างบริบูรณ์เหมือนกันเถิด
8:8 ข้าพเจ้าพูดอย่างนี้มิได้หมายว่าให้เป็นคำบัญชา แต่ได้นำเรื่องของคนอื่นที่มีความกระตือรือร้นมาทดลองความรักของท่าน ดูว่าแท้หรือไม่
8:9 เพราะท่านทั้งหลายรู้จักพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า แม้พระองค์มั่งคั่ง พระองค์ก็ยังทรงยอมเป็นคนยากจน เพราะเห็นแก่ท่านทั้งหลายเพื่อท่านทั้งหลายจะได้เป็นคนมั่งมี เนื่องจากความยากจนของพระองค์
8:10 และข้าพเจ้าจะออกความเห็นในเรื่องนี้ เพราะจะเป็นประโยชน์แก่ท่าน เรื่องที่ท่านได้ตั้งต้นเมื่อปีกลายนี้ และมิใช่ตั้งต้นจะกระทำเท่านั้น แต่ว่ามีน้ำใจจะกระทำด้วยนั้น
8:11 ฉะนั้นบัดนี้ก็ควรแล้วที่ท่านจะกระทำเรื่องนั้นให้สำเร็จเสีย เพื่อว่าเมื่อท่านมีใจพร้อมอยู่แล้ว ท่านก็จะได้ทำให้สำเร็จตามความสามารถของท่าน
8:12 เพราะว่าถ้ามีน้ำใจพร้อมอยู่แล้ว พระเจ้าก็พอพระทัยที่จะทรงรับตามที่ทุกคนมีอยู่ มิใช่ตามที่เขาไม่มี
8:13 ข้าพเจ้าไม่ได้หมายความว่า ให้การงานของคนอื่นเบาลงและให้การงานของพวกท่านหนักขึ้น
8:14 แต่เป็นการให้กันไปให้กันมา ในยามที่พวกท่านมีบริบูรณ์เช่นเวลานี้ ท่านก็ควรจะช่วยคนเหล่านั้นที่ขัดสน และในยามที่เขามีบริบูรณ์ เขาก็จะได้ช่วยพวกท่านเมื่อขัดสน เพื่อเป็นการให้กันไปให้กันมา
8:15 ตามที่มีเขียนไว้ว่า ‘คนที่เก็บได้มากก็ไม่มีเหลือ และคนที่เก็บได้น้อยก็หาขาดไม่’

การแสดงออกอย่างซื่อสัตย์ต่อเงินถวายของคริสตจักร
8:16 แต่ขอขอบพระคุณพระเจ้า ผู้ทรงโปรดให้ทิตัสมีใจกระตือรือร้นอย่างนั้นเพื่อท่านทั้งหลายเหมือนกัน
8:17 เพราะไม่เพียงแต่เขาได้รับคำเตือนเท่านั้น แต่เขาได้ไปหาท่านเพราะเขาเองมีใจพร้อมอยู่แล้วด้วย
8:18 เราให้พี่น้องคนหนึ่งที่มีชื่อเสียงในการประกาศข่าวประเสริฐตามคริสตจักรทั้งหลายไปกับทิตัสด้วย
8:19 และมิใช่แต่เท่านั้น คริสตจักรได้ตั้งคนนั้นไว้ให้เป็นเพื่อนเดินทางด้วยกันกับเราในพระคุณนี้ซึ่งเราได้รับใช้อยู่ เพื่อให้เป็นที่ถวายเกียรติยศแด่องค์พระผู้เป็นเจ้า และเป็นที่แสดงน้ำใจพรักพร้อมของท่าน
8:20 เราเจตนาจะไม่ให้คนหนึ่งคนใดติเตียนเราได้ ในเรื่องของถวายเป็นอันมากซึ่งเรารับมาแจกนั้น
8:21 เพราะเรามุ่งที่จะกระทำสิ่งที่ซื่อสัตย์ มิใช่เฉพาะแต่ในสายพระเนตรขององค์พระผู้เป็นเจ้าเท่านั้น แต่ในสายตาของมนุษย์ด้วย
8:22 เราได้ส่งพี่น้องอีกคนหนึ่งไปกับเขาทั้งสองด้วย ผู้ซึ่งเราได้ทดสอบแล้วว่า มีความกระตือรือร้นในหลายสิ่ง และเดี๋ยวนี้เขามีความกระตือรือร้นมากยิ่งขึ้น เพราะเรามีความไว้ใจในท่านมาก
8:23 ถ้ามีคนใดถามถึงทิตัส ทิตัสก็เป็นเพื่อนร่วมงานของข้าพเจ้า และเป็นผู้ช่วยในการของท่านทั้งหลาย หรือถ้ามีคนใดถามถึงพี่น้องสองคนนั้น เขาก็เป็นทูตรับใช้ของคริสตจักรทั้งหลายและเป็นสง่าราศีของพระคริสต์
8:24 เหตุฉะนั้นจงให้ความรักของท่านประจักษ์แก่คนเหล่านั้น และแสดงให้แก่คริสตจักรทั้งหลายด้วย ให้สมกับที่ข้าพเจ้าได้อวดเรื่องพวกท่านให้เขาฟัง


2 โครินธ์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

9:1 ข้าพเจ้าไม่จำเป็นต้องเขียนถึงท่านในเรื่องการสงเคราะห์วิสุทธิชน
9:2 เพราะข้าพเจ้ารู้ว่าใจของท่านพร้อมอยู่แล้ว ข้าพเจ้าจึงพูดอวดเรื่องพวกท่านกับพวกมาซิโดเนียว่า พวกอาคายาได้จัดเตรียมไว้พร้อมแล้วตั้งแต่ปีกลาย และความกระตือรือร้นของพวกท่านก็เร้าใจคนเป็นอันมาก
9:3 แต่ข้าพเจ้าได้ให้พี่น้องเหล่านั้นไป เพื่อมิให้การอวดของเราเรื่องท่านในข้อนั้นเป็นการเปล่าประโยชน์ และเพื่อให้ท่านจัดเตรียมไว้ให้พร้อมตามที่ข้าพเจ้าได้กล่าวแล้วนั้น
9:4 มิฉะนั้นแล้ว ถ้าชาวมาซิโดเนียบางคนมากับข้าพเจ้า และเห็นว่าท่านมิได้เตรียมพร้อมตามที่เราได้อวดไว้นั้น (อย่าว่าแต่ท่านจะขายหน้าเลย) เราเองก็จะขายหน้าด้วย
9:5 เหตุฉะนั้นข้าพเจ้าจึงเห็นว่า สมควรจะวิงวอนให้พี่น้องเหล่านั้นไปหาท่านก่อนข้าพเจ้า และให้จัดเตรียมของถวายของท่านไว้ ตามที่ท่านได้สัญญาไว้แล้ว เพื่อของถวายนั้นจะมีอยู่พร้อม และจะเป็นของถวายที่ให้ด้วยใจศรัทธา มิใช่ให้ด้วยการฝืนใจ

พระเจ้าทรงรักผู้ที่ให้ด้วยใจยินดี
9:6 นี่แหละ คนที่หว่านเพียงเล็กน้อยก็จะเกี่ยวเก็บได้เพียงเล็กน้อย คนที่หว่านมากก็จะเกี่ยวเก็บได้มาก
9:7 ทุกคนจงให้ตามที่เขาได้คิดหมายไว้ในใจ มิใช่ให้ด้วยนึกเสียดาย มิใช่ให้ด้วยการฝืนใจ เพราะว่าพระเจ้าทรงรักคนนั้นที่ให้ด้วยใจยินดี
9:8 และพระเจ้าทรงฤทธิ์สามารถประทานพระคุณอันอุดมทุกอย่างแก่ท่านทั้งหลาย เพื่อให้ท่านมีทุกสิ่งทุกอย่างเพียงพอสำหรับตัวเสมอ ทั้งจะมีสิ่งของบริบูรณ์สำหรับงานที่ดีทุกอย่างด้วย
9:9 (ตามที่เขียนไว้ว่า ‘เขาแจกจ่าย เขาได้ให้แก่คนยากจน ความชอบธรรมของเขาดำรงเป็นนิตย์’
9:10 ฝ่ายพระองค์ผู้ประทานพืชแก่คนที่หว่าน และประทานอาหารแก่คนที่กิน จะทรงโปรดให้พืชของท่านที่หว่านนั้นทวีขึ้นเป็นอันมาก และจะทรงให้ผลแห่งความชอบธรรมของท่านเจริญยิ่งขึ้น)
9:11 โดยทรงให้ท่านทั้งหลายมีสิ่งสารพัดมั่งคั่งบริบูรณ์ขึ้น เพื่อให้ท่านมีแจกจ่ายอย่างใจกว้างขวาง ซึ่งจะให้เกิดการขอบพระคุณพระเจ้า
9:12 เพราะว่าการรับใช้ในการปรนนิบัตินั้นมิใช่จะช่วยวิสุทธิชนซึ่งขัดสนเท่านั้น แต่ยังเป็นเหตุให้มีการขอบพระคุณพระเจ้าเป็นอันมากด้วย
9:13 และเนื่องจากผลแห่งการรับใช้นั้น เขาจึงถวายเกียรติยศแด่พระเจ้า โดยเหตุที่ท่านทั้งหลายยอมฟังและตั้งใจอยู่ในอำนาจข่าวประเสริฐของพระคริสต์ และเพราะเหตุท่านได้แจกจ่ายแก่เขาและแก่คนทั้งปวงด้วยใจกว้างขวาง
9:14 เขาก็จะวิงวอนขอพระพรให้แก่ท่านทั้งหลายและปรารถนาท่านเป็นอันมาก เพราะเหตุพระคุณของพระเจ้าซึ่งสถิตอยู่ในท่านอย่างเหลือล้น
9:15 จงขอบพระคุณพระเจ้าเพราะของประทานซึ่งพระองค์ทรงประทานนั้นที่เหลือจะพรรณนาได้


2 โครินธ์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโล พิสูจน์ถึงความเป็นอัครสาวกของตัวเองอีกครั้ง
10:1 บัดนี้ข้าพเจ้า เปาโล ขอวิงวอนต่อท่านเป็นส่วนตัว โดยเห็นแก่ความอ่อนสุภาพและพระทัยกรุณาของพระคริสต์ ข้าพเจ้าผู้ซึ่งท่านว่า เป็นคนสุภาพถ่อมตนเมื่ออยู่กับท่านทั้งหลาย แต่เมื่ออยู่ต่างหากก็เป็นคนใจกล้าต่อท่านทั้งหลาย
10:2 คือข้าพเจ้าขอร้องท่านว่า เมื่อข้าพเจ้ามาอยู่กับท่านอย่าให้ข้าพเจ้าต้องแสดงความกล้าหาญด้วยความแน่ใจ อย่างที่ข้าพเจ้าคิดสำแดงต่อบางคนที่นึกเห็นว่าเรายังดำเนินตามเนื้อหนังนั้น
10:3 เพราะว่า ถึงแม้เรายังดำเนินอยู่ในเนื้อหนังก็จริง แต่เราก็ไม่ได้สู้รบตามฝ่ายเนื้อหนัง
10:4 (เพราะว่าศาสตราวุธแห่งการสงครามของเราไม่เป็นฝ่ายเนื้อหนัง แต่มีอานุภาพอันยิ่งใหญ่จากพระเจ้าที่จะทลายป้อมอันแข็งแกร่งลงได้)
10:5 คือทำลายความคิด และทิฐิมานะทุกประการที่ตั้งตัวขึ้นขัดขวางความรู้ของพระเจ้า และน้อมนำความคิดทุกประการให้เข้าอยู่ใต้บังคับจนถึงเชื่อฟังพระคริสต์
10:6 และพร้อมที่จะแก้แค้นการไม่เชื่อฟังทุกอย่าง ในเมื่อความเชื่อฟังของท่านทั้งหลายจะสำเร็จ
10:7 ท่านแลดูสิ่งที่ปรากฏภายนอกหรือ ถ้าผู้ใดมั่นใจว่าตนเป็นคนของพระคริสต์ ก็ให้ผู้นั้นคำนึงถึงตนเองอีกว่า เมื่อเขาเป็นคนของพระคริสต์ เราก็เป็นคนของพระคริสต์เหมือนกัน
10:8 ถึงแม้ข้าพเจ้าจะโอ้อวดมากไปสักหน่อยในเรื่องอำนาจ ซึ่งองค์พระผู้เป็นเจ้าทรงประทานให้ไว้เพื่อสร้างท่าน มิใช่เพื่อทำลายท่าน ข้าพเจ้าก็จะไม่ละอาย
10:9 เพื่อท่านทั้งหลายจะไม่คิดเห็นว่า ข้าพเจ้าอยากให้ท่านกลัวเพราะจดหมายของข้าพเจ้า
10:10 เพราะมีบางคนพูดว่า “จดหมายของเปาโลนั้นมีน้ำหนักและมีอำนาจมากก็จริง แต่ว่าตัวเขาดูอ่อนกำลัง และคำพูดของเขาก็ใช้ไม่ได้”
10:11 จงให้คนเหล่านั้นเข้าใจอย่างนี้ว่า เมื่อเราไม่อยู่เราพูดไว้ในจดหมายของเราว่าอย่างไร เมื่อเรามาแล้วเราก็จะกระทำอย่างนั้นด้วย
10:12 เราไม่ต้องการที่จะจัดอันดับหรือเปรียบเทียบตัวเราเองกับบางคนที่ยกย่องตัวเอง แต่เมื่อเขาเอาตัวของเขาเป็นเครื่องวัดกันและกัน และเอาตัวเปรียบเทียบกันและกัน เขาก็เป็นคนขาดปัญญา
10:13 ฝ่ายเราจะไม่โอ้อวดในสิ่งใดเกินขอบเขต แต่ว่าจะอวดในขอบเขตที่พระเจ้าทรงจัดไว้ให้เรา และพวกท่านก็อยู่ในขอบเขตนั้น
10:14 การที่มาถึงท่านนั้น มิใช่โดยการล่วงขอบเขตอันควร เรามาจนถึงท่านทั้งหลายเพื่อประกาศข่าวประเสริฐของพระคริสต์
10:15 เรามิได้โอ้อวดเกินขอบเขต ไม่ได้อวดในการงานที่คนอื่นได้กระทำ แต่เราหวังใจว่า เมื่อความเชื่อของท่านจำเริญมากขึ้นแล้ว ท่านจะช่วยเราให้ขยายเขตกว้างขวางออกไปอีกเป็นอันมากตามขนาดของเรา
10:16 เพื่อเราจะได้ประกาศข่าวประเสริฐในเขตที่อยู่นอกท้องถิ่นของพวกท่าน โดยไม่โอ้อวดเรื่องการงานที่คนอื่นได้ทำไว้พร้อมแล้วนั้น
10:17 ถ้าผู้ใดจะอวด ก็จงอวดองค์พระผู้เป็นเจ้า
10:18 เพราะคนที่ยกย่องตัวเองไม่เป็นที่นับถือของผู้ใด คนที่น่านับถือนั้นคือคนที่องค์พระผู้เป็นเจ้าทรงยกย่อง


2 โครินธ์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

11:1 ข้าพเจ้าอยากจะขอให้ท่านทนฟังความเขลาของข้าพเจ้าสักหน่อยหนึ่ง และให้ทนกับข้าพเจ้าจริงๆ
11:2 เพราะว่าข้าพเจ้าหวงแหนท่านอย่างที่พระเจ้าทรงหวงแหน เพราะว่าข้าพเจ้าได้หมั้นพวกท่านไว้สำหรับสามีผู้เดียว เพื่อถวายพวกท่านให้แด่พระคริสต์เป็นพรหมจารีบริสุทธิ์
11:3 แต่ข้าพเจ้าเกรงว่างูนั้นได้ล่อลวงนางเอวาด้วยอุบายของมันฉันใด จิตใจของท่านก็จะถูกล่อลวงให้หลงไปจากความบริสุทธิ์ ซึ่งมีอยู่ในพระคริสต์โดยวิธีหนึ่งวิธีใดฉันนั้น
11:4 เพราะว่าถ้าคนใดจะมาเทศนาสั่งสอนถึงพระเยซูอีกองค์หนึ่ง ซึ่งแตกต่างกับที่เราได้เทศนาสั่งสอนนั้น หรือถ้าท่านจะรับวิญญาณอื่นซึ่งแตกต่างกับที่ท่านได้รับแต่ก่อน หรือรับข่าวประเสริฐอื่นซึ่งแตกต่างกับที่ท่านได้รับไว้แล้ว แหมท่านทั้งหลายช่างอดทนสนใจฟังเขาเสียจริงๆ
11:5 เพราะข้าพเจ้าคิดว่า ข้าพเจ้าไม่ด้อยกว่าอัครสาวกชั้นผู้ใหญ่เหล่านั้นแม้แต่น้อยเลย
11:6 แม้ว่าข้าพเจ้าพูดไม่เก่ง แต่ข้าพเจ้าก็ยังมีความรู้ ที่จริงเราก็ได้แสดงข้อนี้ให้ประจักษ์แก่พวกท่านในกิจการทุกสิ่งแล้ว
11:7 ข้าพเจ้าได้กระทำผิดหรือในการที่ข้าพเจ้าได้ถ่อมใจลงเพื่อยกชูท่านขึ้น เพราะข้าพเจ้าได้ประกาศข่าวประเสริฐของพระเจ้าแก่พวกท่านโดยไม่ได้คิดค่าหรือ
11:8 ข้าพเจ้าได้ปล้นคริสตจักรอื่นด้วยการรับเงินบำรุงจากเขา เพื่อจะได้ปรนนิบัติพวกท่าน
11:9 และเมื่อข้าพเจ้าอยู่กับพวกท่านและกำลังขาดแคลนนั้น ข้าพเจ้าก็มิได้เป็นภาระแก่ผู้ใด เพราะว่า พี่น้องที่มาจากแคว้นมาซิโดเนียได้เจือจานให้พอแก่ความต้องการของข้าพเจ้า ข้าพเจ้าระวังตัวไม่ให้เป็นภาระแก่พวกท่านในทางหนึ่งทางใดทุกประการ และข้าพเจ้าจะระวังตัวเช่นนั้นต่อไป
11:10 ความจริงของพระคริสต์มีอยู่ในข้าพเจ้าแน่ฉันใด จึงไม่มีผู้ใดในเขตแคว้นอาคายาสามารถที่จะห้ามข้าพเจ้าไม่ให้อวดเรื่องนี้ได้ฉันนั้น
11:11 เพราะเหตุใด เพราะข้าพเจ้าไม่รักพวกท่านหรือ พระเจ้าทรงทราบดีว่าข้าพเจ้ารักพวกท่าน
11:12 แต่สิ่งที่ข้าพเจ้ากระทำนั้น ข้าพเจ้าจะกระทำต่อไป เพื่อข้าพเจ้าจะตัดโอกาสคนเหล่านั้นที่คอยหาโอกาส เพื่อว่าเมื่อเขาโอ้อวดนั้นเขาจะได้ปรากฏว่ามีสภาพเหมือนกับเรา

ซาตานปลอมเป็น "ทูตสวรรค์แห่งความสว่าง"
11:13 เพราะคนอย่างนั้นเป็นอัครสาวกเทียม เป็นคนงานที่หลอกลวง ปลอมตัวเป็นอัครสาวกของพระคริสต์
11:14 การกระทำเช่นนั้นไม่แปลกประหลาดเลย ถึงซาตานเองก็ยังปลอมตัวเป็นทูตสวรรค์แห่งความสว่างได้
11:15 เหตุฉะนั้นจึงไม่เป็นการแปลกอะไรที่ผู้รับใช้ของซาตานจะปลอมตัวเป็นผู้รับใช้ของความชอบธรรม ท้ายที่สุดของเขาจะเป็นไปตามการกระทำของเขา

การเผชิญภัยและการทนทุกข์ของเปาโล
11:16 ข้าพเจ้าขอกล่าวซ้ำอีกว่า อย่าให้ใครเห็นไปว่าข้าพเจ้าเป็นคนเขลา แต่ถ้ามี ก็ให้เขาต้อนรับข้าพเจ้าอย่างต้อนรับคนเขลาเถิด เพื่อข้าพเจ้าจะได้อวดตัวเองได้บ้าง
11:17 การที่ข้าพเจ้าพูดอย่างนั้น ข้าพเจ้ามิได้พูดตามอย่างองค์พระผู้เป็นเจ้า แต่พูดอย่างคนเขลา ด้วยไว้ใจตัวในการอวดนั้น
11:18 เพราะเมื่อเห็นว่าหลายคนเคยอวดตามเนื้อหนัง ข้าพเจ้าก็จะอวดบ้าง
11:19 เพราะว่าการที่ท่านทนฟังคนเขลาพูดด้วยความยินดีนั้น น่าจะเป็นเพราะท่านช่างฉลาดเสียนี่กระไร
11:20 เพราะท่านทนเอา ถ้ามีผู้นำท่านไปเป็นทาส ถ้ามีผู้ล้างผลาญท่าน ถ้ามีผู้มายึดของของท่านไป ถ้ามีผู้ยกตัวเองเป็นใหญ่ ถ้ามีผู้ตบหน้าท่าน
11:21 ข้าพเจ้าต้องพูดด้วยความละอายว่า ดูเหมือนเราอ่อนแอเกินไปในเรื่องนี้ ไม่ว่าใครกล้าอวดในเรื่องใด (ข้าพเจ้าพูดอย่างคนเขลา) ข้าพเจ้าก็กล้าอวดเรื่องนั้นเหมือนกัน
11:22 เขาเป็นชาติฮีบรูหรือ ข้าพเจ้าก็เป็นเหมือนกัน เขาเป็นชนชาติอิสราเอลหรือ ข้าพเจ้าก็เป็นเหมือนกัน เขาเป็นเชื้อสายของอับราฮัมหรือ ข้าพเจ้าก็เป็นเหมือนกัน
11:23 เขาเป็นผู้รับใช้ของพระคริสต์หรือ ข้าพเจ้าเป็นดีกว่าเขาเสียอีก (ข้าพเจ้าพูดอย่างคนโง่) ข้าพเจ้าทำงานมากยิ่งกว่าเขาอีก ข้าพเจ้าถูกโบยตีเกินขนาด ข้าพเจ้าติดคุกมากกว่าเขา ข้าพเจ้าหวิดตายบ่อยๆ
11:24 พวกยิวเฆี่ยนข้าพเจ้าห้าครั้งๆละสามสิบเก้าที
11:25 เขาตีข้าพเจ้าด้วยไม้เรียวสามครั้ง เขาเอาก้อนหินขว้างข้าพเจ้าครั้งหนึ่ง ข้าพเจ้าเผชิญภัยเรือแตกสามครั้ง ข้าพเจ้าลอยอยู่ในทะเลคืนหนึ่งกับวันหนึ่ง
11:26 ข้าพเจ้าต้องเดินทางบ่อยๆ เผชิญภัยอันน่ากลัวในแม่น้ำ เผชิญโจรภัย เผชิญภัยจากชนชาติของข้าพเจ้าเอง เผชิญภัยจากคนต่างชาติ เผชิญภัยในนคร เผชิญภัยในป่า เผชิญภัยในทะเล เผชิญภัยจากพี่น้องเทียม
11:27 ต้องทำงานเหน็ดเหนื่อยและยากลำบาก ต้องอดหลับอดนอนบ่อยๆ ต้องหิวและกระหาย ต้องอดข้าวบ่อยๆ ต้องทนหนาวและเปลือยกาย
11:28 และนอกจากสิ่งเหล่านั้นที่อยู่ภายนอกแล้ว ยังมีการอื่นที่บีบข้าพเจ้าอยู่ทุกวันๆ คือการดูแลคริสตจักรทั้งปวง
11:29 มีใครบ้างเป็นคนอ่อนกำลังและข้าพเจ้าไม่อ่อนกำลังด้วย มีใครบ้างที่ถูกทำให้สะดุดและข้าพเจ้าไม่เป็นทุกข์เป็นร้อนด้วย
11:30 ถ้าข้าพเจ้าจำเป็นต้องอวด ข้าพเจ้าก็จะอวดสิ่งที่แสดงว่า ข้าพเจ้าเป็นคนอ่อนกำลัง
11:31 พระเจ้าทรงเป็นพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา พระองค์ทรงเป็นผู้ที่ควรแก่การสรรเสริญเป็นนิตย์ พระองค์ทรงทราบว่า ข้าพเจ้าไม่ได้มุสา
11:32 ผู้ว่าราชการเมืองของกษัตริย์อาเรทัสในนครดามัสกัส ให้ทหารเฝ้านครดามัสกัสไว้ เพื่อจะจับตัวข้าพเจ้า
11:33 แต่เขาเอาตัวข้าพเจ้าใส่กระบุงใหญ่หย่อนลงทางช่องที่กำแพงนคร ข้าพเจ้าจึงพ้นจากเงื้อมมือของท่านผู้ว่าราชการ


2 โครินธ์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโลได้รับการสำแดงอันยิ่งใหญ่
12:1 ข้าพเจ้าจำจะต้องอวด ถึงแม้จะไม่มีประโยชน์อะไร แต่ข้าพเจ้าจะเล่าต่อไปถึงนิมิตและการสำแดงต่างๆซึ่งมาจากองค์พระผู้เป็นเจ้า
12:2 สิบสี่ปีมาแล้วข้าพเจ้าได้รู้จักชายคนหนึ่งในพระคริสต์ เขาถูกรับขึ้นไปยังสวรรค์ชั้นที่สาม (แต่จะไปทั้งกาย ข้าพเจ้าไม่ทราบ หรือไปโดยไม่มีกาย ข้าพเจ้าไม่ทราบ พระเจ้าทรงทราบ)
12:3 ข้าพเจ้ารู้จักชายผู้นั้น (แต่จะไปทั้งกายหรือไม่มีกาย ข้าพเจ้าไม่ทราบ พระเจ้าทรงทราบ)
12:4 คือว่าคนนั้นถูกรับขึ้นไปยังเมืองบรมสุขเกษม และได้ยินวาจาซึ่งจะพูดเป็นคำไม่ได้ และมนุษย์จะพูดออกมาก็ต้องห้าม
12:5 สำหรับชายนั้นข้าพเจ้าอวดได้ แต่สำหรับตัวข้าพเจ้าเอง ข้าพเจ้าจะไม่อวดเลย นอกจากจะอวดถึงเรื่องการอ่อนแอของข้าพเจ้า
12:6 เพราะถึงแม้ว่าข้าพเจ้าอยากจะอวด ข้าพเจ้าก็ไม่ใช่คนเขลา เพราะข้าพเจ้าพูดตามความจริง แต่ข้าพเจ้าระงับไว้ ก็เพราะเกรงว่า บางคนจะยกข้าพเจ้าเกินกว่าที่เขาได้เห็นและได้ฟังเกี่ยวกับข้าพเจ้า

หนามใหญ่ในเนื้อของเปาโล
12:7 และเพื่อไม่ให้ข้าพเจ้ายกตัวจนเกินไป เนื่องจากที่ได้เห็นการสำแดงมากมายนั้น ก็ทรงให้มีหนามในเนื้อของข้าพเจ้า หนามนั้นเป็นทูตของซาตานคอยทุบตีข้าพเจ้า เพื่อไม่ให้ข้าพเจ้ายกตัวเกินไป
12:8 เรื่องหนามนั้น ข้าพเจ้าวิงวอนองค์พระผู้เป็นเจ้าถึงสามครั้ง เพื่อขอให้มันหลุดไปจากข้าพเจ้า
12:9 แต่พระองค์ตรัสกับข้าพเจ้าว่า “พระคุณของเราก็มีพอสำหรับเจ้าแล้ว เพราะความอ่อนแอมีที่ไหน เดชของเราก็มีฤทธิ์ขึ้นเต็มขนาดที่นั่น” เหตุฉะนั้นข้าพเจ้าจึงยินดีโอ้อวดในบรรดาความอ่อนแอของข้าพเจ้า เพื่อฤทธิ์เดชของพระคริสต์จะได้อยู่ในข้าพเจ้า
12:10 เหตุฉะนั้นเพราะเห็นแก่พระคริสต์ ข้าพเจ้าจึงชื่นใจในความอ่อนแอของข้าพเจ้า ในการถูกว่ากล่าวต่างๆ ในการขัดสน ในการถูกข่มเหง ในการยากลำบาก เพราะว่าข้าพเจ้าอ่อนแอเมื่อใด ข้าพเจ้าก็จะแข็งแรงมากเมื่อนั้น
12:11 ในการอวดนั้นข้าพเจ้าก็เป็นคนเขลาไปแล้วซี ท่านบังคับข้าพเจ้าให้เป็น เพราะว่าสมควรแล้วที่ท่านจะยกย่องข้าพเจ้า เพราะว่าข้าพเจ้าไม่ด้อยกว่าอัครสาวกชั้นผู้ใหญ่เหล่านั้นแต่ประการใดเลย ถึงแม้ข้าพเจ้าจะไม่วิเศษอะไรเลยก็จริง
12:12 แท้จริงหมายสำคัญต่างๆของอัครสาวกก็ได้สำแดงให้ประจักษ์แจ้งในหมู่พวกท่านแล้ว ด้วยบรรดาความเพียร โดยหมายสำคัญ โดยการมหัศจรรย์ และโดยการอิทธิฤทธิ์
12:13 เพราะว่าพวกท่านเสียเปรียบคริสตจักรอื่นๆในข้อใดเล่า เว้นไว้ในข้อนี้ คือที่ข้าพเจ้าไม่ได้เป็นภาระแก่พวกท่าน การผิดนั้นขอท่านให้อภัยแก่ข้าพเจ้าเถิด
12:14 ดูเถิด ข้าพเจ้าเตรียมพร้อมที่จะมาเยี่ยมพวกท่านเป็นครั้งที่สาม และข้าพเจ้าจะไม่เป็นภาระแก่พวกท่าน เพราะว่าข้าพเจ้าไม่ต้องการสิ่งใดจากท่าน แต่ต้องการตัวท่าน เพราะว่าที่ลูกจะสะสมไว้สำหรับพ่อแม่ก็ไม่สมควร แต่พ่อแม่ควรสะสมไว้สำหรับลูก
12:15 และข้าพเจ้ามีความยินดีที่จะเสียและสละแรงหมดเพื่อท่านทั้งหลาย แม้ว่าข้าพเจ้ารักท่านมากขึ้นๆ ท่านกลับรักข้าพเจ้าน้อยลง
12:16 ถึงแม้เป็นเช่นนั้น ข้าพเจ้าก็มิได้เป็นภาระแก่พวกท่าน แต่เหมือนเป็นผู้ชาญฉลาด ข้าพเจ้าใช้อุบายดักจับท่าน
12:17 ข้าพเจ้าได้ผลประโยชน์อะไรจากพวกท่านในการที่ส่งคนเหล่านั้นไปเยี่ยมพวกท่านหรือ
12:18 ข้าพเจ้าขอให้ทิตัสไป และพี่น้องอีกคนหนึ่งไปด้วย ทิตัสได้ผลประโยชน์จากพวกท่านบ้างหรือ เราทั้งสองมิได้ดำเนินการด้วยน้ำใจอย่างเดียวกันหรือ เรามิได้เดินตามรอยเดียวกันหรือ

เปาโลปรารถนาให้ชาวโครินธ์กลับใจ
12:19 ท่านทั้งหลายยังคิดว่าเรากำลังกล่าวแก้ตัวต่อท่านอีกหรือ ที่จริงเราพูดในพระคริสต์ดังเราอยู่ต่อพระพักตร์พระเจ้า และท่านที่รัก สิ่งสารพัดที่เราได้กระทำนั้น เรากระทำเพื่อท่านจะจำเริญขึ้น
12:20 เพราะว่าข้าพเจ้าเกรงว่าเมื่อข้าพเจ้ามาถึง ข้าพเจ้าอาจจะไม่เห็นพวกท่านเป็นเหมือนอย่างที่ข้าพเจ้าอยากเห็น และท่านจะไม่เห็นข้าพเจ้าเหมือนอย่างที่ท่านอยากเห็น คือเกรงว่าไม่เหตุใดก็เหตุหนึ่ง จะมีการวิวาทกัน ริษยากัน โกรธกัน มักใหญ่ใฝ่สูง นินทากัน ซุบซิบส่อเสียดกัน จองหองพองตัว และเกะกะวุ่นวายกัน
12:21 ข้าพเจ้าเกรงว่า เมื่อข้าพเจ้ากลับมา พระเจ้าของข้าพเจ้าจะทรงให้ข้าพเจ้าต่ำต้อยในหมู่พวกท่าน และข้าพเจ้าจะต้องเศร้าใจ เพราะเหตุหลายคนที่ได้ทำผิดมาก่อนแล้ว และมิได้กลับใจทิ้งการโสโครก การผิดประเวณี และการลามก ซึ่งเขาได้กระทำอยู่นั้น


2 โครินธ์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำตักเตือนก่อนอำลา
13:1 ครั้งนี้จะเป็นครั้งที่สามที่ข้าพเจ้ามาเยี่ยมพวกท่าน ‘คำพูดทุกๆคำต้องมีพยานสองหรือสามปาก จึงจะเป็นที่เชื่อถือได้’
13:2 ข้าพเจ้าได้บอกท่านแต่ก่อน และข้าพเจ้าจึงบอกท่านอีกเหมือนเมื่อข้าพเจ้าได้อยู่กับท่านครั้งที่สองนั้น เดี๋ยวนี้ถึงข้าพเจ้าไม่ได้อยู่กับท่าน ข้าพเจ้าก็ยังเขียนฝากถึงเขาเหล่านั้นซึ่งได้กระทำผิดแต่ก่อน และถึงคนอื่นทั้งปวงว่า ถ้าข้าพเจ้ามาอีก ข้าพเจ้าจะไม่เว้นการติโทษใครเลย
13:3 เพราะว่าท่านทั้งหลายต้องการที่จะเห็นหลักฐานว่าพระคริสต์ตรัสทางข้าพเจ้า พระองค์มิได้ทรงอ่อนกำลังต่อท่าน แต่ทรงฤทธิ์มากในหมู่พวกท่าน
13:4 เพราะถึงแม้ว่าพระองค์ทรงถูกตรึงโดยทรงอ่อนกำลัง พระองค์ยังทรงพระชนม์อยู่โดยฤทธิ์เดชของพระเจ้า เพราะว่าเราก็อ่อนกำลังด้วยกันกับพระองค์ แต่เราจะยังมีชีวิตเป็นอยู่กับพระองค์โดยฤทธิ์เดชของพระเจ้าที่มีต่อท่านทั้งหลาย
13:5 ท่านจงพิจารณาดูตัวของท่านว่า ท่านตั้งอยู่ในความเชื่อหรือไม่ จงพิสูจน์ตัวของท่านเองเถิด ท่านไม่รู้เองหรือว่า พระเยซูคริสต์ทรงสถิตอยู่ในท่านทั้งหลาย นอกจากท่านจะเป็นผู้ถูกทอดทิ้ง
13:6 แต่ข้าพเจ้าหวังว่าท่านคงรู้ว่าเรามิได้เป็นผู้ถูกทอดทิ้ง
13:7 บัดนี้ข้าพเจ้าอธิษฐานต่อพระเจ้าเพื่อท่านทั้งหลายจะไม่กระทำชั่วใดๆ มิใช่ว่าเราจะให้ปรากฏว่าเราเป็นที่ทรงชอบพระทัย แต่เพื่อท่านจะประพฤติเป็นที่ชอบ ถึงแม้จะดูเหมือนเราเองเป็นผู้ถูกทอดทิ้ง
13:8 เพราะว่าเราจะกระทำสิ่งใดขัดกับความจริงไม่ได้ ได้แต่ทำเพื่อความจริงเท่านั้น
13:9 เพราะว่าเมื่อเราอ่อนแอ และท่านเข้มแข็ง เราก็ยินดี เราปรารถนาสิ่งนี้ด้วย คือขอให้ท่านทั้งหลายบรรลุถึงความบริบูรณ์
13:10 เหตุฉะนั้นข้าพเจ้าจึงเขียนข้อความนี้เมื่อข้าพเจ้าไม่อยู่ ด้วยเพื่อเมื่อข้าพเจ้ามาแล้ว จะได้ไม่ต้องกวดขันท่านโดยใช้อำนาจ ซึ่งองค์พระผู้เป็นเจ้าทรงโปรดประทานให้แก่ข้าพเจ้า เพื่อการก่อขึ้นมิใช่เพื่อการทำลายลง
13:11 ในที่สุดนี้ พี่น้องทั้งหลาย ขอลาก่อน ท่านจงปรับปรุงตัวให้ดี จงมีกำลังใจอันดี จงเป็นน้ำหนึ่งใจเดียวกัน จงอยู่ร่วมกันอย่างสันติ และพระเจ้าแห่งความรักและสันติสุขจะทรงสถิตอยู่กับท่าน
13:12 จงทักทายปราศรัยกันด้วยธรรมเนียมจุบอันบริสุทธิ์
13:13 วิสุทธิชนทุกคนฝากความคิดถึงมายังท่านทั้งหลาย
13:14 ขอให้พระคุณของพระเยซูคริสต์เจ้า ความรักแห่งพระเจ้า และความสนิทสนมซึ่งมาจากพระวิญญาณบริสุทธิ์ จงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับที่สองถึงชาวโครินธ์ ได้เขียนจากเมืองฟีลิปปี แคว้นมาซิโดเนีย และส่งโดยทิตัสและลูกา]


กาลาเทีย 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล ผู้เป็นอัครสาวก (มิใช่มนุษย์แต่งตั้ง หรือมนุษย์เป็นตัวแทนแต่งตั้ง แต่พระเยซูคริสต์และพระเจ้าพระบิดา ผู้ได้ทรงโปรดให้พระเยซูเป็นขึ้นมาจากความตายได้ทรงแต่งตั้ง)
1:2 และบรรดาพี่น้องที่อยู่กับข้าพเจ้า เรียน คริสตจักรทั้งหลายแห่งแคว้นกาลาเทีย
1:3 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด
1:4 พระเยซูทรงสละพระองค์เองเพราะบาปของเราทั้งหลาย เพื่อช่วยเราให้พ้นจากยุคปัจจุบันอันชั่วร้ายตามน้ำพระทัยพระเจ้าผู้เป็นพระบิดาของเรา
1:5 ขอให้พระองค์ทรงมีสง่าราศีตลอดไปเป็นนิตย์ เอเมน

สาเหตุที่เปาโลเขียนจดหมายนี้
1:6 ข้าพเจ้าประหลาดใจนักที่ท่านทั้งหลายได้ผินหน้าหนีโดยเร็วจากพระองค์ ผู้ได้ทรงเรียกท่านให้เข้าในพระคุณของพระคริสต์ และได้ไปหาข่าวประเสริฐอื่น
1:7 ซึ่งมิใช่อย่างอื่นดอก แต่ว่ามีบางคนที่ทำให้ท่านยุ่งยาก และปรารถนาที่จะบิดเบือนข่าวประเสริฐของพระคริสต์
1:8 แต่แม้ว่าเราเองหรือทูตสวรรค์ ถ้าประกาศข่าวประเสริฐอื่นแก่ท่าน ซึ่งขัดกับข่าวประเสริฐที่เราได้ประกาศแก่ท่านไปแล้วก็ให้ผู้นั้นถูกสาปแช่ง
1:9 ตามที่เราได้พูดไว้ก่อนแล้ว บัดนี้ข้าพเจ้าพูดอีกว่า ถ้าผู้ใดประกาศข่าวประเสริฐอื่นแก่ท่านที่ขัดกับข่าวประเสริฐซึ่งท่านได้รับไว้แล้ว ผู้นั้นจะต้องถูกสาปแช่ง
1:10 บัดนี้ข้าพเจ้ากำลังพูดเอาใจมนุษย์หรือ หรือให้เป็นที่ชอบพระทัยพระเจ้า ข้าพเจ้าอุตส่าห์ประจบประแจงมนุษย์หรือ เพราะถ้าข้าพเจ้ากำลังประจบประแจงมนุษย์อยู่ข้าพเจ้าก็ไม่ใช่ผู้รับใช้ของพระคริสต์

ข่าวประเสริฐของเปาโลได้รับการสำแดงจากพระเจ้าโดยตรง
1:11 พี่น้องทั้งหลาย ข้าพเจ้าอยากให้ท่านทราบว่า ข่าวประเสริฐที่ข้าพเจ้าได้ประกาศไปแล้วนั้นไม่ใช่ของมนุษย์
1:12 เพราะว่าข้าพเจ้าไม่ได้รับข่าวประเสริฐนั้นจากมนุษย์ ไม่มีมนุษย์คนใดสอนข้าพเจ้า แต่ข้าพเจ้าได้รับข่าวประเสริฐนั้นโดยพระเยซูคริสต์ทรงสำแดงแก่ข้าพเจ้า
1:13 เพราะท่านก็ได้ยินถึงชีวิตในหนหลังของข้าพเจ้า เมื่อข้าพเจ้ายังอยู่ในลัทธิยิวแล้วว่า ข้าพเจ้าได้ข่มเหงคริสตจักรของพระเจ้าอย่างร้ายแรงเหลือเกิน และพยายามที่จะทำลายเสีย
1:14 และเมื่อข้าพเจ้าอยู่ในลัทธิยิวนั้น ข้าพเจ้าได้ก้าวหน้าเกินกว่าเพื่อนหลายคนที่มีอายุรุ่นราวคราวเดียวกัน และที่เป็นชนชาติเดียวกัน เพราะเหตุที่ข้าพเจ้ามีใจร้อนรนมากกว่าเขาในเรื่องขนบธรรมเนียมของบรรพบุรุษของข้าพเจ้า
1:15 แต่เมื่อเป็นที่ชอบพระทัยพระเจ้า ผู้ได้ทรงสรรข้าพเจ้าไว้แต่ครรภ์มารดาของข้าพเจ้า และได้ทรงเรียกข้าพเจ้าโดยพระคุณของพระองค์
1:16 ที่จะทรงสำแดงพระบุตรของพระองค์ในตัวข้าพเจ้า เพื่อให้ข้าพเจ้าประกาศพระบุตรแก่ชนต่างชาตินั้น ในทันทีนั้นข้าพเจ้าก็ไม่ได้ปรึกษากับเนื้อหนังและเลือดเลย

ชีวิตคริสเตียนเริ่มแรกของเปาโล
1:17 และข้าพเจ้าก็ไม่ได้ขึ้นไปยังกรุงเยรูซาเล็มเพื่อพบกับผู้ที่เป็นอัครสาวกก่อนข้าพเจ้า แต่ข้าพเจ้าได้ออกไปยังประเทศอาระเบีย แล้วก็กลับมายังเมืองดามัสกัสอีก
1:18 แล้วสามปีต่อมา ข้าพเจ้าขึ้นไปหาเปโตรที่กรุงเยรูซาเล็ม และพักอยู่กับท่านสิบห้าวัน
1:19 แต่ว่าข้าพเจ้าไม่ได้พบอัครสาวกคนอื่นเลย นอกจากยากอบน้องชายขององค์พระผู้เป็นเจ้า
1:20 แต่เรื่องที่ข้าพเจ้าเขียนมาถึงท่านนี้ ดูเถิด ต่อพระพักตร์พระเจ้า ข้าพเจ้าไม่มุสาเลย
1:21 หลังจากนั้นข้าพเจ้าก็เข้าไปในเขตแดนซีเรียและซีลีเซีย
1:22 และคริสตจักรทั้งหลายในแคว้นยูเดียซึ่งอยู่ในพระคริสต์ก็ยังไม่รู้จักหน้าข้าพเจ้าเลย
1:23 เขาเพียงแต่ได้ยินว่า “ผู้ที่แต่ก่อนเคยข่มเหงเรา บัดนี้ได้ประกาศความเชื่อซึ่งเขาได้เคยพยายามทำลาย”
1:24 พวกเขาได้สรรเสริญพระเจ้าก็เพราะข้าพเจ้าเป็นเหตุ


กาลาเทีย 2

[1]
[2]
[3]
[4]
[5]
[6]

เปาโล บารนาบัส และทิตัสที่เยรูซาเล็ม
2:1 แล้วสิบสี่ปีต่อมา ข้าพเจ้ากับบารนาบัสได้ขึ้นไปยังกรุงเยรูซาเล็มอีกและพาทิตัสไปด้วย
2:2 ข้าพเจ้าขึ้นไปตามที่พระเจ้าได้ทรงสำแดงแก่ข้าพเจ้า และข้าพเจ้าได้เล่าข่าวประเสริฐที่ข้าพเจ้าประกาศแก่ชนต่างชาติให้เขาฟัง แต่ได้เล่าให้คนสำคัญฟังเป็นส่วนตัวเกรงว่าข้าพเจ้าอาจจะวิ่งแข่งกัน หรือวิ่งแล้วโดยไร้ประโยชน์
2:3 แต่ถึงแม้ทิตัสซึ่งอยู่กับข้าพเจ้าจะเป็นชาวกรีก เขาก็ไม่ได้ถูกบังคับให้เข้าสุหนัต
2:4 เพราะเหตุของพี่น้องจอมปลอมที่ได้ลอบเข้ามา เพื่อจะสอดแนมดูเสรีภาพซึ่งเรามีในพระเยซูคริสต์ เพราะพวกเขาหวังจะเอาเราไปเป็นทาส
2:5 แต่เราไม่ได้ยอมอ่อนข้อให้กับเขาแม้สักชั่วโมงเดียว เพื่อให้ความจริงของข่าวประเสริฐนั้นดำรงอยู่กับท่านทั้งหลายต่อไป
2:6 แต่จากพวกเหล่านั้นที่เขาถือว่าเป็นคนสำคัญ (เขาจะเคยเป็นอะไรมาก่อนก็ตาม ก็ไม่สำคัญอะไรสำหรับข้าพเจ้าเลย พระเจ้ามิได้ทรงเห็นแก่หน้าผู้ใด) คนเหล่านั้นซึ่งเขาถือว่าเป็นคนสำคัญ ไม่ได้เพิ่มเติมสิ่งหนึ่งสิ่งใดให้แก่ข้าพเจ้าเลย
2:7 แต่ตรงกันข้าม เมื่อเขาเห็นว่า ข้าพเจ้าได้รับมอบให้ประกาศข่าวประเสริฐแก่คนเหล่านั้นที่ไม่ถือพิธีเข้าสุหนัต เช่นเดียวกับเปโตรได้รับมอบให้ประกาศข่าวประเสริฐแก่คนที่ถือพิธีเข้าสุหนัต
2:8 (เพราะว่า พระองค์ผู้ได้ทรงดลใจเปโตรให้เป็นอัครสาวกไปหาพวกที่ถือพิธีเข้าสุหนัต ก็ได้ทรงดลใจข้าพเจ้าให้ไปหาคนต่างชาติเหมือนกัน)
2:9 เมื่อยากอบ เคฟาสและยอห์น ผู้ที่เขานับถือว่าเป็นหลักได้เห็นพระคุณซึ่งประทานแก่ข้าพเจ้าแล้ว ก็ได้จับมือขวาของข้าพเจ้ากับบารนาบัสแสดงว่าเราเป็นเพื่อนร่วมงานกัน เพื่อให้เราไปหาคนต่างชาติ และท่านเหล่านั้นจะไปหาพวกที่ถือพิธีเข้าสุหนัต
2:10 ท่านเหล่านั้นขอแต่เพียงไม่ให้เราลืมนึกถึงคนจน ซึ่งเป็นสิ่งที่ข้าพเจ้ากระตือรือร้นที่จะกระทำ

เปาโลคัดค้านเปโตร
2:11 แต่เมื่อเปโตรมาถึงอันทิโอกแล้ว ข้าพเจ้าก็ได้คัดค้านท่านซึ่งๆหน้า เพราะว่าท่านทำผิดแน่
2:12 ด้วยว่าก่อนที่คนของยากอบมาถึงนั้น ท่านได้กินอยู่ด้วยกันกับคนต่างชาติ แต่พอคนพวกนั้นมาถึง ท่านก็ปลีกตัวออกไปอยู่เสียต่างหาก เพราะกลัวพวกที่ถือพิธีเข้าสุหนัต
2:13 และพวกยิวคนอื่นๆก็ได้แสร้งทำตามท่านเช่นกัน แม้แต่บารนาบัสก็หลงแสร้งทำตามคนเหล่านั้นไปด้วย
2:14 แต่เมื่อข้าพเจ้าเห็นว่าเขาไม่ได้ดำเนินในความเที่ยงธรรมตามความจริงของข่าวประเสริฐนั้น ข้าพเจ้าจึงว่าแก่เปโตรต่อหน้าคนทั้งปวงว่า “ถ้าท่านเองซึ่งเป็นพวกยิวประพฤติตามอย่างคนต่างชาติ มิใช่ตามอย่างพวกยิว เหตุไฉนท่านจึงบังคับคนต่างชาติให้ประพฤติตามอย่างพวกยิวเล่า”

คนทั้งปวงจะเป็นคนชอบธรรมได้โดยความเชื่อในพระคริสต์
2:15 เราผู้มีสัญชาติเป็นยิว และไม่ใช่คนบาปในพวกชนต่างชาติ
2:16 ก็ยังรู้ว่าไม่มีผู้ใดเป็นคนชอบธรรมได้โดยการกระทำตามพระราชบัญญัติ แต่โดยความเชื่อในพระเยซูคริสต์เท่านั้น ถึงเราเองก็มีความเชื่อในพระเยซูคริสต์ เพื่อเราจะได้เป็นคนชอบธรรมโดยความเชื่อในพระคริสต์ ไม่ใช่โดยการกระทำตามพระราชบัญญัติ เพราะว่าโดยการกระทำตามพระราชบัญญัตินั้น ‘ไม่มีผู้หนึ่งผู้ใดเป็นคนชอบธรรมได้เลย’
2:17 แต่ถ้าในขณะที่เรากำลังขวนขวายจะเป็นคนชอบธรรมโดยพระคริสต์นั้น เราเองยังปรากฏเป็นคนบาปอยู่ พระคริสต์จึงทรงเป็นผู้ส่งเสริมบาปหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย
2:18 เพราะว่าถ้าข้าพเจ้าก่อสิ่งซึ่งข้าพเจ้าได้รื้อทำลายลงแล้วขึ้นมาอีก ข้าพเจ้าก็ส่อตัวเองว่าเป็นผู้ละเมิด

การพึ่งพระราชบัญญัติทำให้พระคุณไร้ประโยชน์
2:19 เหตุว่าโดยพระราชบัญญัตินั้นข้าพเจ้าได้ตายจากพระราชบัญญัติแล้ว เพื่อข้าพเจ้าจะได้มีชีวิตอยู่เพื่อพระเจ้า
2:20 ข้าพเจ้าถูกตรึงไว้กับพระคริสต์แล้ว แต่ข้าพเจ้าก็ยังมีชีวิตอยู่ ไม่ใช่ข้าพเจ้าเองมีชีวิตอยู่ต่อไป แต่พระคริสต์ต่างหากที่ทรงมีชีวิตอยู่ในข้าพเจ้า และชีวิตซึ่งข้าพเจ้าดำเนินอยู่ในร่างกายขณะนี้ ข้าพเจ้าดำเนินอยู่โดยความเชื่อในพระบุตรของพระเจ้า ผู้ได้ทรงรักข้าพเจ้า และได้ทรงสละพระองค์เองเพื่อข้าพเจ้า
2:21 ข้าพเจ้าไม่ได้กระทำให้พระคุณของพระเจ้าไร้ประโยชน์ เพราะว่าถ้าความชอบธรรมเกิดจากพระราชบัญญัติแล้ว พระคริสต์ก็ทรงสิ้นพระชนม์โดยเปล่าประโยชน์


กาลาเทีย 3

[1]
[2]
[3]
[4]
[5]
[6]

ได้รับพระวิญญาณบริสุทธิ์โดยความเชื่อ
3:1 โอ ชาวกาลาเทียคนเขลา ใครสะกดดวงจิตของท่านเพื่อท่านจะไม่เชื่อฟังความจริง ทั้งๆที่ภาพการถูกตรึงของพระเยซูคริสต์ปรากฏอยู่ต่อหน้าต่อตาท่านแล้ว
3:2 ข้าพเจ้าใคร่รู้ข้อเดียวจากท่านว่า ท่านได้รับพระวิญญาณโดยการกระทำตามพระราชบัญญัติหรือ หรือได้รับโดยการฟังด้วยความเชื่อ
3:3 ท่านเขลาถึงเพียงนั้นทีเดียวหรือ เมื่อท่านเริ่มต้นด้วยพระวิญญาณแล้ว บัดนี้ท่านจะให้สำเร็จด้วยเนื้อหนังหรือ
3:4 ท่านได้ทนทุกข์มากมายโดยไร้ประโยชน์หรือ ถ้าเป็นการไร้ประโยชน์จริงๆแล้ว
3:5 เหตุฉะนั้นพระองค์ผู้ทรงประทานพระวิญญาณแก่ท่าน และทรงกระทำการอัศจรรย์ท่ามกลางพวกท่าน ทรงกระทำการเช่นนั้นโดยการกระทำตามพระราชบัญญัติหรือ หรือโดยการฟังด้วยความเชื่อ

ทุกคนที่เชื่อเป็นบุตรของอับราฮัม
3:6 ดังที่อับราฮัม ‘ได้เชื่อพระเจ้า’ และ ‘และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’
3:7 เหตุฉะนั้นท่านจงรู้เถิดว่า คนที่เชื่อนั่นแหละก็เป็นบุตรของอับราฮัม
3:8 และพระคัมภีร์นั้นรู้ล่วงหน้าว่า พระเจ้าจะทรงให้คนต่างชาติเป็นคนชอบธรรมโดยความเชื่อ จึงได้ประกาศข่าวประเสริฐแก่อับราฮัมล่วงหน้าว่า ‘ชนชาติทั้งหลายจะได้รับพระพรเพราะเจ้า’
3:9 เหตุฉะนั้นคนที่เชื่อจึงได้รับพระพรร่วมกับอับราฮัมผู้ซึ่งเชื่อ

ผู้ที่พึ่งพระราชบัญญัติก็ถูกสาปแช่ง
3:10 เพราะว่าคนทั้งหลายซึ่งพึ่งการกระทำตามพระราชบัญญัติก็ถูกสาปแช่ง เพราะมีคำเขียนไว้ว่า ‘ทุกคนที่มิได้ประพฤติตามทุกข้อความที่เขียนไว้ในหนังสือพระราชบัญญัติก็ถูกสาปแช่ง’
3:11 แต่เป็นที่ประจักษ์ชัดอยู่แล้วว่า ไม่มีมนุษย์คนใดเป็นผู้ชอบธรรมในสายพระเนตรของพระเจ้าด้วยพระราชบัญญัติได้เลย เพราะว่า ‘คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ’
3:12 แต่พระราชบัญญัติไม่ได้อาศัยความเชื่อ เพราะ ‘ผู้ที่ประพฤติตามพระราชบัญญัติ ก็จะได้ชีวิตดำรงอยู่โดยพระราชบัญญัตินั้น’

พระคริสต์ทรงไถ่เราจากการสาปแช่งแห่งพระราชบัญญัติ
3:13 พระคริสต์ทรงไถ่เราให้พ้นความสาปแช่งแห่งพระราชบัญญัติ โดยการที่พระองค์ทรงยอมถูกสาปแช่งเพื่อเรา เพราะมีคำเขียนไว้ว่า ‘ทุกคนที่ต้องถูกแขวนไว้บนต้นไม้ก็ต้องถูกสาปแช่ง’
3:14 เพื่อพระพรของอับราฮัมจะได้มาถึงคนต่างชาติทั้งหลายเพราะพระเยซูคริสต์ เพื่อเราจะได้รับพระสัญญาแห่งพระวิญญาณโดยความเชื่อ
3:15 พี่น้องทั้งหลาย ข้าพเจ้าขอพูดตามอย่างมนุษย์ ถึงแม้เป็นคำสัญญาของมนุษย์ เมื่อได้รับรองกันแล้วไม่มีผู้ใดจะล้มเลิกหรือเพิ่มเติมขึ้นอีกได้
3:16 แล้วบรรดาพระสัญญาที่ได้ประทานไว้แก่อับราฮัมและเชื้อสายของท่านนั้น พระองค์มิได้ตรัสว่า ‘และแก่เชื้อสายทั้งหลาย’ เหมือนอย่างกับว่าแก่คนมากคน แต่เหมือนกับว่าแก่คนผู้เดียว ‘และแก่เชื้อสายของท่าน’ ซึ่งเป็นพระคริสต์
3:17 แต่ข้าพเจ้าว่าอย่างนี้ว่า พระราชบัญญัติซึ่งมาภายหลังถึงสี่ร้อยสามสิบปี จะทำลายพันธสัญญาซึ่งพระเจ้าได้ทรงตั้งไว้ในพระคริสต์เมื่อก่อนนั้น ให้พระสัญญานั้นขาดจากประโยชน์ไม่ได้
3:18 เพราะว่าถ้าได้รับมรดกโดยพระราชบัญญัติ ก็ไม่ใช่ได้โดยพระสัญญาอีกต่อไป แต่พระเจ้าทรงโปรดประทานมรดกนั้นให้แก่อับราฮัมโดยพระสัญญา

พระราชบัญญัติเป็นครูซึ่งนำคนบาปให้ไปถึงพระคริสต์
3:19 ถ้าเช่นนั้นมีพระราชบัญญัติไว้ทำไม ที่เพิ่มพระราชบัญญัติไว้ก็เพราะเหตุจากการละเมิด จนกว่าเชื้อสายที่ได้รับพระสัญญานั้นจะมาถึง และพวกทูตสวรรค์ได้ตั้งพระราชบัญญัตินั้นไว้โดยมือของคนกลาง
3:20 เพราะฉะนั้นคนที่เป็นคนกลางก็ไม่ได้เป็นคนกลางของฝ่ายเดียว แต่พระเจ้านั้นทรงเป็นเอกพระเจ้า
3:21 ถ้าเช่นนั้นพระราชบัญญัติขัดแย้งกับพระสัญญาของพระเจ้าหรือ พระเจ้าไม่ยอมให้เป็นเช่นนั้นเลย เพราะว่าถ้าทรงตั้งพระราชบัญญัติอันสามารถทำให้คนมีชีวิตอยู่ได้ ความชอบธรรมก็จะมีได้โดยพระราชบัญญัตินั้นจริง
3:22 แต่พระคัมภีร์ได้บ่งว่า ทุกคนอยู่ในความบาป เพื่อจะประทานตามพระสัญญาแก่คนทั้งปวงที่เชื่อ โดยอาศัยความเชื่อในพระเยซูคริสต์เป็นหลัก
3:23 แต่ก่อนที่ความเชื่อมานั้น เราถูกพระราชบัญญัติกักตัวไว้ ถูกกั้นเขตไว้จนความเชื่อจะปรากฏภายหลัง
3:24 เพราะฉะนั้น พระราชบัญญัติจึงเป็นครูของเราซึ่งนำเรามาถึงพระคริสต์ เพื่อเราจะได้เป็นคนชอบธรรมโดยความเชื่อ

ทุกคนที่เชื่อก็เป็นบุตรของพระเจ้า
3:25 แต่หลังจากความเชื่อนั้นได้มาแล้ว เราจึงมิได้อยู่ใต้บังคับครูนั้นอีกต่อไปแล้ว
3:26 เพราะว่าท่านทั้งหลายเป็นบุตรของพระเจ้าโดยความเชื่อในพระเยซูคริสต์
3:27 เพราะเหตุว่า ทุกคนในพวกท่านที่รับบัพติศมาเข้าร่วมในพระคริสต์แล้ว ก็ได้สวมชีวิตพระคริสต์
3:28 จะไม่เป็นยิวหรือกรีก จะไม่เป็นทาสหรือไท จะไม่เป็นชายหรือหญิง เพราะว่าท่านทั้งหลายเป็นอันหนึ่งอันเดียวกันในพระเยซูคริสต์
3:29 และถ้าท่านเป็นของพระคริสต์แล้ว ท่านก็เป็นเชื้อสายของอับราฮัม คือเป็นผู้รับมรดกตามพระสัญญา


กาลาเทีย 4

[1]
[2]
[3]
[4]
[5]
[6]

4:1 แล้วข้าพเจ้าขอพูดว่า ตราบใดที่ทายาทยังเป็นเด็กอยู่เขาก็ไม่ต่างอะไรกับทาสเลย ถึงแม้เขาจะเป็นเจ้าของทรัพย์สมบัติทั้งปวง
4:2 แต่เขาก็อยู่ใต้บังคับของผู้ปกครองและผู้ดูแล จนถึงเวลาที่บิดาได้กำหนดไว้
4:3 ฝ่ายเราก็เหมือนกัน เมื่อเป็นเด็กอยู่ เราก็เป็นทาสอยู่ใต้บังคับโลกธรรม

ทรงไถ่ผู้เชื่อออกจากพระราชบัญญัติให้เป็นบุตรของพระเจ้า
4:4 แต่เมื่อครบกำหนดแล้ว พระเจ้าก็ทรงใช้พระบุตรของพระองค์มาประสูติจากสตรีเพศ และทรงถือกำเนิดใต้พระราชบัญญัติ
4:5 เพื่อจะทรงไถ่คนเหล่านั้นที่อยู่ใต้พระราชบัญญัติ เพื่อให้เราได้รับฐานะเป็นบุตร
4:6 และเพราะท่านเป็นบุตรแล้ว พระเจ้าจึงทรงใช้พระวิญญาณแห่งพระบุตรของพระองค์เข้ามาในใจของท่าน ร้องว่า “อับบา” คือพระบิดา
4:7 เหตุฉะนั้นท่านจึงไม่ใช่ทาสอีกต่อไป แต่เป็นบุตร และถ้าเป็นบุตรแล้วท่านก็เป็นทายาทของพระเจ้าโดยทางพระคริสต์

การปฏิเสธอิสรภาพและกลับเป็นทาสอีก
4:8 แต่ก่อนนี้เมื่อท่านทั้งหลายยังไม่รู้จักพระเจ้า ท่านเป็นทาสของสิ่งซึ่งโดยสภาพแล้วไม่ใช่พระเลย
4:9 แต่บัดนี้เมื่อท่านรู้จักพระเจ้าแล้ว หรือที่ถูกก็คือพระเจ้าทรงรู้จักท่านแล้ว เหตุไฉนท่านจึงจะกลับไปหาโลกธรรมซึ่งอ่อนแอและอนาถา และอยากจะเป็นทาสของสิ่งเหล่านั้นอีก
4:10 ท่านถือวัน เดือน ฤดู และปี
4:11 ข้าพเจ้าเกรงว่าการที่ข้าพเจ้าได้ทำเพื่อท่านนั้นจะไร้ประโยชน์
4:12 พี่น้องทั้งหลาย ข้าพเจ้าวิงวอนให้ท่านเป็นเหมือนข้าพเจ้า เพราะว่าข้าพเจ้าก็ได้เป็นอย่างท่านแล้วเหมือนกัน ท่านไม่ได้ทำผิดต่อข้าพเจ้าเลย
4:13 ท่านรู้ว่าตอนแรกที่ข้าพเจ้าประกาศข่าวประเสริฐแก่ท่านนั้น ก็ทำโดยความอ่อนกำลังแห่งเนื้อหนัง
4:14 และการทดลองของข้าพเจ้าซึ่งอยู่ในเนื้อหนังของข้าพเจ้า ท่านก็ไม่ได้ดูหมิ่นหรือปฏิเสธ แต่ได้ต้อนรับข้าพเจ้าเหมือนกับว่าเป็นทูตสวรรค์องค์หนึ่งของพระเจ้า หรือเหมือนกับพระเยซูคริสต์
4:15 ความปลื้มใจที่ท่านได้กล่าวไว้ไปอยู่ที่ไหนเสียแล้ว เพราะข้าพเจ้าเป็นพยานให้ท่านได้ว่า ถ้าเป็นไปได้ท่านก็คงจะควักตาของท่านออกให้ข้าพเจ้า
4:16 ข้าพเจ้าจึงได้กลายเป็นศัตรูของท่านเพราะข้าพเจ้าบอกความจริงแก่ท่านหรือ
4:17 คนเหล่านั้นเอาอกเอาใจท่าน แต่ไม่ใช่ด้วยความหวังดีเลย เขาอยากจะกีดกันพวกท่านเพื่อท่านจะได้เอาอกเอาใจพวกเขา
4:18 การเอาอกเอาใจด้วยความหวังดีก็เป็นการดีตลอดไป ไม่ใช่เฉพาะแต่เมื่อข้าพเจ้าอยู่กับพวกท่านเท่านั้น

การเปรียบเทียบระหว่างนางฮาการ์กับนางซาราห์
4:19 ลูกน้อยของข้าพเจ้าเอ๋ย ข้าพเจ้าต้องเจ็บปวดเพราะท่านอีกจนกว่าพระคริสต์จะได้ทรงก่อร่างขึ้นในตัวท่าน
4:20 ข้าพเจ้าปรารถนาจะอยู่กับพวกท่านเดี๋ยวนี้ และเปลี่ยนน้ำเสียงของข้าพเจ้า เพราะว่าข้าพเจ้ามีข้อสงสัยในตัวท่าน
4:21 ท่านที่อยากอยู่ใต้พระราชบัญญัติ ท่านไม่ได้ฟังพระราชบัญญัติหรือ จงบอกข้าพเจ้าเถิด
4:22 เพราะมีเขียนไว้ว่า อับราฮัมมีบุตรชายสองคน คนหนึ่งเกิดจากหญิงทาสี อีกคนหนึ่งเกิดจากหญิงที่เป็นไท
4:23 บุตรที่เกิดจากหญิงทาสีนั้นก็เกิดตามเนื้อหนัง แต่ส่วนบุตรที่เกิดจากหญิงที่เป็นไทนั้นเกิดตามพระสัญญา
4:24 ข้อความนี้เป็นอุปไมย ผู้หญิงสองคนนั้นได้แก่พันธสัญญาสองอย่าง คนหนึ่งมาจากภูเขาซีนาย คลอดลูกเป็นทาส คือ นางฮาการ์
4:25 นางฮาการ์นั้นได้แก่ภูเขาซีนายในประเทศอาระเบีย ตรงกับกรุงเยรูซาเล็มปัจจุบัน เพราะกรุงนี้กับพลเมืองเป็นทาสอยู่
4:26 แต่ว่ากรุงเยรูซาเล็มซึ่งอยู่เบื้องบนนั้นเป็นไท เป็นมารดาของเราทั้งปวง
4:27 เพราะมีคำเขียนไว้แล้วว่า ‘จงชื่นชมยินดีเถิด หญิงหมันผู้ไม่คลอดบุตร จงเปล่งเสียงโห่ร้อง เจ้าผู้ไม่ได้เจ็บครรภ์ ด้วยว่าหญิงที่ต้องอยู่อย่างโดดเดี่ยวก็ยังมีบุตรมากกว่าหญิงที่ยังมีสามีอยู่กับนางมากมายนัก’
4:28 พี่น้องทั้งหลาย บัดนี้เราเป็นบุตรแห่งพระสัญญาเช่นเดียวกับอิสอัค
4:29 แต่ในครั้งนั้นผู้ที่เกิดตามเนื้อหนังได้ข่มเหงผู้ที่เกิดตามพระวิญญาณฉันใด ปัจจุบันนี้ก็เหมือนกันฉันนั้น
4:30 แต่พระคัมภีร์ว่าอย่างไร ก็ว่า ‘จงไล่หญิงทาสีกับบุตรชายของนางไปเสียเถิด เพราะว่าบุตรชายของหญิงทาสีจะเป็นผู้รับมรดกร่วมกับบุตรชายของหญิงที่เป็นไทไม่ได้’
4:31 เหตุฉะนั้น พี่น้องทั้งหลาย เราไม่ใช่บุตรของหญิงทาสี แต่เป็นบุตรของหญิงที่เป็นไท


กาลาเทีย 5

[1]
[2]
[3]
[4]
[5]
[6]

การพึ่งในพระราชบัญญัติก็ทำให้ขาดจากพระคริสต์และหลุดไปจากพระคุณ
5:1 เพื่อเสรีภาพนั้นเองพระคริสต์จึงได้ทรงโปรดให้เราเป็นไท เหตุฉะนั้นจงตั้งมั่นและอย่าเข้าเทียมแอกเป็นทาสอีกเลย
5:2 ดูเถิด ข้าพเจ้าเปาโลขอบอกท่านว่า ถ้าท่านรับพิธีเข้าสุหนัตพระคริสต์จะทรงทำประโยชน์อะไรให้แก่ท่านไม่ได้เลย
5:3 ข้าพเจ้าเป็นพยานให้ทุกคนที่รับพิธีเข้าสุหนัตทราบอีกว่า เขาถูกผูกมัดให้ประพฤติตามพระราชบัญญัติทั้งสิ้น
5:4 ผู้ใดในหมู่พวกท่านที่เห็นว่าตัวเองเป็นคนชอบธรรมโดยพระราชบัญญัติ ท่านก็หล่นจากพระคุณไปเสียแล้ว พระคริสต์ย่อมไม่ได้มีผลอันใดต่อท่านเลย
5:5 เพราะว่า โดยพระวิญญาณและความเชื่อ เราก็รอคอยความชอบธรรมที่เราหวังว่าจะได้รับ
5:6 เพราะว่าในพระเยซูคริสต์นั้น การที่รับพิธีเข้าสุหนัตหรือไม่รับพิธีเข้าสุหนัต ก็หาเกิดประโยชน์อันใดไม่ แต่ความเชื่อต่างหากซึ่งกระทำกิจด้วยความรัก
5:7 ท่านวิ่งแข่งดีอยู่แล้ว ใครเล่าขัดขวางท่านไม่ให้เชื่อฟังความจริง
5:8 การเกลี้ยกล่อมอย่างนี้ไม่ได้มาจากพระองค์ผู้ทรงเรียกท่านทั้งหลาย
5:9 เชื้อขนมเพียงนิดหน่อยย่อมทำให้แป้งดิบฟูขึ้นได้ทั้งก้อน
5:10 ข้าพเจ้าไว้ใจท่านในองค์พระผู้เป็นเจ้าว่า ท่านจะไม่เชื่อถืออย่างอื่นเลย ฝ่ายผู้ที่มารบกวนท่านนั้น จะเป็นใครก็ตามจะต้องได้รับโทษ
5:11 พี่น้องทั้งหลาย ถ้าข้าพเจ้ายังเทศนาชักชวนให้รับพิธีเข้าสุหนัต เหตุใดข้าพเจ้าจึงยังถูกข่มเหงอยู่อีกเล่า ถ้าเช่นนั้นกางเขนก็ไม่ใช่สิ่งที่ให้สะดุดแล้ว
5:12 ข้าพเจ้าอยากให้คนเหล่านั้นที่รบกวนท่านถูกตัดออกเสียเลย
5:13 พี่น้องทั้งหลาย ที่ทรงเรียกท่านก็เพื่อให้มีเสรีภาพ อย่าเอาเสรีภาพของท่านเป็นช่องทางที่จะปล่อยตัวไปตามเนื้อหนัง แต่จงรับใช้ซึ่งกันและกันด้วยความรักเถิด
5:14 เพราะว่า พระราชบัญญัติทั้งสิ้นนั้นสรุปได้เป็นคำเดียว คือว่า ‘จงรักเพื่อนบ้านเหมือนรักตนเอง’
5:15 แต่ถ้าท่านกัดและกินเนื้อกันและกัน จงระวังให้ดีเกรงว่าท่านจะทำให้กันและกันย่อยยับไป

การดำเนินชีวิตตามพระวิญญาณ สงครามระหว่างเนื้อหนังกับพระวิญญาณ
5:16 แต่ข้าพเจ้าขอบอกว่า จงดำเนินชีวิตตามพระวิญญาณและท่านจะไม่สนองความต้องการของเนื้อหนัง
5:17 เพราะว่าความต้องการของเนื้อหนังต่อสู้พระวิญญาณ และพระวิญญาณก็ต่อสู้เนื้อหนัง เพราะทั้งสองฝ่ายเป็นศัตรูกัน ดังนั้นสิ่งที่ท่านทั้งหลายปรารถนาทำจึงกระทำไม่ได้
5:18 แต่ถ้าพระวิญญาณทรงนำท่าน ท่านก็ไม่อยู่ใต้พระราชบัญญัติ
5:19 แล้วการงานของเนื้อหนังนั้นเห็นได้ชัด คือการเล่นชู้ การล่วงประเวณี การโสโครก การลามก
5:20 การนับถือรูปเคารพ การนับถือพ่อมดหมอผี การเป็นศัตรูกัน การวิวาทกัน การริษยากัน การโกรธกัน การทุ่มเถียงกัน การใฝ่สูง การแตกก๊กกัน
5:21 การอิจฉากัน การฆาตกรรม การเมาเหล้า การเล่นเป็นพาลเกเร และการอื่นๆในทำนองนี้อีก เหมือนที่ข้าพเจ้าได้เตือนท่านมาก่อน บัดนี้ข้าพเจ้าขอเตือนท่านเหมือนกับที่เคยเตือนมาแล้วว่า คนที่ประพฤติเช่นนั้นจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก

ผลของพระวิญญาณ
5:22 ฝ่ายผลของพระวิญญาณนั้นคือ ความรัก ความปลาบปลื้มใจ สันติสุข ความอดกลั้นใจ ความปรานี ความดี ความเชื่อ
5:23 ความสุภาพอ่อนน้อม การรู้จักบังคับตน เรื่องอย่างนี้ไม่มีพระราชบัญญัติห้ามไว้เลย
5:24 ผู้ที่เป็นของพระคริสต์ได้เอาเนื้อหนังกับความอยากและราคะตัณหาของเนื้อหนังตรึงไว้ที่กางเขนเสียแล้ว
5:25 ถ้าเรามีชีวิตอยู่โดยพระวิญญาณ ก็จงดำเนินชีวิตตามพระวิญญาณด้วย
5:26 เราอย่าถือตัว อย่ายั่วโทสะกัน และอย่าอิจฉาริษยากันเลย


กาลาเทีย 6

[1]
[2]
[3]
[4]
[5]
[6]

6:1 พี่น้องทั้งหลาย ถ้าผู้ใดถูกครอบงำอยู่ในความผิดบาป ท่านซึ่งอยู่ฝ่ายพระวิญญาณ จงช่วยผู้นั้นด้วยใจอ่อนสุภาพให้เขากลับตั้งตัวใหม่ โดยคิดถึงตัวเอง เกรงว่าท่านจะถูกชักจูงให้หลงไปด้วย

จงช่วยรับภาระซึ่งกันและกัน
6:2 จงช่วยรับภาระของกันและกัน ท่านจึงจะทำให้พระราชบัญญัติของพระคริสต์สำเร็จ
6:3 เพราะว่าถ้าผู้ใดถือตัวว่าเป็นคนสำคัญ ทั้งๆที่เขาไม่สำคัญอะไรเลย ผู้นั้นก็หลอกตัวเอง
6:4 แต่ให้ทุกคนสำรวจกิจการของตนเองจึงจะมีอะไรๆที่จะอวดได้ในตนเองผู้เดียว ไม่ใช่เปรียบกับผู้อื่น
6:5 เพราะว่าทุกคนต้องแบกภาระของตนเอง

ผู้สอนย่อมจะได้รับเจือจานจากผู้รับคำสอน
6:6 ส่วนผู้ที่รับคำสอนในพระวจนะแล้ว จงแบ่งสิ่งที่ดีทุกอย่างให้แก่ผู้ที่สอนตนเถิด

การเกี่ยวเก็บหลังจากการหว่านสองแบบ
6:7 อย่าหลงเลย ท่านจะหลอกลวงพระเจ้าไม่ได้ เพราะว่าผู้ใดหว่านอะไรลง ก็จะเกี่ยวเก็บสิ่งนั้น
6:8 ผู้ที่หว่านในย่านเนื้อหนังของตน ก็จะเกี่ยวเก็บความเปื่อยเน่าจากเนื้อหนังนั้น แต่ผู้ที่หว่านในย่านพระวิญญาณ ก็จะเกี่ยวเก็บชีวิตนิรันดร์จากพระวิญญาณนั้น
6:9 อย่าให้เราเมื่อยล้าในการทำดี เพราะว่าถ้าเราไม่ท้อใจแล้ว เราก็จะเกี่ยวเก็บในเวลาอันสมควร
6:10 เหตุฉะนั้นเมื่อเรามีโอกาสให้เราทำดีต่อคนทั้งปวง และเฉพาะอย่างยิ่งต่อคนที่อยู่ในครอบครัวของความเชื่อ

คำสรุปของเปาโล
6:11 ท่านจงสังเกตดูตัวอักษรที่ข้าพเจ้าเขียนถึงท่านด้วยมือของข้าพเจ้าเองว่า ตัวโตเพียงใด
6:12 คนที่ปรารถนาได้หน้าตามเนื้อหนัง เขาบังคับให้ท่านรับพิธีเข้าสุหนัต เพื่อเขาจะได้ไม่ถูกข่มเหงเพราะเรื่องกางเขนของพระคริสต์เท่านั้น
6:13 ถึงแม้คนที่เข้าสุหนัตแล้วก็มิได้รักษาพระราชบัญญัติ แต่เขาปรารถนาที่จะให้ท่านเข้าสุหนัต เพื่อเขาจะได้เอาเนื้อหนังของท่านไปอวด
6:14 แต่พระเจ้าไม่ทรงโปรดให้ข้าพเจ้าอวดตัวนอกจากเรื่องกางเขนของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ซึ่งโดยกางเขนนั้นโลกตรึงไว้แล้วจากข้าพเจ้า และข้าพเจ้าก็ตรึงไว้แล้วจากโลก
6:15 เพราะว่าในพระเยซูคริสต์ การที่ถือพิธีเข้าสุหนัตหรือไม่ถือพิธีเข้าสุหนัต ไม่เป็นของสำคัญอะไร แต่การที่ถูกสร้างใหม่นั้นสำคัญ

คำอำลาของเปาโล
6:16 สันติสุขและพระกรุณาจงมีแก่ทุกคนที่ดำเนินตามกฎนี้ และแก่ชนอิสราเอลของพระเจ้า
6:17 ตั้งแต่นี้ไป ขออย่าให้ผู้ใดมารบกวนข้าพเจ้าเลย เพราะว่าข้าพเจ้ามีรอยประทับตราของพระเยซูเจ้าติดอยู่ที่กายของข้าพเจ้า
6:18 พี่น้องทั้งหลาย ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงสถิตอยู่กับจิตวิญญาณของท่านทั้งหลายด้วยเถิด เอเมน [เขียนถึงชาวกาลาเทียจากกรุงโรม]


เอเฟซัส 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล ผู้เป็นอัครสาวกของพระเยซูคริสต์ตามน้ำพระทัยของพระเจ้า เรียน วิสุทธิชนซึ่งอยู่ที่เมืองเอเฟซัส และผู้สัตย์ซื่อในพระเยซูคริสต์
1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายด้วยเถิด

พระประสงค์นิรันดร์ของพระเจ้าที่มีต่อคริสเตียน
1:3 จงถวายสรรเสริญแด่พระเจ้า พระบิดาแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้ทรงโปรดประทานพระพรฝ่ายวิญญาณแก่เราทุกๆประการในสวรรคสถานโดยพระคริสต์
1:4 ในพระเยซูคริสต์นั้นพระองค์ได้ทรงเลือกเราไว้ ตั้งแต่ก่อนที่จะทรงเริ่มสร้างโลก เพื่อเราจะบริสุทธิ์และปราศจากตำหนิต่อพระพักตร์ของพระองค์ด้วยความรัก
1:5 พระองค์ทรงกำหนดเราไว้ก่อนตามที่ชอบพระทัยพระองค์ให้เป็นบุตรโดยพระเยซูคริสต์
1:6 เพื่อจะให้เป็นที่สรรเสริญสง่าราศีแห่งพระคุณของพระองค์ ซึ่งโดยพระคุณนั้นพระองค์ทรงบันดาลให้เราเป็นที่ชอบพระทัย ในผู้ทรงเป็นที่รักของพระองค์
1:7 ในพระเยซูนั้น เราได้รับการไถ่โดยพระโลหิตของพระองค์ คือได้รับการอภัยโทษบาปของเรา โดยพระคุณอันอุดมของพระองค์
1:8 ซึ่งได้ทรงประทานแก่เราอย่างเหลือล้น ให้มีปัญญาสุขุมและมีความรู้รอบคอบ
1:9 พระองค์ได้ทรงโปรดให้เรารู้ความลึกลับในพระทัยของพระองค์ ตามพระเจตนารมณ์ของพระองค์ซึ่งพระองค์ทรงดำริไว้ในพระองค์เอง
1:10 ประสงค์ว่าเมื่อเวลากำหนดครบบริบูรณ์แล้ว พระองค์จะทรงรวบรวมทุกสิ่งทั้งที่อยู่ในสวรรค์และในแผ่นดินโลกไว้ในพระคริสต์
1:11 และในพระองค์นั้นเราได้รับมรดกที่ทรงดำริไว้ตามพระประสงค์ของพระองค์ ผู้ทรงกระทำทุกสิ่งตามที่ได้ทรงตริตรองไว้สมกับพระทัยของพระองค์
1:12 เพื่อเราทั้งหลายผู้ได้วางใจในพระคริสต์ก่อนจะได้รับการแต่งตั้งให้เป็นที่สรรเสริญแก่สง่าราศีของพระองค์
1:13 และในพระองค์นั้นท่านทั้งหลายก็ได้วางใจเช่นเดียวกัน เมื่อท่านได้ฟังพระวจนะแห่งความจริงคือข่าวประเสริฐเรื่องความรอดของท่าน และได้เชื่อในพระองค์แล้วด้วย ท่านก็ได้รับการผนึกตราไว้ด้วยพระวิญญาณบริสุทธิ์แห่งพระสัญญา
1:14 ผู้ทรงเป็นมัดจำแห่งมรดกของเรา จนกว่าเราจะได้รับการที่พระองค์ทรงไถ่ไว้แล้วนั้น มาเป็นกรรมสิทธิ์เป็นที่ถวายสรรเสริญแด่สง่าราศีของพระองค์

คำอธิษฐานของเปาโลเพื่อคริสเตียนชาวเอเฟซัส
1:15 เหตุฉะนั้นเช่นกันครั้นข้าพเจ้าได้ยินถึงความเชื่อของท่านในพระเยซูเจ้า และความรักใคร่ต่อวิสุทธิชนทั้งปวง
1:16 ข้าพเจ้าจึงได้ขอบพระคุณเพราะท่านทั้งหลายไม่หยุดเลย คือเอ่ยถึงท่านในคำอธิษฐานของข้าพเจ้า
1:17 เพื่อพระเจ้าแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา คือพระบิดาผู้ทรงสง่าราศี จะทรงโปรดประทานให้ท่านทั้งหลายมีจิตใจอันประกอบด้วยสติปัญญา และความประจักษ์แจ้งในเรื่องความรู้ถึงพระองค์
1:18 และขอให้ตาใจของท่านสว่างขึ้นเพื่อท่านจะได้รู้ว่า ในการที่พระองค์ทรงเรียกท่านนั้น พระองค์ได้ประทานความหวังอะไรแก่ท่าน และรู้ว่ามรดกของพระองค์สำหรับวิสุทธิชนมีสง่าราศีอันอุดมบริบูรณ์เพียงไร
1:19 และรู้ว่าฤทธานุภาพอันใหญ่ของพระองค์มีมากยิ่งเพียงไรสำหรับเราทั้งหลายที่เชื่อ ตามการกระทำแห่งฤทธานุภาพอันใหญ่ยิ่งของพระองค์
1:20 ซึ่งพระองค์ได้ทรงกระทำในพระคริสต์ เมื่อทรงบันดาลให้พระองค์เป็นขึ้นมาจากความตาย และให้สถิตเบื้องขวาพระหัตถ์ของพระองค์เองในสวรรคสถาน
1:21 สูงยิ่งเหนือบรรดาเทพผู้ครอง เหนือศักดิเทพ เหนืออิทธิเทพ เหนือเทพอาณาจักร และเหนือนามทั้งปวงที่เขาเอ่ยขึ้น มิใช่ในยุคนี้เท่านั้นแต่ในยุคที่จะมาถึงด้วย

พระคริสต์ ประมุขแห่งคริสตจักร
1:22 พระเจ้าได้ทรงปราบสิ่งสารพัดลงไว้ใต้พระบาทของพระคริสต์ และได้ทรงตั้งพระองค์ไว้เป็นประมุขเหนือสิ่งสารพัดแห่งคริสตจักร
1:23 ซึ่งเป็นพระกายของพระองค์ คือซึ่งเต็มบริบูรณ์ด้วยพระองค์ ผู้ทรงอยู่เต็มทุกอย่างทุกแห่งหน


เอเฟซัส 2

[1]
[2]
[3]
[4]
[5]
[6]

รอดโดยความเชื่อ
2:1 พระองค์ทรงกระทำให้ท่านทั้งหลายมีชีวิตอยู่ แม้ว่าท่านตายแล้วโดยการละเมิดและการบาป
2:2 ครั้งเมื่อก่อนท่านเคยดำเนินตามวิถีของโลกนี้ตามเจ้าแห่งอำนาจในย่านอากาศ คือวิญญาณที่ครอบครองอยู่ในบุตรแห่งการไม่เชื่อฟัง
2:3 เมื่อก่อนเราทั้งปวงเคยประพฤติเป็นพรรคพวกกับคนเหล่านั้นที่ประพฤติตามตัณหาของเนื้อหนังเช่นกัน คือกระทำตามความปรารถนาของเนื้อหนังและความคิดในใจ ตามสันดานเราจึงเป็นบุตรแห่งพระอาชญาเหมือนอย่างคนอื่น
2:4 แต่พระเจ้า ผู้ทรงเปี่ยมด้วยพระกรุณา เพราะเหตุความรักอันใหญ่หลวง ซึ่งพระองค์ทรงรักเรานั้น
2:5 ถึงแม้ว่าเมื่อเราตายไปแล้วในการบาป พระองค์ยังทรงกระทำให้เรามีชีวิตอยู่กับพระคริสต์ (ซึ่งท่านทั้งหลายรอดนั้นก็รอดโดยพระคุณ)
2:6 และพระองค์ทรงให้เราเป็นขึ้นมากับพระองค์ และทรงโปรดให้เรานั่งในสวรรคสถานกับพระองค์ในพระเยซูคริสต์
2:7 เพื่อว่าในยุคต่อๆไป พระองค์จะได้ทรงสำแดงพระคุณของพระองค์อันอุดมเหลือล้น ในการซึ่งพระองค์ได้ทรงเมตตาเราในพระเยซูคริสต์
2:8 ด้วยว่าซึ่งท่านทั้งหลายรอดนั้นก็รอดโดยพระคุณเพราะความเชื่อ และมิใช่โดยตัวท่านทั้งหลายเอง แต่พระเจ้าทรงประทานให้
2:9 ความรอดนั้นจะเนื่องด้วยการกระทำก็หามิได้ เพื่อมิให้คนหนึ่งคนใดอวดได้
2:10 เพราะว่าเราเป็นฝีพระหัตถ์ของพระองค์ ที่ทรงสร้างขึ้นในพระเยซูคริสต์ เพื่อให้ประกอบการดีซึ่งพระเจ้าได้ทรงดำริไว้ล่วงหน้าเพื่อให้เราดำเนินตามนั้น

พวกต่างชาติคืนดีกับพระเจ้าได้โดยพระโลหิตของพระคริสต์
2:11 เหตุฉะนั้นท่านจงระลึกว่า เมื่อก่อนท่านเคยเป็นคนต่างชาติตามเนื้อหนัง และพวกที่รับพิธีเข้าสุหนัตซึ่งกระทำแก่เนื้อหนังด้วยมือเคยเรียกท่านว่า เป็นพวกที่มิได้เข้าสุหนัต
2:12 จงระลึกว่า ครั้งนั้นท่านทั้งหลายเป็นคนอยู่นอกพระคริสต์ ขาดจากการเป็นพลเมืองอิสราเอลและไม่มีส่วนในบรรดาพันธสัญญาซึ่งทรงสัญญาไว้นั้น ไม่มีที่หวัง และอยู่ในโลกปราศจากพระเจ้า
2:13 แต่บัดนี้ในพระเยซูคริสต์ ท่านทั้งหลายซึ่งเมื่อก่อนอยู่ไกลได้เข้ามาใกล้โดยพระโลหิตของพระคริสต์

ในพระคริสต์ ผู้เชื่อทุกคนก็เป็นหนึ่งเดียวกัน
2:14 เพราะว่าพระองค์ทรงเป็นสันติสุขของเรา เป็นผู้ทรงกระทำให้ทั้งสองฝ่ายเป็นอันหนึ่งอันเดียวกัน และทรงรื้อกำแพงที่กั้นระหว่างสองฝ่ายลง
2:15 และได้ทรงกำจัดการซึ่งเป็นปฏิปักษ์กันในเนื้อหนังของพระองค์ คือกฎของพระบัญญัติซึ่งให้ถือศีลต่างๆนั้น เพื่อจะกระทำให้ทั้งสองฝ่ายเป็นคนใหม่คนเดียวในพระองค์ เช่นนั้นแหละจึงทรงกระทำให้เกิดสันติสุข
2:16 และเพื่อพระองค์จะทรงกระทำให้ทั้งสองพวกคืนดีกับพระเจ้า เป็นกายเดียวโดยกางเขนซึ่งเป็นการทำให้การเป็นปฏิปักษ์ต่อกันหมดสิ้นไป
2:17 และพระองค์ได้เสด็จมาประกาศสันติสุขแก่ท่านที่อยู่ไกล และแก่คนที่อยู่ใกล้
2:18 เพราะว่าพระองค์ทรงทำให้เราทั้งสองพวกมีโอกาสเข้าเฝ้าพระบิดา โดยพระวิญญาณองค์เดียวกัน
2:19 เหตุฉะนั้นบัดนี้ท่านจึงไม่ใช่คนต่างด้าวต่างแดนอีกต่อไป แต่ว่าเป็นพลเมืองเดียวกันกับวิสุทธิชนและเป็นครอบครัวของพระเจ้า
2:20 ท่านได้ถูกประดิษฐานขึ้นบนรากแห่งพวกอัครสาวกและพวกศาสดาพยากรณ์ พระเยซูคริสต์เองทรงเป็นศิลามุมเอก
2:21 ในพระองค์นั้น ทุกส่วนของโครงร่างต่อกันสนิท และเจริญขึ้นเป็นวิหารอันบริสุทธิ์ในองค์พระผู้เป็นเจ้า
2:22 และในพระองค์นั้น ท่านก็กำลังจะถูกก่อขึ้นให้เป็นที่สถิตของพระเจ้าในฝ่ายพระวิญญาณด้วย


เอเฟซัส 3

[1]
[2]
[3]
[4]
[5]
[6]

ข้อลึกลับของชนต่างชาติกับชนอิสราเอลที่จะรวมเข้าในคริสตจักรเดียวกัน
3:1 เพราะเหตุนี้ข้าพเจ้าเปาโล ผู้ที่ถูกจองจำเพราะเห็นแก่พระเยซูคริสต์เพื่อท่านซึ่งเป็นคนต่างชาติ
3:2 ถ้าแม้ท่านทั้งหลายได้ยินถึงพระคุณของพระเจ้าอันเป็นพันธกิจ ซึ่งทรงโปรดประทานแก่ข้าพเจ้าเพื่อท่านทั้งหลายแล้ว
3:3 และรู้ว่าพระองค์ได้ทรงสำแดงให้ข้าพเจ้ารู้ข้อลึกลับ (ตามที่ข้าพเจ้าได้เขียนไว้แล้วอย่างย่อๆ
3:4 และโดยคำเหล่านั้น เมื่อท่านอ่านแล้ว ท่านก็เข้าใจถึงความรู้ของข้าพเจ้าในเรื่องความลึกลับของพระคริสต์)
3:5 ซึ่งในสมัยก่อน ไม่ได้ทรงโปรดสำแดงแก่บุตรทั้งหลายของมนุษย์ เหมือนอย่างบัดนี้ซึ่งทรงโปรดเผยแก่พวกอัครสาวกผู้บริสุทธิ์ และพวกศาสดาพยากรณ์ของพระองค์โดยพระวิญญาณ
3:6 คือว่าคนต่างชาติจะเป็นผู้รับมรดกร่วมกัน และเป็นอวัยวะของกายอันเดียวกัน และมีส่วนได้รับพระสัญญาของพระองค์ในพระคริสต์โดยข่าวประเสริฐนั้น
3:7 ข้าพเจ้าได้รับการแต่งตั้งให้เป็นผู้รับใช้แห่งข่าวประเสริฐ ตามพระคุณซึ่งเป็นของประทานจากพระเจ้า ซึ่งทรงโปรดประทานแก่ข้าพเจ้าโดยการกระทำแห่งฤทธิ์เดชของพระองค์
3:8 ทรงโปรดประทานพระคุณนี้แก่ข้าพเจ้า ผู้เป็นคนเล็กน้อยกว่าคนเล็กน้อยที่สุดในพวกวิสุทธิชนทั้งหมด ทรงให้ข้าพเจ้าประกาศแก่คนต่างชาติถึงความไพบูลย์ของพระคริสต์ อันหาที่สุดมิได้
3:9 และทำให้คนทั้งปวงเห็นว่า อะไรคือความเป็นอันหนึ่งอันเดียวกันแห่งความลึกลับ ซึ่งตั้งแต่แรกสร้างโลกทรงปิดบังไว้ที่พระเจ้า ผู้ทรงสร้างสารพัดทั้งปวงโดยพระเยซูคริสต์
3:10 บัดนี้ทรงประสงค์จะให้เทพผู้ครอบครองอาณาจักรและเทพผู้มีอำนาจในสวรรคสถานรู้จักพระปัญญาอันซับซ้อนของพระเจ้าโดยคริสตจักร
3:11 ทั้งนี้ก็เป็นไปตามพระประสงค์นิรันดร์ ซึ่งพระองค์ได้ทรงตั้งไว้ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
3:12 ในพระองค์นั้น เราจึงมีใจกล้า และมีโอกาสที่จะเข้าไปถึงพระองค์ด้วยความมั่นใจเพราะความเชื่อในพระองค์
3:13 เหตุฉะนั้นข้าพเจ้าจึงขอร้องท่านว่า อย่าท้อถอย เพราะความยากลำบากของข้าพเจ้าเพราะเห็นแก่ท่านซึ่งเป็นสง่าราศีของท่านเอง

การอธิษฐานอันยิ่งใหญ่ของเปาโลเพื่อคริสเตียนชาวเอเฟซัส
3:14 เพราะเหตุนี้ ข้าพเจ้าจึงคุกเข่าต่อพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
3:15 ครอบครัวทั้งหมดในสวรรค์และแผ่นดินโลกก็ได้ชื่อมาจากพระองค์
3:16 ขอให้พระองค์ทรงโปรดประทานกำลังเรี่ยวแรงมากฝ่ายจิตใจแก่ท่าน โดยเดชพระวิญญาณของพระองค์ตามความไพบูลย์แห่งสง่าราศีของพระองค์
3:17 เพื่อพระคริสต์จะทรงสถิตในใจของท่านโดยความเชื่อ เพื่อว่าเมื่อทรงวางรากฐานท่านไว้อย่างมั่นคงในความรักแล้ว
3:18 ท่านก็จะหยั่งรู้ได้ว่าอะไรคือความกว้าง ความยาว ความลึก และความสูงพร้อมกับบรรดาวิสุทธิชนทั้งปวง
3:19 และให้เข้าใจถึงความรักของพระคริสต์ซึ่งเกินความรู้ เพื่อท่านจะได้รับความไพบูลย์ของพระเจ้าอย่างเต็มเปี่ยม
3:20 บัดนี้ ขอให้พระเกียรติจงมีแด่พระองค์ผู้ทรงฤทธิ์สามารถกระทำสารพัดมากยิ่งกว่าที่เราจะทูลขอหรือคิดได้ ตามฤทธิ์เดชที่ประกอบกิจอยู่ภายในตัวเรา
3:21 ขอให้พระเกียรติจงมีแด่พระองค์ในคริสตจักร โดยพระเยซูคริสต์ตลอดทุกชั่วอายุคนเป็นนิตย์ เอเมน


เอเฟซัส 4

[1]
[2]
[3]
[4]
[5]
[6]

ความเป็นอันหนึ่งอันเดียวกันในพระวิญญาณ
4:1 เหตุฉะนั้นข้าพเจ้าผู้ถูกจองจำเพราะเห็นแก่องค์พระผู้เป็นเจ้า ขอวิงวอนท่านให้ดำเนินชีวิตสมกับที่ท่านทั้งหลายถูกเรียกแล้วนั้น
4:2 คือจงมีใจถ่อมลงทุกอย่างและใจอ่อนสุภาพ อดกลั้นไว้นาน และอดทนต่อกันและกันด้วยความรัก
4:3 จงเพียรพยายามเอาสันติสุขผูกมัดความเป็นน้ำหนึ่งใจเดียวของพระวิญญาณ
4:4 มีกายเดียวและมีพระวิญญาณองค์เดียว เหมือนมีความหวังใจอันเดียวที่เนื่องในการที่ทรงเรียกท่าน
4:5 มีองค์พระผู้เป็นเจ้าองค์เดียว ความเชื่อเดียว บัพติศมาเดียว
4:6 พระเจ้าองค์เดียวผู้เป็นพระบิดาของคนทั้งปวง ผู้ทรงอยู่เหนือคนทั้งปวง และทั่วคนทั้งปวง และในท่านทั้งปวง

ของประทานของพระคริสต์สำหรับคริสตจักร
4:7 แต่ว่าพระคุณนั้นทรงโปรดประทานแก่เราทุกๆคนตามขนาดที่พระคริสต์ทรงประทานให้
4:8 เหตุฉะนั้นพระองค์ตรัสไว้แล้วว่า ‘ครั้นพระองค์เสด็จขึ้นสู่เบื้องสูง พระองค์ทรงนำพวกเชลยไปเป็นเชลยอีก และประทานของประทานแก่มนุษย์’
4:9 (ที่กล่าวว่าพระองค์เสด็จขึ้นไปนั้น จะหมายความอย่างอื่นประการใดเล่า นอกจากว่าพระองค์ได้เสด็จลงไปสู่เบื้องต่ำของแผ่นดินโลกก่อนด้วย
4:10 พระองค์ผู้เสด็จลงไปนั้น ก็คือพระองค์ผู้ที่เสด็จขึ้นไปสู่เบื้องสูงเหนือฟ้าสวรรค์ทั้งปวงนั่นเอง เพื่อจะได้ทำให้สิ่งสารพัดสำเร็จ)
4:11 พระองค์จึงให้บางคนเป็นอัครสาวก บางคนเป็นศาสดาพยากรณ์ บางคนเป็นผู้ประกาศข่าวประเสริฐ บางคนเป็นศิษยาภิบาล และอาจารย์
4:12 เพื่อเตรียมวิสุทธิชนให้ดีรอบคอบ เพื่อช่วยในการรับใช้ เพื่อเสริมสร้างพระกายของพระคริสต์ให้จำเริญขึ้น

อวัยวะทุกส่วนทำงานเพื่อเป้าหมายเดียวกัน
4:13 จนกว่าเราทุกคนจะบรรลุถึงความเป็นน้ำหนึ่งใจเดียวกันในความเชื่อและในความรู้ถึงพระบุตรของพระเจ้า จนกว่าเราจะโตเป็นผู้ใหญ่เต็มที่คือเต็มถึงขนาดความไพบูลย์ของพระคริสต์
4:14 เพื่อเราจะไม่เป็นเด็กอีกต่อไปถูกซัดไปซัดมาและหันไปเหมาด้วยลมปากแห่งคำสั่งสอนทุกอย่าง และด้วยเล่ห์กลของมนุษย์ตามอุบายฉลาดอันเป็นการล่อลวง
4:15 แต่ให้เราพูดความจริงด้วยใจรักเพื่อจะจำเริญขึ้นทุกอย่างสู่พระองค์ผู้เป็นศีรษะคือพระคริสต์
4:16 คือเนื่องจากพระองค์นั้น ร่างกายทั้งสิ้นที่ติดต่อสนิทและผูกพันกันโดยที่ทุกๆข้อต่อได้ช่วยชูกำลังตามขนาดแห่งอวัยวะทุกส่วน ร่างกายนั้นจึงได้จำเริญเติบโตขึ้นเองด้วยความรัก

จงทิ้งมนุษย์เก่าและสวมมนุษย์ใหม่ทุกวัน
4:17 เหตุฉะนั้นข้าพเจ้าจึงขอยืนยันและเป็นพยานในองค์พระผู้เป็นเจ้าว่า ตั้งแต่บัดนี้ เป็นต้นไป ท่านอย่าดำเนินตามอย่างคนต่างชาติที่เขาดำเนินกันนั้น คือมีใจจดจ่ออยู่กับสิ่งที่ไม่มีสาระ
4:18 โดยที่ความเข้าใจของเขามืดมนไปและเขาอยู่ห่างจากชีวิตซึ่งมาจากพระเจ้า เพราะเหตุความโง่ซึ่งอยู่ในตัวเขา อันเนื่องจากใจที่แข็งกระด้างของเขา
4:19 เขามีใจปราศจากความสะดุ้งต่อบาป ปล่อยตัวทำการลามก ทำการโสโครกทุกอย่างด้วยความละโมบ
4:20 แต่ว่าท่านไม่ได้เรียนรู้จักพระคริสต์อย่างนั้น
4:21 ถ้าแม้ท่านได้ฟังเรื่องพระองค์ และได้รับการสอนโดยพระองค์ตามความจริงซึ่งมีอยู่ในพระเยซูแล้ว
4:22 ท่านจงทิ้งมนุษย์เก่าของท่านซึ่งคู่กับวิถีชีวิตเดิมนั้นเสีย อันจะเสื่อมเสียไปตามตัณหาอันเป็นที่หลอกลวง
4:23 และจงให้จิตใจของท่านเปลี่ยนใหม่
4:24 และให้ท่านสวมมนุษย์ใหม่ซึ่งทรงสร้างขึ้นใหม่ตามแบบอย่างของพระเจ้า ในความชอบธรรมและความบริสุทธิ์ที่แท้จริง
4:25 เหตุฉะนั้นท่านจงเลิกพูดมุสาเสีย และ ‘จงต่างคนต่างพูดความจริงกับเพื่อนบ้าน’ เพราะว่าเราต่างก็เป็นอวัยวะของกันและกัน
4:26 ‘โกรธก็โกรธเถิด แต่อย่าทำบาป’ อย่าให้ถึงตะวันตกท่านยังโกรธอยู่
4:27 และอย่าให้โอกาสแก่พญามาร
4:28 คนที่เคยขโมยก็อย่าขโมยอีก แต่จงใช้มือทำงานที่ดีๆกว่า เพื่อจะได้มีอะไรๆแจกให้แก่คนที่ขัดสน
4:29 อย่าให้คำหยาบคายออกมาจากปากท่านเลย แต่จงกล่าวคำที่ดี และเป็นประโยชน์ให้เกิดความจำเริญเพื่อจะได้เป็นคุณแก่คนที่ได้ยินได้ฟัง

อย่าทำให้พระวิญญาณเสียพระทัย
4:30 และอย่าทำให้พระวิญญาณบริสุทธิ์ของพระเจ้าเสียพระทัย เพราะโดยพระวิญญาณนั้นท่านได้ถูกประทับตราหมายท่านไว้จนถึงวันที่ทรงไถ่ให้รอด
4:31 จงให้ใจขมขื่น และใจขัดเคือง และใจโกรธ และการทะเลาะเถียงกัน และการพูดเสียดสี กับการคิดปองร้ายทุกอย่าง อยู่ห่างไกลจากท่านเถิด
4:32 และท่านจงเมตตาต่อกัน มีใจเอ็นดูต่อกัน และอภัยโทษให้กันเหมือนดังที่พระเจ้าได้ทรงโปรดอภัยโทษให้ท่าน เพราะเห็นแก่พระคริสต์


เอเฟซัส 5

[1]
[2]
[3]
[4]
[5]
[6]

จงดำเนินชีวิตในความรัก
5:1 เหตุฉะนั้นท่านจงเลียนแบบของพระเจ้า ให้สมกับเป็นบุตรที่รัก
5:2 และจงดำเนินชีวิตในความรักเหมือนดังที่พระคริสต์ได้ทรงรักเรา และทรงประทานพระองค์เองเพื่อเราให้เป็นเครื่องถวาย และเครื่องบูชาแด่พระเจ้าเพื่อเป็นกลิ่นสุคนธรสอันหอมหวาน
5:3 แต่การเอ่ยถึงการล่วงประเวณี การลามกต่างๆและความโลภ อย่าให้มีขึ้นในพวกท่านเลยจะได้สมกับที่ท่านเป็นวิสุทธิชน
5:4 ทั้งอย่าพูดหยาบคาย พูดเล่นไม่เป็นเรื่อง และพูดตลกหยาบโลนเกเร ซึ่งเป็นการไม่สมควร แต่ให้ขอบพระคุณดีกว่า
5:5 เพราะท่านรู้แน่ว่า คนล่วงประเวณี คนโสโครก คนโลภ ที่เป็นคนไหว้รูปเคารพ จะได้อาณาจักรของพระคริสต์และของพระเจ้าเป็นมรดกก็หามิได้
5:6 อย่าให้ผู้ใดล่อลวงท่านด้วยคำที่ไม่มีสาระ เพราะการกระทำเหล่านั้นเอง พระเจ้าจึงทรงลงพระอาชญาแก่บุตรแห่งการไม่เชื่อฟัง
5:7 เหตุฉะนั้นท่านอย่าคบหาสมาคมกับคนเหล่านั้นเลย
5:8 เพราะว่าเมื่อก่อนท่านเป็นความมืด แต่บัดนี้ท่านเป็นความสว่างแล้วในองค์พระผู้เป็นเจ้า จงดำเนินชีวิตอย่างลูกของความสว่าง
5:9 (ด้วยว่าผลของพระวิญญาณคือ ความดีทุกอย่างและความชอบธรรมทั้งมวลและความจริงทั้งสิ้น)
5:10 ท่านจงพิสูจน์ดูว่า ทำประการใดจึงจะเป็นที่ชอบพระทัยองค์พระผู้เป็นเจ้า
5:11 และอย่าเข้าส่วนกับกิจการของความมืดอันไร้ผล แต่จงติเตียนกิจการเหล่านั้นดีกว่า
5:12 เพราะว่าแม้แต่จะพูดถึงการเหล่านั้น ซึ่งพวกเขากระทำในที่ลับก็ยังเป็นที่น่าละอาย
5:13 แต่สิ่งสารพัดที่ถูกติเตียนแล้ว ก็จะปรากฏแจ้งโดยความสว่าง เพราะว่าทุกๆสิ่งที่ให้ปรากฏแจ้งก็คือความสว่าง
5:14 เหตุฉะนั้นพระองค์ตรัสแล้วว่า ‘คนที่หลับอยู่จงตื่นขึ้นและจงฟื้นขึ้นมาจากความตาย และพระคริสต์จะทรงส่องสว่างแก่ท่าน’
5:15 เหตุฉะนั้นท่านจงระมัดระวังในการดำเนินชีวิตให้ดี อย่าให้เหมือนคนไร้ปัญญา แต่ให้เหมือนคนมีปัญญา
5:16 จงฉวยโอกาสเพราะว่าทุกวันนี้เป็นกาลที่ชั่ว
5:17 เหตุฉะนั้นอย่าเป็นคนโง่เขลา แต่จงเข้าใจน้ำพระทัยขององค์พระผู้เป็นเจ้าว่าเป็นอย่างไร

จงประกอบด้วยพระวิญญาณ
5:18 และอย่าเมาเหล้าองุ่นซึ่งจะทำให้เสียคน แต่จงประกอบด้วยพระวิญญาณ
5:19 จงปราศรัยกันด้วยเพลงสดุดี เพลงนมัสการและเพลงฝ่ายจิตวิญญาณ คือร้องเพลงสรรเสริญและสดุดีจากใจของท่านถวายองค์พระผู้เป็นเจ้า
5:20 จงขอบพระคุณพระเจ้าคือพระบิดาสำหรับสิ่งสารพัดเสมอ ในพระนามพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

ความรักของพระเยซูต่อคริสตจักรและสามีต่อภรรยา
5:21 จงยอมฟังกันและกันด้วยความเกรงกลัวพระเจ้า
5:22 ฝ่ายภรรยาจงยอมฟังสามีของตนเหมือนยอมฟังองค์พระผู้เป็นเจ้า
5:23 เพราะว่าสามีเป็นศีรษะของภรรยา เหมือนพระคริสต์ทรงเป็นศีรษะของคริสตจักร และพระองค์ทรงเป็นพระผู้ช่วยให้รอดของกายนั้น
5:24 เหตุฉะนั้นคริสตจักรยอมฟังพระคริสต์ฉันใด ภรรยาก็ควรยอมฟังสามีทุกประการฉันนั้น
5:25 ฝ่ายสามีก็จงรักภรรยาของตน เหมือนอย่างที่พระคริสต์ทรงรักคริสตจักร และทรงประทานพระองค์เองเพื่อคริสตจักร
5:26 เพื่อพระองค์จะได้ทรงแยกตั้งไว้ และชำระคริสตจักรนั้นให้บริสุทธิ์โดยการล้างด้วยน้ำโดยพระวจนะ
5:27 เพื่อพระองค์จะได้ทรงมอบคริสตจักรที่มีสง่าราศีแด่พระองค์เอง ไม่มีจุดด่างพร้อย ริ้วรอย หรือมลทินใดๆเลย แต่บริสุทธิ์ปราศจากตำหนิ
5:28 เช่นนั้นแหละ สามีจึงควรจะรักภรรยาของตนเหมือนรักกายของตนเอง ผู้ที่รักภรรยาของตนก็รักตนเอง
5:29 เพราะว่าไม่มีผู้ใดเกลียดชังเนื้อหนังของตนเอง มีแต่เลี้ยงดูและทะนุถนอม เหมือนองค์พระผู้เป็นเจ้าทรงกระทำแก่คริสตจักร
5:30 เพราะว่าเราเป็นอวัยวะแห่งพระกายของพระองค์ แห่งเนื้อหนังของพระองค์ และแห่งกระดูกของพระองค์
5:31 ‘เพราะเหตุนี้ผู้ชายจะจากบิดามารดาของเขา จะไปผูกพันอยู่กับภรรยา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’
5:32 ข้อนี้เป็นข้อลึกลับที่สำคัญมาก แต่ว่าข้าพเจ้าพูดถึงพระคริสต์กับคริสตจักร
5:33 ถึงอย่างไรก็ดี ท่านทุกคนจงต่างก็รักภรรยาของตนเหมือนรักตนเอง และภรรยาก็จงยำเกรงสามีของตน


เอเฟซัส 6

[1]
[2]
[3]
[4]
[5]
[6]

หน้าที่ของบุตรและบิดามารดา ทาสและนาย
6:1 ฝ่ายบุตรจงนบนอบเชื่อฟังบิดามารดาของตนในองค์พระผู้เป็นเจ้า เพราะกระทำอย่างนั้นเป็นการถูก
6:2 ‘จงให้เกียรติแก่บิดามารดาของเจ้า’ (นี่เป็นพระบัญญัติข้อแรกที่มีพระสัญญาไว้ด้วย)
6:3 ‘เพื่อเจ้าจะอยู่เย็นเป็นสุข และมีอายุยืนนานที่แผ่นดินโลก’
6:4 ฝ่ายท่านผู้เป็นบิดาอย่ายั่วบุตรของตนให้เกิดโทสะ แต่จงอบรมบุตรด้วยการสั่งสอนและการตักเตือนตามหลักขององค์พระผู้เป็นเจ้า
6:5 ฝ่ายพวกทาสจงเชื่อฟังผู้ที่เป็นนายฝ่ายเนื้อหนังด้วยใจเกรงกลัวจนตัวสั่น ด้วยน้ำใสใจจริงเหมือนกระทำแก่พระคริสต์
6:6 ไม่เหมือนอย่างคนที่ทำแต่ต่อหน้า อย่างคนที่ทำให้ชอบใจคน แต่จงทำเหมือนอย่างทาสของพระคริสต์คือกระทำตามชอบพระทัยพระเจ้าด้วยความเต็มใจ
6:7 จงปรนนิบัตินายด้วยจิตใจชื่นบาน เหมือนกับปรนนิบัติองค์พระผู้เป็นเจ้า ไม่ใช่ปรนนิบัติมนุษย์
6:8 เพราะท่านรู้อยู่แล้วว่าผู้ใดกระทำความดีประการใด ผู้นั้นก็จะได้รับบำเหน็จอย่างนั้นจากองค์พระผู้เป็นเจ้าอีก ไม่ว่าเขาจะเป็นทาสหรือเป็นไท
6:9 ฝ่ายนายจงกระทำต่อทาสในทำนองเดียวกัน คืออย่าขู่เข็ญเขา เพราะท่านก็รู้แล้วว่านายของท่านทรงประทับอยู่ในสวรรค์ และพระองค์ไม่ทรงเลือกหน้าผู้ใดเลย

ยุทธภัณฑ์ของคริสเตียน
6:10 พี่น้องทั้งหลายของข้าพเจ้า สุดท้ายนี้ขอท่านจงมีกำลังขึ้นในองค์พระผู้เป็นเจ้า และในฤทธิ์เดชอันมหันต์ของพระองค์
6:11 จงสวมยุทธภัณฑ์ทั้งชุดของพระเจ้าเพื่อจะต่อต้านยุทธอุบายของพญามารได้
6:12 เพราะว่าเราไม่ได้ต่อสู้กับเนื้อหนังและเลือดแต่ต่อสู้กับเจ้าผู้ครอบครองอาณาจักร เจ้าผู้มีอำนาจ เจ้าผู้ปกครองความมืดแห่งโลกนี้ ต่อสู้กับบรรดาวิญญาณที่ชั่วในสถานฟ้าอากาศ
6:13 เหตุฉะนั้นจงรับยุทธภัณฑ์ทั้งชุดของพระเจ้าไว้ เพื่อท่านจะได้ต่อต้านในวันอันชั่วร้ายนั้นและเมื่อเสร็จแล้วจะยืนมั่นได้
6:14 เหตุฉะนั้นท่านจงยืนมั่น เอาความจริงคาดเอว เอาความชอบธรรมเป็นทับทรวงเครื่องป้องกันอก
6:15 และเอาข่าวประเสริฐแห่งสันติสุข ซึ่งเป็นเหตุให้เกิดความพรั่งพร้อมมาสวมเป็นรองเท้า
6:16 และพร้อมกับสิ่งทั้งหมดนี้ จงเอาความเชื่อเป็นโล่ ด้วยโล่นั้นท่านจะได้ดับลูกศรเพลิงของผู้ชั่วร้ายนั้นเสีย
6:17 จงเอาความรอดเป็นหมวกเหล็กป้องกันศีรษะและจงถือพระแสงของพระวิญญาณ คือพระวจนะของพระเจ้า

จงอธิษฐานโดยพระวิญญาณทุกเวลา
6:18 จงอธิษฐานวิงวอนทุกอย่างและจงขอโดยพระวิญญาณทุกเวลา ทั้งนี้จงระวังตัวด้วยความเพียรทุกอย่าง จงอธิษฐานเพื่อวิสุทธิชนทุกคน
6:19 และอธิษฐานเพื่อข้าพเจ้าด้วย เพื่อจะทรงประทานให้ข้าพเจ้ามีคำพูดและเกิดใจกล้าประกาศถึงข้อลึกลับแห่งข่าวประเสริฐได้
6:20 เพราะข่าวประเสริฐนี้เองทำให้ข้าพเจ้าเป็นทูตผู้ต้องติดโซ่อยู่ เพื่อข้าพเจ้าจะเล่าข่าวประเสริฐด้วยใจกล้าตามที่ข้าพเจ้าควรจะกล่าว
6:21 แต่เพื่อให้ท่านได้รู้เหตุการณ์ทั้งปวงของข้าพเจ้าว่า ข้าพเจ้าเป็นอยู่อย่างไร ทีคิกัส ซึ่งเป็นน้องที่รักและเป็นผู้รับใช้อันสัตย์ซื่อในองค์พระผู้เป็นเจ้า จะได้บอกท่านให้ทราบถึงเหตุการณ์ทั้งปวง
6:22 ข้าพเจ้าให้ผู้นี้ไปหาท่าน ก็เพราะเหตุนี้เอง คือให้ท่านได้ทราบถึงเหตุการณ์ทั้งปวงของเรา และเพื่อให้เขาหนุนน้ำใจของท่าน
6:23 ขอให้พวกพี่น้องได้รับสันติสุขและความรักโดยความเชื่อมาจากพระเจ้าพระบิดาและจากพระเยซูคริสต์เจ้า
6:24 ขอพระคุณดำรงอยู่กับบรรดาคนที่รักพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราด้วยความจริงใจ เอเมน [เขียนถึงชาวเอเฟซัสจากกรุงโรม และส่งโดยทีคิกัส]


ฟีลิปปี 1

[1]
[2]
[3]
[4]

ความรักและความยินดีอันยิ่งใหญ่ต่อชาวฟีลิปปี
1:1 เปาโลและทิโมธี ผู้รับใช้ของพระเยซูคริสต์ เรียน บรรดาวิสุทธิชนในพระเยซูคริสต์ ซึ่งอยู่ในเมืองฟีลิปปี ทั้งบรรดาศิษยาภิบาลและผู้ช่วย
1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านเถิด
1:3 ข้าพเจ้าระลึกถึงท่านเมื่อใด ข้าพเจ้าก็ขอบพระคุณพระเจ้าของข้าพเจ้าทุกครั้ง
1:4 และทุกเวลาที่ข้าพเจ้าอธิษฐานเพื่อท่านทุกคน ข้าพเจ้าก็ทูลขอด้วยความยินดี
1:5 เพราะเหตุที่ท่านทั้งหลายมีส่วนในข่าวประเสริฐด้วยกัน ตั้งแต่วันแรกมาจนกระทั่งบัดนี้
1:6 ข้าพเจ้าแน่ใจในสิ่งนี้ว่า พระองค์ผู้ทรงตั้งต้นการดีไว้ในพวกท่านแล้ว จะทรงกระทำให้สำเร็จจนถึงวันแห่งพระเยซูคริสต์
1:7 การที่ข้าพเจ้าคิดอย่างนั้นเนื่องด้วยท่านทั้งหลายก็สมควรแล้ว เพราะว่าข้าพเจ้ามีท่านในใจของข้าพเจ้า ท่านทั้งหลายได้รับส่วนในพระคุณด้วยกันกับข้าพเจ้า ในการที่ข้าพเจ้าถูกจองจำ และในการกล่าวแก้ และหนุนให้ข่าวประเสริฐนั้นตั้งมั่นคงอยู่
1:8 เพราะว่าพระเจ้าทรงเป็นพยานของข้าพเจ้าว่า ข้าพเจ้าเป็นห่วงท่านทั้งหลายเพียงไรตามพระทัยเมตตาของพระเยซูคริสต์
1:9 และข้าพเจ้าอธิษฐานขอให้ความรักของท่านจำเริญยิ่งๆขึ้นในความรู้และในวิจารณญาณทุกอย่าง
1:10 เพื่อท่านทั้งหลายจะสังเกตได้ว่าสิ่งใดประเสริฐที่สุด และเพื่อท่านจะได้เป็นคนซื่อสัตย์ และไม่เป็นที่ติได้ จนถึงวันของพระคริสต์
1:11 จะได้เป็นผู้ที่บริบูรณ์ด้วยผลของความชอบธรรม ซึ่งเกิดขึ้นโดยพระเยซูคริสต์ เพื่อถวายพระเกียรติและความสรรเสริญแด่พระเจ้า

การเป็นพยานฝ่ายพระคริสต์ของชาวฟีลิปปี
1:12 พี่น้องทั้งหลาย ข้าพเจ้าปรารถนาให้ท่านทราบว่า การทั้งปวงที่อุบัติขึ้นกับข้าพเจ้านั้น ได้กลับเป็นเหตุให้ข่าวประเสริฐแผ่แพร่กว้างออกไป
1:13 จนการที่ข้าพเจ้าถูกพันธนาการเพราะพระคริสต์นั้น ก็ปรากฏทั่วตลอดกองผู้คุมและทั่วสถานที่แห่งอื่นๆทั้งสิ้น
1:14 และพี่น้องมากมายในองค์พระผู้เป็นเจ้าที่ได้เกิดความเชื่อมั่นเนื่องด้วยเครื่องพันธนาการทั้งหลายของข้าพเจ้า และพวกเขาก็มีใจกล้าขึ้นที่จะกล่าวพระวจนะนั้นโดยปราศจากความกลัว
1:15 ความจริงมีบางคนประกาศพระคริสต์ด้วยจิตใจริษยาและทุ่มเถียงกัน แต่ก็มีคนอื่นที่ประกาศด้วยใจหวังดี
1:16 ฝ่ายหนึ่งประกาศพระคริสต์ด้วยการชิงดีชิงเด่นกัน ไม่ใช่ด้วยความจริงใจ จงใจจะเพิ่มความทุกข์ยากให้แก่เครื่องพันธนาการของข้าพเจ้า
1:17 แต่ฝ่ายหนึ่งประกาศด้วยใจรัก โดยรู้แล้วว่าทรงตั้งข้าพเจ้าไว้ป้องกันข่าวประเสริฐนั้นไว้
1:18 ถ้าเช่นนั้นจะแปลกอะไร แม้เขาจะประกาศด้วยประการใดก็ตาม จะเป็นด้วยการแกล้งทำก็ดี หรือด้วยใจจริงก็ดี แต่เขาก็ได้ประกาศพระคริสต์ ในการนี้ทำให้ข้าพเจ้ามีความยินดี และจะมีความชื่นชมยินดีต่อไปด้วย
1:19 เพราะข้าพเจ้ารู้ว่า โดยคำอธิษฐานของท่าน และโดยการช่วยเหลือของพระวิญญาณแห่งพระเยซูคริสต์นี้ จะเป็นเหตุให้ข้าพเจ้ารับการช่วยให้พ้น
1:20 เพราะว่าเป็นความมุ่งมาดปรารถนาและความหวังของข้าพเจ้าว่า ข้าพเจ้าจะไม่ได้รับความละอายใดๆเลย แต่เมื่อก่อนทุกครั้งมีใจกล้าเสมอฉันใด บัดนี้ก็ขอให้เป็นเช่นเดียวกันฉันนั้น พระคริสต์จะได้ทรงรับเกียรติในร่างกายของข้าพเจ้าเสมอ แม้จะโดยชีวิตหรือโดยความตาย

เปาโลลังเลใจ
1:21 เพราะว่าสำหรับข้าพเจ้านั้น การมีชีวิตอยู่ก็เพื่อพระคริสต์ และการตายก็ได้กำไร
1:22 แต่ถ้าข้าพเจ้ายังจะมีชีวิตอยู่ในร่างกาย ข้าพเจ้าก็จะทำงานให้เกิดผล แต่ข้าพเจ้าบอกไม่ได้ว่าจะเลือกฝ่ายไหนดี
1:23 ข้าพเจ้าลังเลใจอยู่ในระหว่างสองฝ่ายนี้ คือว่า ข้าพเจ้ามีความปรารถนาที่จะจากไปเพื่ออยู่กับพระคริสต์ ซึ่งประเสริฐกว่ามากนัก
1:24 แต่การที่ข้าพเจ้ายังมีชีวิตอยู่ในร่างกายนี้ ก็มีความจำเป็นสำหรับพวกท่านมากกว่า
1:25 เมื่อข้าพเจ้าแน่ใจอย่างนี้แล้ว ข้าพเจ้าก็ทราบว่าข้าพเจ้าจะยังอยู่ และคงอยู่กับท่านทั้งหลายเพื่อให้ท่านจำเริญขึ้นและชื่นชมยินดีในความเชื่อ
1:26 เพื่อความปลาบปลื้มของท่านจะมากยิ่งขึ้นในพระเยซูคริสต์เนื่องด้วยข้าพเจ้า เพราะข้าพเจ้าจะมาหาท่านอีก
1:27 ขอแต่เพียงให้ท่านดำเนินชีวิตให้สมกับข่าวประเสริฐของพระคริสต์ เพื่อว่าแม้ข้าพเจ้าจะมาหาท่านหรือไม่ก็ตาม ข้าพเจ้าก็จะได้รู้ข่าวของท่านว่า ท่านตั้งมั่นคงอยู่ เป็นน้ำหนึ่งใจเดียวกัน ต่อสู้เหมือนอย่างเป็นคนเดียวเพื่อความเชื่อแห่งข่าวประเสริฐนั้น
1:28 และไม่เกรงกลัวผู้ที่ขัดขวางท่านแต่ประการใดเลย เมื่อเป็นเช่นนี้ก็จะเป็นที่ประจักษ์แก่เขาว่า พวกเขาจะถึงซึ่งความพินาศ แต่พวกท่านก็จะถึงซึ่งความรอด และการนั้นมาจากพระเจ้า
1:29 เพราะว่าได้ทรงโปรดแก่ท่านเพราะเห็นแก่พระคริสต์ มิใช่ให้ท่านเชื่อถือในพระองค์เท่านั้น แต่ให้ท่านทนความทุกข์ยากเพราะเห็นแก่พระองค์ด้วย
1:30 คือให้ท่านต้องต่อสู้เช่นเดียวกับที่ท่านได้เห็นข้าพเจ้าต่อสู้ และซึ่งท่านได้ยินว่าข้าพเจ้ากำลังสู้อยู่ในขณะนี้


ฟีลิปปี 2

[1]
[2]
[3]
[4]

คำเตือนให้มีความรัก ความสามัคคีและการถ่อมใจ
2:1 เหตุฉะนั้นถ้าได้รับการเร้าใจประการใดในพระคริสต์ ถ้ามีการหนุนใจประการใดในความรัก ถ้ามีส่วนประการใดกับพระวิญญาณ ถ้ามีการรักใคร่เอ็นดูและเห็นอกเห็นใจประการใด
2:2 ก็ขอให้ท่านทำให้ความยินดีของข้าพเจ้าเต็มเปี่ยม ด้วยการมีความคิดอย่างเดียวกัน มีความรักอย่างเดียวกัน มีใจรู้สึกและคิดพร้อมเพรียงกัน
2:3 อย่าทำสิ่งใดในทางทุ่มเถียงกันหรืออวดดี แต่จงมีใจถ่อมถือว่าคนอื่นดีกว่าตัว
2:4 อย่าให้ต่างคนต่างเห็นแก่ประโยชน์ของตนฝ่ายเดียว แต่จงเห็นแก่ประโยชน์ของคนอื่นๆด้วย

พระคริสต์เป็นแบบอย่างของเราในการถ่อมใจ
2:5 ท่านจงมีน้ำใจอย่างนี้ เหมือนอย่างที่พระเยซูคริสต์ทรงมีด้วย
2:6 พระองค์ผู้ทรงอยู่ในสภาพพระเจ้ามิได้ทรงเห็นว่าการเท่าเทียมกับพระเจ้านั้นเป็นการแย่งชิงเอาไปเสีย
2:7 แต่ได้ทรงกระทำพระองค์เองให้ไม่มีชื่อเสียงใดๆ และทรงรับสภาพอย่างผู้รับใช้ ทรงถือกำเนิดในลักษณะของมนุษย์
2:8 และเมื่อทรงปรากฏพระองค์ในสภาพมนุษย์แล้ว พระองค์ก็ทรงถ่อมพระองค์ลง ยอมเชื่อฟังจนถึงความมรณา กระทั่งความมรณาที่กางเขน

พระคริสต์ทรงได้รับการยกขึ้นอย่างสูง
2:9 เหตุฉะนั้นพระเจ้าจึงได้ทรงยกพระองค์ขึ้นอย่างสูงที่สุดด้วย และได้ทรงประทานพระนามเหนือนามทั้งปวงให้แก่พระองค์
2:10 เพื่อ ‘หัวเข่าทุกหัวเข่า’ ในสวรรค์ก็ดี ที่แผ่นดินโลกก็ดี ใต้พื้นแผ่นดินโลกก็ดี ‘จะต้องคุกกราบลง’ นมัสการในพระนามแห่งพระเยซูนั้น
2:11 และเพื่อ ‘ลิ้นทุกลิ้นจะยอมรับ’ ว่าพระเยซูคริสต์ทรงเป็นองค์พระผู้เป็นเจ้า อันเป็นการถวายพระเกียรติแด่พระเจ้าพระบิดา

คำกำชับให้เป็นดวงสว่างของโลก
2:12 เหตุฉะนี้พวกที่รักของข้าพเจ้า เหมือนท่านทั้งหลายได้ยอมเชื่อฟังทุกเวลา และไม่ใช่เมื่อข้าพเจ้าอยู่ด้วยเท่านั้น แต่เดี๋ยวนี้เมื่อข้าพเจ้าไม่อยู่ด้วย ท่านทั้งหลายจงให้ความรอดของตนเกิดผลด้วยความเกรงกลัวตัวสั่น
2:13 เพราะว่าพระเจ้าเป็นผู้ทรงกระทำกิจอยู่ภายในท่าน ทั้งให้ท่านมีใจปรารถนาและให้ประพฤติตามชอบพระทัยของพระองค์
2:14 จงกระทำสิ่งสารพัดโดยปราศจากการบ่นและการทุ่มเถียงกัน
2:15 เพื่อท่านทั้งหลายจะปราศจากตำหนิและไม่มีความผิด เป็น ‘บุตรที่ปราศจากตำหนิของพระเจ้า’ ในท่ามกลาง ‘ยุคที่คดโกงและวิปลาส’ ท่านปรากฏในหมู่พวกเขาดุจดวงสว่างต่างๆในโลก
2:16 โดยการป่าวประกาศยกพระวจนะอันมีชีวิตไว้อยู่เสมอ เพื่อข้าพเจ้าจะได้ชื่นชมยินดีในวันของพระคริสต์ว่า ข้าพเจ้าไม่ได้วิ่งเปล่าๆ และไม่ได้ทำงานโดยเปล่าประโยชน์

เปาโลกล่าวถึงทิโมธีและเอปาโฟรดิทัส
2:17 แท้จริงถ้าแม้ข้าพเจ้าต้องถวายตัวเป็นเครื่องบูชา และเป็นการปรนนิบัติเพราะความเชื่อของท่านทั้งหลาย ข้าพเจ้ายังจะมีความชื่นชมยินดีด้วยกันกับท่านทั้งหลาย
2:18 ซึ่งท่านก็ควรจะยินดีและชื่นชมด้วยกันกับข้าพเจ้าด้วยเช่นเดียวกัน
2:19 แต่ข้าพเจ้าหวังใจในพระเยซูเจ้าว่า ในไม่ช้าข้าพเจ้าจะให้ทิโมธีไปหาพวกท่าน เพื่อข้าพเจ้าจะได้รับความชูใจเช่นกันเมื่อได้รับข่าวของท่าน
2:20 เพราะว่าข้าพเจ้าไม่มีผู้ใดที่มีน้ำใจเหมือนทิโมธี ซึ่งจะเอาใจใส่ในทุกข์สุขของท่านอย่างแท้จริง
2:21 เพราะว่าคนทั้งหลายย่อมแสวงหาประโยชน์ของตนเอง ไม่ได้แสวงหาประโยชน์ของพระเยซูคริสต์
2:22 แต่ท่านก็รู้ถึงคุณค่าของทิโมธีแล้วว่า เขาได้รับใช้ร่วมกับข้าพเจ้าในการประกาศข่าวประเสริฐ เสมือนบุตรรับใช้บิดา
2:23 เหตุฉะนั้นข้าพเจ้าหวังใจว่า พอจะเห็นได้ว่าจะเกิดการอย่างไรแก่ข้าพเจ้า ข้าพเจ้าจะใช้เขาไปโดยเร็ว
2:24 แต่ข้าพเจ้าไว้วางใจในองค์พระผู้เป็นเจ้าว่า ในไม่ช้าข้าพเจ้าเองจะมาหาท่านด้วย
2:25 ข้าพเจ้าคิดแล้วว่า จะต้องให้เอปาโฟรดิทัสน้องชายของข้าพเจ้า ซึ่งเป็นเพื่อนร่วมงานและเพื่อนทหารของข้าพเจ้า และเป็นผู้นำข่าวของพวกท่าน และได้ปรนนิบัติข้าพเจ้าในยามขัดสน มาหาท่านทั้งหลาย
2:26 เพราะว่าเขาคิดถึงท่านทุกคน และเป็นทุกข์มากเพราะท่านได้ข่าวว่าเขาป่วย
2:27 เขาป่วยจริงๆ ป่วยจนเกือบจะตาย แต่พระเจ้าทรงพระกรุณาโปรดเขา และไม่ใช่ทรงโปรดเขาคนเดียว แต่ทรงโปรดข้าพเจ้าด้วย เพื่อไม่ให้ข้าพเจ้ามีความทุกข์ซ้อนทุกข์
2:28 เหตุฉะนั้นข้าพเจ้าจึงรีบร้อนใช้เขาไป หวังว่าเมื่อท่านทั้งหลายได้เห็นเขาอีก ท่านจะได้ชื่นชมยินดี และความทุกข์ของข้าพเจ้าจะเบาบางไปสักหน่อย
2:29 เหตุฉะนั้นท่านจงต้อนรับเขาไว้ในองค์พระผู้เป็นเจ้าด้วยความยินดีทุกอย่าง และจงนับถือคนอย่างนี้
2:30 ด้วยว่าเขาเกือบจะตายเสียแล้วเพราะเห็นแก่การของพระคริสต์ คือได้เสี่ยงชีวิตของตน เพื่อการปรนนิบัติของท่านทั้งหลายที่บกพร่องต่อข้าพเจ้าอยู่นั้นจะได้เต็มบริบูรณ์


ฟีลิปปี 3

[1]
[2]
[3]
[4]

จงระวังผู้สอนเท็จ เปาโลสรุปชีวิตในอดีตของตน
3:1 สุดท้ายนี้ พวกพี่น้องของข้าพเจ้า จงชื่นชมยินดีในองค์พระผู้เป็นเจ้า การที่ข้าพเจ้าเขียนข้อความเหล่านี้ถึงท่านซ้ำอีก ก็หาเป็นการลำบากแก่ข้าพเจ้าไม่ แต่เป็นการปลอดภัยสำหรับท่านทั้งหลาย
3:2 จงระวังพวกสุนัข จงระวังบรรดาคนที่ทำชั่ว จงระวังพวกถือการเชือดเนื้อเถือหนัง
3:3 เพราะว่าเราทั้งหลายเป็นพวกถือพิธีเข้าสุหนัต คือเป็นผู้นมัสการพระเจ้าด้วยจิตวิญญาณ และชื่นชมยินดีในพระเยซูคริสต์ และไม่ได้ไว้ใจในเนื้อหนัง
3:4 ถึงแม้ว่าข้าพเจ้าเองมีเหตุที่จะไว้ใจในเนื้อหนัง ถ้าผู้อื่นคิดว่าเขามีเหตุผลที่จะไว้ใจในเนื้อหนัง ข้าพเจ้าก็มีมากกว่าเขาเสียอีก
3:5 คือเมื่อข้าพเจ้าเกิดมาได้แปดวันก็ได้เข้าสุหนัต ข้าพเจ้าเป็นชนชาติอิสราเอล ตระกูลเบนยามิน เป็นชาติฮีบรูเกิดจากชาวฮีบรู ในด้านพระราชบัญญัติก็อยู่ในคณะฟาริสี
3:6 ในด้านความกระตือรือร้นก็ได้ข่มเหงคริสตจักร ในด้านความชอบธรรมซึ่งมีอยู่โดยพระราชบัญญัติ ข้าพเจ้าก็ไม่มีที่ติได้

เปาโลยินดีสละทุกสิ่งเพื่อพระคริสต์
3:7 แต่ว่าสิ่งใดที่เคยเป็นคุณประโยชน์แก่ข้าพเจ้า ข้าพเจ้าถือว่าสิ่งนั้นไร้ประโยชน์แล้วเพื่อเห็นแก่พระคริสต์
3:8 ที่จริงข้าพเจ้าถือว่าสิ่งสารพัดไร้ประโยชน์เพราะเห็นแก่ความประเสริฐแห่งความรู้ถึงพระเยซูคริสต์องค์พระผู้เป็นเจ้าของข้าพเจ้า เพราะเหตุพระองค์ ข้าพเจ้าจึงได้ยอมสละสิ่งสารพัด และถือว่าสิ่งเหล่านั้นเป็นเหมือนหยากเยื่อ เพื่อข้าพเจ้าจะได้พระคริสต์
3:9 และจะได้ปรากฏอยู่ในพระองค์ ไม่มีความชอบธรรมของข้าพเจ้าเองซึ่งได้มาโดยพระราชบัญญัติ แต่มีมาโดยความเชื่อในพระคริสต์ เป็นความชอบธรรมซึ่งมาจากพระเจ้าโดยความเชื่อ

จงปรารถนาที่จะเป็นอย่างพระคริสต์
3:10 เพื่อข้าพเจ้าจะได้รู้จักพระองค์ และฤทธิ์เดชแห่งการฟื้นคืนพระชนม์ของพระองค์ และร่วมทุกข์กับพระองค์ คือยอมตั้งอารมณ์ตายเหมือนพระองค์
3:11 ถ้าโดยวิธีหนึ่งวิธีใดข้าพเจ้าก็จะได้เป็นขึ้นมาจากความตายด้วย
3:12 มิใช่ว่าข้าพเจ้าได้แล้ว หรือสำเร็จแล้ว แต่ข้าพเจ้ากำลังบากบั่นมุ่งไป เพื่อข้าพเจ้าจะได้ฉวยเอาตามอย่างที่พระเยซูคริสต์ได้ทรงฉวยข้าพเจ้าไว้เป็นของพระองค์แล้ว
3:13 พี่น้องทั้งหลาย ข้าพเจ้าไม่ถือว่าข้าพเจ้าได้ฉวยไว้ได้แล้ว แต่ข้าพเจ้าทำอย่างหนึ่ง คือลืมสิ่งที่ผ่านพ้นมาแล้วเสีย และโน้มตัวออกไปหาสิ่งที่อยู่ข้างหน้า
3:14 ข้าพเจ้ากำลังบากบั่นมุ่งไปสู่หลักชัย เพื่อจะได้รับรางวัลซึ่งพระเจ้าได้ทรงเรียกจากเบื้องบนให้เราไปรับในพระเยซูคริสต์
3:15 เหตุฉะนั้นให้เราซึ่งเป็นผู้ใหญ่แล้วมีใจคิดอย่างนั้น และถ้าท่านคิดอย่างอื่น พระเจ้าก็จะทรงโปรดสำแดงสิ่งนี้ให้แก่ท่านด้วย
3:16 แต่เราได้แค่ไหนแล้ว ก็ให้เราดำเนินตรงตามนั้นต่อไป คือให้เราคิดเห็นอย่างเดียวกัน

แบบอย่างที่ดีของเปาโลและศัตรูของพระคริสต์ (1 คร 11:1)
3:17 พี่น้องทั้งหลาย ท่านจงดำเนินตามอย่างข้าพเจ้า และคอยดูคนทั้งหลายเหล่านั้นที่ดำเนินตามอย่างเดียวกัน เหมือนท่านทั้งหลายได้พวกเราเป็นตัวอย่าง
3:18 (เพราะว่ามีคนหลายคนที่ประพฤติตัวเป็นศัตรูต่อกางเขนของพระคริสต์ ซึ่งข้าพเจ้าได้บอกท่านถึงเรื่องของเขาหลายครั้งแล้ว และบัดนี้ยังบอกท่านอีกด้วยน้ำตาไหล
3:19 ปลายทางของคนเหล่านั้นคือความพินาศ พระของเขาคือกระเพาะ เขายกความที่น่าอับอายของเขาขึ้นมาโอ้อวด เขาสนใจในวัตถุทางโลก)

จงเฝ้ารอการเสด็จกลับมาของพระคริสต์
3:20 ฝ่ายเราเป็นชาวสวรรค์ เรารอคอยพระผู้ช่วยให้รอดซึ่งจะเสด็จมาจากสวรรค์ คือพระเยซูคริสต์เจ้า
3:21 พระองค์จะทรงเปลี่ยนแปลงกายอันต่ำต้อยของเรา ให้เหมือนพระกายอันทรงสง่าราศีของพระองค์ ด้วยฤทธานุภาพซึ่งพระองค์ทรงสามารถปราบสิ่งสารพัดลงใต้อำนาจของพระองค์


ฟีลิปปี 4

[1]
[2]
[3]
[4]

การเตือนสติให้มีใจยินดีและเป็นน้ำหนึ่งใจเดียวกัน
4:1 เหตุฉะนั้นพี่น้องทั้งหลายของข้าพเจ้า ผู้เป็นที่รัก เป็นที่ปรารถนา เป็นที่ยินดี และเป็นมงกุฎของข้าพเจ้า พวกที่รักของข้าพเจ้า จงยืนมั่นในองค์พระผู้เป็นเจ้า
4:2 ข้าพเจ้าขอเตือนนางยูโอเดีย และขอเตือนนางสินทิเคให้มีจิตใจปรองดองกันในองค์พระผู้เป็นเจ้า
4:3 ข้าพเจ้าขอร้องท่านด้วย ผู้เป็นเพื่อนร่วมแอกแท้ๆของข้าพเจ้า ให้ท่านช่วยผู้หญิงเหล่านั้น ผู้ซึ่งได้ทำงานในข่าวประเสริฐด้วยกันกับข้าพเจ้าและกับเคลเมด้วย รวมทั้งคนอื่นที่เป็นเพื่อนร่วมงานของข้าพเจ้า ซึ่งชื่อของเขาเหล่านั้นมีอยู่ในหนังสือแห่งชีวิตแล้ว
4:4 จงชื่นชมยินดีในองค์พระผู้เป็นเจ้าทุกเวลา ข้าพเจ้าขอย้ำอีกครั้งว่า จงชื่นชมยินดีเถิด

วิธีขจัดความกระวนกระวาย
4:5 จงให้จิตใจที่อ่อนสุภาพของท่านประจักษ์แก่คนทั้งปวง องค์พระผู้เป็นเจ้าทรงอยู่ใกล้แล้ว
4:6 อย่าทุกข์ร้อนในสิ่งใดๆเลย แต่จงทูลเรื่องความปรารถนาของท่านทุกอย่างต่อพระเจ้า ด้วยการอธิษฐาน การวิงวอน กับการขอบพระคุณ
4:7 แล้วสันติสุขแห่งพระเจ้า ซึ่งเกินความเข้าใจทุกอย่าง จะคุ้มครองจิตใจและความคิดของท่านไว้ในพระเยซูคริสต์

จะมีสันติสุขจากพระเจ้าได้อย่างไร
4:8 พี่น้องทั้งหลาย ในที่สุดนี้ สิ่งใดที่จริง สิ่งใดที่น่านับถือ สิ่งใดที่ยุติธรรม สิ่งใดที่บริสุทธิ์ สิ่งใดที่น่ารัก สิ่งใดที่น่าฟัง คือถ้ามีสิ่งใดที่ล้ำเลิศ สิ่งใดที่ควรแก่การสรรเสริญ ก็ขอจงใคร่ครวญดูสิ่งเหล่านี้
4:9 จงกระทำทุกสิ่งที่ท่านได้เรียนรู้ และได้รับไว้ ได้ยินและได้เห็นในข้าพเจ้าแล้ว และพระเจ้าแห่งสันติสุขจะทรงสถิตกับท่าน

ชัยชนะอันน่าอัศจรรย์ของเปาโล
4:10 แต่ข้าพเจ้ามีใจชื่นชมยินดีในองค์พระผู้เป็นเจ้าอย่างยิ่ง เพราะว่าในที่สุดท่านก็ได้ฟื้นการระลึกถึงข้าพเจ้าอีก ท่านคิดถึงข้าพเจ้าจริงๆ แต่ยังหาโอกาสไม่ได้
4:11 ข้าพเจ้าไม่ได้กล่าวถึงเรื่องความขัดสน เพราะข้าพเจ้าจะมีฐานะอย่างไรก็ตาม ข้าพเจ้าก็เรียนรู้แล้วที่จะพอใจอยู่อย่างนั้น
4:12 ข้าพเจ้ารู้จักที่จะเผชิญกับความตกต่ำ และรู้จักที่จะเผชิญกับความอุดมสมบูรณ์ ไม่ว่าที่ไหนหรือในกรณีใดๆ ข้าพเจ้าได้รับการสั่งสอนให้เผชิญกับความอิ่มท้องและความอดอยาก ทั้งความสมบูรณ์พูนสุขและความขัดสน
4:13 ข้าพเจ้ากระทำทุกสิ่งได้โดยพระคริสต์ผู้ทรงเสริมกำลังข้าพเจ้า
4:14 ถึงกระนั้นท่านทั้งหลายได้กระทำดีอยู่แล้ว ที่ท่านได้ร่วมทุกข์กับข้าพเจ้า
4:15 และพวกท่านชาวฟีลิปปีก็ทราบอยู่แล้วว่า การประกาศข่าวประเสริฐในเวลาเริ่มแรกนั้น เมื่อข้าพเจ้าออกไปจากแคว้นมาซิโดเนีย ไม่มีคริสตจักรใดมีส่วนร่วมกับข้าพเจ้าในการให้ทานและรับทานนั้นเลย นอกจากพวกท่านพวกเดียวเท่านั้น
4:16 เพราะเมื่อข้าพเจ้าอยู่ที่เมืองเธสะโลนิกา พวกท่านก็ได้ฝากของมาช่วยหลายครั้งหลายหน สำหรับความขัดสนของข้าพเจ้า
4:17 มิใช่ว่าข้าพเจ้าปรารถนาจะได้รับของให้ แต่ว่าข้าพเจ้าอยากให้ท่านได้ผลกำไรในบัญชีของท่านมากขึ้น
4:18 แต่ข้าพเจ้ามีของสารพัด และมีบริบูรณ์อยู่แล้ว ข้าพเจ้าก็อิ่มอยู่เพราะได้รับของซึ่งเอปาโฟรดิทัสได้นำมาจากพวกท่าน เป็นกลิ่นหอม เป็นเครื่องบูชาที่ทรงโปรดและพอพระทัยของพระเจ้า
4:19 และพระเจ้าของข้าพเจ้าจะประทานสิ่งสารพัดตามที่ท่านต้องการนั้นจากทรัพย์อันรุ่งเรืองของพระองค์โดยพระเยซูคริสต์
4:20 บัดนี้ขอให้สง่าราศีจงมีแด่พระเจ้าพระบิดาของเราสืบๆไปเป็นนิตย์ เอเมน
4:21 ข้าพเจ้าขอฝากความคิดถึงมายังวิสุทธิชนทุกคนในพระเยซูคริสต์ พี่น้องทั้งหลายที่อยู่กับข้าพเจ้าก็ฝากความคิดถึงมายังท่าน
4:22 พวกวิสุทธิชนทั้งปวงฝากความคิดถึงมายังท่านทั้งหลาย โดยเฉพาะอย่างยิ่งพวกข้าราชการของซีซาร์
4:23 ขอให้พระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวฟีลิปปีจากกรุงโรม และส่งโดยเอปาโฟรดิทัส]


โคโลสี 1

[1]
[2]
[3]
[4]

คำคำนับของเปาโลด้วยใจยินดี
1:1 เปาโล อัครสาวกของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และทิโมธีน้องชายของเรา
1:2 เรียน วิสุทธิชนและพี่น้องที่สัตย์ซื่อในพระคริสต์ ณ เมืองโคโลสี ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเรา และพระเยซูคริสต์เจ้าดำรงอยู่กับท่านเถิด
1:3 เราขอบพระคุณพระเจ้าพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา เราอธิษฐานเพื่อท่านทั้งหลายเสมอ
1:4 ตั้งแต่เราได้ยินถึงความเชื่อของท่านในพระเยซูคริสต์และเรื่องความรักซึ่งท่านมีต่อวิสุทธิชนทั้งปวง
1:5 โดยเหตุซึ่งมีความหวังอันสะสมไว้สำหรับท่านในสวรรค์ซึ่งเมื่อก่อนท่านเคยได้ยินมาแล้วในพระวจนะแห่งความจริงของข่าวประเสริฐ
1:6 ซึ่งแผ่แพร่มาถึงท่านดังที่กำลังเกิดผลและทวีขึ้นทั่วโลก เช่นเดียวกับที่กำลังเป็นอยู่ในตัวท่านทั้งหลายด้วย ตั้งแต่วันที่ท่านได้ยินและได้รู้จักพระคุณของพระเจ้าตามความจริง
1:7 ดังที่ท่านได้เรียนจากเอปาฟรัสซึ่งเป็นเพื่อนร่วมงานที่รักของเรา เขาเป็นผู้รับใช้อันสัตย์ซื่อของพระคริสต์เพื่อพวกท่าน
1:8 ผู้ได้เล่าให้เราฟังถึงความรักที่ท่านมีอยู่ในพระวิญญาณด้วย

คำอธิษฐานของเปาโลเพื่อวิสุทธิชนชาวโคโลสี
1:9 เพราะเหตุนี้พวกเราเหมือนกัน นับตั้งแต่วันที่เราได้ยิน ก็ไม่ได้หยุดในการที่จะอธิษฐานขอเพื่อท่าน และปรารถนาให้ท่านเต็มไปด้วยความรู้ถึงพระประสงค์ของพระองค์ในสรรพปัญญาและในความเข้าใจฝ่ายจิตวิญญาณ
1:10 เพื่อท่านจะได้ดำเนินชีวิตอย่างสมควรต่อองค์พระผู้เป็นเจ้า ตามบรรดาความชอบ ให้เกิดผลในการดีทุกอย่าง และจำเริญขึ้นในความรู้ถึงพระเจ้า
1:11 มีกำลังมากขึ้นทุกอย่างโดยฤทธิ์เดชแห่งสง่าราศีของพระองค์ ให้มีบรรดาความเพียร และความอดทนไว้นานด้วยความยินดี
1:12 ให้ขอบพระคุณพระบิดา ผู้ทรงทำให้เราทั้งหลายสมกับที่จะเข้าส่วนได้รับมรดกด้วยกันกับวิสุทธิชนในความสว่าง
1:13 พระองค์ได้ทรงช่วยเราให้พ้นจากอำนาจของความมืด และได้ทรงย้ายเรามาตั้งไว้ในอาณาจักรแห่งพระบุตรที่รักของพระองค์
1:14 ในพระบุตรนั้นเราจึงได้รับการไถ่โดยพระโลหิตของพระองค์ คือเป็นการทรงโปรดยกบาปทั้งหลายของเรา

พระคริสต์ทรงเป็นศีรษะของคริสตจักร
1:15 พระองค์ทรงเป็นพระฉายของพระเจ้า ผู้ซึ่งไม่ประจักษ์แก่ตา ทรงเป็นบุตรหัวปีเหนือสรรพสิ่งทั้งปวง
1:16 เพราะว่าโดยพระองค์สรรพสิ่งได้ถูกสร้างขึ้น ทั้งในท้องฟ้าและที่แผ่นดินโลก สิ่งซึ่งประจักษ์แก่ตาและซึ่งไม่ประจักษ์แก่ตา ไม่ว่าจะเป็นผู้ครองบัลลังก์ หรือเป็นผู้ครองอาณาจักร หรือเป็นเทพผู้ครอบครองอาณาจักร หรือเทพผู้มีอำนาจ สรรพสิ่งทั้งสิ้นถูกสร้างขึ้นโดยพระองค์และเพื่อพระองค์
1:17 พระองค์ทรงดำรงอยู่ก่อนสรรพสิ่งทั้งปวง และสรรพสิ่งทั้งปวงเป็นระเบียบอยู่โดยพระองค์
1:18 พระองค์ทรงเป็นศีรษะของกายคือคริสตจักร พระองค์ทรงเป็นที่เริ่มต้น เป็นบุตรหัวปีที่ทรงเป็นขึ้นมาจากความตาย เพื่อพระองค์จะได้ทรงเป็นเอกในสรรพสิ่งทั้งปวง
1:19 ด้วยว่าเป็นที่ชอบพระทัยพระบิดาที่จะให้ความบริบูรณ์ทั้งสิ้นมีอยู่ในพระองค์

พระคริสต์ทำให้เกิดสันติภาพและการคืนดี
1:20 และโดยพระองค์นั้นให้สิ่งสารพัดกลับคืนดีกับพระองค์เอง โดยพระองค์นั้นข้าพเจ้าพูดได้ว่า ไม่ว่าสิ่งนั้นจะอยู่ในแผ่นดินโลกหรือในท้องฟ้า พระองค์ทรงทำให้มีสันติภาพโดยพระโลหิตแห่งกางเขนของพระองค์
1:21 และพวกท่านซึ่งเมื่อก่อนนี้ไม่ถูกกันและเป็นศัตรูในใจด้วยการชั่วต่างๆ บัดนี้ พระองค์ทรงโปรดให้คืนดีกับพระองค์
1:22 โดยความตายแห่งพระกายเนื้อหนังของพระองค์เพื่อจะได้ถวายท่านให้เป็นผู้บริสุทธิ์ ไร้ตำหนิและไร้ข้อกล่าวหาในสายพระเนตรของพระองค์
1:23 คือถ้าท่านดำรงและตั้งมั่นอยู่ในความเชื่อ และไม่โยกย้ายไปจากความหวังในข่าวประเสริฐซึ่งท่านได้ยินแล้ว และที่ได้ประกาศแล้วแก่มนุษย์ทุกคนที่อยู่ใต้ฟ้า ซึ่งข้าพเจ้าเปาโลเป็นผู้รับใช้ในการนั้น

พระคริสต์สถิตอยู่ภายใน
1:24 บัดนี้ข้าพเจ้ามีความยินดีในการที่ได้รับความทุกข์ยากเพื่อท่าน ส่วนการทนทุกข์ของพระคริสต์ที่ยังขาดอยู่นั้น ข้าพเจ้าก็รับทนจนสำเร็จในเนื้อหนังของข้าพเจ้าเพราะเห็นแก่พระกายของพระองค์คือคริสตจักร
1:25 ข้าพเจ้าได้ถูกตั้งให้เป็นผู้รับใช้ตามที่พระเจ้าได้ทรงโปรดมอบภาระให้ข้าพเจ้าเพื่อท่าน เพื่อจะให้พระวจนะของพระเจ้าสำเร็จ
1:26 คือข้อความลึกลับซึ่งซ่อนเร้นอยู่หลายยุคและหลายชั่วอายุนั้น แต่บัดนี้ได้ทรงโปรดให้เป็นที่ประจักษ์แก่วิสุทธิชนของพระองค์แล้ว
1:27 พระเจ้าทรงชอบพระทัยที่จะสำแดงให้คนต่างชาติรู้ว่า อะไรเป็นความมั่งคั่งของสง่าราศีแห่งข้อลึกลับนี้คือที่พระคริสต์ทรงสถิตในท่านอันเป็นที่หวังแห่งสง่าราศี
1:28 พระองค์นั้นแหละเราประกาศอยู่ โดยเตือนสติทุกคนและสั่งสอนทุกคนโดยใช้สติปัญญาทุกอย่าง เพื่อเราจะได้ถวายทุกคนให้เป็นผู้ใหญ่แล้วในพระเยซูคริสต์
1:29 เพราะเหตุนั้นข้าพเจ้าจึงกระทำการงานด้วย โดยความอุตสาหะตามการกระทำของพระองค์ผู้ทรงออกฤทธิ์กระทำอยู่ในตัวข้าพเจ้า


โคโลสี 2

[1]
[2]
[3]
[4]

พระคริสต์เป็นคลังแห่งปัญญาและความรู้ทั้งปวง
2:1 เพราะข้าพเจ้าใคร่ให้ท่านรู้ว่า ข้าพเจ้าสู้อุตส่าห์มากเพียงไรเพื่อท่าน เพื่อชาวเมืองเลาดีเซียและเพื่อคนทั้งปวงที่ยังไม่เห็นหน้าของข้าพเจ้าในฝ่ายเนื้อหนัง
2:2 เพื่อเขาจะได้รับความชูใจ และเข้าติดสนิทกันในความรัก และมั่นใจในความอุดมสมบูรณ์แห่งความเข้าใจ และเข้าในความรู้ความลึกลับของพระเจ้าและของพระบิดาและของพระคริสต์
2:3 ซึ่งคลังสติปัญญาและความรู้ทุกอย่างทรงปิดซ่อนไว้ในพระองค์
2:4 ข้าพเจ้ากล่าวเช่นนี้เพื่อมิให้ผู้ใดล่อลวงท่านด้วยคำชักชวนอันน่าฟัง
2:5 เพราะถึงแม้ว่าตัวของข้าพเจ้าไม่อยู่กับท่าน แต่ใจของข้าพเจ้ายังอยู่กับท่าน และมีความชื่นชมยินดีที่ได้เห็นท่านอยู่กันอย่างเรียบร้อย และเห็นความเชื่อมั่นคงของท่านในพระคริสต์
2:6 เหตุฉะนั้นตามที่ท่านได้ต้อนรับเอาพระเยซูคริสต์เจ้ามาแล้วอย่างไร ก็ให้ดำเนินชีวิตในพระองค์อย่างนั้นต่อไป
2:7 โดยท่านได้ถูกวางรากลงไว้แล้ว และถูกก่อร่างสร้างขึ้นในพระองค์ให้สมบูรณ์ และถูกตั้งให้มั่นคงอยู่ในความเชื่อตามที่ท่านได้รับการสอนมาแล้วนั้น จึงเต็มล้นด้วยการขอบพระคุณอยู่ในนั้น

จงหลีกเลี่ยงธรรมเนียมต่างๆและปรัชญาของมนุษย์
2:8 จงระวังให้ดี เกรงว่าจะมีผู้ใดทำให้ท่านตกเป็นเหยื่อด้วยหลักปรัชญาและด้วยคำล่อลวงอันไม่มีสาระ ตามธรรมเนียมของมนุษย์ ตามหลักการต่างๆที่เป็นของโลก ไม่ใช่ตามพระคริสต์
2:9 เพราะว่าในพระองค์นั้นสภาพของพระเจ้าดำรงอยู่อย่างบริบูรณ์
2:10 และท่านได้ความครบบริบูรณ์ในพระองค์ ผู้เป็นศีรษะแห่งปวงเทพผู้ครองและศักดิเทพ

บัพติศมาคือความตายและการฟื้นขึ้น
2:11 ในพระองค์นั้น ท่านได้รับเข้าสุหนัต ซึ่งเป็นการเข้าสุหนัตที่มือมนุษย์มิได้กระทำ โดยที่ท่านได้สละกายแห่งความบาปของเนื้อหนังเสีย โดยการเข้าสุหนัตแห่งพระคริสต์
2:12 ได้ถูกฝังไว้กับพระองค์ในบัพติศมา ซึ่งท่านได้เป็นขึ้นมากับพระองค์ด้วย โดยความเชื่อในการกระทำของพระเจ้า ผู้ได้ทรงบันดาลให้พระองค์เป็นขึ้นมาจากความตาย
2:13 และท่านที่ตายแล้วด้วยความบาปทั้งหลายของท่านและด้วยเหตุที่เนื้อหนังของท่านมิได้เข้าสุหนัต พระองค์ได้ทรงให้ท่านมีชีวิตด้วยกันกับพระองค์และทรงโปรดยกโทษการละเมิดทั้งหลายของท่าน

พระราชบัญญัติแห่งพิธีต่างๆถูกตรึงไว้ที่กางเขนนั้น
2:14 พระองค์ทรงลบกรมธรรม์ในข้อบัญญัติต่างๆที่ต่อต้านเราอยู่ ซึ่งขัดขวางเราและได้ทรงหยิบเอาไปเสียให้พ้น โดยทรงตรึงไว้ที่กางเขนของพระองค์
2:15 พระองค์ทรงปลดเจ้าผู้ครอบครองอาณาจักรและเจ้าผู้มีอำนาจเสีย พระองค์ได้ทรงประจานเขาและชนะเขาโดยกางเขนนั้น
2:16 เหตุฉะนั้นอย่าให้ผู้ใดพิพากษาปรักปรำท่านในเรื่องการกินการดื่ม ในเรื่องการถือเทศกาล วันต้นเดือน หรือวันสะบาโต
2:17 สิ่งเหล่านี้เป็นเพียงเงาของเหตุการณ์ที่จะมีมาในภายหลัง แต่กายนั้นเป็นของพระคริสต์

จงหลีกเลี่ยงหลักการฝ่ายโลก
2:18 อย่าให้ผู้ใดโกงบำเหน็จของท่านด้วยการจงใจถ่อมตัวลงและกราบไหว้ทูตสวรรค์ ใฝ่ฝันในสิ่งเหล่านั้นที่เขาไม่ได้เห็น ผยองขึ้นเปล่าๆตามความคิดของเนื้อหนัง
2:19 และไม่ได้ยึดมั่นในพระองค์ผู้ทรงเป็นศีรษะ ศีรษะนั้นเป็นเหตุให้กายทั้งหมดได้รับการบำรุงเลี้ยงและติดต่อกันด้วยข้อและเอ็นต่างๆ จึงได้เจริญขึ้นตามที่พระเจ้าทรงโปรดให้เจริญขึ้นนั้น
2:20 ถ้าท่านตายกับพระคริสต์พ้นจากหลักการต่างๆที่เป็นของโลกแล้ว เหตุไฉนท่านจึงมีชีวิตอยู่เหมือนกับว่าท่านยังอยู่ฝ่ายโลก ยอมอยู่ใต้กฎต่างๆ
2:21 (เช่น “อย่าแตะต้อง” “อย่าชิม” “อย่าเอามือหยิบ”
2:22 ซึ่งทั้งหมดจะพินาศเมื่อทำดังนั้น) อันเป็นหลักธรรมและคำสอนของมนุษย์
2:23 จริงอยู่สิ่งเหล่านี้ดูท่าทีมีปัญญา คือการเต็มใจนมัสการ การถ่อมตัวลง และการทรมานกาย แต่ไม่มีประโยชน์อะไรในการต่อสู้กับความต้องการของเนื้อหนัง


โคโลสี 3

[1]
[2]
[3]
[4]

จงแสวงหาสิ่งที่อยู่เบื้องบน
3:1 ถ้าท่านรับการทรงชุบให้เป็นขึ้นมาด้วยกันกับพระคริสต์แล้ว ก็จงแสวงหาสิ่งซึ่งอยู่เบื้องบนในที่ซึ่งพระคริสต์ทรงประทับข้างขวาพระหัตถ์ของพระเจ้า
3:2 จงฝังความคิดของท่านไว้กับสิ่งทั้งหลายที่อยู่เบื้องบน ไม่ใช่กับสิ่งทั้งหลายซึ่งอยู่ที่แผ่นดินโลก
3:3 เพราะว่าท่านได้ตายแล้วและชีวิตของท่านซ่อนไว้กับพระคริสต์ในพระเจ้า
3:4 เมื่อพระคริสต์ผู้ทรงเป็นชีวิตของเราจะทรงปรากฏ ขณะนั้นท่านก็จะปรากฏพร้อมกับพระองค์ในสง่าราศีด้วย

จงสวมมนุษย์ใหม่ทุกวัน
3:5 เหตุฉะนั้นจงประหารอวัยวะของท่านซึ่งอยู่ฝ่ายโลกนี้ คือการล่วงประเวณี การโสโครก ราคะตัณหา ความปรารถนาชั่ว และความโลภ ซึ่งเป็นการนับถือรูปเคารพ
3:6 เพราะสิ่งเหล่านี้ พระอาชญาของพระเจ้าก็ลงมาแก่บุตรแห่งการไม่เชื่อฟัง
3:7 ครั้งหนึ่งท่านเคยดำเนินตามสิ่งเหล่านี้ด้วย ครั้งเมื่อท่านยังดำรงชีวิตอยู่กับสิ่งเหล่านี้
3:8 แต่บัดนี้สารพัดสิ่งเหล่านี้ท่านจงเปลื้องทิ้งเสียด้วย คือความโกรธ ความขัดเคือง การคิดปองร้าย การหมิ่นประมาท คำพูดหยาบโลนจากปากของท่าน
3:9 อย่าพูดมุสาต่อกันเพราะว่าท่านได้ถอดทิ้งมนุษย์เก่ากับการปฏิบัติของมนุษย์นั้นเสียแล้ว
3:10 และได้สวมมนุษย์ใหม่ที่กำลังทรงสร้างขึ้นใหม่ในความรู้ตามแบบพระฉายของพระองค์ผู้ได้ทรงสร้างขึ้นนั้น
3:11 อย่างนี้ไม่เป็นพวกกรีกหรือพวกยิว ไม่เป็นผู้ที่เข้าสุหนัตหรือไม่ได้เข้าสุหนัต พวกคนต่างชาติหรือชาวสิเธีย ทาสหรือไทก็ไม่เป็น แต่ว่าพระคริสต์ทรงเป็นสารพัดและทรงดำรงอยู่ในสารพัด
3:12 เหตุฉะนั้นในฐานะที่เป็นพวกซึ่งพระเจ้าทรงเลือกไว้ เป็นพวกที่บริสุทธิ์และเป็นพวกที่ทรงรัก จงสวมใจเมตตา ใจปรานี ใจถ่อม ใจอ่อนสุภาพ ใจอดทนไว้นาน
3:13 จงผ่อนหนักผ่อนเบาซึ่งกันและกัน และถ้าแม้ว่าผู้ใดมีเรื่องราวต่อกันก็จงยกโทษให้กันและกัน พระคริสต์ได้ทรงโปรดยกโทษให้ท่านฉันใด ท่านจงกระทำอย่างนั้นเหมือนกัน
3:14 แล้วจงสวมความรักทับสิ่งเหล่านี้ทั้งหมด เพราะความรักย่อมผูกพันทุกสิ่งไว้ให้ถึงซึ่งความสมบูรณ์
3:15 และจงให้สันติสุขแห่งพระเจ้าครอบครองอยู่ในใจของท่านทั้งหลาย ในสันติสุขนั้นทรงเรียกท่านทั้งหลายไว้ให้เป็นกายอันเดียวด้วย และท่านทั้งหลายจงขอบพระคุณ
3:16 จงให้พระวาทะของพระคริสต์ดำรงอยู่ในตัวท่านอย่างบริบูรณ์ด้วยปัญญาทั้งสิ้น จงสั่งสอนและเตือนสติกันด้วยเพลงสดุดี เพลงสรรเสริญและเพลงฝ่ายจิตวิญญาณด้วย จงร้องเพลงด้วยพระคุณจากใจของท่านถวายองค์พระผู้เป็นเจ้า
3:17 และเมื่อท่านจะกระทำสิ่งใดด้วยวาจาหรือด้วยการประพฤติก็ตาม จงกระทำทุกสิ่งในพระนามของพระเยซูเจ้าและขอบพระคุณพระเจ้าพระบิดาโดยพระองค์นั้น

หน้าที่ต่อครอบครัว และทาสกับนาย
3:18 ฝ่ายภรรยาจงยอมฟังสามีของตน ซึ่งเป็นการสมควรในองค์พระผู้เป็นเจ้า
3:19 ฝ่ายสามีก็จงรักภรรยาของตนและอย่ามีใจขมขื่นต่อนาง
3:20 ฝ่ายบุตรทั้งหลายจงเชื่อฟังบิดามารดาของตนทุกอย่าง เพราะการนี้เป็นที่ชอบพระทัยขององค์พระผู้เป็นเจ้า
3:21 ฝ่ายบิดาก็อย่ายั่วบุตรของตนให้ขัดเคืองใจ เกรงว่าเขาจะท้อใจ
3:22 ฝ่ายพวกทาสจงเชื่อฟังผู้ที่เป็นนายของตนตามเนื้อหนังทุกอย่าง ไม่ใช่ตามอย่างคนที่ทำแต่ต่อหน้า อย่างคนประจบสอพลอ แต่ทำด้วยน้ำใสใจจริงด้วยความเกรงกลัวพระเจ้า
3:23 ไม่ว่าท่านจะทำสิ่งใดก็จงทำด้วยความเต็มใจ เหมือนกระทำถวายองค์พระผู้เป็นเจ้า ไม่ใช่เหมือนกระทำแก่มนุษย์
3:24 ด้วยรู้แล้วว่าท่านจะได้รับมรดกจากองค์พระผู้เป็นเจ้าเป็นบำเหน็จเพราะท่านปรนนิบัติพระคริสต์เจ้าอยู่
3:25 ส่วนผู้ที่ทำความผิดก็จะได้รับผลตามความผิดที่เขาได้ทำนั้นและไม่มีการทรงเห็นแก่หน้าผู้ใดเลย


โคโลสี 4

[1]
[2]
[3]
[4]

4:1 ฝ่ายนายก็จงทำแก่เหล่าทาสของตนตามความยุติธรรมและสม่ำเสมอกัน เพราะท่านรู้ว่าท่านก็มีนายองค์หนึ่งในสวรรค์ด้วย

หน้าที่ของคริสเตียน
4:2 จงขะมักเขม้นในการอธิษฐาน จงเฝ้าระวังอยู่ในการนั้นด้วยขอบพระคุณ
4:3 และอธิษฐานเผื่อเราด้วย เพื่อพระเจ้าจะได้ทรงโปรดเปิดประตูไว้ให้เราสำหรับพระวาทะนั้น ให้เรากล่าวความลึกลับของพระคริสต์ ที่ข้าพเจ้าถูกจองจำอยู่ก็เพราะเหตุนี้
4:4 เพื่อข้าพเจ้าจะได้กล่าวชี้แจงข้อความตามสมควรที่ข้าพเจ้าควรจะกล่าวนั้น
4:5 จงดำเนินชีวิตกับคนภายนอกด้วยใช้สติปัญญา จงฉวยโอกาส
4:6 จงให้วาจาของท่านประกอบด้วยเมตตาคุณเสมอ ปรุงด้วยเกลือให้มีรส เพื่อท่านจะได้รู้ว่าควรตอบทุกคนอย่างไร

ครอบครัวแห่งความเชื่อในกรุงโรม
4:7 ทีคิกัส ผู้เป็นน้องชายที่รัก และเป็นผู้รับใช้ที่สัตย์ซื่อ และเป็นเพื่อนร่วมงานกับข้าพเจ้าในองค์พระผู้เป็นเจ้า จะบอกให้ท่านทราบถึงเหตุการณ์ทั้งปวงของข้าพเจ้า
4:8 ข้าพเจ้าใช้ผู้นี้ไปหาท่านก็เพราะเหตุนี้เอง คือให้เขาทราบถึงความเป็นอยู่ของท่าน และเพื่อให้เขาหนุนน้ำใจของท่าน
4:9 ให้โอเนสิมัส ผู้เป็นน้องชายที่รักและสัตย์ซื่อ ซึ่งเป็นคนหนึ่งในพวกท่านไปด้วย เขาทั้งสองจะเล่าให้ท่านทราบถึงเหตุการณ์ทั้งปวงที่นี่
4:10 อาริสทารคัส เพื่อนร่วมในการถูกจองจำกับข้าพเจ้าและมาระโก ลูกชายของน้องสาวบารนาบัส ฝากความคิดถึงมายังท่านทั้งหลาย (ท่านก็ได้รับคำสั่งถึงเรื่องมาระโกแล้วว่า ถ้าเขามาหาท่าน ก็จงรับรองเขา)
4:11 และเยซูซึ่งมีชื่ออีกว่า ยุสทัส ก็เช่นกัน ซึ่งอยู่ในคณะที่เข้าสุหนัต จำเพาะคนเหล่านี้เท่านั้นเป็นเพื่อนร่วมการกับข้าพเจ้าในอาณาจักรของพระเจ้า ซึ่งเป็นที่หนุนใจของข้าพเจ้า
4:12 เอปาฟรัส คนหนึ่งในพวกท่านและเป็นผู้รับใช้ของพระคริสต์ ฝากความคิดถึงมายังท่าน ด้วยเขาสู้อธิษฐานเผื่อท่านอยู่เสมอ หวังจะให้ท่านเจริญเป็นผู้ใหญ่และบริบูรณ์ในการซึ่งชอบพระทัยของพระเจ้าทุกสิ่ง
4:13 ข้าพเจ้าเป็นพยานให้เขาว่า เขาตรากตรำทำงานมากเพื่อท่านและเพื่อคนที่อยู่ในเมืองเลาดีเซียและเพื่อคนที่อยู่ในเมืองฮิเอราบุรี
4:14 ลูกาแพทย์ที่รักกับเดมาสฝากความคิดถึงมายังพวกท่าน
4:15 ขอฝากความคิดถึงมายังพวกพี่น้องที่อยู่ในเมืองเลาดีเซียกับนิมฟัสและคริสตจักรที่อยู่ในเรือนของเขาด้วย
4:16 และเมื่อพวกท่านได้อ่านจดหมายฉบับนี้แล้ว จงส่งไปให้อ่านในคริสตจักรที่อยู่เมืองเลาดีเซียด้วย และจดหมายที่มาจากเมืองเลาดีเซียฉบับนั้น ท่านก็จงอ่านด้วย
4:17 และจงบอกอารคิปปัสว่า “การรับใช้ซึ่งท่านได้รับในองค์พระผู้เป็นเจ้านั้น จงระวังกระทำให้สำเร็จ”
4:18 คำแสดงความคิดถึงนี้เป็นลายมือของข้าพเจ้า เปาโล ขอท่านจงระลึกถึงโซ่ตรวนของข้าพเจ้า ขอให้พระคุณดำรงอยู่กับท่านด้วยเถิด เอเมน [เขียนจากกรุงโรมถึงชาวโคโลสี และส่งโดยทีคิกัสและโอเนสิมัส]


1 เธสะโลนิกา 1

[1]
[2]
[3]
[4]
[5]

แบบอย่างที่ดีของคริสเตียนชาวเธสะโลนิกา
1:1 เปาโล สิลวานัส และทิโมธี เรียน คริสตจักรของชาวเมืองเธสะโลนิกา ในพระเจ้าพระบิดาและพระเยซูคริสต์เจ้า ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด
1:2 เราขอบพระคุณพระเจ้าเพราะท่านทั้งหลายเสมอ และเมื่ออธิษฐานเราก็เอ่ยถึงท่าน
1:3 ในสายพระเนตรของพระเจ้าและพระบิดาของเรา เราระลึกถึงอย่างไม่หยุดหย่อนในกิจการที่เกิดจากความเชื่อของท่าน และการงานที่เนื่องมาจากความรัก และความพากเพียรซึ่งเกิดจากความหวังในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
1:4 พี่น้องทั้งหลาย ผู้เป็นที่รัก เราทราบแน่ว่าพระเจ้าได้ทรงสรรท่านทั้งหลายไว้แล้ว
1:5 เพราะข่าวประเสริฐของเรามิได้มาถึงท่านด้วยถ้อยคำเท่านั้น แต่ด้วยฤทธิ์เดช และด้วยพระวิญญาณบริสุทธิ์ และด้วยความไว้ใจอันเต็มเปี่ยม ตามที่ท่านทั้งหลายรู้อยู่แล้วว่า เราเป็นคนอย่างไรในหมู่พวกท่านเพราะเห็นแก่ท่าน
1:6 และท่านก็ทำตามอย่างของเรา และขององค์พระผู้เป็นเจ้า โดยที่ท่านได้รับถ้อยคำนั้นด้วยความยากลำบากเป็นอันมาก พร้อมด้วยความยินดีในพระวิญญาณบริสุทธิ์
1:7 เพราะเหตุนั้นท่านจึงเป็นแบบอย่างแก่ทุกคนที่เชื่อแล้วในแคว้นมาซิโดเนียและแคว้นอาคายา
1:8 เพราะว่าพระวจนะขององค์พระผู้เป็นเจ้าได้เลื่องลือออกไปจากพวกท่าน ไม่ใช่แต่ในแคว้นมาซิโดเนียและแคว้นอาคายาเท่านั้น แต่ความเชื่อของท่านในพระเจ้าได้เลื่องลือไปทุกแห่งหน จนเราไม่จำเป็นต้องพูดอะไรอีก
1:9 เพราะคนเหล่านั้นก็ได้รายงานเกี่ยวกับเราว่า ที่เราได้เข้ามาหาท่านทั้งหลายนั้นเป็นอย่างไร และกล่าวถึงการที่ท่านได้ละทิ้งรูปเคารพและหันมาหาพระเจ้า เพื่อรับใช้พระเจ้าผู้ทรงพระชนม์อยู่และเที่ยงแท้
1:10 และรอคอยพระบุตรของพระองค์จากสวรรค์ ซึ่งพระองค์ทรงให้เป็นขึ้นมาจากความตาย คือพระเยซูผู้ทรงช่วยให้เราพ้นจากพระอาชญาที่จะมีมาภายหน้านั้น


1 เธสะโลนิกา 2

[1]
[2]
[3]
[4]
[5]

ความรับผิดชอบของเปาโลต่อข่าวประเสริฐ
2:1 พี่น้องทั้งหลาย ท่านเองก็ทราบว่า การที่เรามาหาท่านนั้นไม่ได้ไร้ประโยชน์เลย
2:2 แต่ถึงแม้ว่าเราต้องทนการยากลำบากและได้รับการอัปยศต่างๆมาแล้วที่เมืองฟีลิปปี ซึ่งท่านก็ทราบอยู่ เราก็ยังมีใจกล้าในพระเจ้าของเราที่ได้ประกาศข่าวประเสริฐของพระเจ้าแก่ท่านทั้งหลาย โดยเผชิญกับอุปสรรคมากมาย
2:3 เพราะว่า คำเตือนสติของเรามิได้เกิดมาจากการหลอกลวง หรือการโสโครก หรืออุบายใดๆ
2:4 แต่ว่าพระเจ้าทรงเห็นชอบที่จะมอบข่าวประเสริฐไว้กับเรา เราจึงประกาศไป ไม่ใช่เพื่อให้เป็นที่พอใจของมนุษย์ แต่ให้เป็นที่พอพระทัยของพระเจ้า ผู้ทรงชันสูตรใจเรา
2:5 เพราะว่าเราไม่ได้ใช้คำยกยอในเวลาใดเลย ซึ่งท่านก็รู้อยู่ หรือมิได้ใช้คำพูดเคลือบคลุมเพื่อความโลภเลย พระเจ้าทรงเป็นพยานฝ่ายเรา
2:6 และแม้ในฐานะเป็นอัครสาวกของพระคริสต์ เราจะเรียกร้องให้เป็นภาระก็ได้ แต่เราก็ไม่แสวงหาสง่าราศีจากมนุษย์ ไม่ว่าจะเป็นจากท่านหรือจากคนอื่น
2:7 แต่ว่าเราอยู่ในหมู่พวกท่านด้วยความสุภาพอ่อนโยน เหมือนพี่เลี้ยงที่เลี้ยงดูลูกของตน
2:8 เมื่อเรารักท่านอย่างนี้แล้ว เราก็มีใจพร้อมที่จะเผื่อแผ่เจือจาน มิใช่แต่เพียงข่าวประเสริฐของพระเจ้าเท่านั้น แต่อุทิศจิตใจเราให้แก่ท่านด้วย เพราะท่านเป็นที่รักยิ่งของเรา
2:9 พี่น้องทั้งหลาย ท่านคงจำได้ถึงการทำงานอันเหน็ดเหนื่อย และความยากลำบากของเราเมื่อเราประกาศข่าวประเสริฐของพระเจ้าให้แก่ท่าน เราทำงานทั้งกลางคืนและกลางวัน เพื่อเราจะไม่เป็นภาระแก่ผู้ใดในพวกท่าน
2:10 ท่านทั้งหลายเป็นพยานฝ่ายเรา และพระเจ้าก็ทรงเป็นพยานด้วยว่าเราได้ประพฤติตัวบริสุทธิ์ เที่ยงธรรม และปราศจากข้อตำหนิในหมู่พวกท่านที่เชื่อ
2:11 ดังที่ท่านรู้แล้วว่า เราได้เตือนสติ หนุนใจและกำชับท่านทุกคน ดังบิดากระทำต่อบุตร
2:12 เพื่อให้ท่านดำเนินชีวิตอย่างสมควรต่อพระเจ้า ผู้ทรงเรียกท่านให้เข้ามาในอาณาจักรและสง่าราศีของพระองค์

จงระวังการข่มเหงเหมือนที่พวกยิวได้เคยกระทำ
2:13 เพราะเหตุนี้เราจึงขอบพระคุณพระเจ้าไม่หยุดหย่อน เพราะว่าเมื่อท่านทั้งหลายได้รับพระวจนะของพระเจ้าซึ่งท่านได้ยินจากเรา ท่านไม่ได้รับไว้อย่างเป็นคำของมนุษย์ แต่ได้รับไว้ตามความเป็นจริง คือเป็นพระวจนะของพระเจ้า ซึ่งกำลังทำงานอยู่ภายในท่านทั้งหลายที่เชื่อด้วย
2:14 ด้วยว่า พี่น้องทั้งหลาย ท่านได้ปฏิบัติตามอย่างคริสตจักรของพระเจ้าในแคว้นยูเดียที่อยู่ฝ่ายพระเยซูคริสต์ เพราะว่าท่านได้รับความลำบากจากพลเมืองของตนเหมือนอย่างที่เขาเหล่านั้นได้รับจากพวกยิว
2:15 พวกยิวได้ปลงพระชนม์พระเยซูเจ้า และได้ประหารชีวิตพวกศาสดาพยากรณ์ของเขาเอง และได้ข่มเหงพวกเรา และขัดพระทัยพระเจ้า และเป็นปฏิปักษ์ต่อคนทั้งปวง
2:16 โดยที่ขัดขวางไม่ให้เราประกาศแก่คนต่างชาติเพื่อจะให้พวกนั้นรอดได้ เพื่อ ‘ให้การบาปของเขาเต็มเปี่ยมเสมอ’ แต่ในที่สุดพระพิโรธได้ตกลงบนเขา
2:17 พี่น้องทั้งหลาย แต่เมื่อเราถูกพรากไปจากท่านชั่วระยะเวลาหนึ่ง พรากไปแต่กายเท่านั้น ไม่ใช่จิตใจ เราจึงขวนขวายปรารถนาอย่างยิ่งที่จะเห็นหน้าท่านอีก
2:18 เพราะเหตุนั้นเราอยากมาหาท่านทั้งหลาย ข้าพเจ้าคือเปาโลอยากมาหนแล้วหนเล่า แต่ซาตานได้ขัดขวางเราไว้
2:19 เพราะอะไรเล่าจะเป็นความหวัง หรือความยินดี หรือมงกุฎแห่งความชื่นชมยินดีของเรา จำเพาะพระพักตร์พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา เมื่อพระองค์จะเสด็จมา ก็มิใช่ท่านทั้งหลายดอกหรือ
2:20 เพราะว่าท่านทั้งหลายเป็นสง่าราศีและความยินดีของเรา


1 เธสะโลนิกา 3

[1]
[2]
[3]
[4]
[5]

คำแนะนำ ความรัก และคำอธิษฐานของเปาโล
3:1 เหตุฉะนั้นเมื่อเราทนอยู่ต่อไปอีกไม่ได้แล้ว เราจึงเห็นชอบที่จะถูกปล่อยไว้ที่กรุงเอเธนส์ตามลำพัง
3:2 และได้ให้ทิโมธีน้องชายของเรา ซึ่งเป็นผู้รับใช้ของพระเจ้า และเป็นเพื่อนร่วมงานของเราในเรื่องข่าวประเสริฐของพระคริสต์ไปหาพวกท่าน เพื่อจะได้ตั้งพวกท่านไว้ให้มั่นคง และเพื่อจะได้ปลอบประโลมใจพวกท่านในเรื่องความเชื่อของท่าน
3:3 เพื่อจะได้ไม่มีใครหวั่นไหวด้วยการยากลำบากเหล่านี้ ท่านเองก็รู้แล้วว่า เราทรงถูกกำหนดไว้แล้วสำหรับการนั้น
3:4 ด้วยว่าเมื่อเราได้อยู่กับท่านทั้งหลาย เราได้บอกท่านไว้ก่อนแล้วว่า เราจะต้องทนการยากลำบาก แล้วก็เป็นจริงอย่างนั้น ตามที่ท่านก็รู้อยู่แล้ว
3:5 เพราะเหตุนี้ เมื่อข้าพเจ้าอดทนต่อไปอีกไม่ได้ ข้าพเจ้าจึงได้ใช้คนไปเพื่อจะได้รู้ถึงความเชื่อของท่าน เกรงว่าผู้ทดลองนั้นได้ทดลองท่านด้วยประการหนึ่งประการใด แล้วงานของเราก็จะเป็นการเสียเปล่า
3:6 แต่บัดนี้เมื่อทิโมธีได้จากพวกท่านมาถึงพวกเราแล้ว และได้นำข่าวดีมาบอกเราเรื่องความเชื่อและความรักของท่านทั้งหลาย และว่าท่านได้ระลึกถึงเราอยู่เสมอด้วยความหวังดี และใฝ่ฝันจะเห็นเราเหมือนอย่างเราใฝ่ฝันจะเห็นท่านดุจกัน
3:7 พี่น้องทั้งหลาย โดยเหตุนี้ความเชื่อของท่านได้ทำให้เราบรรเทาจากความทุกข์ยากและความลำบากของเรา
3:8 เพราะว่าถ้าท่านมั่นคงอยู่ในองค์พระผู้เป็นเจ้า ชีวิตของเราก็สดชื่น
3:9 เราจะขอบพระคุณพระเจ้าเพราะท่านอย่างไรอีกจึงจะเหมาะ สำหรับบรรดาความชื่นชมยินดีซึ่งเรามีอยู่เพราะท่าน จำเพาะพระพักตร์พระเจ้าของเรา
3:10 เราอธิษฐานมากมายทั้งกลางวันกลางคืน เพื่อจะได้เห็นหน้าท่านอีก และจะได้เพิ่มเติมความเชื่อของท่านส่วนที่ยังบกพร่องอยู่ให้บริบูรณ์
3:11 บัดนี้ขอพระเจ้าเองและพระบิดาของเรา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ทรงนำทางเราไปถึงท่าน
3:12 และขอองค์พระผู้เป็นเจ้าทรงให้ท่านทั้งหลายจำเริญและบริบูรณ์ไปด้วยความรักซึ่งกันและกัน และแก่คนทั้งปวง เหมือนเรารักท่านทั้งหลายดุจกัน
3:13 เพื่อในที่สุดพระองค์จะทรงให้ใจของท่านตั้งมั่นคงอยู่ในความบริสุทธิ์ ปราศจากข้อตำหนิต่อพระพักตร์พระเจ้าคือพระบิดาของเรา ในเมื่อพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจะเสด็จมากับวิสุทธิชนทั้งปวงของพระองค์


1 เธสะโลนิกา 4

[1]
[2]
[3]
[4]
[5]

จงรักษาตัวให้บริสุทธิ์
4:1 พี่น้องทั้งหลาย ในที่สุดนี้ เราขอวิงวอนและเตือนสติท่านในพระเยซูเจ้าว่า ท่านได้เรียนจากเราแล้วว่าควรจะดำเนินชีวิตอย่างไร จึงจะเป็นที่ชอบพระทัยพระเจ้า ขอให้ท่านดำเนินตามอย่างนั้นยิ่งๆขึ้นไป
4:2 เพราะท่านทั้งหลายทราบคำบัญชาซึ่งเราได้ให้ไว้กับท่านโดยพระเยซูเจ้าแล้ว
4:3 เพราะนี่แหละเป็นพระประสงค์ของพระเจ้า คือให้ท่านเป็นคนบริสุทธิ์ เว้นเสียจากการล่วงประเวณี
4:4 เพื่อให้ทุกคนในพวกท่านรู้จักที่จะรักษาภาชนะของตนในทางบริสุทธิ์ และในทางที่มีเกียรติ
4:5 มิใช่ด้วยราคะตัณหาเหมือนอย่างคนต่างชาติที่ไม่รู้จักพระเจ้า
4:6 เพื่อไม่ให้ผู้ใดทำล่วงเกินและลักลอบต่อพี่น้องในเรื่องใดๆเลย เพราะว่าองค์พระผู้เป็นเจ้าทรงเป็นผู้ทรงสนองโทษต่อบรรดาคนที่กระทำอย่างนั้น เหมือนอย่างที่เราได้บอกไว้ก่อนแล้วและได้เป็นพยานแล้วด้วย
4:7 เพราะพระเจ้ามิได้ทรงเรียกเราให้เป็นคนลามก แต่ทรงเรียกเราให้เป็นคนบริสุทธิ์
4:8 เหตุฉะนั้นคนที่ปัดทิ้ง มิได้ปัดทิ้งมนุษย์ แต่ได้ปัดทิ้งพระเจ้า ผู้ทรงโปรดประทานพระวิญญาณบริสุทธิ์ของพระองค์ให้แก่เราทั้งหลายด้วย
4:9 ส่วนเรื่องการรักพี่น้องทั้งหลายนั้น ไม่จำเป็นที่จะให้ข้าพเจ้าเขียนถึงท่าน เพราะว่าตัวท่านเองก็รับคำสอนจากพระเจ้าแล้วว่าให้รักซึ่งกันและกัน
4:10 ความจริงท่านได้ประพฤติต่อบรรดาพี่น้องทั่วแคว้นมาซิโดเนียเช่นนั้นอยู่ แต่พี่น้องทั้งหลาย เราขอวิงวอนท่านให้มีความรักทวีขึ้นอีก
4:11 และจงตั้งเป้าว่าจะอยู่อย่างสงบ และทำกิจธุระส่วนของตน และทำการงานด้วยมือของตนเอง เหมือนอย่างที่เรากำชับท่านแล้ว
4:12 เพื่อท่านจะได้ดำเนินชีวิตตามอย่างที่สมควรต่อหน้าคนเหล่านั้นที่อยู่ภายนอก และเพื่อท่านจะไม่ขาดสิ่งใดเลย

การเสด็จกลับมาและการรับขึ้นของคริสเตียน
4:13 แต่พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้ท่านไม่ทราบถึงเรื่องคนเหล่านั้นที่ล่วงหลับไปแล้ว เพื่อท่านจะไม่เป็นทุกข์โศกเศร้าอย่างคนอื่นๆที่ไม่มีความหวัง
4:14 เพราะถ้าเราเชื่อว่าพระเยซูทรงสิ้นพระชนม์ และทรงคืนพระชนม์แล้ว เช่นเดียวกันบรรดาคนที่ล่วงหลับไปในพระเยซูนั้น พระเจ้าจะทรงนำคนเหล่านั้นมากับพระองค์ด้วย
4:15 ในข้อนี้เราขอบอกให้ท่านทราบตามพระวจนะขององค์พระผู้เป็นเจ้าว่า เราผู้ยังเป็นอยู่และเหลืออยู่จนถึงองค์พระผู้เป็นเจ้าเสด็จมา จะล่วงหน้าไปก่อนคนเหล่านั้นที่ล่วงหลับไปแล้วก็หามิได้
4:16 ด้วยว่าองค์พระผู้เป็นเจ้าเองจะเสด็จมาจากสวรรค์ ด้วยเสียงกู่ก้อง ด้วยสำเนียงของเทพบดี และด้วยเสียงแตรของพระเจ้า และคนทั้งปวงที่ตายแล้วในพระคริสต์จะเป็นขึ้นมาก่อน
4:17 หลังจากนั้นเราทั้งหลายซึ่งยังเป็นอยู่และเหลืออยู่ จะถูกรับขึ้นไปในเมฆพร้อมกับคนเหล่านั้น เพื่อจะได้พบองค์พระผู้เป็นเจ้าในฟ้าอากาศ อย่างนั้นแหละเราก็จะอยู่กับองค์พระผู้เป็นเจ้าเป็นนิตย์
4:18 เหตุฉะนั้นจงปลอบใจกันและกันด้วยถ้อยคำเหล่านี้เถิด


1 เธสะโลนิกา 5

[1]
[2]
[3]
[4]
[5]

คริสเตียนจะไม่ถูกละไว้ในความมืดและพระพิโรธ
5:1 แต่พี่น้องทั้งหลาย เรื่องวันและเวลาที่ทรงกำหนดไว้นั้น ไม่จำเป็นจะต้องเขียนบอกให้ท่านรู้
5:2 เพราะท่านเองก็รู้ดีแล้วว่า วันขององค์พระผู้เป็นเจ้าจะมาเหมือนอย่างขโมยที่มาในเวลากลางคืน
5:3 เมื่อเขาพูดว่า “สงบสุขและปลอดภัยแล้ว” เมื่อนั้นแหละความพินาศก็จะมาถึงเขาทันที เหมือนกับความเจ็บปวดมาถึงหญิงที่มีครรภ์ เขาจะหนีก็ไม่พ้น
5:4 แต่พี่น้องทั้งหลาย ท่านไม่ได้อยู่ในความมืดแล้ว เพื่อวันนั้นจะไม่มาถึงท่านอย่างขโมยมา
5:5 ท่านทั้งหลายเป็นบุตรของความสว่าง และเป็นบุตรของกลางวัน เราทั้งหลายไม่ได้เป็นของกลางคืน หรือของความมืด
5:6 เหตุฉะนั้นอย่าให้เราหลับเหมือนอย่างคนอื่น แต่ให้เราเฝ้าระวังและไม่เมามาย
5:7 เพราะว่าคนนอนหลับก็ย่อมหลับในเวลากลางคืน และคนเมาก็ย่อมเมาในเวลากลางคืน
5:8 แต่เมื่อเราเป็นของกลางวันแล้ว ก็อย่าให้เราเมามาย จงสวมความเชื่อกับความรักเป็นเกราะป้องกันอก และสวมความหวังที่จะได้ความรอดเป็นหมวกเหล็ก
5:9 เพราะว่าพระเจ้ามิได้ทรงกำหนดเราไว้สำหรับพระอาชญา แต่สำหรับให้ได้รับความรอดโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
5:10 ผู้ทรงสิ้นพระชนม์เพื่อเรา เพื่อว่าถึงเราจะตื่นอยู่หรือจะหลับ เราจะได้มีชีวิตกับพระองค์

การอำลาด้วยคำแนะนำและคำปลอบประโลมใจ
5:11 เหตุฉะนั้นจงหนุนใจกัน และต่างคนต่างจงก่อกันขึ้น ตามอย่างที่ท่านกำลังทำอยู่นั้น
5:12 พี่น้องทั้งหลาย เราขอวิงวอนท่านให้รู้จักคนที่ทำงานอยู่ในพวกท่าน และปกครองท่านในองค์พระผู้เป็นเจ้า และตักเตือนท่าน
5:13 จงเคารพเขาให้มากในความรักเพราะงานที่เขาได้กระทำ และจงอยู่อย่างสงบสุขด้วยกัน
5:14 แต่พี่น้องทั้งหลาย เราขอเตือนสติพวกท่านให้ตักเตือนคนที่เกะกะ หนุนน้ำใจผู้ที่ท้อใจ ชูกำลังคนที่อ่อนกำลัง และมีใจอดเอาเบาสู้ต่อคนทั้งปวง
5:15 ระวังให้ดีอย่าให้คนใดทำชั่วตอบแทนการชั่วต่อคนอื่น แต่จงหาทางทำดีเสมอต่อพวกท่านเอง และต่อคนทั้งปวงด้วย
5:16 จงชื่นบานอยู่เสมอ
5:17 จงอธิษฐานอย่างสม่ำเสมอ
5:18 จงขอบพระคุณในทุกกรณี เพราะนี่แหละเป็นน้ำพระทัยของพระเจ้าในพระเยซูคริสต์เพื่อท่านทั้งหลาย
5:19 อย่าดับพระวิญญาณ
5:20 อย่าประมาทคำพยากรณ์
5:21 จงพิสูจน์ทุกสิ่ง สิ่งที่ดีนั้นจงยึดถือไว้ให้มั่น
5:22 จงเว้นเสียจากสิ่งที่ดูเหมือนชั่วทุกอย่าง
5:23 และขอให้องค์พระเจ้าแห่งสันติสุขทรงตั้งท่านเป็นคนบริสุทธิ์หมดจด และข้าพเจ้าอธิษฐานต่อพระเจ้าให้ทรงรักษาทั้งวิญญาณ จิตใจและร่างกายของท่านไว้ให้ปราศจากการติเตียน จนถึงวันที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราเสด็จมา
5:24 พระองค์ผู้ทรงเรียกท่านนั้นสัตย์ซื่อ และพระองค์จะทรงทำให้สำเร็จ
5:25 พี่น้องทั้งหลาย จงอธิษฐานเพื่อเราด้วย
5:26 จงทักทายปราศรัยพวกพี่น้องด้วยธรรมเนียมจุบอันบริสุทธิ์
5:27 ข้าพเจ้าบัญชาท่านทั้งหลายโดยองค์พระผู้เป็นเจ้า ให้ท่านอ่านจดหมายฉบับนี้ให้บรรดาพี่น้องอันบริสุทธิ์ฟัง
5:28 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับแรกถึงชาวเธสะโลนิกา ได้เขียนจากกรุงเอเธนส์]


2 เธสะโลนิกา 1

[1]
[2]
[3]

คำคำนับ
1:1 เปาโล สิลวานัส และทิโมธี เรียน คริสตจักรของชาวเมืองเธสะโลนิกาในพระเจ้าพระบิดาของเราและพระเยซูคริสต์เจ้า
1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของเรา และพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด

เปาโล สิลวานัส และทิโมธียกย่องชาวเธสะโลนิกา
1:3 พี่น้องทั้งหลาย เราต้องขอบพระคุณพระเจ้าเพราะท่านทั้งหลายอยู่เสมอ และเป็นการสมควร เพราะความเชื่อของท่านก็จำเริญยิ่งขึ้น และความรักของท่านทุกคนที่มีต่อกันทวีขึ้นมากด้วย
1:4 ฉะนั้นเราเองจึงอวดท่านทั้งหลายต่อบรรดาคริสตจักรของพระเจ้าในเรื่องความเพียรและความเชื่อของท่าน ในการที่ท่านถูกข่มเหงทุกอย่างและการยากลำบากที่ท่านอดทนอยู่นั้น

การลงโทษต่อผู้ข่มเหง
1:5 ซึ่งเป็นที่แสดงให้เห็นชัดถึงการพิพากษาอันชอบธรรมของพระเจ้า ซึ่งจะพิสูจน์ว่าท่านเป็นผู้สมควรกับอาณาจักรของพระเจ้า ด้วยเหตุนั้นท่านทั้งหลายจึงกำลังทนทุกข์อยู่ด้วย
1:6 เพราะว่าเป็นการยุติธรรมแล้วซึ่งพระเจ้าจะทรงเอาความยากลำบาก ไปตอบแทนให้กับคนเหล่านั้นที่ก่อความยากลำบากให้กับท่านทั้งหลาย
1:7 และที่จะทรงให้ท่านทั้งหลายที่รับความยากลำบากนั้น ได้รับความบรรเทาด้วยกันกับเรา เมื่อพระเยซูเจ้าจะปรากฏองค์จากสวรรค์ พร้อมกับหมู่ทูตสวรรค์ผู้มีฤทธิ์ของพระองค์
1:8 ในเปลวเพลิงจะลงโทษสนองคนเหล่านั้นที่ไม่รู้จักพระเจ้า และแก่คนที่ไม่เชื่อฟังข่าวประเสริฐของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
1:9 คนเหล่านั้นจะได้รับโทษอันเป็นความพินาศนิรันดร์ พ้นไปจากพระพักตร์องค์พระผู้เป็นเจ้า และจากสง่าราศีแห่งพระอานุภาพของพระองค์
1:10 ในวันนั้น เมื่อพระองค์จะเสด็จมาเพื่อรับเกียรติในพวกวิสุทธิชนของพระองค์ และเพื่อให้เป็นที่อัศจรรย์ใจแก่คนทั้งปวงที่เชื่อ (เพราะท่านก็ได้เชื่อคำพยานของเรา)
1:11 เหตุฉะนั้นเราจึงอธิษฐานเพื่อท่านทั้งหลายเสมอ ว่าพระเจ้าของเราจะทรงถือว่าท่านเป็นผู้ที่สมควรแก่การที่พระองค์ได้ทรงเรียกนั้น และทรงบันดาลด้วยฤทธิ์เดชของพระองค์ให้ความประสงค์ดีทุกประการ และกิจการแห่งความเชื่อทุกอย่างสำเร็จ
1:12 เพื่อพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจะได้เกียรติเพราะท่านทั้งหลาย และท่านจะได้รับเกียรติเพราะพระองค์ ตามพระคุณแห่งพระเจ้าของเราและแห่งพระเยซูคริสต์เจ้า


2 เธสะโลนิกา 2

[1]
[2]
[3]

ชาวเธสะโลนิกาเข้าใจผิดในเรื่องวันของพระคริสต์
2:1 บัดนี้ พี่น้องทั้งหลาย เรื่องการซึ่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจะเสด็จมา และที่พระองค์จะทรงรวบรวมเราทั้งหลายไปเป็นของพระองค์นั้น เราขอวิงวอนท่านว่า
2:2 อย่าให้ใจของท่านหวั่นไหวง่าย หรือเป็นทุกข์ร้อนไป ไม่ว่าจะเป็นโดยทางวิญญาณ หรือโดยทางคำพูด หรือโดยทางจดหมายเป็นเชิงว่ามาจากเรา อ้างว่าวันของพระคริสต์มาถึงแล้ว
2:3 อย่าให้ผู้หนึ่งผู้ใดล่อลวงท่านโดยทางหนึ่งทางใดเลย เพราะว่าวันนั้นจะไม่มาถึง เว้นแต่จะมีการล้มลงเสียก่อน และคนแห่งการบาปนั้นจะประจักษ์แจ้ง คือลูกแห่งความพินาศ
2:4 ผู้กีดกั้นขัดขวางและยกตัวขึ้นต่อสู้อะไรๆที่ได้ชื่อว่าเป็นพระเจ้า หรืออะไรๆที่เขาไหว้นมัสการนั้น แล้วมันก็นั่งในพระวิหารของพระเจ้าเหมือนอย่างพระเจ้า ประกาศตัวว่าเป็นพระเจ้า
2:5 ท่านทั้งหลายจำไม่ได้หรือว่าเมื่อข้าพเจ้ายังอยู่กับท่าน ข้าพเจ้าได้บอกเรื่องนี้ให้ท่านทราบแล้ว
2:6 และท่านก็รู้จักผู้นั้นที่กำลังหน่วงเหนี่ยวมันไว้ในขณะนี้ เพื่อมันจะปรากฏออกมาได้ต่อเมื่อถึงเวลาของมัน
2:7 เพราะว่าอำนาจลึกลับนอกกฎหมายนั้นก็เริ่มทำงานอยู่แล้ว เพียงแต่ผู้ที่คอยหน่วงเหนี่ยวเดี๋ยวนี้นั้นจะยังหน่วงเหนี่ยวอยู่ จนกว่าผู้ที่คอยหน่วงเหนี่ยวนั้นจะถูกพาออกไปเสีย
2:8 ขณะนั้นคนนอกกฎหมายนั้นจะปรากฏตัวขึ้น และองค์พระผู้เป็นเจ้าจะทรงประหารมันด้วยลมพระโอษฐ์ของพระองค์ และจะทรงผลาญให้สูญไปด้วยการปรากฏแห่งการเสด็จมาของพระองค์
2:9 คือผู้นั้นที่มาโดยการดลบันดาลของซาตาน พร้อมกับบรรดาการอิทธิฤทธิ์และหมายสำคัญ และการมหัศจรรย์แห่งความเท็จ
2:10 และอุบายอธรรมทั้งหลายสำหรับคนเหล่านั้นที่พินาศอยู่ เพราะเขาทั้งหลายไม่ได้รับความรักแห่งความจริงไว้เพื่อจะรอดได้
2:11 เพราะเหตุนี้พระเจ้าจึงทรงให้ความลุ่มหลงมาครอบงำเขา ให้เขาเชื่อสิ่งที่เท็จ
2:12 เพื่อคนทั้งหลายที่ไม่เชื่อความจริง แต่ยินดีในการไม่ชอบธรรม จะได้ถูกลงพระอาชญาทุกคน

การปลอบประโลมใจและการเตือนสติ
2:13 พี่น้องทั้งหลาย ผู้เป็นที่รักขององค์พระผู้เป็นเจ้า เราจำต้องขอบพระคุณพระเจ้าเพราะท่านอยู่เสมอ เพราะว่าพระเจ้าได้ทรงเลือกท่านไว้ตั้งแต่เริ่มแรกให้ถึงที่รอด โดยพระวิญญาณทรงชำระตั้งท่านไว้ให้บริสุทธิ์ และโดยท่านได้เชื่อความจริง
2:14 พระองค์ได้ทรงเรียกท่านทั้งหลายโดยทางข่าวประเสริฐของเรา เพื่อจะได้รับสง่าราศีของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
2:15 เหตุฉะนั้น พี่น้องทั้งหลาย จงมั่นคงไว้ และยึดถือโอวาทที่ท่านได้เรียนแล้ว ไม่ว่าจะด้วยคำพูด หรือด้วยจดหมายของเรา
2:16 บัดนี้ ขอให้พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา และพระเจ้าคือพระบิดาของเรา ผู้ทรงรักเรา และประทานให้เรามีความชูใจนิรันดร์ และความหวังอันดีโดยพระคุณ
2:17 ทรงชูใจและตั้งใจของท่านไว้ให้มั่นคง ในวาจาและในการกระทำอันดีทุกอย่าง


2 เธสะโลนิกา 3

[1]
[2]
[3]

คำหนุนใจ ให้อดทนในการรอคอยพระคริสต์
3:1 พี่น้องทั้งหลาย ในที่สุดนี้จงอธิษฐานเพื่อเรา เพื่อว่าพระวจนะขององค์พระผู้เป็นเจ้าจะได้แผ่ไป และจะได้รับเกียรติยศเหมือนอย่างที่ได้เป็นไปในหมู่พวกท่านแล้ว
3:2 และเพื่อเราจะได้พ้นจากคนพาลชั่วร้าย เพราะว่าไม่ใช่ทุกคนเชื่อ
3:3 แต่ว่าองค์พระผู้เป็นเจ้าทรงสัตย์ซื่อ จะทรงเสริมกำลังท่านทั้งหลาย และทรงป้องกันท่านไว้ให้พ้นจากการชั่วร้าย
3:4 เรามีความมั่นใจในองค์พระผู้เป็นเจ้าเกี่ยวกับท่านว่า ท่านกำลังประพฤติและจะประพฤติต่อไปตามที่เรากำชับท่าน
3:5 ขอองค์พระผู้เป็นเจ้าทรงนำใจของท่านทั้งหลายให้เข้าในความรักของพระเจ้า และอดทนในการรอคอยพระคริสต์

จงปลีกตัวจากคนเกียจคร้าน
3:6 บัดนี้ พี่น้องทั้งหลาย เราขอกำชับท่านในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า จงปลีกตัวของท่านออกไปจากพี่น้องทุกคนที่อยู่อย่างเกะกะ และไม่ดำเนินตามโอวาทซึ่งเขาได้รับจากเรา
3:7 เพราะว่าตัวท่านเองก็รู้อยู่ว่าท่านควรจะทำตามเราอย่างไร เพราะเรามิได้ประพฤติเกะกะเลยเมื่อเราอยู่ในหมู่พวกท่าน
3:8 และเรามิได้ทานอาหารผู้ใดเปล่าๆ แต่เราได้ทำการหนักด้วยความพากเพียรทั้งกลางคืนและกลางวัน เพื่อเราจะไม่เป็นภาระแก่คนหนึ่งคนใดในพวกท่าน
3:9 มิใช่เพราะเราไม่มีสิทธิ์ แต่ว่าเพื่อทำตัวเป็นแบบอย่างให้ท่านทั้งหลายทำตามเรา
3:10 แม้เมื่อเราอยู่กับพวกท่าน เราก็ได้กำชับท่านอย่างนี้ว่า ถ้าผู้ใดไม่ยอมทำงาน ก็อย่าให้เขากิน
3:11 เพราะเราได้ยินว่า มีบางคนในพวกท่านอยู่อย่างเกะกะ ไม่ทำงานอะไรเลย แต่ชอบยุ่งกับธุระของคนอื่น
3:12 เราจึงกำชับและเตือนสติคนเช่นนั้นโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราว่า ให้เขาทำงานด้วยใจสงบ และกินอาหารของตนเอง
3:13 พี่น้องทั้งหลาย ท่านอย่าอ่อนใจที่จะกระทำการดีเลย
3:14 ถ้าผู้ใดไม่เชื่อฟังถ้อยคำของเราในจดหมายฉบับนี้ จงจดจำคนนั้นไว้ อย่าสมาคมกับเขาเลย เพื่อเขาจะได้อาย
3:15 อย่าถือว่าเขาเป็นศัตรู แต่จงเตือนสติเขาฉันพี่น้องคนหนึ่ง
3:16 บัดนี้ ขอให้องค์พระผู้เป็นเจ้าแห่งสันติสุข ทรงโปรดประทานสันติสุขให้แก่ท่านทั้งหลายทุกเวลาและทุกทาง ขอให้องค์พระผู้เป็นเจ้าดำรงอยู่กับท่านทุกคนเถิด
3:17 นี่แหละเป็นคำคำนับของข้าพเจ้าคือ เปาโล ที่เขียนด้วยมือของข้าพเจ้าเอง ซึ่งเป็นเครื่องหมายในจดหมายทุกฉบับ ข้าพเจ้าจึงเขียนเช่นนี้
3:18 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับที่สองถึงชาวเธสะโลนิกา ได้เขียนจากกรุงเอเธนส์]


1 ทิโมธี 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล อัครสาวกของพระเยซูคริสต์ ตามพระบัญชาของพระเจ้าผู้ทรงเป็นพระผู้ช่วยให้รอดของเรา และพระเยซูคริสต์เจ้าผู้ทรงเป็นความหวังของเรา
1:2 ถึง ทิโมธี ผู้เป็นบุตรแท้ของข้าพเจ้าในความเชื่อ ขอพระคุณและพระกรุณาและสันติสุขจากพระเจ้าพระบิดาของเราและจากพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับท่านเถิด

คำเตือนเรื่องคำสอนเท็จและการใช้พระราชบัญญัติอย่างผิดๆ
1:3 เมื่อข้าพเจ้าได้ไปยังแคว้นมาซิโดเนีย ตามที่ข้าพเจ้าได้ขอร้องให้ท่านคอยอยู่ในเมืองเอเฟซัส เพื่อท่านจะได้กำชับบางคนไม่ให้เขาสอนคำสอนอื่นๆ
1:4 ทั้งไม่ให้เขาใส่ใจในเรื่องนิยายต่างๆและเรื่องลำดับวงศ์ตระกูลอันไม่รู้จบ ซึ่งเป็นเหตุให้เกิดปัญหามากกว่าให้เกิดความจำเริญในทางของพระเจ้า อันดำเนินไปด้วยความเชื่อ ก็จงกระทำดังนั้น
1:5 แต่จุดประสงค์แห่งพระบัญญัตินั้นก็คือ ความรักซึ่งเกิดจากใจอันบริสุทธิ์ และจากจิตสำนึกอันดี และจากความเชื่ออันจริงใจ
1:6 บางคนก็ได้ผิดจุดประสงค์เลี่ยงไปจากสิ่งเหล่านี้หลงไปในทางพูดเหลวไหล
1:7 และแม้ว่าเขาไม่เข้าใจคำที่เขากล่าวทั้งสิ่งที่เขายืนยัน เขาก็ยังปรารถนาเป็นอาจารย์ฝ่ายพระราชบัญญัติ
1:8 แต่เราทั้งหลายรู้อยู่ว่าพระราชบัญญัตินั้นดี ถ้าผู้ใดใช้ให้ถูกต้อง
1:9 คือโดยรู้ว่าพระราชบัญญัตินั้นมิได้ทรงบัญญัติไว้สำหรับคนชอบธรรม แต่ทรงบัญญัติไว้สำหรับคนอยู่นอกพระราชบัญญัติและคนดื้อด้าน คนอธรรมและคนบาป คนไม่บริสุทธิ์และคนหมิ่นประมาท คนฆาตกรรมพ่อ คนฆาตกรรมแม่ คนฆ่าคน
1:10 คนล่วงประเวณี พวกกะเทย ผู้ร้ายลักคน คนโกหก คนทวนสบถ และอะไรๆที่ขัดกับคำสอนอันถูกต้อง
1:11 ตามที่มีอยู่ในข่าวประเสริฐอันมีสง่าราศีของพระเจ้าผู้เสวยสุข คือข่าวประเสริฐที่ได้ทรงมอบไว้กับข้าพเจ้านั้น

คำพยานของเปาโล
1:12 ข้าพเจ้าขอบพระคุณพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้ทรงชูกำลังข้าพเจ้า ด้วยว่าพระองค์ทรงถือว่าข้าพเจ้าเป็นคนสัตย์ซื่อ จึงทรงตั้งข้าพเจ้าให้ปฏิบัติพระราชกิจของพระองค์
1:13 ถึงแม้ว่าเมื่อก่อนนั้นข้าพเจ้าเป็นคนหมิ่นประมาท ข่มเหง และเป็นผู้ปฏิบัติอย่างหยาบช้า แต่ข้าพเจ้าได้รับพระกรุณา เพราะว่าที่ข้าพเจ้าได้กระทำอย่างนั้นก็ได้กระทำไปโดยความเขลาเพราะความไม่เชื่อ
1:14 และพระคุณแห่งองค์พระผู้เป็นเจ้าของเรานั้นมีมากเหลือล้น พร้อมด้วยความเชื่อและความรักซึ่งมีอยู่ในพระเยซูคริสต์
1:15 คำนี้เป็นคำสัตย์จริงและสมควรที่คนทั้งปวงจะรับไว้ คือว่าพระเยซูคริสต์ได้เสด็จมาในโลกเพื่อจะได้ทรงช่วยคนบาปให้รอด และในพวกคนบาปนั้นข้าพเจ้าเป็นตัวเอก
1:16 แต่ว่าเพราะเหตุนี้เองข้าพเจ้าจึงได้รับพระกรุณา คือว่าเพื่อพระเยซูคริสต์จะได้ทรงสำแดงความอดกลั้นพระทัยทุกอย่างให้เห็นในตัวข้าพเจ้าซึ่งเป็นตัวเอกนั้น ให้เป็นแบบอย่างแก่คนทั้งปวงที่ภายหลังจะเชื่อวางใจในพระองค์แล้วรับชีวิตนิรันดร์
1:17 บัดนี้ พระเกียรติและสง่าราศีจงมีแด่พระมหากษัตริย์ผู้ทรงพระเจริญอยู่นิรันดร์ ผู้ทรงเป็นองค์อมตะ ซึ่งมิได้ปรากฏแก่ตา พระเจ้าผู้ทรงพระปัญญาแต่พระองค์เดียว สืบๆไปเป็นนิตย์ เอเมน
1:18 ทิโมธีบุตรเอ๋ย คำกำชับนี้ข้าพเจ้าได้ให้ไว้กับท่านตามคำพยากรณ์ซึ่งมาล่วงหน้าเล็งถึงท่าน เพื่อข้อความเหล่านั้นท่านจะได้เข้าสู้รบได้ดี
1:19 จงยึดความเชื่อไว้และมีจิตสำนึกอันดี ซึ่งข้อนี้บางคนได้ละทิ้งเสีย ความเชื่อของเขาจึงอับปางลง
1:20 ในคนเหล่านั้นมีฮีเมเนอัสและอเล็กซานเดอร์ ซึ่งข้าพเจ้าได้มอบไว้แก่ซาตานแล้ว เพื่อเขาจะได้เรียนรู้ที่จะไม่หมิ่นประมาท


1 ทิโมธี 2

[1]
[2]
[3]
[4]
[5]
[6]

คริสเตียนควรอธิษฐานเพื่อกษัตริย์ ผู้นำประเทศ และคนทั้งปวง
2:1 เหตุฉะนั้นก่อนสิ่งอื่นใด ข้าพเจ้าขอเตือนสติท่านทั้งหลายให้วิงวอนอธิษฐานทูลขอ และขอบพระคุณเพื่อคนทั้งปวง
2:2 เพื่อกษัตริย์ทั้งหลายและคนทั้งปวงที่มีตำแหน่งสูง เพื่อเราจะได้ดำเนินชีวิตอย่างเงียบๆและสงบสุข ในทางที่เป็นอย่างพระเจ้าและอย่างซื่อสัตย์
2:3 การเช่นนี้เป็นการดีและเป็นที่ชอบในสายพระเนตรของพระเจ้า พระผู้ช่วยให้รอดของเรา
2:4 ผู้ทรงมีพระประสงค์ให้คนทั้งปวงรอด และให้มาถึงความรู้ในความจริงนั้น
2:5 ด้วยเหตุว่า มีพระเจ้าองค์เดียวและมีคนกลางแต่ผู้เดียวระหว่างพระเจ้ากับมนุษย์ คือพระเยซูคริสต์ผู้ทรงสภาพเป็นมนุษย์
2:6 ผู้ทรงประทานพระองค์เองเป็นค่าไถ่สำหรับคนทั้งปวง เหตุการณ์นี้เป็นพยานในเวลาอันเหมาะ
2:7 และสำหรับการนี้ ข้าพเจ้าจึงได้ถูกตั้งไว้เป็นนักเทศน์และเป็นอัครสาวก (ข้าพเจ้าพูดความจริงในพระคริสต์และไม่ปดเลย) และเป็นครูสอนความเชื่อและความจริงแก่คนต่างชาติ
2:8 เหตุฉะนั้น ข้าพเจ้าปรารถนาให้ผู้ชายทั้งหลายอธิษฐานในที่ทุกแห่ง โดยยกมืออันบริสุทธิ์ปราศจากโทโสและการเถียงกัน

คำแนะนำสำหรับสตรีในคริสตจักร
2:9 ฝ่ายพวกผู้หญิงก็เหมือนกันให้แต่งตัวสุภาพเรียบร้อยพร้อมด้วยความรู้จักละอาย และความมีสติสัมปชัญญะ ไม่ใช่ถักผมหรือประดับกายด้วยเครื่องทองและไข่มุกหรือเสื้อผ้าราคาแพง
2:10 แต่ให้ประดับด้วยการกระทำดี (ซึ่งสมกับหญิงที่ประกาศตัวว่าถือพระเจ้า)
2:11 ให้ผู้หญิงเรียนอย่างเงียบๆและด้วยใจนอบน้อมทุกอย่าง
2:12 ข้าพเจ้าไม่อนุญาตให้ผู้หญิงสั่งสอนหรือใช้อำนาจเหนือผู้ชาย แต่ให้เขานิ่งๆอยู่
2:13 ด้วยว่าพระเจ้าทรงเนรมิตสร้างอาดัมก่อน แล้วจึงทรงสร้างเอวา
2:14 และอาดัมไม่ได้ถูกหลอกลวง แต่ผู้หญิงนั้นได้ถูกหลอกลวงจึงได้ละเมิด
2:15 แต่ถึงกระนั้นเธอก็จะรอดได้ด้วยการคลอดบุตร ถ้าเขาทั้งหลายยังดำรงอยู่ในความเชื่อ ในความรัก และในความบริสุทธิ์ ด้วยความมีสติสัมปชัญญะ


1 ทิโมธี 3

[1]
[2]
[3]
[4]
[5]
[6]

คุณสมบัติของผู้ปกครองดูแล
3:1 คำนี้เป็นคำจริง คือว่าถ้าชายคนใดปรารถนาหน้าที่ศิษยาภิบาล คนนั้นก็ปรารถนากิจการงานที่ประเสริฐ
3:2 ศิษยาภิบาลนั้นจึงต้องเป็นคนที่ไม่มีใครติได้ เป็นสามีของหญิงคนเดียว เป็นคนรอบคอบ เป็นคนรู้จักประมาณตน เป็นคนมีความประพฤติดี มีอัชฌาสัยรับแขกดี เหมาะที่จะเป็นครู
3:3 ไม่ดื่มเหล้าองุ่น ไม่เป็นนักเลง ไม่เป็นคนโลภมักได้ แต่เป็นคนสุภาพ ไม่เป็นคนชอบวิวาท ไม่เป็นคนเห็นแก่เงิน
3:4 ต้องเป็นคนครอบครองบ้านเรือนของตนได้ดี บังคับบัญชาบุตรทั้งหลายของตนด้วยความสง่าผ่าเผยทุกอย่าง
3:5 (เพราะว่าถ้าชายคนใดไม่รู้จักครอบครองบ้านเรือนของตน คนนั้นจะดูแลคริสตจักรของพระเจ้าอย่างไรได้)
3:6 อย่าให้ผู้ที่กลับใจใหม่ๆเป็นศิษยาภิบาล เกรงว่าเขาอาจจะเย่อหยิ่ง และก็จะถูกปรับโทษเหมือนอย่างพญามาร
3:7 นอกนั้นเขาจะต้องมีชื่อเสียงดีในคนภายนอก เกรงว่าเขาจะเป็นที่ติเตียน และจะติดบ่วงแร้วของพญามาร

คุณสมบัติของผู้ช่วย
3:8 ฝ่ายผู้ช่วยนั้นก็เช่นเดียวกัน คือต้องเป็นคนสง่าผ่าเผย ไม่เป็นคนสองลิ้น ไม่สนใจเหล้าองุ่นมาก ไม่เป็นคนโลภมักได้
3:9 และเป็นคนยึดมั่นในข้อลึกลับแห่งความเชื่อด้วยจิตสำนึกผิดและชอบอันบริสุทธิ์
3:10 จงลองดูคนเหล่านี้เสียก่อนด้วย และเมื่อเห็นว่าไม่มีข้อตำหนิแล้ว จึงตั้งเขาไว้ในตำแหน่งผู้ช่วย
3:11 ฝ่ายพวกภรรยาของเขาก็เหมือนกัน ต้องเป็นคนสง่าผ่าเผย ไม่ใส่ร้ายผู้อื่น เป็นคนรู้จักประมาณตน และเป็นคนสัตย์ซื่อในสิ่งทั้งปวง
3:12 จงให้ผู้ช่วยนั้นเป็นสามีของหญิงคนเดียว และบังคับบัญชาบุตรของตน และปกครองบ้านเรือนของตนได้ดี
3:13 เพราะว่าคนที่กระทำการในหน้าที่ผู้ช่วยได้ดี ก็ได้ตำแหน่งอันมีหน้ามีตา และมีใจกล้าเป็นอันมากในความเชื่อซึ่งมีในพระเยซูคริสต์

ทางของพระเจ้าอันยิ่งใหญ่
3:14 ข้อความเหล่านี้ข้าพเจ้าเขียนฝากมายังท่าน หวังใจว่าไม่ช้าไม่นานข้าพเจ้าจะมาหาท่าน
3:15 แต่หากว่าข้าพเจ้ามาช้า ท่านก็จะได้รู้ว่าควรประพฤติอย่างไรในครอบครัวของพระเจ้า คือคริสตจักรของพระเจ้าผู้ดำรงพระชนม์ เป็นหลักและรากแห่งความจริง
3:16 ทางของพระเจ้าอันยิ่งใหญ่และลึกลับซึ่งไม่มีใครปฏิเสธได้ก็คือ พระเจ้าทรงปรากฏในเนื้อหนัง พระวิญญาณได้ทรงพิสูจน์แล้ว หมู่ทูตสวรรค์ก็เห็น และมีผู้ประกาศพระองค์แก่ชนต่างชาติ มีชาวโลกเชื่อถือพระองค์ และพระองค์ทรงถูกรับขึ้นไปในสง่าราศี


1 ทิโมธี 4

[1]
[2]
[3]
[4]
[5]
[6]

พระวิญญาณเตือนเรื่องคนจะละทิ้งความเชื่อ
4:1 บัดนี้ พระวิญญาณได้ตรัสไว้อย่างชัดแจ้งว่า ในกาลภายหลังจะมีบางคนละทิ้งความเชื่อ โดยหันไปเชื่อฟังวิญญาณที่ล่อลวง และฟังคำสอนของพวกผีปีศาจ
4:2 การหน้าซื่อใจคดของคนที่พูดโกหก คือทำไปทั้งรู้ๆเหมือนอย่างกับเอาเหล็กแดงนาบลงไปบนจิตสำนึกผิดชอบของเขา
4:3 เขาห้ามทำการสมรส ไม่ให้รับประทานอาหารซึ่งพระเจ้าทรงสร้างไว้ให้ผู้ที่เชื่อและรู้จักความจริงรับประทานด้วยขอบพระคุณ
4:4 ด้วยว่าสิ่งสารพัดซึ่งพระเจ้าได้ทรงสร้างไว้นั้นเป็นของดี ถ้าแม้รับประทานด้วยขอบพระคุณ ก็ไม่ห้ามเลยสักสิ่งเดียว
4:5 เพราะว่าสิ่งเหล่านั้นเป็นของที่ชำระไว้แล้วโดยพระวจนะของพระเจ้าและคำอธิษฐาน

ผู้รับใช้ที่ดีของพระคริสต์
4:6 ถ้าท่านจะให้พวกพี่น้องระลึกถึงสิ่งเหล่านี้ ท่านก็จะเป็นผู้รับใช้ที่ดีของพระเยซูคริสต์ เจริญด้วยพระวจนะแห่งความเชื่อ และด้วยหลักคำสั่งสอนอันดีที่ท่านได้ประพฤติตามนั้น
4:7 แต่จงหลีกเลี่ยงจากนิยายอันหยาบคาย และนิยายซึ่งยายเคยเล่าให้ฟังนั้น จงฝึกตนในทางที่เป็นอย่างพระเจ้า
4:8 เพราะว่าการฝึกทางกายนั้นมีประโยชน์อยู่บ้าง แต่ทางของพระเจ้าก็มีประโยชน์ในทุกทาง คือมีพระสัญญาสำหรับชีวิตปัจจุบันและชีวิตอนาคตด้วย
4:9 คำนี้เป็นคำสัตย์จริงและสมควรที่คนทั้งปวงจะรับไว้
4:10 ด้วยเหตุนี้ เราจึงตรากตรำทำงานและทนสู้ ก็เพราะเรามีความหวังใจในพระเจ้าผู้ดำรงพระชนม์ ผู้ทรงเป็นพระผู้ช่วยให้รอดของคนทั้งปวง โดยเฉพาะของผู้ที่เชื่อ
4:11 จงบัญชาและสั่งสอนสิ่งเหล่านี้

จงเป็นแบบอย่างที่ดีโดยพึ่งฤทธิ์อำนาจของพระเจ้า
4:12 อย่าให้ผู้ใดดูหมิ่นความหนุ่มแน่นของท่าน แต่จงเป็นแบบอย่างของคนทั้งหลายที่เชื่อ ทั้งในทางวาจา ในการประพฤติ ในความรัก ในน้ำใจ ในความเชื่อ และในความบริสุทธิ์
4:13 จงใฝ่ใจในการอ่าน ในการเทศนา และในการสั่งสอน จนกว่าเราจะมา
4:14 อย่าละเลยของประทานที่มีอยู่ในตัวท่าน ซึ่งได้ทรงประทานแก่ท่านตามคำพยากรณ์ เมื่อคณะเพรสไบเตรีได้เอามือวางบนท่าน
4:15 จงเอาใจใส่ในข้อความเหล่านี้ ฝังตัวท่านไว้ในการนี้ทีเดียว เพื่อความจำเริญของท่านจะได้ปรากฏแจ้งแก่คนทั้งปวง
4:16 จงระวังตัวท่านและคำสอนของท่าน จงยึดข้อที่กล่าวนี้ให้มั่น เพราะเมื่อกระทำดังนั้น ท่านจะช่วยทั้งตัวท่านเองและคนทั้งปวงที่ฟังท่านให้รอดได้


1 ทิโมธี 5

[1]
[2]
[3]
[4]
[5]
[6]

5:1 อย่าพูดสบประมาทคนมีอาวุโส แต่จงตักเตือนเขาเสมือนเป็นบิดา และคนหนุ่มๆทั้งหลายเป็นเสมือนพี่หรือน้อง
5:2 และผู้หญิงผู้มีอาวุโสเป็นเสมือนมารดา และส่วนหญิงสาวๆก็ให้เป็นเสมือนพี่สาวน้องสาว ด้วยความบริสุทธิ์ทั้งหมด

คำสอนเกี่ยวกับหญิงม่ายคริสเตียน
5:3 จงให้เกียรติแก่แม่ม่ายไร้ที่พึ่ง
5:4 แต่ถ้าแม่ม่ายคนใดมีลูกหลานก็ให้ลูกหลานนั้นเรียนเพื่อให้รู้จักที่จะปฏิบัติกับครอบครัวของตนก่อน และให้ตอบแทนคุณบิดามารดาของตน เพราะว่าการกระทำเช่นนี้เป็นการดีและเป็นที่ชอบต่อพระพักตร์พระเจ้า
5:5 ฝ่ายผู้หญิงที่เป็นแม่ม่ายอย่างแท้จริง และอยู่ตามลำพังแต่ผู้เดียวนั้น จงวางใจในพระเจ้า และดำรงอยู่ในการวิงวอนและการอธิษฐานทั้งกลางคืนและกลางวัน
5:6 ส่วนผู้หญิงที่ปล่อยตัวในการสนุกสนานนั้น ก็ตายแล้วทั้งเป็นๆอยู่
5:7 จงกำชับข้อความเหล่านี้ เพื่อเขาจะไม่ถูกตำหนิ
5:8 แต่ถ้าแม้ผู้ใดไม่เลี้ยงดูวงศ์ญาติของตน และโดยเฉพาะอย่างยิ่งคนในบ้านเรือนของตน ผู้นั้นก็ได้ปฏิเสธความเชื่อเสียแล้ว และชั่วยิ่งกว่าคนที่ไม่ได้เชื่อเสียอีก
5:9 อย่าให้แม่ม่ายคนใดที่อายุต่ำกว่าหกสิบปี ลงชื่อในทะเบียนแม่ม่าย จะต้องเป็นภรรยาของชายคนเดียว
5:10 และจะต้องเป็นผู้ที่ได้ชื่อว่าได้กระทำดี เช่นได้เอาใจใส่เลี้ยงดูลูก ได้มีน้ำใจรับรองแขก ได้ล้างเท้าวิสุทธิชน ได้สงเคราะห์คนที่มีความทุกข์ยาก และได้บำเพ็ญคุณความดีทุกอย่าง
5:11 แต่แม่ม่ายสาวๆนั้นอย่ารับขึ้นทะเบียน เพราะว่าเมื่อเขาหลงระเริงห่างจากพระคริสต์ไปแล้ว ก็ใคร่จะสมรสอีก
5:12 เขาจะต้องได้รับพระอาชญา เพราะเขาได้ทิ้งความเชื่อเดิมของเขา
5:13 นอกจากนั้นเขาก็จะกลายเป็นคนเกียจคร้าน เที่ยวไปบ้านนี้บ้านนั้น และมิใช่แต่เกียจคร้านเท่านั้น แต่ปากบอนด้วย และเที่ยวยุ่งกับเรื่องของผู้อื่น พูดสิ่งซึ่งไม่ควรจะพูด
5:14 เหตุฉะนั้นข้าพเจ้าปรารถนาให้พวกแม่ม่ายสาวๆนั้นมีสามี มีบุตร และดูแลบ้านเรือน เพื่อมิให้ศัตรูมีช่องทางนินทาได้
5:15 ด้วยว่ามีบางคนได้หลงตามซาตานไปแล้ว
5:16 ถ้าชายหรือหญิงผู้มีความเชื่อคนใดมีแม่ม่าย ก็ให้เขาช่วยเลี้ยงดู อย่าให้เป็นภาระของคริสตจักรเลย เพื่อคริสตจักรจะได้สงเคราะห์คนที่เป็นแม่ม่ายไร้ที่พึ่งจริงๆ

จงเคารพและช่วยเหลือผู้ปกครองที่ดี
5:17 จงถือว่าผู้ปกครองที่ปกครองดีนั้นสมควรได้รับเกียรติสองเท่า โดยเฉพาะอย่างยิ่งผู้ปกครองที่ทำงานหนักในการเทศนาและสั่งสอน
5:18 เพราะพระคัมภีร์กล่าวว่า ‘อย่าเอาตะกร้าครอบปากวัว เมื่อมันกำลังนวดข้าวอยู่’ และ ‘ผู้ทำงานสมควรจะได้รับค่าจ้างของตน’
5:19 อย่ายอมรับคำกล่าวหาผู้ปกครองคนใด เว้นเสียแต่จะมีพยานสองสามคน
5:20 สำหรับผู้ปกครองที่ยังคงกระทำบาป จงว่ากล่าวเขาต่อหน้าคนทั้งปวง เพื่อผู้อื่นจะได้เกรงกลัวด้วย
5:21 ข้าพเจ้ากำชับท่านต่อพระพักตร์พระเจ้าและต่อพระเยซูคริสต์เจ้า และต่อเหล่าทูตสวรรค์ที่ทรงเลือกสรรไว้แล้วนั้น ให้ท่านรักษาข้อความเหล่านี้ไว้โดยไม่เห็นแก่หน้าผู้ใด และไม่กระทำการใดๆด้วยใจลำเอียง
5:22 อย่าด่วนวางมือเจิมผู้ใด และอย่ามีส่วนร่วมในการกระทำบาปของผู้อื่นเลย จงรักษาตัวให้บริสุทธิ์
5:23 อย่าดื่มแต่น้ำอีกต่อไป แต่จงใช้น้ำองุ่นบ้างเล็กน้อย เพื่อประโยชน์แก่กระเพาะอาหารของท่านและโรคที่บังเกิดแก่ท่านเนืองๆ
5:24 การผิดของบางคนย่อมปรากฏเด่นขึ้นก่อน แล้วก็นำเขาไปถึงที่พิพากษา แต่การผิดของบางคนนั้นจะตามหลังเขาไป
5:25 ฝ่ายการดีของบางคนก็ปรากฏเด่นขึ้นก่อนด้วยเหมือนกัน และการนอกนั้นจะปิดบังไว้ก็ไม่ได้


1 ทิโมธี 6

[1]
[2]
[3]
[4]
[5]
[6]

คำสอนเกี่ยวกับนายและทาส
6:1 จงให้คนทั้งหลายที่อยู่ใต้แอกแห่งความเป็นทาส ถือว่านายของตนเป็นผู้สมควรแก่การได้รับเกียรติยศทุกสถาน เพื่อพระนามของพระเจ้าและคำสอนของพระองค์จะมิได้ถูกหมิ่นประมาท
6:2 ฝ่ายคนเหล่านั้นผู้มีนายเป็นผู้มีความเชื่อก็อย่าให้เขาประมาทนาย เพราะว่าเหตุที่ได้มาเป็นพี่น้องกันแล้ว แต่ยิ่งกว่านั้นเขาต้องรับใช้นายให้ดีขึ้น เพราะเหตุว่านายผู้ที่จะได้รับประโยชน์เป็นผู้สัตย์ซื่อและเป็นที่รัก ข้อความเหล่านี้จงสั่งสอนและตักเตือนกัน

ภัยจากการอยากเป็นคนมั่งมี
6:3 ถ้าผู้ใดสอนผิดไปจากนี้ และไม่ยอมเห็นด้วยกับพระวจนะอันมีหลัก คือพระวจนะของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา และคำสอนที่สมกับทางของพระเจ้า
6:4 ผู้นั้นก็เป็นคนทะนงตัวและไม่รู้อะไร แต่ชอบทุ่มเถียงและโต้แย้งในเรื่องคำ ซึ่งเป็นเหตุให้เกิดการอิจฉากัน การทะเลาะวิวาทกัน การกล่าวร้ายกัน การไม่ไว้วางใจกัน
6:5 และการวิวาทที่ดื้อดึงของผู้มีใจทรามและไร้ความจริง ที่คาดว่าการได้กำไรนั้นเป็นทางของพระเจ้า จงถอนตัวไปเสียจากคนเช่นนี้
6:6 แต่ว่าทางของพระเจ้าพร้อมทั้งความสุขใจก็เป็นกำไรมาก
6:7 เพราะว่าเราไม่ได้เอาอะไรเข้ามาในโลกฉันใด เราก็เอาอะไรออกไปจากโลกไม่ได้ฉันนั้น
6:8 แต่ถ้าเรามีอาหารและเสื้อผ้า ก็ให้เราพอใจด้วยของเหล่านั้นเถิด
6:9 ส่วนคนเหล่านั้นที่อยากร่ำรวยก็ตกอยู่ในการทดลองและติดบ่วงแร้ว และในตัณหาหลายอย่างอันโฉดเขลาและเป็นภัยแก่ตัว ซึ่งทำให้คนเราต้องจมลงถึงความพินาศเสื่อมสูญไป
6:10 ด้วยว่าการรักเงินนั้นเป็นรากเหง้าแห่งความชั่วทั้งสิ้น ขณะที่บางคนโลภสิ่งเหล่านี้จึงได้หลงไปจากความเชื่อนั้น และทิ่มแทงตัวของเขาเองให้ทะลุด้วยความทุกข์ใจเป็นอันมาก

คำกำชับพิเศษสำหรับทิโมธี
6:11 โอ ผู้เป็นคนของพระเจ้า แต่ท่านจงหลีกหนีเสียจากสิ่งเหล่านี้ จงมุ่งมั่นในความชอบธรรม ในทางของพระเจ้า ความเชื่อ ความรัก ความอดทน และความอ่อนสุภาพ
6:12 จงต่อสู้อย่างเต็มกำลังเพื่อความเชื่อ จงยึดชีวิตนิรันดร์ไว้ ซึ่งพระเจ้าทรงเรียกให้ท่านรับในเมื่อท่านได้รับเชื่ออย่างดีต่อหน้าพยานหลายคน
6:13 ข้าพเจ้ากำชับท่านต่อพระเนตรพระเจ้า ผู้ทรงประทานชีวิตแก่สิ่งทั้งปวง และต่อพระเยซูคริสต์ ผู้ได้ทรงเป็นพยานอันดีต่อหน้าปอนทิอัสปีลาต
6:14 ให้ท่านรักษาคำบัญชานี้ไว้อย่าให้ด่างพร้อย และอย่าให้มีที่ติได้ จนถึงเวลาที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจะเสด็จมา
6:15 ซึ่งพระองค์จะทรงสำแดงให้ปรากฏในเวลาของพระองค์ คือพระองค์ผู้เสวยสุขและทรงฤทธิ์สูงสุดแต่พระองค์เดียว พระมหากษัตริย์เหนือกษัตริย์ทั้งปวง และองค์พระผู้เป็นเจ้าเหนือเจ้านายทั้งปวง
6:16 พระองค์ผู้เดียวทรงอมตะ และทรงสถิตในความสว่างที่ซึ่งไม่มีคนใดจะเข้าไปถึง ผู้ซึ่งมนุษย์ไม่เคยเห็น และจะเห็นไม่ได้ พระเกียรติและฤทธานุภาพจงมีแด่พระองค์นั้นสืบๆไปเป็นนิตย์ เอเมน
6:17 จงกำชับคนเหล่านั้นที่มั่งมีฝ่ายโลก อย่าให้มีใจถือมานะทิฐิ อย่าให้ความหวังของเขาอิงอยู่กับทรัพย์อนิจจัง แต่ให้หวังในพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ทรงประทานสิ่งสารพัดให้แก่เราอย่างบริบูรณ์ เพื่อจะให้เราใช้ด้วยความปีติยินดี
6:18 จงกำชับเขาให้กระทำการดี ให้ร่ำรวยในการดีนั้น ให้มีใจพร้อมที่จะให้ทาน ให้มีใจกว้างขวาง
6:19 และส่ำสมไว้เป็นรากอันดีสำหรับตัวของตนเผื่อเวลาข้างหน้า เพื่อว่าเขาจะยึดชีวิตนิรันดร์ไว้
6:20 โอ ทิโมธีเอ๋ย จงรักษาสิ่งที่ได้ฝากไว้กับความไว้วางใจของท่าน จงหลีกเลี่ยงคำพูดที่ลบหลู่และไร้ประโยชน์ และการคัดค้านของสิ่งที่เรียกกันอย่างผิดๆว่าเป็นศาสตร์ความรู้
6:21 ซึ่งบางคนสำคัญผิดอย่างนั้น จึงได้พลาดไปจากความเชื่อ ขอพระคุณจงดำรงอยู่กับท่านเถิด เอเมน [จดหมายฉบับแรกถึงทิโมธี ได้เขียนจากเมืองเลาดีเซีย ซึ่งเป็นนครหลวงในแคว้นฟรีเจีย ปาคาทีอานา]


2 ทิโมธี 1

[1]
[2]
[3]
[4]

ความรักของเปาโลที่มีต่อทิโมธี
1:1 เปาโล อัครสาวกของพระเยซูคริสต์ ตามพระประสงค์ของพระเจ้า ตามพระสัญญาแห่งชีวิต ซึ่งมีในพระเยซูคริสต์
1:2 ถึง ทิโมธี บุตรที่รักของข้าพเจ้า ขอพระคุณและพระเมตตาและสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับท่านเถิด
1:3 ข้าพเจ้าขอบพระคุณพระเจ้าผู้ซึ่งข้าพเจ้าได้รับใช้ ด้วยจิตสำนึกอันบริสุทธิ์สืบมาตั้งแต่บรรพบุรุษของข้าพเจ้า เพราะข้าพเจ้าได้ระลึกถึงท่านในคำอธิษฐานของข้าพเจ้ามิได้หยุดหย่อนทั้งกลางวันกลางคืน
1:4 ก็ได้ปรารถนาเป็นอันมากที่จะเห็นท่าน ระลึกถึงน้ำตาของท่าน เพื่อข้าพเจ้าจะได้เต็มไปด้วยความยินดี
1:5 ข้าพเจ้าระลึกถึงความเชื่ออันแท้นั้นซึ่งมีอยู่ในท่าน และซึ่งเมื่อก่อนได้มีอยู่ในโลอิสยายของท่าน และซึ่งได้มีอยู่ในยูนีสมารดาของท่าน และซึ่งข้าพเจ้าเชื่อมั่นคงว่ามีอยู่ในท่านด้วย
1:6 เหตุฉะนั้นข้าพเจ้าจึงสะกิดใจท่านให้ใช้ของประทานของพระเจ้าที่มีอยู่ในท่าน โดยการวางมือของข้าพเจ้านั้นให้รุ่งเรืองขึ้น
1:7 เพราะว่าพระเจ้ามิได้ทรงประทานจิตที่ขลาดกลัวให้เรา แต่ได้ทรงประทานจิตที่กอปรด้วยฤทธิ์ ความรัก และการบังคับตนเองให้แก่เรา
1:8 เหตุฉะนั้นอย่าละอายคำพยานแห่งองค์พระผู้เป็นเจ้าของเรา หรือของตัวข้าพเจ้าที่ถูกจองจำอยู่เพราะเห็นแก่พระองค์ แต่จงมีส่วนในการยากลำบาก เพื่อเห็นแก่ข่าวประเสริฐ โดยอาศัยฤทธิ์เดชแห่งพระเจ้า
1:9 ผู้ทรงช่วยเราให้รอด และได้ทรงเรียกเราด้วยคำทรงเรียกอันบริสุทธิ์ ไม่ใช่เพราะเห็นแก่การกระทำของเรา แต่เพราะเห็นแก่พระประสงค์ของพระองค์เองและพระคุณซึ่งทรงประทานแก่เราในพระเยซูคริสต์ตั้งแต่ก่อนสร้างโลกมานั้น
1:10 แต่บัดนี้ได้ทรงสำแดงให้ประจักษ์โดยการที่พระเยซูคริสต์พระผู้ช่วยให้รอดของเราเสด็จมา ผู้ได้ทรงกำจัดความตายให้สูญสิ้น และได้ทรงนำชีวิตและสภาพอมตะให้กระจ่างแจ้งโดยข่าวประเสริฐ
1:11 สำหรับข่าวประเสริฐนั้น ข้าพเจ้าได้รับแต่งตั้งให้เป็นนักเทศน์และเป็นอัครสาวก และเป็นครูของพวกต่างชาติ

เปาโลเชื่อมั่นในพระคริสต์อย่างไม่สั่นคลอน
1:12 เพราะเหตุนั้นเองข้าพเจ้าจึงได้ทนทุกข์ลำบากเช่นนี้ ถึงกระนั้นข้าพเจ้าก็ไม่ละอาย เพราะว่าข้าพเจ้ารู้จักพระองค์ที่ข้าพเจ้าได้เชื่อ และข้าพเจ้าเชื่อมั่นว่าพระองค์ทรงฤทธิ์สามารถรักษาซึ่งข้าพเจ้าได้มอบไว้กับพระองค์จนถึงวันนั้น
1:13 จงถือไว้เป็นแบบแห่งคำสอนอันถูกต้องที่ท่านได้ยินจากข้าพเจ้า ในความเชื่อและความรักซึ่งมีอยู่ในพระเยซูคริสต์
1:14 ข้อความอันดีนั้นซึ่งทรงฝากไว้กับท่าน ท่านจงรักษาโดยเดชพระวิญญาณบริสุทธิ์ที่สถิตอยู่ในเรา
1:15 ท่านก็ทราบแล้วว่า คนทั้งปวงที่อยู่ในแคว้นเอเชียนั้นต่างก็ผละไปจากข้าพเจ้า ในพวกนั้นมีฟีเจลัสและเฮอร์โมเกเนสรวมอยู่ด้วย
1:16 ขอองค์พระผู้เป็นเจ้าทรงพระเมตตาแก่ครอบครัวของโอเนสิโฟรัสด้วยเถิด เพราะเขาได้กระทำให้ข้าพเจ้าชื่นใจบ่อยๆ และเขาไม่ละอายต่อโซ่ตรวนของข้าพเจ้าเลย
1:17 แต่ขณะเมื่อเขาอยู่ในกรุงโรม เขาได้อุตส่าห์สืบหาข้าพเจ้าจนพบข้าพเจ้า
1:18 และเขาได้ปรนนิบัติข้าพเจ้าที่เมืองเอเฟซัสมากเพียงใด ท่านก็รู้ดีอยู่แล้ว ขอองค์พระผู้เป็นเจ้าทรงโปรดประทานพระเมตตาขององค์พระผู้เป็นเจ้าแก่เขาในวันนั้นด้วยเถิด


2 ทิโมธี 2

[1]
[2]
[3]
[4]

ทหารที่ดีของพระเยซูเจ้า
2:1 เหตุฉะนั้นบุตรของข้าพเจ้าเอ๋ย จงเข้มแข็งขึ้นในพระคุณซึ่งมีอยู่ในพระเยซูคริสต์
2:2 จงมอบคำสอนเหล่านั้นซึ่งท่านได้ยินจากข้าพเจ้าต่อหน้าพยานหลายคนไว้กับคนที่สัตย์ซื่อ ที่สามารถสอนคนอื่นได้ด้วย
2:3 ฉะนั้นท่านจงทนการยากลำบากดุจทหารที่ดีของพระเยซูคริสต์
2:4 ไม่มีทหารคนใด เมื่อเข้าประจำการแล้ว จะไปห่วงใยกับการทำมาหากินของเขาในชีวิตนี้ เพื่อผู้ที่ได้เลือกเขาให้เป็นทหารนั้นจะได้ชอบใจ
2:5 และถ้าผู้ใดจะเข้าแข่งขันกัน เขาก็คงมิได้สวมมงกุฎ เว้นเสียแต่เขาได้ปฏิบัติตามกฎ
2:6 กสิกรผู้ตรากตรำทำงานก็ต้องเป็นคนแรกที่ได้รับผล
2:7 จงใคร่ครวญถึงสิ่งที่ข้าพเจ้าได้พูดเถิด ด้วยองค์พระผู้เป็นเจ้าจะทรงประทานความเข้าใจให้แก่ท่านในทุกสิ่ง
2:8 จงระลึกถึงพระเยซูคริสต์ ผู้ทรงสืบเชื้อสายจากดาวิด ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตาย ตามข่าวประเสริฐที่ข้าพเจ้าประกาศนั้น
2:9 และเพราะเหตุข่าวประเสริฐนั้น ข้าพเจ้าจึงทนทุกข์ ถูกล่ามโซ่ดังผู้ร้าย แต่พระวจนะของพระเจ้านั้นไม่มีผู้ใดเอาโซ่ล่ามไว้ได้
2:10 เหตุฉะนั้นข้าพเจ้าจึงยอมทนทุกอย่าง เพราะเห็นแก่ผู้ที่ทรงเลือกสรรไว้นั้น เพื่อเขาจะได้รับความรอดด้วย ซึ่งมีอยู่ในพระเยซูคริสต์ พร้อมทั้งสง่าราศีนิรันดร์
2:11 คำนี้เป็นคำสัตย์จริง คือถ้าเราตายกับพระองค์ เราก็จะมีชีวิตอยู่กับพระองค์เช่นกัน
2:12 ถ้าเราทนความทุกข์ทรมาน เราก็จะได้ครองร่วมกับพระองค์ด้วย ถ้าเราปฏิเสธพระองค์ พระองค์ก็จะปฏิเสธเราเช่นเดียวกัน
2:13 ถ้าเราไม่เชื่อ พระองค์ก็ยังทรงไว้ซึ่งความสัตย์ซื่อ เพราะพระองค์จะปฏิเสธพระองค์เองไม่ได้
2:14 จงเตือนเขาทั้งหลายให้ระลึกถึงข้อความเหล่านี้ และกำชับเขาต่อพระพักตร์องค์พระผู้เป็นเจ้า ไม่ให้เขาโต้เถียงกันในเรื่องถ้อยคำ ซึ่งไม่เป็นประโยชน์เลย แต่กลับเป็นเหตุให้คนที่ฟังเขวไป
2:15 จงหมั่นศึกษาค้นคว้าเพื่อสำแดงตนเองให้เป็นที่ชอบพระทัยพระเจ้า เป็นคนงานที่ไม่ต้องละอาย แยกแยะพระวจนะแห่งความจริงนั้นได้อย่างถูกต้อง
2:16 แต่จงหลีกไปเสียจากถ้อยคำหมิ่นประมาทและไร้ประโยชน์ เพราะคำอย่างนั้นย่อมก่อให้เกิดอธรรมมากยิ่งขึ้น
2:17 และคำพูดของเขาจะแพร่ออกไปเหมือนแผลเนื้อร้าย ในพวกนั้นมีฮีเมเนอัสกับฟิเลทัสเป็นต้น
2:18 คนทั้งสองนั้นได้หลงจากความจริง โดยพูดว่าการฟื้นจากความตายนั้นได้ผ่านพ้นไปแล้ว และได้ทำลายความเชื่อของบางคนเสีย
2:19 แต่ว่ารากฐานแห่งพระเจ้านั้นอยู่อย่างมั่นคง โดยมีตราประทับไว้ว่า ‘องค์พระผู้เป็นเจ้าทรงรู้จักคนเหล่านั้นที่เป็นของพระองค์’ และ ‘ให้ทุกคนซึ่งออกพระนามของพระคริสต์ละทิ้งความชั่วช้าเสีย’

ภาชนะที่มีเกียรติและที่ไร้เกียรติ
2:20 แต่ว่าในบ้านใหญ่หลังหนึ่งๆมิได้มีแต่ภาชนะทองและเงินเท่านั้น แต่มีภาชนะไม้และภาชนะดินด้วย บ้างก็มีเกียรติ และบ้างก็ไร้เกียรติ
2:21 เหตุฉะนั้นถ้าผู้ใดชำระตัวให้พ้นจากสิ่งเหล่านี้ เขาก็จะเป็นภาชนะที่มีเกียรติ ซึ่งคัดไว้แล้ว เหมาะที่นายจะใช้ให้เป็นประโยชน์ และถูกเตรียมไว้พร้อมสำหรับการดีทุกอย่าง
2:22 จงหลีกหนีเสียจากราคะตัณหาของคนหนุ่ม แต่จงใฝ่ในความชอบธรรม ในความเชื่อ ความรัก และสันติสุข ร่วมกับผู้ที่ออกพระนามขององค์พระผู้เป็นเจ้าด้วยใจบริสุทธิ์
2:23 จงหลีกเลี่ยงจากปัญหาอันโง่เขลาและไม่เป็นสาระ ด้วยรู้แล้วว่าปัญหาเหล่านั้นก่อให้เกิดการทะเลาะวิวาทกัน
2:24 ฝ่ายผู้รับใช้ขององค์พระผู้เป็นเจ้าต้องไม่เป็นคนที่ชอบการทะเลาะวิวาท แต่ต้องมีใจสุภาพต่อคนทั้งปวง เหมาะที่จะเป็นครูและมีความอดทน
2:25 ด้วยความอ่อนสุภาพจงสอนคนเหล่านั้นที่ต่อสู้กับตัวเอง ถ้าพระเจ้าอาจจะทรงโปรดให้เขากลับใจเสียใหม่มารับความจริง
2:26 และเขาอาจหลุดพ้นบ่วงของพญามาร ผู้ซึ่งดักจับเขาไว้ให้ทำตามความประสงค์ของมัน


2 ทิโมธี 3

[1]
[2]
[3]
[4]

ลักษณะจิตใจของมนุษย์ในยุคสุดท้าย
3:1 แต่จงเข้าใจข้อนี้ด้วย คือว่าในวันสุดท้ายนั้น จะเกิดเหตุการณ์กลียุค
3:2 เหตุว่าคนจะเป็นคนรักตัวเอง เป็นคนเห็นแก่เงิน เป็นคนอวดตัว เป็นคนจองหอง เป็นคนพูดหมิ่นประมาท เป็นคนไม่เชื่อฟังคำบิดามารดา เป็นคนอกตัญญู เป็นคนไร้ศีลธรรม
3:3 เป็นคนไม่รักซึ่งกันและกัน เป็นคนไม่ทำตามสัญญา เป็นคนหาความใส่เขา เป็นคนไม่มีสติรั้งใจ เป็นคนดุร้าย เป็นคนชังคนดี
3:4 เป็นคนทรยศ เป็นคนมุทะลุ เป็นคนหัวสูง เป็นคนรักความสนุกสนานยิ่งกว่ารักพระเจ้า
3:5 เขามีสภาพทางของพระเจ้าภายนอก แต่ฤทธิ์ของทางนั้นเขาปฏิเสธเสีย คนอย่างนี้ท่านจงผินหน้าหนีจากเขาเสียด้วย
3:6 เพราะในบรรดาคนเหล่านั้น มีคนที่แอบไปตามบ้าน แล้วนำหญิงที่เบาปัญญาหนาด้วยบาปไปเป็นเชลย แล้วพากันหลงใหลไปด้วยตัณหาต่างๆ
3:7 ถึงจะเรียนกันอยู่เสมอ แต่ก็ไม่อาจเรียนรู้ถึงความจริงเลย
3:8 แล้วยันเนสกับยัมเบรส์ได้ต่อต้านโมเสสฉันใด คนเหล่านี้ก็ต่อต้านความจริงฉันนั้น เขาเป็นคนใจทราม และในเรื่องความเชื่อนั้นเขาใช้ไม่ได้เลย
3:9 แต่เขาจะก้าวหน้าไปอีกไม่ได้ เพราะความโง่ของเขาจะปรากฏแก่คนทั้งปวง เช่นเดียวกับความโง่ของชายสองคนนั้น
3:10 แต่ท่านก็ประจักษ์ชัดแล้วซึ่งคำสอน การประพฤติ ความมุ่งหมาย ความเชื่อ ความอดทน ความรัก ความเพียร
3:11 การถูกข่มเหง การทนทุกข์ยากลำบากของข้าพเจ้า ซึ่งได้เกิดขึ้นกับข้าพเจ้า ณ เมืองอันทิโอก เมืองอิโคนียูม และเมืองลิสตรา การกดขี่ข่มเหงที่ข้าพเจ้าได้ทนเอา ถึงกระนั้นก็ดีองค์พระผู้เป็นเจ้าได้ทรงโปรดให้ข้าพเจ้ารอดพ้นจากสิ่งเหล่านั้นทั้งหมด
3:12 แท้จริงทุกคนที่ปรารถนาจะดำเนินชีวิตตามทางของพระเจ้าในพระเยซูคริสต์จะถูกกดขี่ข่มเหง
3:13 แต่คนชั่วและคนเจ้าเล่ห์จะชั่วร้ายมากยิ่งขึ้น ทั้งล่อลวงคนอื่น และก็ถูกคนอื่นล่อลวงด้วย
3:14 แต่ฝ่ายท่านจงดำเนินต่อไปในสิ่งที่ท่านเรียนรู้แล้ว และได้เชื่ออย่างมั่นคง ท่านก็รู้ว่าท่านได้เรียนมาจากผู้ใด

พระคัมภีร์อันบริสุทธิ์ทำให้คนของพระเจ้าดีรอบคอบ
3:15 และตั้งแต่เด็กมาแล้ว ที่ท่านได้รู้พระคัมภีร์อันบริสุทธิ์ ซึ่งมีฤทธิ์สอนท่านให้ได้ปัญญาถึงความรอดโดยความเชื่อในพระเยซูคริสต์
3:16 พระคัมภีร์ทุกตอนได้รับการดลใจจากพระเจ้า และเป็นประโยชน์ในการสอน การตักเตือนว่ากล่าว การปรับปรุงแก้ไขคนให้ดี และการอบรมในเรื่องความชอบธรรม
3:17 เพื่อคนของพระเจ้าจะดีรอบคอบ พรักพร้อมที่จะกระทำการดีทุกอย่าง


2 ทิโมธี 4

[1]
[2]
[3]
[4]

คำกำชับที่สำคัญสำหรับทิโมธี
4:1 เหตุฉะนั้นข้าพเจ้ากำชับท่านต่อพระพักตร์พระเจ้า และพระเยซูคริสต์เจ้า ผู้จะทรงพิพากษาคนเป็นและคนตาย เมื่อพระองค์เสด็จมาปรากฏและตั้งอาณาจักรของพระองค์ ว่า
4:2 จงประกาศพระวจนะ ให้ขะมักเขม้นที่จะทำการทั้งในขณะที่มีโอกาสและไม่มีโอกาส จงว่ากล่าว ห้ามปราม และตักเตือนด้วยความอดทนทุกอย่างและการสั่งสอน
4:3 เพราะจะถึงเวลาที่คนจะทนต่อคำสอนอันถูกต้องไม่ได้ แต่เขาจะรวบรวมครูไว้ให้สอนในสิ่งที่เขาชอบฟัง ตามความปรารถนาของตนเอง
4:4 และเขาจะบ่ายหูจากความจริง หันไปฟังเรื่องนิยายต่างๆ
4:5 ฝ่ายท่านจงระวังระไวอยู่ในการทั้งปวง จงอดทนต่อความทุกข์ยากลำบาก จงทำหน้าที่ของผู้ประกาศข่าวประเสริฐ และจงกระทำการรับใช้ของท่านให้สำเร็จ

ชัยชนะของเปาโลในการเผชิญหน้ากับความตายเพื่อพระคริสต์
4:6 เพราะว่าบัดนี้ข้าพเจ้าพร้อมที่จะเป็นเครื่องบูชาแล้ว และเวลาที่ข้าพเจ้าจะจากไปนั้นก็ใกล้จะถึงแล้ว
4:7 ข้าพเจ้าได้ต่อสู้อย่างเต็มกำลัง ข้าพเจ้าได้แข่งขันจนถึงที่สุด ข้าพเจ้าได้รักษาความเชื่อไว้แล้ว
4:8 ตั้งแต่นี้ไป มงกุฎแห่งความชอบธรรมก็เตรียมไว้สำหรับข้าพเจ้าแล้ว ซึ่งองค์พระผู้เป็นเจ้า ผู้พิพากษาอันชอบธรรม จะทรงประทานแก่ข้าพเจ้าในวันนั้น และมิใช่แก่ข้าพเจ้าผู้เดียวเท่านั้น แต่จะทรงประทานแก่คนทั้งปวงที่รักการเสด็จมาของพระองค์

ความต้องการของเปาโล
4:9 จงพยายามมาหาข้าพเจ้าโดยเร็ว
4:10 เพราะว่าเดมาสได้หลงรักโลกปัจจุบันนี้เสียแล้ว และได้ทิ้งข้าพเจ้าไปยังเมืองเธสะโลนิกา เครสเซนส์ได้ไปยังแคว้นกาลาเทีย ทิตัสได้ไปยังเมืองดาลมาเทีย
4:11 ลูกาคนเดียวเท่านั้นที่อยู่กับข้าพเจ้า จงไปตามมาระโกและพาเขามาด้วย เพราะเขาเป็นประโยชน์แก่ข้าพเจ้าสำหรับการรับใช้นี้
4:12 ข้าพเจ้าได้ส่งทีคิกัสไปยังเมืองเอเฟซัสแล้ว
4:13 เมื่อท่านมาจงเอาเสื้อคลุมซึ่งข้าพเจ้าได้ฝากไว้กับคารปัสที่เมืองโตรอัสมาด้วย พร้อมกับหนังสือต่างๆ และสิ่งที่สำคัญที่สุดคือหนังสือที่เขียนบนแผ่นหนัง
4:14 อเล็กซานเดอร์ช่างทองแดงนั้นได้ประทุษร้ายข้าพเจ้าอย่างสาหัส ‘องค์พระผู้เป็นเจ้าจะทรงตอบแทนเขาให้สมกับการกระทำของเขา’
4:15 ท่านจงระวังเขาให้ดีด้วย เพราะเขาได้คัดค้านถ้อยคำของเราอย่างรุนแรง
4:16 ในการแก้คดีครั้งแรกของข้าพเจ้านั้น ไม่มีใครเข้าข้างข้าพเจ้าสักคนเดียว เขาได้ละทิ้งข้าพเจ้าไปหมด ข้าพเจ้าอธิษฐานต่อพระเจ้าว่า ขอโปรดอย่าให้พวกเขาต้องได้รับโทษเลย
4:17 แต่องค์พระผู้เป็นเจ้าทรงประทับอยู่กับข้าพเจ้า และได้ทรงประทานกำลังให้ข้าพเจ้า ข้าพเจ้าจึงประกาศพระวจนะได้อย่างเต็มที่ เพื่อให้คนต่างชาติทั้งปวงได้ยิน ดังนั้นข้าพเจ้าจึงรอดพ้นจากปากสิงโตนั้น
4:18 องค์พระผู้เป็นเจ้าจะทรงโปรดช่วยข้าพเจ้าให้พ้นจากการร้ายทุกอย่าง และจะทรงคุ้มครองข้าพเจ้าไว้จนถึงอาณาจักรสวรรค์ของพระองค์ สง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน
4:19 ขอฝากความคิดถึงมายังปริสคากับอาควิลลา และคนในครัวเรือนของโอเนสิโฟรัสด้วย
4:20 เอรัสทัสยังค้างอยู่ที่เมืองโครินธ์ แต่เมื่อข้าพเจ้าจากโตรฟีมัสที่เมืองมิเลทัสนั้น เขายังป่วยอยู่
4:21 ท่านจงพยายามมาให้ถึงก่อนฤดูหนาว ยูบูลัส ปูเดนส์ ลีนัส คลาวเดีย และพี่น้องทั้งหลายฝากความคิดถึงมายังท่านด้วย
4:22 ขอพระเยซูคริสต์เจ้าทรงสถิตอยู่กับจิตวิญญาณของท่าน ขอพระคุณจงดำรงอยู่กับท่านเถิด เอเมน [จดหมายฉบับที่สองถึงทิโมธี ผู้ได้รับการเจิมให้เป็นศิษยาภิบาลคนแรกแห่งคริสตจักรชาวเอเฟซัส ได้เขียนจากกรุงโรม เมื่อเปาโลถูกพิพากษาต่อหน้าจักรพรรดินีโรเป็นครั้งที่สอง]


ทิตัส 1

[1]
[2]
[3]

คำคำนับ
1:1 เปาโล ผู้รับใช้ของพระเจ้า และอัครสาวกของพระเยซูคริสต์ เนื่องด้วยความเชื่อของผู้ที่พระเจ้าได้ทรงเลือกสรรไว้ และให้รู้จักความจริงตามทางของพระเจ้า
1:2 ด้วยหวังว่าจะได้ชีวิตนิรันดร์ ซึ่งพระเจ้าผู้ไม่สามารถตรัสมุสา ได้ทรงสัญญาไว้ตั้งแต่ก่อนสร้างโลก
1:3 แต่ในเวลาที่พระเจ้าทรงกำหนดไว้ ก็ได้ทรงโปรดให้พระวจนะของพระองค์ปรากฏด้วยการเทศนา ซึ่งข้าพเจ้าได้รับมอบไว้ ตามพระบัญญัติของพระเจ้าผู้ทรงช่วยเราทั้งหลายให้รอด
1:4 ถึง ทิตัส ผู้เป็นบุตรแท้ของข้าพเจ้าในความเชื่อเดียวกัน ขอพระคุณ พระเมตตา และสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์เจ้าพระผู้ช่วยให้รอดของเรา จงดำรงอยู่กับท่านเถิด

ภาระสำคัญของทิตัสที่เกาะครีต
1:5 เพราะเหตุนี้เองข้าพเจ้าจึงละท่านไว้ที่เกาะครีต ก็เพื่อท่านจะได้แก้ไขสิ่งที่ยังบกพร่องให้เรียบร้อย และตั้งผู้ปกครองไว้ทุกเมืองตามที่ข้าพเจ้าได้กำชับท่านแล้ว
1:6 คือถ้ามีใครไม่มีข้อตำหนิ เป็นสามีของหญิงคนเดียว มีบุตรสัตย์ซื่อ และไม่มีใครกล่าวหาว่าบุตรนั้นเป็นนักเลงหรือเป็นคนดื้อกระด้าง
1:7 เพราะว่าศิษยาภิบาลนั้น ในฐานะที่เป็นผู้รับมอบฉันทะจากพระเจ้า ต้องเป็นคนที่ไม่มีข้อตำหนิ ไม่เป็นคนเย่อหยิ่ง ไม่เป็นคนเลือดร้อน ไม่เป็นนักเลงสุรา ไม่เป็นนักเลงหัวไม้ และไม่เป็นคนโลภมักได้
1:8 แต่เป็นคนมีอัชฌาสัยรับแขกดี เป็นผู้รักคนดี เป็นคนมีสติสัมปชัญญะ เป็นคนชอบธรรม เป็นคนบริสุทธิ์ รู้จักบังคับใจตนเอง
1:9 และเป็นคนยึดมั่นในหลักคำสอนอันสัตย์ซื่อตามที่ได้เรียนมาแล้ว เพื่อเขาจะสามารถเตือนสติด้วยคำสอนอันถูกต้อง และชี้แจงแก่ผู้ที่คัดค้านคำสอนนั้น
1:10 เพราะว่ามีคนเป็นอันมากที่ดื้อกระด้าง พูดมากไม่เป็นสาระ และหลอกลวง โดยเฉพาะบรรดาผู้ที่เข้าสุหนัต
1:11 จำเป็นต้องให้เขาสงบปากเสีย ด้วยเขาพลิกบ้านคว่ำทั้งครัวเรือนให้เสียไป โดยสอนสิ่งที่ไม่ควรจะสอนเลย เพราะเห็นแก่เล็กแก่น้อย
1:12 ในพวกเขาเองมีคนหนึ่งเป็นผู้พยากรณ์ได้กล่าวว่า “ชาวครีตเป็นคนพูดปดเสมอ เป็นเหมือนอย่างสัตว์ร้าย เป็นคนเกียจคร้านกินเติบ”
1:13 คำที่เขาอ้างนี้เป็นความจริง เหตุฉะนั้นท่านจงต่อว่าเขาให้แรงๆเพื่อเขาจะได้มีความเชื่ออันถูกต้อง
1:14 และจะมิได้สนใจในนิยายของพวกยิว และในบทบัญญัติของมนุษย์ซึ่งให้หันไปเสียจากความจริง
1:15 สำหรับคนบริสุทธิ์นั้น ทุกสิ่งก็บริสุทธิ์ แต่สำหรับคนชั่วช้า และคนที่ไม่เชื่อนั้น ก็ไม่มีสิ่งใดบริสุทธิ์เลย แต่จิตใจและจิตสำนึกผิดชอบของเขาก็ชั่วมลทินไป
1:16 เขาออกปากยอมรับว่าเขารู้จักพระเจ้า แต่ว่าในการกระทำของเขา เขาก็ปฏิเสธพระองค์ โดยการประพฤติตัวน่ารังเกียจ และไม่เชื่อฟัง และไม่เหมาะที่จะกระทำการดีใดๆเลย


ทิตัส 2

[1]
[2]
[3]

คำสอนที่จำเป็นสำหรับการดำเนินชีวิตในทางของพระเจ้า
2:1 ฝ่ายท่านจงสั่งสอนให้สอดคล้องกับคำสอนอันถูกต้อง
2:2 พึงสอนชายที่สูงอายุให้รู้จักประมาณตนในการกินดื่ม ให้เอาจริงเอาจัง ให้มีสติสัมปชัญญะ ให้มีความเชื่อ ความรัก และความอดทนอันถูกต้อง
2:3 ส่วนผู้หญิงที่สูงอายุก็เหมือนกัน ให้เขามีการประพฤติอย่างบริสุทธิ์ อย่าให้เป็นคนใส่ความเท็จ ไม่เป็นคนที่สนใจเหล้าองุ่นมาก แต่ให้เป็นผู้สอนสิ่งที่ดีงาม
2:4 เพื่อเขาจะได้ฝึกสอนพวกผู้หญิงสาวๆให้รู้จักประมาณตนในการกินดื่ม ให้รักสามีและรักบุตรของตน
2:5 ให้มีสติสัมปชัญญะ เป็นคนบริสุทธิ์ เอาใจใส่ในบ้านเรือน เป็นคนดี และเชื่อฟังสามีของตน เช่นนี้จึงจะไม่มีผู้ใดลบหลู่พระวจนะของพระเจ้าได้
2:6 ส่วนผู้ชายหนุ่มก็เหมือนกัน จงเตือนเขาให้ใช้สติสัมปชัญญะ
2:7 ท่านจงสำแดงตนให้เป็นแบบอย่างในการดีทุกสิ่ง ในคำสอนจงแสดงความสุจริต ให้เอาจริงเอาจัง ให้จริงใจ
2:8 และใช้คำพูดอันถูกต้อง ซึ่งไม่มีผู้ใดจะตำหนิได้ เพื่อฝ่ายปฏิปักษ์จะได้อาย ไม่มีสิ่งใดจะติท่านได้
2:9 จงตักเตือนพวกทาสให้เชื่อฟังนายของตน และให้กระทำสิ่งที่ถูกใจนายทุกประการ อย่าให้เถียงเลย
2:10 อย่าให้ยักยอก แต่ให้สัตย์ซื่อหมดทุกอย่าง เพื่อว่าในการทั้งปวงนั้น เขาจะได้เทิดเกียรติพระดำรัสสอนของพระเจ้า ผู้ทรงเป็นพระผู้ช่วยให้รอดของเรา
2:11 เพราะว่าพระคุณของพระเจ้าที่นำไปถึงความรอดได้ปรากฏแก่คนทั้งปวงแล้ว
2:12 สอนให้เราละทิ้งความอธรรมและโลกียตัณหา และดำเนินชีวิตในโลกปัจจุบันนี้อย่างมีสติสัมปชัญญะ อย่างชอบธรรม และตามทางพระเจ้า
2:13 คอยความหวังอันมีสุข และการปรากฏอันทรงสง่าราศีของพระเจ้าใหญ่ยิ่ง และพระเยซูคริสต์พระผู้ช่วยให้รอดของเรา
2:14 ผู้ได้ทรงโปรดประทานพระองค์เองให้เรา เพื่อไถ่เราให้พ้นจากความชั่วช้าทุกอย่าง และทรงชำระเราให้บริสุทธิ์ เพื่อให้เป็นหมู่ชนพิเศษเฉพาะของพระองค์ และเป็นคนที่ขวนขวายกระทำการดี
2:15 ข้อความเหล่านี้ ท่านจงใช้พูด ตักเตือน และว่ากล่าวเขาด้วยสิทธิอำนาจทุกอย่าง อย่าให้ผู้ใดประมาทท่านได้


ทิตัส 3

[1]
[2]
[3]

คริสเตียนเป็นพลเมืองดี
3:1 จงเตือนเขาให้นอบน้อมต่อผู้ปกครองบ้านเมืองและผู้มีอำนาจ ให้เชื่อฟังบรรดาเจ้าหน้าที่ฝ่ายปกครอง และพร้อมที่จะปฏิบัติการดีทุกอย่าง
3:2 อย่าว่าร้ายผู้ใด อย่าให้เป็นคนมักทะเลาะวิวาทกัน แต่ให้เป็นคนสุภาพ แสดงความอ่อนสุภาพต่อคนทั้งปวง
3:3 เพราะว่าเมื่อก่อนนั้นบางครั้งเราเองก็โง่เช่นกัน ไม่เชื่อฟัง หลงผิด เป็นทาสของกิเลสตัณหาและการเริงสำราญต่างๆ ใช้ชีวิตอย่างเลวร้าย ริษยา น่าชัง และเกลียดชังกันและกัน
3:4 แต่ว่าเมื่อพระเจ้าผู้เป็นพระผู้ช่วยให้รอดของเราทรงพระกรุณาโปรด และประทานความรักแก่มนุษย์ปรากฏแล้ว
3:5 พระองค์ได้ทรงช่วยเราให้รอด มิใช่ด้วยการกระทำที่ชอบธรรมของเราเอง แต่พระองค์ทรงพระกรุณาชำระให้เรามีใจบังเกิดใหม่ และทรงสร้างเราขึ้นมาใหม่โดยพระวิญญาณบริสุทธิ์
3:6 พระองค์นั้นได้ทรงประทานแก่เราทั้งหลายอย่างบริบูรณ์ โดยพระเยซูคริสต์พระผู้ช่วยให้รอดของเรา
3:7 เพื่อว่าเมื่อเราได้เป็นคนชอบธรรมแล้วโดยพระคุณของพระองค์ เราจะได้เป็นผู้ได้รับมรดกที่มุ่งหวังคือชีวิตนิรันดร์
3:8 คำนี้เป็นคำสัตย์จริง ข้าพเจ้าปรารถนาให้ท่านเน้นเรื่องเหล่านี้ เพื่อคนทั้งหลายที่เชื่อในพระเจ้าแล้วจะได้อุตส่าห์กระทำการดี การเหล่านี้ดีและเป็นประโยชน์แก่คนทั้งปวง

จงหลีกเลี่ยงคำถามที่โต้เถียงกันอย่างโง่เขลา
3:9 แต่จงหลีกเสียจากปัญหาโฉดเขลาที่เถียงกัน จากการลำดับวงศ์ตระกูลและการเถียง และการทะเลาะกันเรื่องพระราชบัญญัติ เพราะว่าการอย่างนั้นไร้ประโยชน์และไม่เป็นเรื่องเป็นราว
3:10 คนใดๆที่ยุให้แตกนิกายกัน เมื่อได้ตักเตือนเขาหนหนึ่งและสองหนแล้ว ก็จงปฏิเสธ
3:11 ด้วยรู้แล้วว่าคนเช่นนั้นเป็นคนนอกลู่นอกทางและบาปหนา เขาปรับโทษตัวเขาเอง
3:12 เมื่อข้าพเจ้าจะใช้อารเทมาสหรือทีคิกัสมาหาท่าน ท่านจงรีบไปหาข้าพเจ้าที่เมืองนิโคบุรี เพราะข้าพเจ้าตั้งใจแล้วว่าจะค้างอยู่ที่นั่นจนสิ้นฤดูหนาว
3:13 ท่านจงอุตส่าห์ส่งเศนาสผู้เป็นทนายความกับอปอลโลไปตามทางของเขา อย่าให้เขาขาดสิ่งใด
3:14 ให้พวกเราเรียนรู้ที่จะกระทำการดีด้วยสำหรับความจำเป็นต่างๆ เพื่อพวกเขาจะไม่เป็นคนที่ไร้ผล
3:15 คนทั้งหลายที่อยู่กับข้าพเจ้าฝากความคิดถึงมายังท่าน ขอฝากความคิดถึงมายังคนทั้งปวงที่รักเราในความเชื่อ ขอพระคุณดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงทิตัส ผู้ได้รับการเจิมให้เป็นศิษยาภิบาลคนแรกแห่งคริสตจักรชาวครีต จากเมืองนิโคบุรี แคว้นมาซิโดเนีย]


ฟีเลโมน 1

[1]

คำคำนับจากเปาโลและทิโมธี
1:1 เปาโล ผู้ถูกจองจำเพื่อพระเยซูคริสต์ กับทิโมธีน้องชายของเรา ถึง ฟีเลโมน เพื่อนร่วมงานที่รักของเรา
1:2 และถึงนางอัปเฟียผู้เป็นที่รัก และอารคิปปัสผู้เป็นเพื่อนทหารด้วยกันกับเรา และถึงคริสตจักรที่อยู่ในบ้านของท่าน
1:3 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของเรา และจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด

ความรักและความเชื่อของฟีเลโมน
1:4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า โดยได้เอ่ยถึงท่านเสมอเมื่อข้าพเจ้าอธิษฐาน
1:5 เพราะข้าพเจ้าได้ยินถึงความรักและความเชื่อของท่านที่มีต่อพระเยซูเจ้าและต่อบรรดาวิสุทธิชน
1:6 เพื่อการเป็นพยานถึงความเชื่อของท่านจะได้เกิดผลโดยการรู้ถึงสิ่งดีทุกอย่าง ซึ่งมีอยู่ในท่านโดยทางพระเยซูคริสต์
1:7 น้องเอ๋ย ความรักของท่านทำให้เรามีความยินดีและความชูใจเป็นอย่างยิ่ง เพราะจิตใจของพวกวิสุทธิชนแช่มชื่นขึ้นเพราะท่าน

เปาโลขอร้องเรื่องโอเนสิมัส
1:8 เหตุฉะนั้น แม้ว่าโดยพระคริสต์ ข้าพเจ้ามีใจกล้าพอที่จะสั่งให้ท่านทำสิ่งที่ควรกระทำได้
1:9 แต่เพราะเห็นแก่ความรัก ข้าพเจ้าขออ้อนวอนท่านดีกว่า คืออ้อนวอนอย่างเปาโล ผู้ชราแล้ว และบัดนี้เป็นผู้ถูกจองจำอยู่ เพราะเห็นแก่พระเยซูคริสต์
1:10 ข้าพเจ้าขออ้อนวอนท่านด้วยเรื่องโอเนสิมัส ลูกของข้าพเจ้าซึ่งข้าพเจ้าได้ให้กำเนิดเมื่อข้าพเจ้าถูกจองจำอยู่
1:11 เมื่อก่อนนั้นเขาไม่เป็นประโยชน์แก่ท่าน แต่เดี๋ยวนี้เขาเป็นประโยชน์ทั้งแก่ท่านและแก่ข้าพเจ้า
1:12 ข้าพเจ้าจึงส่งเขาผู้เป็นดวงจิตของข้าพเจ้าทีเดียวกลับไปหาท่านอีก เหตุฉะนั้นท่านจงรับเขาไว้
1:13 ข้าพเจ้าใคร่จะให้เขาอยู่กับข้าพเจ้า เพื่อเขาจะได้ปรนนิบัติข้าพเจ้าแทนท่าน ในระหว่างที่ข้าพเจ้าถูกจองจำเพราะข่าวประเสริฐนั้น
1:14 แต่ว่าข้าพเจ้าจะไม่ปฏิบัติสิ่งใดลงไปนอกจากท่านจะเห็นชอบด้วย เพื่อว่าคุณความดีที่ท่านกระทำนั้นจะไม่เป็นการฝืนใจ แต่จะเป็นความประสงค์ของท่านเอง
1:15 อาจจะเป็นเพราะเหตุนี้ที่ทำให้เขาต้องจากท่านไปชั่วระยะเวลาหนึ่ง เพื่อท่านจะได้เขากลับคืนมาตลอดไป
1:16 บัดนี้เขามิใช่เป็นทาสอีกต่อไป แต่ดียิ่งกว่าทาส คือเป็นพี่น้องที่รัก เขาเป็นที่รักมากของข้าพเจ้า แต่คงจะเป็นที่รักของท่านมากยิ่งกว่านั้นอีก ทั้งในเนื้อหนังและในองค์พระผู้เป็นเจ้า
1:17 เหตุฉะนั้นถ้าท่านถือว่าข้าพเจ้าเป็นเพื่อนร่วมงานของท่าน ก็จงรับเขาไว้เหมือนรับตัวข้าพเจ้าเอง
1:18 ถ้าเขาได้กระทำผิดต่อท่านประการใด หรือเป็นหนี้อะไรท่าน ท่านจงคิดเอาจากข้าพเจ้าเถิด
1:19 ข้าพเจ้า เปาโล ได้เขียนไว้ด้วยมือของข้าพเจ้าเองว่า ข้าพเจ้าจะใช้ให้ ข้าพเจ้าจะไม่อ้างถึงเรื่องที่ท่านเป็นหนี้ข้าพเจ้า และแม้แต่ตัวของท่านเองด้วย
1:20 แท้จริง น้องเอ๋ย จงให้ข้าพเจ้ามีความยินดีในองค์พระผู้เป็นเจ้าเพราะท่านเถิด จงให้ข้าพเจ้าชื่นใจในองค์พระผู้เป็นเจ้า
1:21 ข้าพเจ้ามั่นใจท่านจะเชื่อฟัง จึงได้เขียนมาถึงท่าน เพราะรู้อยู่ว่าท่านจะกระทำยิ่งกว่าที่ข้าพเจ้าขอเสียอีก

ความหวังในอิสรภาพของเปาโล
1:22 อีกประการหนึ่ง ขอท่านได้จัดเตรียมที่พักไว้สำหรับข้าพเจ้าด้วย เพราะข้าพเจ้าหวังว่าจะมาหาท่านอีกตามคำอธิษฐานของท่าน
1:23 เอปาฟรัส ผู้ซึ่งถูกจองจำอยู่ด้วยกันกับข้าพเจ้าเพื่อพระเยซูคริสต์ ได้ฝากความคิดถึงมายังท่าน
1:24 มาระโก อาริสทารคัส เดมาส และลูกา ผู้เป็นเพื่อนร่วมงานกับข้าพเจ้า ก็ฝากความคิดถึงมายังท่านด้วย
1:25 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับจิตวิญญาณของท่านเถิด เอเมน [เขียนจากกรุงโรมถึงฟีเลโมน และส่งโดยโอเนสิมัส ผู้เป็นทาสรับใช้]


ฮีบรู 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สง่าราศีของพระบุตรและพระราชกิจของพระองค์
1:1 ในโบราณกาลพระเจ้าได้ตรัสด้วยวิธีต่างๆมากมายแก่บรรพบุรุษทางพวกศาสดาพยากรณ์
1:2 แต่ในวันสุดท้ายเหล่านี้พระองค์ได้ตรัสแก่เราทั้งหลายทางพระบุตร ผู้ซึ่งพระองค์ได้ทรงตั้งให้เป็นผู้รับสรรพสิ่งทั้งปวงเป็นมรดก พระองค์ได้ทรงสร้างกัลปจักรวาลโดยพระบุตร
1:3 พระบุตรทรงเป็นแสงสะท้อนสง่าราศีของพระเจ้า และทรงมีสภาวะเป็นพิมพ์เดียวกันกับพระองค์ และทรงผดุงสรรพสิ่งไว้โดยพระดำรัสอันทรงฤทธิ์ของพระองค์ เมื่อพระบุตรได้ทรงชำระบาปของเราด้วยพระองค์เองแล้ว ก็ได้ทรงประทับนั่ง ณ เบื้องขวาพระหัตถ์ของผู้ทรงเดชานุภาพเบื้องบน

พระบุตรทรงอยู่เหนือพวกทูตสวรรค์
1:4 พระองค์ทรงเป็นผู้เยี่ยมกว่าเหล่าทูตสวรรค์มากนัก ด้วยว่าพระองค์ทรงรับพระนามที่ประเสริฐกว่านามของทูตสวรรค์นั้นเป็นมรดก
1:5 เพราะว่ามีผู้ใดบ้างในบรรดาทูตสวรรค์ที่พระองค์ได้ตรัสแก่เขาในเวลาใดว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดแก่ท่านแล้ว’ และยังตรัสอีกว่า ‘เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรของเรา’
1:6 และอีกครั้งหนึ่งเมื่อพระองค์ทรงนำพระบุตรหัวปีองค์ที่ได้บังเกิดนั้นให้เสด็จเข้ามาในโลก พระองค์ก็ตรัสว่า ‘ให้บรรดาพวกทูตสวรรค์ทั้งสิ้นของพระเจ้านมัสการท่าน’
1:7 ส่วนพวกทูตสวรรค์นั้น พระองค์ตรัสว่า ‘พระองค์ทรงบันดาลพวกทูตสวรรค์ของพระองค์ให้เป็นดุจวิญญาณ และทรงบันดาลผู้รับใช้ของพระองค์ให้เป็นดุจเปลวเพลิง’
1:8 แต่ส่วนพระบุตรนั้น พระองค์ตรัสว่า ‘โอ พระเจ้าข้า พระที่นั่งของพระองค์ดำรงเป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งอาณาจักรของพระองค์ก็เป็นธารพระกรเที่ยงธรรม
1:9 พระองค์ทรงรักความชอบธรรม และทรงเกลียดชังความชั่วช้า ฉะนั้นพระเจ้า คือ พระเจ้าของพระองค์ ได้ทรงเจิมพระองค์ไว้ด้วยน้ำมันแห่งความยินดียิ่งกว่าพระสหายทั้งปวงของพระองค์’
1:10 และ ‘องค์พระผู้เป็นเจ้าเจ้าข้า เมื่อเดิมพระองค์ทรงวางรากฐานของแผ่นดินโลก และฟ้าสวรรค์เป็นพระหัตถกิจของพระองค์
1:11 สิ่งเหล่านี้จะพินาศไป แต่พระองค์ทรงดำรงอยู่ สิ่งเหล่านี้จะเก่าไปเหมือนเครื่องนุ่งห่ม
1:12 พระองค์จะทรงม้วนสิ่งเหล่านี้ไว้ดุจเสื้อคลุม และสิ่งเหล่านั้นก็จะเปลี่ยนแปลงไป แต่พระองค์ยังทรงเป็นอย่างเดิม และปีเดือนของพระองค์จะไม่สิ้นสุด’
1:13 แต่แก่ทูตสวรรค์องค์ใดเล่าที่พระองค์ได้ตรัสในเวลาใดว่า ‘จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้ศัตรูของท่านเป็นแท่นรองเท้าของท่าน’
1:14 ทูตสวรรค์ทั้งปวงเป็นแต่เพียงวิญญาณผู้ปรนนิบัติ ที่พระองค์ทรงส่งไปช่วยเหลือบรรดาผู้ที่จะได้รับความรอดเป็นมรดกมิใช่หรือ


ฮีบรู 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงใส่ใจกับความรอดอันยิ่งใหญ่
2:1 เหตุฉะนั้นเราควรจะสนใจในข้อความเหล่านั้นที่เราได้ยินได้ฟังให้มากขึ้นอีก เพราะมิฉะนั้นในเวลาหนึ่งเวลาใดเราจะห่างไกลไปจากข้อความเหล่านั้น
2:2 ด้วยว่าถ้าถ้อยคำซึ่งทูตสวรรค์ได้กล่าวไว้นั้นมั่นคง และการละเมิดกับการไม่เชื่อฟังทุกอย่างได้รับผลตอบสนองตามความยุติธรรมแล้ว
2:3 ดังนั้นถ้าเราละเลยความรอดอันยิ่งใหญ่แล้ว เราจะรอดพ้นไปอย่างไรได้ ความรอดนั้นได้เริ่มขึ้นโดยการประกาศขององค์พระผู้เป็นเจ้าเอง และบรรดาผู้ที่ได้ยินพระองค์ ก็ได้รับรองแก่เราว่าเป็นความจริง
2:4 ทั้งนี้พระเจ้าก็ทรงเป็นพยานด้วย โดยทรงแสดงหมายสำคัญและการมหัศจรรย์ และโดยการอัศจรรย์ต่างๆ และโดยของประทานจากพระวิญญาณบริสุทธิ์ ซึ่งทรงประทานตามพระประสงค์ของพระองค์

พระคริสต์ทรงครอบครองอยู่เหนือสิ่งสารพัด
2:5 เพราะว่าพระองค์ไม่ได้ทรงมอบโลกใหม่ซึ่งเรากล่าวถึงนั้นให้อยู่ใต้บังคับของเหล่าทูตสวรรค์
2:6 แต่มีอยู่แห่งหนึ่งที่คนเป็นพยานถึงเรื่องนี้ว่า ‘มนุษย์เป็นผู้ใดเล่าซึ่งพระองค์ทรงระลึกถึงเขา และบุตรมนุษย์เป็นผู้ใดซึ่งพระองค์ทรงเยี่ยมเยียนเขา
2:7 พระองค์ทรงทำให้เขาต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว และพระองค์ทรงประทานสง่าราศีกับเกียรติเป็นมงกุฎให้แก่เขา และได้ทรงตั้งเขาไว้ให้อยู่เหนือบรรดาพระหัตถกิจของพระองค์
2:8 พระองค์ทรงมอบสิ่งทั้งปวงให้อยู่ภายใต้เท้าของเขา’ ในการซึ่งพระองค์ทรงมอบสิ่งทั้งปวงให้อยู่ใต้อำนาจของเขานั้น ไม่มีสิ่งใดเลยที่ไม่อยู่ใต้อำนาจของเขา แต่ขณะนี้ เรายังไม่เห็นว่าทุกสิ่งอยู่ใต้อำนาจของเขา

ความทุกข์ทรมานของพระคริสต์
2:9 แต่เราก็เห็นพระเยซู ผู้ซึ่งพระองค์ทรงทำให้ต่ำกว่าทูตสวรรค์แต่หน่อยเดียวนั้น ทรงได้รับสง่าราศีและพระเกียรติเป็นมงกุฎ เพราะที่พระองค์ทรงสิ้นพระชนม์ด้วยความทุกข์ทรมาน ทั้งนี้โดยพระคุณของพระเจ้า พระองค์จะได้ทรงชิมความตายเพื่อมนุษย์ทุกคน
2:10 ด้วยว่าในการที่พระเจ้าจะทรงพาบุตรเป็นอันมากถึงสง่าราศีนั้น ก็สมอยู่แล้วที่พระองค์ผู้เป็นเจ้าของสิ่งสารพัด และผู้ทรงบันดาลให้สิ่งสารพัดบังเกิดขึ้น จะให้ผู้ที่เป็นนายแห่งความรอดของเขานั้นได้ถึงที่สำเร็จโดยการทนทุกข์ทรมาน
2:11 เพื่อว่าทั้งพระองค์ผู้ชำระคนทั้งหลายให้บริสุทธิ์ และคนเหล่านั้นที่ได้รับการชำระ ก็มาจากแหล่งเดียวกัน เพราะเหตุนั้นพระองค์จึงไม่ทรงละอายที่จะทรงเรียกเขาเหล่านั้นว่า เป็นพี่น้องกัน
2:12 ดังที่พระองค์ตรัสว่า ‘เราจะประกาศพระนามของพระองค์แก่พี่น้องของเรา เราจะร้องเพลงสรรเสริญพระองค์ในท่ามกลางที่ชุมนุมชน’
2:13 และตรัสอีกว่า ‘เราจะไว้วางใจในพระองค์’ ทั้งตรัสอีกว่า ‘ดูเถิด ตัวเรากับบุตรซึ่งพระเจ้าทรงประทานแก่เรา’

พระคริสต์ทรงรับสภาพมนุษย์
2:14 เหตุฉะนั้นครั้นบุตรทั้งหลายมีส่วนในเนื้อและเลือดอยู่แล้ว พระองค์ก็ได้ทรงรับเนื้อและเลือดเหมือนกัน เพื่อโดยความตายพระองค์จะได้ทรงทำลายผู้นั้นที่มีอำนาจแห่งความตาย คือพญามาร
2:15 และจะได้ทรงช่วยเขาเหล่านั้นให้พ้นจากการเป็นทาสชั่วชีวิต เพราะเหตุกลัวความตาย
2:16 ความจริง พระองค์มิได้ทรงรับสภาพของทูตสวรรค์ แต่ทรงรับสภาพของเชื้อสายของอับราฮัม
2:17 เหตุฉะนั้นพระองค์จึงทรงต้องเป็นเหมือนกับพี่น้องทุกอย่าง เพื่อว่าพระองค์จะได้ทรงเป็นมหาปุโรหิต ผู้กอปรด้วยพระเมตตาและความสัตย์ซื่อในการทุกอย่างซึ่งเกี่ยวกับพระเจ้า เพื่อลบล้างบาปทั้งหลายของประชาชน
2:18 เพราะเหตุที่พระองค์ได้ทรงทนทุกข์ทรมานโดยถูกทดลองนั้น พระองค์จึงทรงสามารถช่วยผู้ที่ถูกทดลองนั้นได้


ฮีบรู 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พระคริสต์ทรงอยู่เหนือโมเสส
3:1 เหตุฉะนั้นท่านพี่น้องอันบริสุทธิ์ ผู้เข้าส่วนด้วยกันในการทรงเรียกซึ่งมาจากสวรรค์นั้น จงพิจารณาอัครสาวกและมหาปุโรหิตซึ่งเรารับเชื่ออยู่นั้น คือพระเยซูคริสต์
3:2 ผู้ทรงสัตย์ซื่อต่อพระเจ้าผู้ได้ทรงแต่งตั้งพระองค์ไว้ เหมือนอย่างโมเสสได้สัตย์ซื่อในพรรคพวกของพระองค์ทั้งสิ้น
3:3 แต่ถึงกระนั้นพระองค์ก็ทรงสมควรได้รับพระเกียรติมากกว่าโมเสสมากนัก เช่นเดียวกับผู้สร้างบ้านย่อมมีเกียรติยศมากกว่าบ้านนั้น
3:4 ด้วยว่าบ้านทุกหลังต้องมีผู้สร้าง แต่ว่าผู้ทรงสร้างสรรพสิ่งทั้งปวงก็คือพระเจ้า
3:5 ฝ่ายโมเสสนั้นสัตย์ซื่อในพรรคพวกของพระองค์ทั้งสิ้นก็อย่างคนรับใช้ เพื่อจะได้เป็นพยานถึงเหตุการณ์เหล่านั้นซึ่งจะกล่าวต่อภายหลัง
3:6 แต่พระคริสต์นั้นในฐานะพระบุตรที่ทรงอำนาจเหนือครอบครัวของพระองค์ และเราทั้งหลายเป็นครอบครัวนั้นแหละ หากเราจะยึดความมั่นใจและความชื่นชมยินดีในความหวังนั้นไว้ให้มั่นคงจนถึงที่สุด

คำเตือน: พวกอิสราเอลที่ไม่เชื่อจึงเข้าในแผ่นดินคานาอันไม่ได้
3:7 เหตุฉะนั้น (ตามที่พระวิญญาณบริสุทธิ์ตรัสว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์
3:8 อย่าให้จิตใจของท่านแข็งกระด้างไปอย่างในครั้งกบฏนั้น เหมือนอย่างในวันที่ถูกทดลองในถิ่นทุรกันดาร
3:9 เมื่อบรรพบุรุษของท่านทดลองเราโดยเอาเราเข้าพิสูจน์ และได้เห็นกิจการของเราถึงสี่สิบปี
3:10 เพราะเหตุนั้นเราจึงเคืองคนชั่วอายุนั้น และว่า “ใจของเขาหลงผิดอยู่เสมอ เขาไม่รู้จักทางทั้งหลายของเรา”
3:11 ดังนั้นเราจึงปฏิญาณด้วยความพิโรธของเราว่า “เขาจะไม่ได้เข้าสู่ที่สงบสุขของเรา”’)
3:12 ท่านพี่น้องทั้งหลาย จงระวังให้ดี เพื่อจะไม่มีผู้หนึ่งผู้ใดในพวกท่านมีใจชั่วและไม่เชื่อ แล้วก็หลงไปจากพระเจ้าผู้ทรงพระชนม์
3:13 ท่านจงเตือนสติกันและกันทุกวัน ตลอดเวลาที่เรียกว่า “วันนี้” เพื่อว่าจะไม่มีผู้ใดในพวกท่านมีใจแข็งกระด้างไปเพราะเล่ห์กลของบาป
3:14 เพราะว่าถ้าเรายึดความไว้วางใจที่เรามีอยู่ตอนต้นไว้ให้มั่นคงจนถึงที่สุด เราก็กลายมาเป็นผู้มีส่วนกับพระคริสต์
3:15 เมื่อมีคำกล่าวไว้ว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์ อย่าให้จิตใจของท่านแข็งกระด้างไปอย่างในครั้งกบฏนั้น’
3:16 เพราะบางคน เมื่อเขาได้ยินแล้ว ก็ยังได้กบฏอยู่ แต่มิใช่ทุกคนที่โมเสสได้นำออกจากประเทศอียิปต์
3:17 และใครหนอที่พระองค์ได้ทรงโทมนัสตลอดสี่สิบปีนั้น ก็คนเหล่านั้นที่กระทำบาป และซากศพของเขาทิ้งอยู่ในถิ่นทุรกันดารมิใช่หรือ
3:18 และแก่ใครหนอที่พระองค์ได้ทรงปฏิญาณว่า เขาจะไม่ได้เข้าสู่ที่สงบสุขของพระองค์ ก็คนเหล่านั้นที่ไม่เชื่อมิใช่หรือ
3:19 ฉะนั้นเราจึงรู้ว่า เขาไม่สามารถเข้าไปสู่ที่สงบสุขนั้นได้เพราะเขาไม่ได้เชื่อ


ฮีบรู 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การเข้าสู่ที่สงบสุขโดยความเชื่อ
4:1 เหตุฉะนั้น เมื่อมีพระสัญญาทรงประทานไว้แล้วว่า จะให้เข้าในที่สงบสุขของพระองค์ ให้เราทั้งหลายมีความยำเกรงว่า ในพวกท่านอาจจะมีผู้หนึ่งผู้ใดเหมือนไปไม่ถึง
4:2 เพราะว่าเราได้มีผู้ประกาศข่าวประเสริฐให้แก่เราแล้ว เหมือนแก่เขาเหล่านั้นด้วย แต่ว่าถ้อยคำซึ่งเขาได้ยินนั้นไม่ได้เป็นประโยชน์แก่เขา เพราะว่าเขาไม่มีความเชื่อพ้องกับผู้ที่ได้ยิน
4:3 เพราะว่าเราทั้งหลายที่เชื่อแล้วก็เข้าในที่สงบสุขนั้น เหมือนพระองค์ได้ตรัสไว้แล้วว่า ‘ตามที่เราได้ปฏิญาณด้วยความพิโรธของเราว่า “เขาจะไม่ได้เข้าสู่ที่สงบสุขของเรา”’ แม้ว่างานนั้นสำเร็จแล้วตั้งแต่วางรากสร้างโลก
4:4 และมีข้อหนึ่งที่พระองค์ได้ตรัสถึงวันที่เจ็ดดังนี้ว่า ‘ในวันที่เจ็ดพระเจ้าทรงพักการงานทั้งสิ้นของพระองค์’
4:5 และแห่งเดียวกันนั้นได้ตรัสอีกว่า ‘เขาจะไม่ได้เข้าสู่ที่สงบสุขของเรา’
4:6 ครั้นเห็นแล้วว่ายังมีช่องให้บางคนเข้าในที่สงบสุขนั้น และคนเหล่านั้นที่ได้ยินข่าวประเสริฐคราวก่อนไม่ได้เข้าเพราะเขาไม่เชื่อ
4:7 พระองค์จึงได้ทรงกำหนดวันหนึ่งไว้อีก คือกล่าวในคัมภีร์ของดาวิดครั้นล่วงไปช้านานแล้วว่า “วันนี้” เหมือนตรัสเมื่อคราวก่อนแล้วว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์ อย่าให้จิตใจของท่านแข็งกระด้างไป’
4:8 เพราะว่าถ้าเยซูได้พาเขาเข้าสู่ที่สงบสุขนั้นแล้ว พระองค์ก็คงมิได้ตรัสในภายหลังถึงวันอื่นอีก
4:9 ฉะนั้นจึงยังมีสะบาโตสำหรับชนชาติของพระเจ้า
4:10 ด้วยว่าคนใดที่ได้เข้าไปในที่สงบสุขของตนแล้ว ก็ได้หยุดการงานของตน เหมือนพระเจ้าได้ทรงหยุดจากพระราชกิจของพระองค์
4:11 เหตุฉะนั้นให้เราทั้งหลายอุตส่าห์เข้าในที่สงบสุขนั้น เพื่อมิให้ผู้หนึ่งผู้ใดตกหลงไปในการไม่เชื่อเช่นเขาเหล่านั้นซึ่งเป็นตัวอย่าง
4:12 เพราะว่าพระวจนะของพระเจ้านั้นมีชีวิต และทรงพลานุภาพอยู่เสมอ คมยิ่งกว่าดาบสองคมใดๆ แทงทะลุกระทั่งจิตและวิญญาณ ตลอดข้อกระดูกและไขในกระดูก และสามารถวินิจฉัยความคิดและความมุ่งหมายในใจด้วย
4:13 ไม่มีสิ่งเนรมิตสร้างใดๆ ที่ไม่ได้ปรากฏในสายพระเนตรของพระองค์ แต่สิ่งสารพัดก็เปลือยเปล่าและปรากฏแจ้งต่อพระเนตรของพระองค์ผู้ซึ่งเราต้องเกี่ยวข้องด้วย

พระเยซูทรงเป็นมหาปุโรหิต
4:14 เหตุฉะนั้นเมื่อเรามีมหาปุโรหิตผู้เป็นใหญ่ที่ผ่านฟ้าสวรรค์ไปแล้ว คือพระเยซูพระบุตรของพระเจ้า ขอให้เราทั้งหลายมั่นคงในการยอมรับของเราไว้
4:15 เพราะว่าเรามิได้มีมหาปุโรหิตที่ไม่สามารถจะเห็นใจในความอ่อนแอของเรา แต่ได้ทรงถูกทดลองเหมือนอย่างเราทุกประการ ถึงกระนั้นพระองค์ก็ยังปราศจากบาป
4:16 ฉะนั้นขอให้เราทั้งหลายจงมีใจกล้าเข้ามาถึงพระที่นั่งแห่งพระคุณ เพื่อเราจะได้รับพระเมตตา และจะได้พบพระคุณที่จะช่วยเราในขณะที่ต้องการ


ฮีบรู 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

มหาปุโรหิตที่มาจากมนุษย์ก็ไม่สมบูรณ์
5:1 ฝ่ายมหาปุโรหิตทุกคนที่เลือกมาจากมนุษย์ได้แต่งตั้งไว้ให้สำหรับมนุษย์ในบรรดาการซึ่งเกี่ยวกับพระเจ้า เพื่อท่านจะได้นำเครื่องบรรณาการและเครื่องบูชามาถวายเพราะความบาป
5:2 ท่านนั้นมีใจเมตตากรุณาคนโง่และคนหลงผิดได้ เพราะท่านเองก็มีความอ่อนกำลังอยู่รอบตัวด้วย
5:3 เหตุฉะนั้นท่านต้องถวายเครื่องบูชาเพราะความบาปเพื่อคนทั้งปวงฉันใด ท่านจึงต้องถวายเพื่อตัวเองด้วยฉันนั้น
5:4 และไม่มีผู้ใดตั้งตนเองสำหรับเกียรตินี้ได้ เว้นแต่พระเจ้าทรงเรียกเหมือนอย่างทรงเรียกอาโรน

เมลคีเซเดคเป็นภาพเล็งถึงพระคริสต์
5:5 ในทำนองเดียวกัน พระคริสต์ก็ไม่ได้ทรงยกย่องพระองค์เองขึ้นเป็นมหาปุโรหิต แต่เป็นโดยพระเจ้า ผู้ได้ตรัสกับพระองค์ว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดแก่ท่านแล้ว’
5:6 เหมือนพระองค์ได้ตรัสอีกแห่งหนึ่งว่า ‘ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค’
5:7 ฝ่ายพระเยซู ขณะเมื่อพระองค์ดำรงอยู่ในเนื้อหนังนั้น พระองค์ได้ถวายคำอธิษฐาน และทูลวิงวอนด้วยทรงกันแสงมากมายและน้ำพระเนตรไหล ต่อพระเจ้าผู้ทรงสามารถช่วยพระองค์ให้พ้นจากความตายได้ และพระเจ้าได้ทรงสดับเพราะพระองค์นั้นได้ยำเกรง
5:8 ถึงแม้ว่าพระองค์ทรงเป็นพระบุตร พระองค์ก็ทรงเรียนรู้ที่จะนอบน้อมยอมเชื่อฟัง โดยความทุกข์ลำบากที่พระองค์ได้ทรงทนเอา
5:9 และเมื่อทรงถูกทำให้เพียบพร้อมทุกประการแล้ว พระองค์ก็ทรงกลายเป็นผู้จัดความรอดนิรันดร์สำหรับคนทั้งปวงที่เชื่อฟังพระองค์
5:10 โดยพระเจ้าได้ทรงตั้งพระองค์ให้เป็นมหาปุโรหิตตามอย่างของเมลคีเซเดค

ทารกคริสเตียน
5:11 เรื่องเกี่ยวกับพระองค์นั้นมีมากและยากที่จะอธิบายให้เข้าใจได้ เพราะว่าท่านทั้งหลายกลายเป็นคนหูตึงเสียแล้ว
5:12 ถึงแม้ว่าขณะนี้ท่านทั้งหลายควรจะเป็นครูได้แล้ว แต่ท่านก็ต้องให้คนอื่นสอนท่านอีกในเรื่องหลักเบื้องต้นแห่งพระวจนะของพระเจ้า และท่านทั้งหลายกลายเป็นคนที่ยังต้องกินน้ำนม ไม่ใช่อาหารแข็ง
5:13 เพราะว่าทุกคนที่ยังกินน้ำนมนั้นก็ยังไม่ชำนาญในพระวจนะแห่งความชอบธรรม เพราะเขายังเป็นทารกอยู่
5:14 แต่อาหารแข็งนั้นเป็นอาหารสำหรับผู้ใหญ่ คือผู้ที่เคยฝึกหัดความคิดของเขาจนสังเกตได้ว่าไหนดีไหนชั่ว


ฮีบรู 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำสอนให้ละประถมโอวาทของพระคริสต์และก้าวไปถึงความบริบูรณ์
6:1 เหตุฉะนั้นให้เราละประถมโอวาทของพระคริสต์ไว้ และให้เราก้าวหน้าไปถึงความบริบูรณ์ อย่าเอาสิ่งเหล่านี้มาวางเป็นรากอีกเลย คือการกลับใจเสียใหม่จากการกระทำที่ตายแล้ว และความเชื่อในพระเจ้า
6:2 และคำสอนว่าด้วยพิธีบัพติศมา และการวางมือ และการเป็นขึ้นมาจากตาย และการพิพากษาลงโทษเป็นนิตย์นั้น
6:3 ถ้าพระเจ้าจะทรงโปรดอนุญาต เราก็จะกระทำอย่างนี้ได้
6:4 เพราะว่าคนเหล่านั้นที่ได้รับความสว่างมาครั้งหนึ่งแล้ว และได้รู้รสของประทานจากสวรรค์ ได้มีส่วนในพระวิญญาณบริสุทธิ์
6:5 และได้ชิมความดีงามแห่งพระวจนะของพระเจ้า และฤทธิ์เดชแห่งยุคที่จะมานั้น
6:6 ถ้าเขาเหล่านั้นจะหลงอยู่อย่างนี้ ก็เหลือวิสัยที่จะให้เขากลับใจเสียใหม่อีกได้ เพราะตัวเขาเองได้ตรึงพระบุตรของพระเจ้าเสียอีกแล้ว และได้ทำให้พระองค์ขายหน้าต่อธารกำนัล
6:7 ด้วยว่าพื้นแผ่นดินที่ได้ดูดดื่มน้ำฝนที่ตกลงมาเนืองๆและงอกขึ้นมาเป็นต้นผักให้ประโยชน์แก่คนทั้งหลายที่ได้พรวนดินด้วยนั้น ก็รับพระพรมาจากพระเจ้า
6:8 แต่ดินที่งอกหนามใหญ่และหนามย่อยก็ถูกทอดทิ้ง และเกือบจะถึงที่สาปแช่งแล้ว ซึ่งในที่สุดก็จะถูกเผาไฟเสีย
6:9 แต่ดูก่อนพวกที่รัก แม้เราพูดอย่างนั้น เราก็เชื่อแน่ว่าท่านทั้งหลายคงจะได้สิ่งที่ดีกว่านั้น และสิ่งซึ่งเกี่ยวกับความรอด
6:10 เพราะว่าพระเจ้าไม่ทรงอธรรมที่จะทรงลืมการงานและการทำงานหนักด้วยความรักซึ่งท่านได้แสดงต่อพระนามของพระองค์ คือการรับใช้วิสุทธิชนนั้นและยังรับใช้อยู่
6:11 และเราปรารถนาให้ท่านทั้งหลายทุกคนแสดงความตั้งใจจริงให้ถึงความมั่นใจอย่างเต็มที่แห่งความหวังนั้นจนถึงที่สุดปลาย
6:12 เพื่อท่านจะไม่เป็นคนเฉื่อยช้า แต่ให้ตามเยี่ยงอย่างแห่งคนเหล่านั้นที่อาศัยความเชื่อและความเพียร จึงได้รับตามพระสัญญาเป็นมรดก

พระสัญญาอันมั่นคงของพระเจ้า
6:13 เพราะว่าเมื่อพระเจ้าได้ทรงทำพระสัญญาไว้กับอับราฮัมนั้น โดยเหตุที่ไม่มีใครเป็นใหญ่กว่าพระองค์ที่พระองค์จะทรงให้คำปฏิญาณได้นั้น พระองค์ก็ได้ทรงให้คำปฏิญาณแก่พระองค์เอง
6:14 คือตรัสว่า ‘เราจะอวยพรท่านแน่ เราจะทวีเชื้อสายของท่านให้มากขึ้น’
6:15 เช่นนั้นแหละ เมื่ออับราฮัมได้ทนคอยด้วยความเพียรแล้ว ท่านก็ได้รับตามพระสัญญานั้น
6:16 ส่วนมนุษย์นั้นต้องปฏิญาณต่อหน้าผู้ที่เป็นใหญ่กว่าตน และเมื่อเกิดข้อทุ่มเถียงอะไรกันขึ้น ก็ต้องถือคำปฏิญาณนั้นเป็นคำยืนยันขั้นเด็ดขาด
6:17 ฝ่ายพระเจ้าเมื่อพระองค์ทรงหมายพระทัยจะสำแดงให้ผู้ที่รับคำทรงสัญญานั้นเป็นมรดกรู้ให้แน่ใจยิ่งขึ้นว่า พระดำริของพระองค์จะแปรปรวนไม่ได้ พระองค์จึงได้ทรงให้คำปฏิญาณไว้ด้วย
6:18 เพื่อด้วยสองประการนั้นที่เปลี่ยนแปลงไม่ได้ ในที่ซึ่งพระองค์จะตรัสมุสาไม่ได้นั้น เราซึ่งได้หนีมาหาที่ลี้ภัยนั้นจึงจะได้รับการหนุนน้ำใจอย่างจริงจัง ที่จะฉวยเอาความหวังซึ่งมีอยู่ตรงหน้าเรา
6:19 ความหวังนั้นเรายึดไว้ต่างสมอของจิตวิญญาณ เป็นความหวังทั้งแน่และมั่นคง และได้ทอดไว้ภายในม่าน
6:20 ที่ผู้นำหน้าได้เสด็จเข้าไปเผื่อเราแล้ว คือพระเยซูผู้ทรงได้รับการแต่งตั้งเป็นมหาปุโรหิตเป็นนิตย์ตามอย่างเมลคีเซเดค


ฮีบรู 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เมลคีเซเดคเป็นแบบอย่างของพระคริสต์
7:1 เพราะเมลคีเซเดคผู้นี้คือกษัตริย์เมืองซาเล็ม เป็นปุโรหิตของพระเจ้าผู้สูงสุด ผู้ได้พบอับราฮัมขณะที่กำลังกลับมาจากการฆ่าฟันกษัตริย์ทั้งหลาย และได้อวยพรแก่อับราฮัม
7:2 อับราฮัมก็ได้ถวายของหนึ่งในสิบจากของทั้งปวงแก่ท่านผู้นี้ ตอนแรกท่านผู้นี้แปลว่ากษัตริย์แห่งความชอบธรรม แล้วหลังจากนั้นก็แปลว่ากษัตริย์เมืองซาเล็มด้วย ซึ่งหมายถึงกษัตริย์แห่งสันติสุข
7:3 บิดามารดาและตระกูลของท่านก็ไม่มี วันเริ่มต้นและวันสิ้นสุดของชีวิตก็ไม่มีเช่นกัน แต่เป็นเหมือนพระบุตรของพระเจ้า ซึ่งดำรงตำแหน่งปุโรหิตอยู่ตลอดเวลา

ปุโรหิตตระกูลเลวีได้ถวายสิบชักหนึ่งแก่เมลคีเซเดคโดยทางอับราฮัม
7:4 แล้วจงคิดดูเถิดว่า ท่านผู้นี้ยิ่งใหญ่เพียงไร ซึ่งแม้แต่อับราฮัมผู้เป็นต้นตระกูลของเรานั้นยังได้ชักหนึ่งในสิบจากของริบนั้นมาถวายแก่ท่าน
7:5 และแท้จริงบรรดาบุตรของเลวี ซึ่งได้รับตำแหน่งปุโรหิตนั้น ถึงแม้ว่าท่านเหล่านั้นได้บังเกิดจากเอวของอับราฮัม ก็ยังมีพระบัญชาสั่งให้รับสิบชักหนึ่งจากประชาชนตามพระราชบัญญัติ คือจากพวกพี่น้องของตน
7:6 แต่ท่านผู้นี้ไม่ใช่เชื้อสายพวกเขา แต่ก็ยังได้รับสิบชักหนึ่งจากอับราฮัม และได้อวยพรให้อับราฮัมผู้ที่ได้รับพระสัญญาทั้งหลาย
7:7 สิ่งที่ค้านไม่ได้ คือผู้น้อยต้องรับพรจากผู้ใหญ่
7:8 ฝ่ายข้างนี้มนุษย์ที่ต้องตายยังได้รับสิบชักหนึ่ง แต่ฝ่ายข้างโน้นท่านผู้เดียวได้รับ และมีพยานกล่าวถึงท่านว่าท่านยังมีชีวิตอยู่
7:9 ถ้าจะพูดไปอีกอย่างหนึ่งก็ว่า เลวีนั้นที่รับสิบชักหนึ่งก็ยังได้ถวายสิบชักหนึ่งทางอับราฮัม
7:10 เพราะว่าขณะนั้นเขายังอยู่ในเอวของบรรพบุรุษ ขณะที่เมลคีเซเดคได้พบกับอับราฮัม

ตำแหน่งปุโรหิตของพระคริสต์เหนือกว่าตำแหน่งของอาโรน
7:11 เหตุฉะนั้นถ้าเมื่อจะถึงความสำเร็จได้ในทางตำแหน่งปุโรหิตที่สืบมาจากตระกูลเลวี (ด้วยว่าประชาชนได้รับพระราชบัญญัติโดยทางตำแหน่งนี้) ที่ไหนจะต้องการให้มีปุโรหิตอีกตามอย่างเมลคีเซเดคเล่า ซึ่งมิได้เรียกตามอย่างอาโรน
7:12 เพราะเมื่อตำแหน่งปุโรหิตเปลี่ยนแปลงไปแล้ว พระราชบัญญัติก็จำเป็นจะต้องเปลี่ยนแปลงไปด้วย
7:13 เพราะว่าท่านที่เรากล่าวถึงนั้นมาจากตระกูลอื่น ซึ่งเป็นตระกูลที่ยังไม่มีผู้ใดเคยทำหน้าที่ปรนนิบัติที่แท่นบูชาเลย
7:14 เพราะเป็นที่ประจักษ์ชัดแล้วว่า องค์พระผู้เป็นเจ้าของเรานั้นได้ทรงสืบเชื้อสายมาจากตระกูลยูดาห์ โมเสสไม่ได้ว่าจะมีปุโรหิตมาจากตระกูลนั้นเลย
7:15 และข้อนี้ประจักษ์ชัดยิ่งขึ้นอีก เมื่อปรากฏว่ามีปุโรหิตอีกผู้หนึ่งเกิดขึ้นตามอย่างของเมลคีเซเดค
7:16 ซึ่งไม่ได้ทรงตั้งขึ้นตามพระราชบัญญัติซึ่งเป็นบทบัญญัติสำหรับเนื้อหนัง แต่ตามฤทธิ์เดชแห่งชีวิตอันไม่รู้สิ้นสุดเลย
7:17 เพราะมีพยานกล่าวถึงท่านว่า ‘ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค’
7:18 ด้วยว่าจริงๆแล้วพระบัญญัติที่มีอยู่เดิมนั้น ก็ได้ยกเลิกไป เพราะขาดฤทธิ์และไร้ประโยชน์
7:19 เพราะว่าพระราชบัญญัตินั้นไม่ได้ทำอะไรให้ถึงความสำเร็จ แต่ได้นำความหวังอันดีกว่าเข้ามา และโดยความหวังนั้นเราทั้งหลายจึงเข้ามาใกล้พระเจ้า
7:20 ที่ว่าดีกว่านั้นก็เพราะว่า ปุโรหิตคนนั้นได้ทรงตั้งขึ้นโดยทรงปฏิญาณไว้
7:21 (บรรดาปุโรหิตเหล่านั้นไม่มีการกล่าวปฏิญาณเมื่อเขาเข้ารับตำแหน่ง แต่ส่วนปุโรหิตนี้มีคำกล่าวปฏิญาณจากพระองค์ว่า ‘องค์พระผู้เป็นเจ้าทรงปฏิญาณแล้ว และจะไม่เปลี่ยนพระทัยของพระองค์ว่า “ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค”’)
7:22 พระเยซูก็ได้ทรงเป็นผู้รับประกันแห่งพันธสัญญาอันดีกว่าสักเพียงใด

ปุโรหิตตระกูลเลวีจะต้องตาย แต่พระเยซูทรงดำรงอยู่เป็นนิตย์
7:23 แท้จริงส่วนปุโรหิตเหล่านั้นก็ได้ทรงตั้งขึ้นไว้หลายคน เพราะว่าความตายได้ขัดขวางไม่ให้ดำรงอยู่ในตำแหน่งเรื่อยไป
7:24 แต่ฝ่ายพระองค์นี้ โดยเหตุที่พระองค์ดำรงอยู่เป็นนิตย์ ตำแหน่งปุโรหิตของพระองค์จึงไม่แปรปรวน
7:25 ด้วยเหตุนี้ พระองค์จึงทรงสามารถเป็นนิตย์ที่จะช่วยคนทั้งปวงที่ได้เข้ามาถึงพระเจ้าโดยทางพระองค์นั้นให้ได้รับความรอด เพราะว่าพระองค์ทรงพระชนม์อยู่เป็นนิตย์เพื่อเสนอความให้คนเหล่านั้น
7:26 มหาปุโรหิตเช่นนี้แหละที่เหมาะสำหรับเรา คือเป็นผู้บริสุทธิ์ ปราศจากอุบาย ไร้มลทิน แยกจากคนบาปทั้งปวง ประทับอยู่สูงกว่าฟ้าสวรรค์
7:27 พระองค์ไม่ต้องทรงนำเครื่องบูชามาทุกวันๆดังเช่นมหาปุโรหิตอื่นๆ ผู้ซึ่งถวายสำหรับความผิดของตัวเองก่อน แล้วจึงถวายสำหรับความผิดของประชาชน ส่วนพระองค์ได้ทรงถวายเครื่องบูชาเพียงครั้งเดียว คือเมื่อพระองค์ได้ทรงถวายพระองค์เอง
7:28 ด้วยว่าพระราชบัญญัตินั้นได้แต่งตั้งมนุษย์ที่อ่อนกำลังขึ้นเป็นมหาปุโรหิต แต่คำทรงปฏิญาณนั้นซึ่งมาภายหลังพระราชบัญญัติ ได้ทรงแต่งตั้งพระบุตรขึ้น ผู้ถึงความสำเร็จเป็นนิตย์


ฮีบรู 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พิธีต่างๆชี้ให้เห็นถึงความจริงของพระเจ้า
8:1 บัดนี้ ในเรื่องที่เราพูดมาแล้วนั้น ข้อสรุปนั้นคือว่า เรามีมหาปุโรหิตอย่างนี้เอง ผู้ได้ประทับเบื้องขวาพระที่นั่งแห่งผู้ทรงเดชานุภาพในฟ้าสวรรค์
8:2 เป็นผู้ปฏิบัติกิจในสถานบริสุทธิ์ และในพลับพลาแท้ซึ่งองค์พระผู้เป็นเจ้าได้ทรงตั้งไว้ ไม่ใช่มนุษย์ตั้ง
8:3 เพราะว่าทรงตั้งมหาปุโรหิตทุกคนขึ้นเพื่อให้ถวายของกำนัลและเครื่องบูชา ด้วยเหตุนี้จึงจำเป็นที่มหาปุโรหิตผู้นี้ต้องมีสิ่งหนึ่งสิ่งใดถวายด้วย
8:4 เพราะถ้าพระองค์ทรงอยู่ในโลก พระองค์ก็จะไม่ได้ทรงเป็นปุโรหิต เพราะว่ามีปุโรหิตที่ถวายของกำนัลตามพระราชบัญญัติอยู่แล้ว
8:5 ปุโรหิตเหล่านั้นปฏิบัติตามแบบและเงาแห่งสิ่งเหล่านั้นที่อยู่ในสวรรค์ เหมือนพระเจ้าได้ทรงสั่งแก่โมเสสครั้นเมื่อท่านจะสร้างพลับพลานั้นว่า ‘ดูเถิด จงทำทุกสิ่งตามแบบอย่างที่เราแจ้งแก่ท่านบนภูเขา’

พันธสัญญาใหม่ก็เข้ามาแทนที่พันธสัญญาเก่า
8:6 แต่ว่าพระองค์ได้ทรงเป็นคนกลางแห่งพันธสัญญาอันประเสริฐกว่าเก่า เพราะได้ทรงตั้งขึ้นโดยพระสัญญาอันดีกว่าเก่าเท่าใด บัดนี้พระองค์ก็ได้ตำแหน่งอันเลิศกว่าเก่าเท่านั้น
8:7 เพราะว่าถ้าพันธสัญญาเดิมนั้นไม่มีข้อบกพร่องแล้ว ก็ไม่จำเป็นที่จะต้องมีพันธสัญญาที่สองอีก
8:8 ด้วยว่าพระเจ้าตรัสติเขาว่า ‘องค์พระผู้เป็นเจ้าตรัสว่า “ดูเถิด วันเวลาจะมาถึง ซึ่งเราจะทำพันธสัญญาใหม่กับวงศ์วานอิสราเอล และวงศ์วานยูดาห์
8:9 ไม่เหมือนกับพันธสัญญาซึ่งเราได้กระทำกับบรรพบุรุษของเขาทั้งหลาย เมื่อเราจูงมือเขาเพื่อนำเขาออกจากแผ่นดินอียิปต์ เพราะว่าเขาเหล่านั้นไม่ได้มั่นอยู่ในพันธสัญญาของเราอีกต่อไปแล้ว เราจึงได้ละเขาไว้” องค์พระผู้เป็นเจ้าตรัสดังนี้แหละ
8:10 “นี่คือพันธสัญญาซึ่งเราจะกระทำกับวงศ์วานอิสราเอลภายหลังสมัยนั้น” องค์พระผู้เป็นเจ้าตรัส “เราจะบรรจุราชบัญญัติของเราไว้ในจิตใจของเขาทั้งหลาย และจะจารึกมันไว้ที่ในดวงใจของเขาทั้งหลาย และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นประชาชนของเรา
8:11 และทุกคนจะไม่สอนเพื่อนบ้านของตนและพี่น้องของตนแต่ละคนอีกว่า ‘จงรู้จักองค์พระผู้เป็นเจ้า’ เพราะเขาทั้งหลายจะรู้จักเราหมด ตั้งแต่คนต่ำต้อยที่สุดถึงคนใหญ่โตที่สุด
8:12 เพราะเราจะกรุณาต่อการอธรรมของเขา และจะไม่จดจำบาปและความชั่วช้าของเขาอีกต่อไป”’
8:13 เมื่อพระองค์ตรัสถึง “พันธสัญญาใหม่” พระองค์ทรงถือว่า พันธสัญญาเดิมนั้นพ้นสมัยไปแล้ว และสิ่งที่พ้นสมัยและเก่าไปแล้วนั้น ก็พร้อมที่จะเสื่อมสูญไป


ฮีบรู 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พิธีต่างๆในพันธสัญญาเดิมเป็นแบบอย่างของพันธสัญญาใหม่
9:1 แท้จริงถึงแม้พันธสัญญาเดิมนั้นก็ยังได้มีกฎสำหรับการปรนนิบัติในพิธีนมัสการ และได้มีสถานอันบริสุทธิ์สำหรับโลกนี้
9:2 เพราะว่าได้มีพลับพลาสร้างขึ้นตกแต่งเสร็จแล้ว คือห้องชั้นนอก ซึ่งมีคันประทีป โต๊ะ และขนมปังหน้าพระพักตร์ ห้องนี้เรียกว่าที่บริสุทธิ์
9:3 และภายในม่านชั้นที่สองมีห้องพลับพลาซึ่งเรียกว่า ที่บริสุทธิ์ที่สุด
9:4 ห้องนั้นมีแท่นทองคำสำหรับถวายเครื่องหอม และมีหีบพันธสัญญาหุ้มด้วยทองคำทุกด้าน ในหีบนั้นมีโถทองคำใส่มานา และมีไม้เท้าของอาโรนที่ออกช่อ และมีแผ่นศิลาพันธสัญญา
9:5 และเหนือหีบนั้นมีรูปเครูบแห่งสง่าราศีคลุมพระที่นั่งกรุณานั้น สิ่งเหล่านี้เราจะพรรณนาให้ละเอียดในที่นี้ไม่ได้
9:6 แล้วเมื่อจัดตั้งสิ่งเหล่านี้ไว้อย่างนั้นแล้ว พวกปุโรหิตก็เข้าไปในพลับพลาห้องที่หนึ่งทุกครั้งที่ปรนนิบัติพระเจ้า
9:7 แต่ในห้องที่สองนั้นมีมหาปุโรหิตผู้เดียวเท่านั้นที่เข้าไปได้ปีละครั้ง และต้องนำเลือดเข้าไปถวายเพื่อตัวเอง และเพื่อความผิดของประชาชนด้วย
9:8 อย่างนั้นแหละ พระวิญญาณบริสุทธิ์ได้ทรงสำแดงว่า ทางซึ่งจะเข้าไปในที่บริสุทธิ์ที่สุดนั้นไม่ได้ปรากฏแจ้ง คราวเมื่อพลับพลาเดิมยังตั้งอยู่
9:9 พลับพลาเดิมเป็นเครื่องเปรียบสำหรับในเวลานั้น คือมีการถวายของให้และเครื่องบูชา ซึ่งจะกระทำให้ใจวินิจฉัยผิดและชอบของผู้ถวายนั้นถึงที่สำเร็จไม่ได้
9:10 ซึ่งเป็นแต่เพียงของกินของดื่ม และพิธีชำระล้างต่างๆ และเป็นพิธีสำหรับเนื้อหนังที่ได้บัญญัติไว้จนกว่าจะถึงเวลาที่จะต้องเปลี่ยนแปลงใหม่

การถวายบูชาของพระคริสต์เป็นความสำเร็จสมบูรณ์
9:11 แต่เมื่อพระคริสต์ได้เสด็จมาเป็นมหาปุโรหิตแห่งสิ่งประเสริฐซึ่งจะมาถึงโดยทางพลับพลาอันใหญ่ยิ่งกว่าและสมบูรณ์ยิ่งกว่าแต่ก่อน ที่ไม่ได้สร้างขึ้นด้วยมือ และพูดได้ว่ามิได้เป็นอย่างของโลกนี้
9:12 พระองค์เสด็จเข้าไปในที่บริสุทธิ์เพียงครั้งเดียวเท่านั้น และพระองค์ไม่ได้ทรงนำเลือดแพะและเลือดลูกวัวเข้าไป แต่ทรงนำพระโลหิตของพระองค์เองเข้าไป และทรงสำเร็จการไถ่บาปชั่วนิรันดร์แก่เรา
9:13 เพราะถ้าเลือดวัวตัวผู้และเลือดแพะ และเถ้าของลูกโคตัวเมีย ที่ประพรมลงบนคนบาป สามารถชำระเนื้อหนังให้บริสุทธิ์ได้
9:14 มากยิ่งกว่านั้นสักเท่าไรพระโลหิตของพระคริสต์ โดยพระวิญญาณนิรันดร์ได้ทรงถวายพระองค์เองแด่พระเจ้าเป็นเครื่องบูชาอันปราศจากตำหนิ จะได้ทรงชำระใจวินิจฉัยผิดและชอบของท่านทั้งหลายให้พ้นจากการกระทำที่ตายแล้ว เพื่อจะได้ปฏิบัติพระเจ้าผู้ทรงพระชนม์อยู่
9:15 เพราะเหตุนี้พระองค์จึงทรงเป็นคนกลางแห่งพันธสัญญาใหม่ เพื่อเมื่อมีผู้หนึ่งตายสำหรับที่จะไถ่การละเมิดของคนที่ได้ละเมิดต่อพันธสัญญาเดิมนั้นแล้ว คนทั้งหลายที่ถูกเรียกแล้วนั้นจะได้รับมรดกอันนิรันดร์ตามพระสัญญา

การสิ้นพระชนม์ของพระคริสต์ทำให้ทราบถึงพระประสงค์ของพระองค์
9:16 เพราะว่าในกรณีที่เกี่ยวกับหนังสือพินัยกรรม ผู้ทำหนังสือนั้นก็ต้องถึงแก่ความตายแล้ว
9:17 เพราะว่าเมื่อคนตายแล้วหนังสือพินัยกรรมนั้นจึงใช้ได้ มิฉะนั้นเมื่อผู้ทำยังมีชีวิตอยู่ หนังสือพินัยกรรมนั้นก็ใช้ไม่ได้
9:18 เหตุฉะนั้นพันธสัญญาเดิมก็ไม่ได้ทรงตั้งขึ้นไว้โดยปราศจากเลือด
9:19 เพราะว่าเมื่อโมเสสประกาศข้อบังคับทุกข้อแก่บรรดาพลไพร่ตามพระราชบัญญัติแล้ว ท่านจึงได้เอาเลือดลูกวัวและเลือดลูกแพะกับน้ำ และเอาขนแกะสีแดงและต้นหุสบมาประพรมหนังสือม้วนนั้นกับทั้งบรรดาคนทั้งปวง
9:20 กล่าวว่า ‘นี่เป็นเลือดแห่งพันธสัญญา ซึ่งพระเจ้าทรงบัญญัติไว้แก่ท่านทั้งหลาย’
9:21 แล้วท่านก็เอาเลือดประพรมพลับพลากับเครื่องใช้ทุกชนิดในการปฏิบัตินั้นเช่นเดียวกัน
9:22 และตามพระราชบัญญัติถือว่า เกือบทุกสิ่งจะถูกชำระด้วยโลหิต และถ้าไม่มีโลหิตไหลออกแล้ว ก็จะไม่มีการอภัยบาปเลย

การเสียสละอย่างใหญ่หลวงของพระคริสต์
9:23 เหตุฉะนั้นจึงจำเป็นต้องชำระแบบจำลองของสวรรค์ โดยใช้เครื่องบูชาอย่างนี้ แต่ว่าของจริงในสวรรค์นั้น ต้องชำระด้วยเครื่องบูชาอันประเสริฐกว่าเครื่องบูชาเหล่านั้น
9:24 เพราะว่าพระคริสต์ไม่ได้เสด็จเข้าในสถานที่บริสุทธิ์ซึ่งสร้างขึ้นด้วยมือมนุษย์ อันเป็นแบบจำลองจากของจริง แต่พระองค์ได้เสด็จเข้าไปในสวรรค์นั้นเอง และบัดนี้ทรงปรากฏจำเพาะพระพักตร์พระเจ้าเพื่อเราทั้งหลาย
9:25 พระองค์ไม่ต้องทรงถวายพระองค์เองซ้ำอีก เหมือนอย่างมหาปุโรหิตที่เข้าไปในที่บริสุทธิ์ทุกปีๆ นำเอาเลือดซึ่งไม่ใช่โลหิตของตัวเองเข้าไปด้วย
9:26 มิฉะนั้นพระองค์คงต้องทนทุกข์ทรมานบ่อยๆตั้งแต่สร้างโลกมา แต่ว่าเดี๋ยวนี้พระองค์ได้ทรงปรากฏในเวลาที่สุดนี้ครั้งเดียว เพื่อจะได้กำจัดความบาปได้โดยถวายพระองค์เองเป็นเครื่องบูชา
9:27 มีข้อกำหนดสำหรับมนุษย์ไว้แล้วว่าจะต้องตายหนหนึ่ง และหลังจากนั้นก็จะมีการพิพากษาฉันใด
9:28 ดังนั้นพระคริสต์ได้ทรงถวายพระองค์เองหนหนึ่ง เพื่อจะได้ทรงรับเอาความบาปของคนเป็นอันมาก แล้วพระองค์จะทรงปรากฏครั้งที่สองปราศจากความบาปแก่บรรดาคนที่คอยพระองค์ให้เขาถึงความรอดฉันนั้น


ฮีบรู 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พันธสัญญาเดิมสิ้นสุด
10:1 โดยเหตุที่พระราชบัญญัตินั้นได้เป็นแต่เงาของสิ่งดีที่จะมาภายหน้า มิใช่ตัวจริงของสิ่งนั้นทีเดียว พระราชบัญญัตินั้นจะใช้เครื่องบูชาที่เขาถวายทุกปีๆเสมอมากระทำให้ผู้ถวายสักการบูชานั้นถึงที่สำเร็จไม่ได้
10:2 เพราะถ้าเป็นเช่นนั้นได้ เขาคงได้หยุดการถวายเครื่องบูชาแล้วมิใช่หรือ เพราะถ้าผู้นมัสการนั้นได้รับการชำระให้บริสุทธิ์ครั้งหนึ่งแล้ว เขาคงจะไม่รู้สึกว่ามีบาปอีกต่อไป
10:3 แต่การถวายเครื่องบูชานั้นเป็นเหตุให้ระลึกถึงความบาปทุกปีๆ
10:4 เพราะเลือดวัวผู้และเลือดแพะไม่สามารถชำระความบาปได้
10:5 ดังนั้นเมื่อพระองค์เสด็จเข้ามาในโลกแล้ว พระองค์ได้ตรัสว่า ‘เครื่องสัตวบูชาและเครื่องบูชาพระองค์ไม่ทรงประสงค์ แต่พระองค์ได้ทรงจัดเตรียมกายสำหรับข้าพระองค์
10:6 เครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่ทรงพอพระทัย
10:7 แล้วข้าพระองค์ทูลว่า “ดูเถิด ข้าพระองค์มาแล้ว โอ พระเจ้าข้า เพื่อจะกระทำตามน้ำพระทัยพระองค์” (ในหนังสือม้วนก็มีเขียนเรื่องข้าพระองค์)’
10:8 เมื่อพระองค์ตรัสดังนี้แล้วว่า “เครื่องสัตวบูชาและเครื่องบูชาและเครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่ทรงประสงค์และไม่ทรงพอพระทัย” ซึ่งเขาได้บูชาตามพระราชบัญญัตินั้น
10:9 แล้วพระองค์จึงตรัสว่า “ดูเถิด ข้าพระองค์มาแล้ว โอ พระเจ้าข้า เพื่อจะกระทำตามน้ำพระทัยพระองค์” พระองค์ทรงยกเลิกระบบเดิมนั้นเสีย เพื่อจะทรงตั้งระบบใหม่
10:10 โดยน้ำพระทัยนั้นเองที่เราทั้งหลายได้รับการทรงชำระให้บริสุทธิ์ โดยการถวายพระกายของพระเยซูคริสต์เพียงครั้งเดียวเท่านั้น
10:11 ฝ่ายปุโรหิตทุกคนก็ยืนปฏิบัติอยู่ทุกวันๆและนำเอาเครื่องบูชาอย่างเดียวกันมาถวายเนืองๆ เครื่องบูชานั้นจะยกเอาความบาปไปเสียไม่ได้เลย
10:12 ฝ่ายพระองค์นี้ ครั้นทรงถวายเครื่องบูชาเพราะความบาปเพียงหนเดียวซึ่งใช้ได้เป็นนิตย์ ก็เสด็จประทับเบื้องขวาพระหัตถ์ของพระเจ้า
10:13 ตั้งแต่นี้ไปพระองค์คอยอยู่จนถึงบรรดาศัตรูของพระองค์จะถูกปราบลงเป็นที่รองพระบาทของพระองค์
10:14 เพราะว่าโดยการทรงถวายบูชาหนเดียว พระองค์ได้ทรงกระทำให้คนทั้งหลายที่ถูกชำระแล้วถึงที่สำเร็จเป็นนิตย์
10:15 และพระวิญญาณบริสุทธิ์ก็ทรงเป็นพยานให้แก่เราด้วย เพราะว่าพระองค์ได้ตรัสไว้แล้วว่า

พระเจ้าไม่ทรงจดจำความบาปของคนที่เชื่อ
10:16 ‘”นี่คือพันธสัญญาซึ่งเราจะกระทำกับเขาทั้งหลายภายหลังสมัยนั้น” องค์พระผู้เป็นเจ้าตรัส “เราจะบรรจุราชบัญญัติของเราไว้ในจิตใจของเขาทั้งหลาย และจะจารึกมันไว้ที่ในดวงใจของเขาทั้งหลาย
10:17 และจะไม่จดจำบาปและความชั่วช้าของเขาอีกต่อไป”’
10:18 ดังนั้นเมื่อมีการลบบาปแล้วก็ไม่มีการถวายเครื่องบูชาไถ่บาปอีกต่อไป

พระคริสต์เป็นทางที่จะเข้าเฝ้าพระเจ้า
10:19 เหตุฉะนั้นพี่น้องทั้งหลาย เมื่อเรามีใจกล้าที่จะเข้าไปในที่บริสุทธิ์ที่สุดโดยพระโลหิตของพระเยซู
10:20 ตามทางใหม่และเป็นทางที่มีชีวิต ซึ่งพระองค์ได้ทรงเปิดออกสำหรับเราทั้งหลายโดยม่านนั้น คือเนื้อหนังของพระองค์
10:21 และครั้นเรามีมหาปุโรหิตสำหรับครอบครัวของพระเจ้าแล้ว
10:22 ก็ให้เราเข้ามาใกล้ด้วยใจจริง ด้วยความเชื่ออันเต็มเปี่ยม มีใจที่ถูกประพรมชำระพ้นจากการวินิจฉัยผิดและชอบที่ชั่วร้าย และมีกายล้างชำระด้วยน้ำอันใสบริสุทธิ์
10:23 ให้เรายึดมั่นในความเชื่อที่เราทั้งหลายรับไว้นั้น โดยไม่หวั่นไหว (เพราะว่าพระองค์ผู้ทรงประทานพระสัญญานั้นทรงสัตย์ซื่อ)
10:24 และให้เราพิจารณาดูกันและกัน เพื่อเป็นเหตุให้มีความรักและกระทำการดี
10:25 ซึ่งเราเคยประชุมกันนั้นอย่าให้หยุด เหมือนอย่างบางคนเคยกระทำนั้น แต่จงเตือนสติกันและกัน และให้มากยิ่งขึ้นเมื่อท่านทั้งหลายเห็นวันเวลานั้นใกล้เข้ามาแล้ว

การปฏิเสธพระคริสต์และเครื่องบูชาอื่นๆ
10:26 เมื่อเราได้รับความรู้เรื่องความจริงแล้ว แต่เรายังขืนทำผิดอีก เครื่องบูชาไถ่บาปก็จะไม่มีเหลืออยู่เลย
10:27 แต่จะมีความหวาดกลัวในการรอคอยการพิพากษาโทษและไฟอันร้ายแรง ซึ่งจะกินเอาบรรดาคนที่ขัดขวางนั้นเสีย
10:28 คนที่ได้ฝ่าฝืนพระราชบัญญัติของโมเสสนั้น ถ้ามีพยานสักสองสามปาก ก็จะต้องตายโดยปราศจากความเมตตา
10:29 ท่านทั้งหลายคิดดูซิว่าคนที่เหยียบย่ำพระบุตรของพระเจ้า และดูหมิ่นพระโลหิตแห่งพันธสัญญาซึ่งชำระเขาให้บริสุทธิ์ว่าเป็นสิ่งชั่วช้า และประมาทต่อพระวิญญาณผู้ทรงพระคุณ ควรจะถูกลงโทษมากยิ่งกว่านั้นสักเท่าใด
10:30 เพราะเรารู้จักพระองค์ผู้ได้ตรัสว่า ‘การแก้แค้นเป็นของเรา เราจะตอบสนอง องค์พระผู้เป็นเจ้าได้ตรัส’ และได้ตรัสอีกว่า ‘องค์พระผู้เป็นเจ้าจะทรงพิพากษาประชาชนของพระองค์’
10:31 การตกอยู่ในอุ้งพระหัตถ์ของพระเจ้าผู้ทรงพระชนม์นั้นเป็นที่น่าหวาดกลัว
10:32 แต่ท่านทั้งหลายจงระลึกถึงคราวก่อนนั้น หลังจากที่ท่านได้รับความสว่างแล้ว ท่านได้อดทนต่อความยากลำบากอย่างใหญ่หลวง
10:33 บางทีท่านก็ถูกประจานให้อับอายขายหน้าและถูกข่มเหง บางทีท่านก็ร่วมทุกข์กับคนที่ถูกข่มเหงนั้น
10:34 เพราะว่าท่านทั้งหลายมีใจเมตตาต่อข้าพเจ้าในเมื่อข้าพเจ้าต้องถูกขังไว้ และเมื่อมีคนปล้นชิงเอาทรัพย์สิ่งของของท่านไป ท่านก็ยอมให้ด้วยใจยินดี เพราะท่านรู้แล้วว่า ท่านมีทรัพย์สมบัติที่ประเสริฐกว่าและถาวรกว่านั้นอีกในสวรรค์
10:35 เหตุฉะนั้นขออย่าได้ละทิ้งความไว้วางใจของท่าน ซึ่งมีบำเหน็จอันยิ่งใหญ่
10:36 ด้วยว่าท่านทั้งหลายต้องการความเพียร เพื่อว่าครั้นท่านกระทำให้น้ำพระทัยของพระเจ้าสำเร็จได้ ท่านจะได้รับตามคำทรงสัญญา
10:37 ‘เพราะอีกไม่นานพระองค์ผู้จะเสด็จมาก็จะเสด็จมาและจะไม่ทรงชักช้า
10:38 แต่คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ แต่ถ้าผู้ใดเสื่อมถอย ใจของเราจะไม่มีความพอใจในคนนั้นเลย’
10:39 แต่เราทั้งหลายไม่อยู่ฝ่ายคนเหล่านั้นที่กลับถอยหลังถึงความพินาศ แต่อยู่ฝ่ายคนเหล่านั้นที่เชื่อจนให้จิตวิญญาณถึงที่รอด


ฮีบรู 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ความเชื่อได้แสดงออกโดยบุคคลแห่งความเชื่อ
11:1 บัดนี้ความเชื่อคือความแน่ใจในสิ่งที่เราหวังไว้ เป็นหลักฐานมั่นใจว่า สิ่งที่ยังไม่ได้เห็นนั้นมีจริง
11:2 โดยความเชื่อนี้เอง พวกบรรพบุรุษก็ได้รับการรับรอง
11:3 โดยความเชื่อนี้เอง เราจึงเข้าใจว่า พระเจ้าได้ทรงสร้างกัลปจักรวาลด้วยพระดำรัสของพระองค์ ดังนั้นสิ่งที่มองเห็นจึงเป็นสิ่งที่เกิดจากสิ่งที่ไม่ปรากฏให้เห็น

อาแบล
11:4 โดยความเชื่อ อาแบลนั้นจึงได้นำเครื่องบูชาอันประเสริฐกว่าเครื่องบูชาของคาอินมาถวายแด่พระเจ้า เพราะเหตุเครื่องบูชานั้นจึงมีพยานว่าท่านเป็นคนชอบธรรม คือพระเจ้าทรงเป็นพยานแก่ของถวายของท่าน โดยความเชื่อนั้น แม้ว่าอาแบลตายแล้วท่านก็ยังพูดอยู่

เอโนค
11:5 โดยความเชื่อ เอโนคจึงถูกรับขึ้นไป เพื่อไม่ให้ท่านประสบกับความตาย ไม่มีผู้ใดพบท่าน เพราะพระเจ้าทรงรับท่านไปแล้ว ก่อนที่ทรงรับท่านขึ้นไปนั้นมีพยานว่า ท่านเป็นที่พอพระทัยของพระเจ้า
11:6 แต่ถ้าไม่มีความเชื่อแล้ว จะเป็นที่พอพระทัยของพระองค์ก็ไม่ได้เลย เพราะว่าผู้ที่จะมาหาพระเจ้าได้นั้นต้องเชื่อว่าพระองค์ทรงดำรงพระชนม์อยู่ และพระองค์ทรงเป็นผู้ประทานบำเหน็จให้แก่ทุกคนที่ปลงใจแสวงหาพระองค์

โนอาห์
11:7 โดยความเชื่อ เมื่อพระเจ้าทรงเตือนโนอาห์ถึงเหตุการณ์ที่ยังไม่ปรากฏ ท่านมีใจเกรงกลัวจัดแจงต่อนาวา เพื่อช่วยครอบครัวของท่านให้รอด และด้วยเหตุนี้เอง ท่านจึงได้ปรับโทษแก่โลก และได้เป็นทายาทแห่งความชอบธรรม ซึ่งบังเกิดมาจากความเชื่อ

อับราฮัมและนางซาราห์
11:8 โดยความเชื่อ เมื่อทรงเรียกให้อับราฮัมออกเดินทางไปยังที่ซึ่งท่านจะรับเป็นมรดก ท่านได้เชื่อฟังและได้เดินทางออกไปโดยหารู้ไม่ว่าจะไปทางไหน
11:9 โดยความเชื่อ ท่านได้พำนักในแผ่นดินแห่งพระสัญญานั้น เหมือนอยู่ในดินแดนแปลกถิ่น คืออาศัยอยู่ในเต็นท์กับอิสอัคและยาโคบซึ่งเป็นทายาทด้วยกันกับท่านในพระสัญญาอันเดียวกันนั้น
11:10 เพราะว่าท่านได้คอยอยู่เพื่อจะได้เมืองที่มีราก ซึ่งพระเจ้าเป็นนายช่างและเป็นผู้ทรงสร้างขึ้น
11:11 โดยความเชื่อ นางซาราห์เองเช่นกันจึงได้รับพลังตั้งครรภ์และได้คลอดบุตรเมื่อชรามากแล้ว เพราะนางถือว่าพระองค์ผู้ได้ทรงประทานพระสัญญานั้นทรงเป็นผู้สัตย์ซื่อ
11:12 เหตุฉะนั้น คนเป็นอันมากดุจดาวในท้องฟ้า และดุจเม็ดทรายที่ทะเลซึ่งนับไม่ได้ได้บังเกิดแต่ชายคนเดียว และชายคนนั้นก็เท่ากับคนที่ตายแล้วด้วย
11:13 บรรดาคนเหล่านี้ได้ตายไปในระหว่างที่เชื่ออยู่ ยังไม่ได้รับผลตามพระสัญญาทั้งหลายนั้น แต่ได้แลเห็นพระสัญญาแต่ไกล ก็เชื่อมั่นและต้อนรับพระสัญญาเหล่านั้นไว้ และได้ยอมรับว่าเขาทั้งหลายเป็นคนต่างด้าวและเป็นผู้สัญจรอยู่ในแผ่นดินโลก
11:14 เพราะคนที่พูดอย่างนี้ก็แสดงให้เห็นชัดแล้วว่า เขากำลังแสวงหาเมืองที่จะได้เป็นของเขา
11:15 และแท้จริงถ้าเขาคิดถึงบ้านเมืองที่เขาจากมานั้น เขาก็คงจะมีโอกาสกลับไปได้
11:16 แต่บัดนี้เขาปรารถนาที่จะอยู่ในเมืองที่ประเสริฐกว่านั้น คือเมืองสวรรค์ เหตุฉะนั้นพระเจ้าจึงมิได้ทรงละอายเมื่อเขาเรียกพระองค์ว่าเป็นพระเจ้าของเขา เพราะพระองค์ได้ทรงจัดเตรียมเมืองหนึ่งไว้สำหรับเขาแล้ว
11:17 โดยความเชื่อ เมื่ออับราฮัมถูกลองใจก็ได้ถวายอิสอัคเป็นเครื่องบูชา นี่แหละท่านผู้ได้รับพระสัญญาเหล่านั้นก็ได้ถวายบุตรชายคนเดียวของตนที่ได้ให้กำเนิดมา
11:18 คือบุตรที่มีพระดำรัสไว้ว่า ‘เขาจะเรียกเชื้อสายของเจ้าทางสายอิสอัค’
11:19 ท่านเชื่อว่าพระเจ้าทรงฤทธิ์สามารถให้อิสอัคเป็นขึ้นมาจากความตายได้ และท่านได้รับบุตรนั้นกลับคืนมาอีก ประหนึ่งว่าบุตรนั้นเป็นขึ้นมาจากตาย

อิสอัคและยาโคบ
11:20 โดยความเชื่อ อิสอัคได้อวยพรแก่ยาโคบและเอซาว คือเกี่ยวกับเหตุการณ์ซึ่งจะบังเกิดภายหน้านั้น
11:21 โดยความเชื่อ ยาโคบเมื่อจะตายได้อวยพรแก่บุตรชายทั้งสองของโยเซฟ และได้นมัสการขณะที่ค้ำอยู่บนหัวไม้เท้าของท่าน

โยเซฟ
11:22 โดยความเชื่อ โยเซฟเมื่อกำลังจะตายได้กล่าวถึงการที่ชนชาติอิสราเอลจะออกไป และได้มีคำสั่งไว้เรื่องกระดูกของท่าน

โมเสสและบิดามารดาของท่าน
11:23 โดยความเชื่อ เมื่อโมเสสบังเกิดมาแล้ว บิดามารดาได้ซ่อนท่านไว้ถึงสามเดือน เพราะเห็นว่าเป็นเด็กรูปงาม และไม่ได้กลัวคำสั่งของกษัตริย์นั้น
11:24 โดยความเชื่อ ครั้นโมเสสวัฒนาโตขึ้นแล้ว ไม่ยอมให้เรียกว่าเป็นบุตรชายของธิดากษัตริย์ฟาโรห์
11:25 ท่านเลือกการร่วมทุกข์กับชนชาติของพระเจ้า แทนการเริงสำราญในความบาปสักเวลาหนึ่ง
11:26 ท่านถือว่าความอัปยศของพระคริสต์ประเสริฐกว่าคลังทรัพย์ในประเทศอียิปต์ เพราะท่านหวังบำเหน็จที่จะได้รับนั้น
11:27 โดยความเชื่อ ท่านได้ออกจากประเทศอียิปต์ โดยมิได้เกรงกลัวความกริ้วของกษัตริย์ เพราะท่านยอมทนอยู่เหมือนประหนึ่งได้เห็นพระองค์ผู้ไม่ทรงปรากฏแก่ตา
11:28 โดยความเชื่อ ท่านได้ถือเทศกาลปัสกาและพิธีประพรมเลือด เพื่อมิให้องค์เพชฌฆาตผู้ประหารบุตรหัวปีมาถูกต้องพวกอิสราเอลได้
11:29 โดยความเชื่อ พวกอิสราเอลได้ข้ามทะเลแดงเหมือนกับว่าเดินบนดินแห้ง แต่เมื่อพวกอียิปต์ได้ลองเดินข้ามดูบ้าง ก็จมน้ำตายหมด

ชาวอิสราเอลที่เมืองเยรีโค ราหับหญิงแพศยา
11:30 โดยความเชื่อ เมื่อพวกอิสราเอลล้อมกำแพงเมืองเยรีโคไว้ถึงเจ็ดวันแล้ว กำแพงเมืองก็พังลง
11:31 โดยความเชื่อ ราหับหญิงแพศยาจึงมิได้พินาศไปพร้อมกับคนเหล่านั้นที่มิได้เชื่อ เมื่อนางได้ต้อนรับคนสอดแนมนั้นไว้อย่างสันติ

ตัวอย่างอื่นๆเกี่ยวกับความเชื่อของพวกมหาบุรุษ
11:32 และข้าพเจ้าจะกล่าวอะไรต่อไปอีกเล่า เพราะไม่มีเวลาพอที่จะกล่าวถึงกิเดโอน บาราค แซมสัน เยฟธาห์ ดาวิด และซามูเอล และศาสดาพยากรณ์ทั้งหลาย
11:33 โดยความเชื่อ ท่านเหล่านั้นจึงได้มีชัยเหนืออาณาจักรต่างๆ ได้กระทำการชอบธรรม ได้รับพระสัญญา ได้ปิดปากสิงโต
11:34 ได้ดับไฟที่ไหม้อย่างรุนแรง ได้พ้นจากคมดาบ ความอ่อนแอของท่านก็กลับเป็นความเข้มแข็ง มีกำลังความสามารถในการทำสงคราม ได้ตีกองทัพประเทศอื่นๆแตกพ่ายไป
11:35 พวกผู้หญิงก็ได้รับคนพวกของนางที่ตายแล้วกลับฟื้นคืนชีวิตขึ้นมาอีก บางคนก็ถูกทรมาน แต่ก็ไม่ยอมรับการปลดปล่อย เพื่อเขาจะได้รับการเป็นขึ้นมาจากความตายอันประเสริฐกว่า
11:36 บางคนถูกทดลองโดยคำเยาะเย้ยและการถูกโบยตี และยังถูกล่ามโซ่และถูกขังคุกด้วย
11:37 บางคนถูกหินขว้าง บางคนก็ถูกเลื่อยเป็นท่อนๆ บางคนถูกทดลอง บางคนก็ถูกฆ่าด้วยดาบ บางคนเที่ยวสัญจรไปนุ่งห่มหนังแกะและหนังแพะ อดอยาก ทนทุกข์เวทนาและทนการเคี่ยวเข็ญ
11:38 (โลกไม่สมกับคนเช่นนั้นเลย) เขาพเนจรไปในถิ่นทุรกันดารและตามภูเขา และอยู่ตามถ้ำและตามโพรง
11:39 คนเหล่านั้นทุกคนมีชื่อเสียงดีโดยความเชื่อของเขา แต่เขาก็ยังไม่ได้รับสิ่งที่ทรงสัญญาไว้
11:40 ด้วยว่าพระเจ้าทรงจัดเตรียมการอย่างดีกว่าไว้สำหรับเราทั้งหลาย เพื่อไม่ให้เขาทั้งหลายถึงที่สำเร็จนอกจากเรา


ฮีบรู 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงวิ่งแข่งด้วยความเพียร
12:1 เหตุฉะนั้น ครั้นเรามีพยานหมู่ใหญ่อย่างนั้นอยู่รอบข้าง ให้เราทิ้งของหนักทุกสิ่งที่ขัดข้องอยู่ และการผิดที่เรามักง่ายกระทำนั้น และการวิ่งแข่งกันที่กำหนดไว้สำหรับเรานั้น ให้เราวิ่งด้วยความเพียรพยายาม
12:2 หมายเอาพระเยซูเป็นผู้ริเริ่มความเชื่อ และผู้ทรงทำให้ความเชื่อของเราสำเร็จ เพราะเห็นแก่ความยินดีที่มีอยู่ตรงหน้านั้น พระองค์ได้ทรงทนเอากางเขน ทรงถือว่าความละอายไม่เป็นสิ่งสำคัญอะไร และได้เสด็จประทับเบื้องขวาพระที่นั่งของพระเจ้าแล้ว

การตีสอนของพระเจ้า
12:3 ด้วยว่าท่านทั้งหลายจงพินิจคิดถึงพระองค์ ผู้ได้ทรงทนเอาการติเตียนนินทาแห่งคนบาปต่อพระองค์มากเท่าใด เพื่อท่านทั้งหลายจะไม่อ่อนระอาใจไป
12:4 ท่านทั้งหลายยังไม่ได้สู้รบกับความบาปจนถึงโลหิตตก
12:5 และท่านได้ลืมคำเตือนนั้นเสีย ซึ่งได้เตือนท่านเหมือนกับเตือนบุตรว่า ‘บุตรชายของเราเอ๋ย อย่าดูหมิ่นการตีสอนขององค์พระผู้เป็นเจ้า และอย่าระอาใจเมื่อพระองค์ทรงติเตียนท่านนั้น
12:6 เพราะองค์พระผู้เป็นเจ้าทรงตีสอนผู้ที่พระองค์ทรงรัก และเมื่อพระองค์ทรงรับผู้ใดเป็นบุตร พระองค์ก็ทรงเฆี่ยนตีผู้นั้น’
12:7 ถ้าท่านทั้งหลายทนเอาการตีสอน พระเจ้าย่อมทรงปฏิบัติต่อท่านเหมือนท่านเป็นบุตร ด้วยว่ามีบุตรคนใดเล่าที่บิดาไม่ได้ตีสอนเขาบ้าง
12:8 แต่ถ้าท่านทั้งหลายไม่ได้ถูกตีสอนเช่นเดียวกับคนทั้งปวง ท่านก็ไม่ได้เป็นบุตร แต่เป็นลูกที่ไม่มีพ่อ
12:9 อีกประการหนึ่ง เราทั้งหลายได้มีบิดาตามเนื้อหนังที่ได้ตีสอนเรา และเราจึงได้นับถือบิดานั้น ยิ่งกว่านั้นอีก เราควรจะได้ยำเกรงนบนอบต่อพระบิดาแห่งจิตวิญญาณและจำเริญชีวิตมิใช่หรือ
12:10 เพราะแท้จริงบิดาเหล่านั้นตีสอนเราเพียงชั่วเวลาเล็กน้อย ตามความเห็นดีเห็นชอบของเขาเท่านั้น แต่พระองค์ได้ทรงตีสอนเราเพื่อประโยชน์ของเรา เพื่อให้เราได้เข้าส่วนในความบริสุทธิ์ของพระองค์
12:11 ดังนั้นการตีสอนทุกอย่างเมื่อกำลังถูกอยู่นั้นไม่เป็นการชื่นใจเลย แต่เป็นการเศร้าใจ แต่ภายหลังก็กระทำให้เกิดผลเป็นความสุขสำราญแก่บรรดาคนที่ต้องทนอยู่นั้น คือความชอบธรรมนั้นเอง
12:12 เพราะเหตุนั้น จงยกมือที่อ่อนแรงขึ้น และจงให้หัวเข่าที่อ่อนล้ามีกำลังขึ้น
12:13 และจงกระทำทางที่เท้าของท่านจะเดินไปนั้นให้ตรงไป เพื่ออาการที่ทำให้ง่อยจะมิได้กำเริบขึ้น แต่จะได้หายเป็นปกติ
12:14 จงอุตส่าห์ที่จะสงบสุขอยู่กับคนทั้งปวง และที่จะได้ใจบริสุทธิ์ ด้วยว่านอกจากนั้นไม่มีใครจะได้เห็นองค์พระผู้เป็นเจ้า
12:15 และจงระวังให้ดีเกรงว่าจะมีบางคนกำลังเสื่อมจากพระกรุณาคุณของพระเจ้า และเกรงว่าจะมีรากขมขื่นแซมขึ้นมาทำให้เกิดความยุ่งยากแก่ท่าน และเป็นเหตุให้คนเป็นอันมากมลทินไป

คำเตือนถึงผู้ปฏิเสธพระคริสต์
12:16 และเกรงว่าจะมีคนกระทำผิดประเวณีหรือคนประมาทเหมือนอย่างเอซาว ผู้ได้เอาสิทธิของบุตรหัวปีนั้นขายเสียเพราะเห็นแก่อาหารคำเดียว
12:17 เพราะท่านทั้งหลายก็รู้อยู่แล้วว่า ต่อมาภายหลังเมื่อเอซาวอยากได้รับพรนั้นเป็นมรดก เขาก็ได้รับคำปฏิเสธ เพราะเขาไม่มีหนทางแก้ไขเลย ถึงแม้ว่าได้กลับใจแสวงหาจนน้ำตาไหล

การชุมนุมใหญ่ของผู้ที่รอดทั้งหมด
12:18 ท่านทั้งหลายไม่ได้มาถึงภูเขาที่จะถูกต้องได้ และที่ได้ไหม้ไฟแล้ว และถึงที่ดำ ถึงที่มืดมิด และถึงที่ลมพายุ
12:19 และถึงเสียงแตร และถึงพระสุรเสียงตรัส ซึ่งคนเหล่านั้นที่ได้ยินแล้วได้อ้อนวอนขอไม่ให้ตรัสแก่เขาอีก
12:20 (เพราะว่าข้อความที่ทรงบัญญัติไว้นั้นเขาทนไม่ได้ คือที่ว่า “แม้แต่สัตว์ถ้าแตะต้องภูเขานั้นก็จะต้องถูกขว้างด้วยก้อนหินให้ตาย หรือแทงทะลุด้วยแหลนให้ตาย”
12:21 สิ่งที่เห็นนั้นน่ากลัวจริงๆจนโมเสสเองก็กล่าวว่า “ข้าพเจ้ากลัวจนตัวสั่น”)
12:22 แต่ท่านทั้งหลายได้มาถึงภูเขาศิโยน และมาถึงเมืองของพระเจ้าผู้ทรงดำรงพระชนม์อยู่ คือกรุงเยรูซาเล็มแห่งสวรรค์ และมาถึงที่ชุมนุมทูตสวรรค์มากมายเหลือที่จะนับได้
12:23 และมาถึงที่ชุมนุมอันใหญ่และมาถึงคริสตจักรของบุตรหัวปี ซึ่งมีชื่อจารึกไว้ในสวรรค์แล้ว และมาถึงพระเจ้าผู้ทรงพิพากษาคนทั้งปวง และมาถึงจิตวิญญาณของคนชอบธรรมซึ่งถึงความสมบูรณ์แล้ว
12:24 และมาถึงพระเยซูผู้กลางแห่งพันธสัญญาใหม่ และมาถึงพระโลหิตประพรมที่มีเสียงร้องอันประเสริฐกว่าเสียงโลหิตของอาแบล

จงอย่าเพิกเฉยต่อการที่พระเจ้าทรงเรียก
12:25 จงระวังให้ดี อย่าปฏิเสธไม่ยอมฟังพระองค์ผู้ตรัสนั้น เพราะว่าถ้าเขาเหล่านั้นที่ปฏิเสธไม่ยอมฟังคำเตือนของพระองค์ที่พื้นแผ่นดินโลกไม่ได้พ้นโทษ ถ้าเราเมินหน้าจากพระองค์ผู้ทรงเตือนจากสวรรค์ เราทั้งหลายก็จะไม่ได้พ้นโทษมากยิ่งกว่านั้นอีก
12:26 พระสุรเสียงของพระองค์คราวนั้นได้บันดาลให้แผ่นดินหวั่นไหว แต่บัดนี้พระองค์ได้ตรัสสัญญาไว้ว่า “อีกครั้งหนึ่งเราจะกระทำให้หวาดหวั่นไหว มิใช่แผ่นดินโลกแห่งเดียว แต่ทั้งสวรรค์ด้วย”
12:27 และพระดำรัสที่ตรัสไว้ว่า ‘อีกครั้งหนึ่ง’ นั้น แสดงว่าสิ่งที่หวั่นไหวนั้นจะถูกกำจัดเสีย เหมือนกับสิ่งที่ทรงสร้างให้มีขึ้น เพื่อให้สิ่งที่ไม่หวั่นไหวคงเหลืออยู่
12:28 เหตุฉะนั้น ครั้นเราได้อาณาจักรที่ไม่หวั่นไหวมาแล้ว ก็ให้เรารับพระคุณ เพื่อเราจะได้ปฏิบัติพระเจ้าตามชอบพระทัยของพระองค์ ด้วยความเคารพและยำเกรง
12:29 เพราะว่าพระเจ้าของเรานั้นทรงเป็นเพลิงที่เผาผลาญ


ฮีบรู 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำสั่งฉันพี่น้อง
13:1 จงให้ความรักฉันพี่น้องมีอยู่ต่อกันเสมอไป
13:2 อย่าละเลยที่จะต้อนรับแขกแปลกหน้า เพราะว่าโดยการกระทำเช่นนั้น บางคนก็ได้ต้อนรับทูตสวรรค์โดยไม่รู้ตัว
13:3 จงระลึกถึงคนเหล่านั้นที่ถูกจองจำอยู่ เหมือนหนึ่งว่าท่านทั้งหลายก็ถูกจองจำอยู่กับเขา จงระลึกถึงคนทั้งหลายที่ถูกเคี่ยวเข็ญ เหมือนหนึ่งว่าเป็นตัวของท่านเองซึ่งมีร่างกายเหมือนอย่างเขาด้วย
13:4 การสมรสเป็นที่นับถือแก่คนทั้งปวง และที่นอนก็ปราศจากมลทิน แต่คนที่ล่วงประเวณีและคนเล่นชู้นั้น พระเจ้าจะทรงพิพากษาโทษเขา
13:5 ท่านจงพ้นจากการรักเงิน จงพอใจในสิ่งที่ท่านมีอยู่ เพราะว่าพระองค์ได้ตรัสไว้แล้วว่า “เราจะไม่ละท่านหรือทอดทิ้งท่านเลย”
13:6 เพื่อว่าเราทั้งหลายจะกล่าวด้วยใจกล้าว่า ‘องค์พระผู้เป็นเจ้าทรงเป็นพระผู้ช่วยของข้าพเจ้า ข้าพเจ้าจะไม่กลัว มนุษย์จะทำอะไรแก่ข้าพเจ้าได้เล่า’
13:7 ท่านทั้งหลายจงระลึกถึงคนเหล่านั้นที่ปกครองท่าน ผู้ซึ่งได้ประกาศพระวจนะของพระเจ้าแก่ท่าน และจงพิจารณาดูผลปลายทางของเขา แล้วจงตามอย่างความเชื่อของเขา
13:8 พระเยซูคริสต์ยังทรงเหมือนเดิมในเวลาวานนี้ และเวลาวันนี้ และต่อๆไปเป็นนิจกาล
13:9 อย่าหลงไปตามคำสอนต่างๆที่แปลกๆ เพราะว่าเป็นการดีอยู่แล้วที่จะให้กำลังใจเข้มแข็งขึ้นด้วยพระคุณ ไม่ใช่ด้วยอาหารการกิน ซึ่งไม่เคยเป็นประโยชน์แก่คนที่หลงติดอยู่เลย

การยอมรับคำดูหมิ่นเหยียดหยามเพื่อพระคริสต์
13:10 เรามีแท่นบูชาแท่นหนึ่ง และคนที่ปรนนิบัติในพลับพลานั้นไม่มีสิทธิ์ที่จะรับประทานของจากแท่นนั้นได้
13:11 เพราะร่างของสัตว์เหล่านั้นที่มหาปุโรหิตได้เอาเลือดเข้าไปในสถานบริสุทธิ์เพื่อเป็นเครื่องบูชาไถ่บาปนั้น ก็ต้องเอาไปเผาเสียนอกค่าย
13:12 เหตุฉะนั้น พระเยซูก็ได้ทรงทนทุกข์ทรมานภายนอกประตูเมืองเช่นเดียวกัน เพื่อทรงชำระประชาชนให้บริสุทธิ์ด้วยพระโลหิตของพระองค์เอง
13:13 เพราะฉะนั้น ให้เราทั้งหลายออกไปหาพระองค์ภายนอกค่ายนั้น และยอมรับคำดูหมิ่นเหยียดหยามเพื่อพระองค์
13:14 เพราะว่าที่นี่เราไม่มีเมืองที่ถาวร แต่ว่าเราแสวงหาเมืองที่จะมีในภายหน้า

คำเตือนให้ยอมอยู่ในโอวาทของผู้ปกครอง
13:15 เหตุฉะนั้น ให้เราถวายคำสรรเสริญเป็นเครื่องบูชาแด่พระเจ้าตลอดไปโดยทางพระองค์นั้น คือผลแห่งริมฝีปากที่ขอบพระคุณพระนามของพระองค์
13:16 แต่อย่าลืมที่จะกระทำการดี และที่จะแบ่งปันข้าวของซึ่งกันและกัน เพราะเครื่องบูชาอย่างนั้นเป็นที่พอพระทัยพระเจ้า
13:17 ท่านทั้งหลายจงเชื่อฟังและยอมอยู่ในโอวาทของคนเหล่านั้นที่ปกครองท่าน ด้วยว่าท่านเหล่านั้นคอยระวังดูจิตวิญญาณของท่าน เหมือนกับผู้ที่จะต้องรายงาน เพื่อเขาจะได้ทำการนี้ด้วยความชื่นใจ ไม่ใช่ด้วยความเศร้าใจ เพราะที่ทำดังนั้นก็จะไม่เป็นประโยชน์อะไรแก่ท่านทั้งหลาย

คำอำลา
13:18 จงอธิษฐานเพื่อเรา เพราะเราแน่ใจว่า เรามีใจวินิจฉัยผิดและชอบดีอยู่แล้ว และปรารถนาที่จะปฏิบัติอย่างซื่อสัตย์ในทุกอย่าง
13:19 และข้าพเจ้าวิงวอนท่านมากยิ่งให้กระทำเช่นนั้น เพื่อข้าพเจ้าจะได้กลับคืนไปอยู่กับท่านโดยเร็ว
13:20 บัดนี้ขอพระเจ้าแห่งสันติสุข ผู้ทรงบันดาลให้พระเยซูเจ้าของเราเป็นขึ้นมาจากความตาย คือผู้ทรงเป็นผู้เลี้ยงแกะที่ยิ่งใหญ่ โดยพระโลหิตแห่งพันธสัญญานิรันดร์นั้น
13:21 ทรงกระทำให้ท่านทั้งหลายสมบูรณ์ในการดีทุกอย่าง เพื่อจะได้ปฏิบัติตามน้ำพระทัยของพระองค์ และทรงทำงานในท่านทั้งหลายให้เป็นที่ชอบในสายพระเนตรของพระองค์โดยพระเยซูคริสต์ ขอสง่าราศีจงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน
13:22 พี่น้องทั้งหลาย ข้าพเจ้าขอวิงวอนท่านให้เพียรฟังคำเตือนสตินี้ เพราะข้าพเจ้าได้เขียนจดหมายมาถึงท่านทั้งหลายเพียงไม่กี่คำเท่านั้น
13:23 ท่านทั้งหลายจงรู้ด้วยว่า ทิโมธีน้องชายของเรา ได้รับการปล่อยเป็นอิสระแล้ว ถ้าเขามาถึงเร็ว ข้าพเจ้าก็จะมาพบท่านทั้งหลายพร้อมกับเขา
13:24 ขอฝากความคิดถึงมายังท่านเหล่านั้นที่ปกครองท่าน และวิสุทธิชนทั้งปวง พวกพี่น้องที่เป็นชาวอิตาลีก็ฝากความคิดถึงมายังท่านทั้งหลาย
13:25 ขอพระคุณจงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวฮีบรูจากประเทศอิตาลี และส่งโดยทิโมธี]


ยากอบ 1

[1]
[2]
[3]
[4]
[5]

คุณค่าของการทดลองและการทูลขอสติปัญญา
1:1 ยากอบ ผู้รับใช้ของพระเจ้าและของพระเยซูคริสต์เจ้า คำนับพงศ์พันธุ์สิบสองตระกูลที่กระจัดกระจายอยู่นั้น
1:2 พี่น้องของข้าพเจ้า เมื่อท่านทั้งหลายตกอยู่ในการทดลองต่างๆก็จงถือว่าเป็นเรื่องน่ายินดีทั้งสิ้น
1:3 เพราะท่านทั้งหลายรู้ว่า การทดลองความเชื่อของท่านนั้น ทำให้เกิดความเพียร
1:4 และจงให้ความเพียรนั้นกระทำการจนสำเร็จ เพื่อท่านทั้งหลายจะสมบูรณ์ครบถ้วนไม่ขาดสิ่งใดเลย
1:5 ถ้าผู้ใดในพวกท่านขาดสติปัญญา ก็ให้ผู้นั้นทูลขอจากพระเจ้า ผู้ทรงโปรดประทานให้แก่คนทั้งปวงอย่างเหลือล้นและมิได้ทรงตำหนิ และจะทรงประทานให้แก่ผู้นั้น
1:6 แต่จงให้ผู้นั้นทูลขอด้วยความเชื่อ อย่าหวั่นไหวเลย เพราะว่าผู้ที่หวั่นไหวก็เป็นเหมือนคลื่นในทะเลซึ่งถูกลมพัดซัดไปมา
1:7 ผู้นั้นจงอย่าคิดว่าจะได้รับสิ่งใดจากองค์พระผู้เป็นเจ้าเลย
1:8 คนสองใจเป็นคนไม่มั่นคงในบรรดาทางทั้งหลายที่ตนประพฤตินั้น
1:9 ให้พี่น้องที่ต่ำต้อยชื่นชมยินดีในการที่ทรงเชิดชูเขา
1:10 และคนมั่งมีก็จงชื่นชมยินดีเมื่อถูกทำให้ต่ำลง เพราะว่าเขาจะต้องล่วงลับไปดุจดอกหญ้า
1:11 เพราะทันทีที่ตะวันขึ้นพร้อมด้วยความร้อนอันแรงกล้า มันก็กระทำให้หญ้าเหี่ยวแห้งไป และดอกหญ้าก็ร่วงลง และความงามของมันสูญสิ้นไป คนมั่งมีจะเสื่อมสูญไปตามทางทั้งหลายของเขาเช่นนั้นด้วย
1:12 ความสุขย่อมมีแก่คนนั้นที่สู้ทนการทดลอง เพราะเมื่อปรากฏว่าผู้นั้นทนได้แล้ว เขาจะได้รับมงกุฎแห่งชีวิต ซึ่งองค์พระผู้เป็นเจ้าได้ทรงสัญญาไว้แก่คนทั้งหลายที่รักพระองค์

พระเจ้าไม่เคยล่อลวงผู้ใด แต่ราคะตัณหาของตัวเราเองที่ล่อลวงเรา
1:13 เมื่อผู้ใดถูกล่อลวงให้หลง อย่าให้ผู้นั้นพูดว่า “พระเจ้าทรงล่อลวงข้าพเจ้าให้หลง” เพราะว่าความชั่วจะมาล่อลวงพระเจ้าให้หลงไม่ได้ และพระองค์เองก็ไม่ทรงล่อลวงผู้ใดให้หลงเลย
1:14 แต่ว่าทุกคนก็ถูกล่อลวง เมื่อตัณหาของตนเองชักนำให้กระทำผิด แล้วตัวก็กระทำตาม
1:15 ครั้นตัณหาเกิดขึ้นแล้ว ก็ทำให้เกิดบาป และเมื่อบาปโตเต็มที่แล้ว ก็นำไปสู่ความตาย
1:16 พี่น้องที่รักของข้าพเจ้า อย่าหลงผิดเลย
1:17 ของประทานอันดีทุกอย่าง และของประทานอันเลิศทุกอย่างย่อมมาจากเบื้องบน และส่งลงมาจากพระบิดาแห่งบรรดาดวงสว่าง ในพระบิดาไม่มีการแปรปรวน หรือไม่มีเงาอันเนื่องจากการเปลี่ยนแปลง
1:18 พระองค์ได้ทรงให้เราทั้งหลายบังเกิดโดยพระวจนะแห่งความจริงตามน้ำพระทัยของพระองค์ เพื่อเราทั้งหลายจะได้เป็นอย่างผลแรกแห่งสรรพสิ่งซึ่งพระองค์ทรงสร้างนั้น
1:19 ดังนั้น พี่น้องที่รักของข้าพเจ้า จงให้ทุกคนไวในการฟัง ช้าในการพูด ช้าในการโกรธ
1:20 เพราะว่าความโกรธของมนุษย์ไม่ได้กระทำให้เกิดความชอบธรรมอย่างพระเจ้า
1:21 เหตุฉะนั้น จงถอดทิ้งการโสโครกทุกอย่าง และการชั่วร้ายอันดาษดื่น และจงน้อมใจรับพระวจนะที่ทรงปลูกฝังไว้แล้วนั้น ซึ่งสามารถช่วยจิตวิญญาณของท่านทั้งหลายให้รอดได้

จงเป็นทั้งผู้ฟังและผู้ประพฤติตามพระวจนะ
1:22 แต่ท่านทั้งหลายจงเป็นคนที่ประพฤติตามพระวจนะนั้น ไม่ใช่เป็นแต่เพียงผู้ฟังเท่านั้น ซึ่งเป็นการล่อลวงตนเอง
1:23 เพราะว่าถ้าผู้ใดฟังพระวจนะ และไม่ได้ประพฤติตาม ผู้นั้นก็เป็นเหมือนคนที่ดูหน้าของตัวในกระจกเงา
1:24 ด้วยว่าคนนั้นแลดูตัวเองแล้วไปเสีย แล้วในทันใดนั้นก็ลืมว่าตัวเป็นอย่างไร
1:25 ฝ่ายผู้ใดที่พิจารณาดูในพระราชบัญญัติแห่งเสรีภาพอันดีเลิศ และดำรงอยู่ในพระราชบัญญัตินั้น ผู้นั้นไม่ได้เป็นผู้ฟังแล้วหลงลืม แต่เป็นผู้ประพฤติตามกิจการนั้น คนนั้นจะได้ความสุขในการของตน

ความเชื่อแท้
1:26 ถ้าผู้ใดในพวกท่านดูเหมือนว่าเคร่งครัดในความเชื่อ และมิได้เหนี่ยวรั้งลิ้นของตนไว้ แต่ล่อลวงใจของตนเอง การเคร่งครัดในความเชื่อของผู้นั้นก็ไร้ประโยชน์
1:27 การเคร่งครัดในความเชื่ออย่างบริสุทธิ์ไร้มลทินต่อพระพักตร์พระเจ้าและพระบิดานั้น คือการเยี่ยมเยียนเด็กกำพร้าพ่อและหญิงม่ายที่มีความทุกข์ร้อน และการรักษาตัวให้พ้นจากราคีของโลก


ยากอบ 2

[1]
[2]
[3]
[4]
[5]

ความรักแท้ก็ปราศจากการเลือกที่รักมักที่ชัง
2:1 พี่น้องทั้งหลายของข้าพเจ้า การเชื่อในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้ทรงสง่าราศีนั้น อย่าให้เป็นด้วยการเลือกหน้าคน
2:2 เพราะว่าถ้ามีคนหนึ่งสวมแหวนทองคำและแต่งตัวด้วยเครื่องแต่งกายอย่างดีเข้ามาในที่ประชุมของท่าน และมีคนจนคนหนึ่งแต่งตัวด้วยเสื้อผ้าซอมซ่อเข้ามาด้วย
2:3 และท่านสนใจคนที่สวมใส่เครื่องแต่งกายอย่างดี และกล่าวแก่เขาว่า “เชิญท่านนั่งที่นี่ในที่อันดีเถิด” และท่านก็พูดกับคนจนนั้นว่า “แกจงยืนอยู่ที่นั่น” หรือ “จงนั่งแทบที่รองเท้าของเราเถิด”
2:4 พวกท่านเองมิได้ลำเอียง และกลายเป็นผู้วินิจฉัยด้วยใจชั่วหรือ
2:5 พี่น้องที่รักของข้าพเจ้า จงฟังเถิด พระเจ้าทรงเลือกคนยากจนในโลกนี้ให้เป็นคนมั่งมีในความเชื่อ และให้เป็นทายาทแห่งอาณาจักร ซึ่งพระองค์ทรงสัญญาไว้แก่ผู้ที่รักพระองค์มิใช่หรือ
2:6 แต่ท่านทั้งหลายได้ดูถูกคนจน ไม่ใช่คนมั่งมีหรือที่กดขี่ท่านและลากตัวท่านไปขึ้นศาล
2:7 ไม่ใช่เขาเหล่านั้นหรือที่สบประมาทพระนามอันประเสริฐซึ่งใช้เรียกท่าน
2:8 ถ้าท่านทั้งหลายกระทำให้สำเร็จตามพระราชบัญญัติแห่งพระมหากษัตริย์ตามพระคัมภีร์ที่ว่า ‘จงรักเพื่อนบ้านเหมือนรักตนเอง’ แล้ว ท่านทั้งหลายก็ประพฤติดีอยู่
2:9 แต่ถ้าท่านทั้งหลายเลือกหน้าคน ท่านก็กระทำบาป และตามพระราชบัญญัติ ท่านก็เป็นผู้ละเมิดแล้ว
2:10 เพราะว่าผู้ใดรักษาพระราชบัญญัติได้ทั้งหมด แต่ผิดอยู่ข้อเดียว ผู้นั้นก็เป็นผู้ผิดพระราชบัญญัติทั้งหมด
2:11 ด้วยว่าพระองค์ผู้ได้ตรัสว่า ‘อย่าล่วงประเวณีผัวเมียเขา’ ก็ได้ตรัสไว้ด้วยว่า ‘อย่าฆ่าคน’ แม้ท่านไม่ได้ล่วงประเวณีผัวเมียเขาแต่ได้ฆ่าคน ท่านก็เป็นผู้ละเมิดพระราชบัญญัติ
2:12 ท่านทั้งหลายจงพูดและจงกระทำเช่นผู้ที่จะได้รับการพิพากษาด้วยพระราชบัญญัติแห่งเสรีภาพ
2:13 เพราะว่าผู้ที่ไม่แสดงความเมตตาย่อมจะได้รับการพิพากษาโดยปราศจากความเมตตา แต่ความเมตตาย่อมก่อให้เกิดความชื่นชมยินดีมากกว่าการพิพากษา

ความเชื่อที่ปราศจากการกระทำก็ตายแล้ว
2:14 พี่น้องของข้าพเจ้า แม้ผู้ใดจะว่าตนมีความเชื่อ แต่ไม่มีการกระทำ จะได้ประโยชน์อะไร ความเชื่อจะช่วยผู้นั้นให้รอดได้หรือ
2:15 ถ้าพี่น้องชายหญิงคนใดเปลือยเปล่าและขาดแคลนอาหารประจำวัน
2:16 และมีคนใดในพวกท่านกล่าวแก่เขาว่า “เชิญไปเป็นสุขเถิด ขอให้อบอุ่นและอิ่มเถิด” และไม่ได้ให้สิ่งซึ่งจำเป็นต่อร่างกายแก่เขา จะเป็นประโยชน์อะไรเล่า
2:17 ความเชื่อก็เช่นเดียวกัน ถ้าปราศจากการกระทำ ก็ตายโดยลำพังแล้ว
2:18 แต่คงมีผู้ค้านว่า “ท่านมีความเชื่อ และข้าพเจ้ามีการกระทำ” จงแสดงความเชื่อของท่านที่ปราศจากการกระทำให้ข้าพเจ้าเห็น และข้าพเจ้าจะแสดงให้ท่านเห็นความเชื่อของข้าพเจ้าโดยการกระทำของข้าพเจ้า
2:19 ท่านเชื่อว่ามีพระเจ้าองค์เดียว นั่นก็ดีอยู่แล้ว แม้พวกปีศาจก็เชื่อเช่นกัน และกลัวจนตัวสั่น
2:20 โอ คนไร้ค่า ท่านอยากจะรู้หรือว่า ความเชื่อที่ปราศจากการกระทำก็ตายแล้ว

ตัวอย่างของอับราฮัมและราหับ
2:21 เมื่ออับราฮัมบิดาของเราได้ถวายอิสอัคบุตรชายของท่านบนแท่นบูชา จึงได้ความชอบธรรมโดยการกระทำไม่ใช่หรือ
2:22 ท่านทั้งหลายคงเห็นแล้วว่า ความเชื่อได้กระทำกิจร่วมกับการกระทำของท่าน และความเชื่อก็สมบูรณ์ได้โดยการกระทำ
2:23 และพระคัมภีร์ก็สำเร็จที่ว่า ‘อับราฮัมได้เชื่อพระเจ้า และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’ และท่านได้ชื่อว่า เป็น ‘สหายของพระเจ้า’
2:24 ท่านทั้งหลายก็เห็นแล้วว่า ผู้ใดจะเป็นคนชอบธรรมได้ ก็เนื่องด้วยการกระทำ และมิใช่ด้วยความเชื่อเพียงอย่างเดียว
2:25 เช่นเดียวกันราหับหญิงแพศยาก็ได้ความชอบธรรมเนื่องด้วยการกระทำด้วยมิใช่หรือ เมื่อนางได้รับรองผู้ส่งข่าวเหล่านั้น และส่งเขาไปเสียทางอื่น
2:26 เพราะกายที่ปราศจากจิตวิญญาณนั้น ตายแล้วฉันใด ความเชื่อที่ปราศจากการกระทำก็ตายแล้วฉันนั้นเช่นเดียวกัน


ยากอบ 3

[1]
[2]
[3]
[4]
[5]

ความชั่วร้ายของลิ้น
3:1 พี่น้องทั้งหลายของข้าพเจ้า อย่าเป็นอาจารย์กันมากมายหลายคนนักเลย เพราะท่านก็รู้ว่าเราทั้งหลายจะได้รับการพิพากษาที่เข้มงวดกว่าผู้อื่น
3:2 เพราะเราทุกคนทำผิดพลาดกันไปหลายๆอย่าง ถ้าผู้ใดมิได้ทำผิดทางวาจา ผู้นั้นก็เป็นคนดีรอบคอบแล้ว และสามารถบังคับทั้งตัวไว้ได้ด้วย
3:3 ดูเถิด เราเอาเหล็กบังเหียนใส่ปากม้าเพื่อให้มันเชื่อฟังเรา เราก็บังคับมันให้ไปไหนๆได้ทั้งตัว
3:4 จงดูเรือด้วยเช่นกัน ถึงแม้ว่าเป็นเรือใหญ่ และถูกลมแรงพัดแล่นไป เรือก็ยังหันไปมาด้วยหางเสือเล็กๆตามใจนายท้ายที่จะให้ไปทางไหน
3:5 เช่นนั้นแหละลิ้นก็เป็นอวัยวะเล็กๆด้วย และพูดโอ้อวดอ้างการใหญ่ จงดูเถิด ไฟนิดเดียวอาจเผาไหม้มากเท่าใด
3:6 และลิ้นนั้นก็เป็นไฟ เป็นโลกแห่งการชั่วช้าซึ่งตั้งอยู่ในบรรดาอวัยวะของเรา เป็นเหตุให้ทั้งกายเป็นมลทินไป ทำให้วิถีแห่งธรรมชาติเผาไหม้ และมันเองก็ติดไฟจากนรก
3:7 เพราะสัตว์เดียรัจฉานทุกชนิด ทั้งนก งู และสัตว์ในทะเลก็เลี้ยงให้เชื่องได้ และมนุษย์ก็ได้เลี้ยงให้เชื่องแล้ว
3:8 แต่ลิ้นนั้นไม่มีมนุษย์คนใดสามารถทำให้เชื่องได้ ลิ้นเป็นสิ่งชั่วซึ่งยับยั้งไม่ได้ และเต็มไปด้วยพิษร้ายถึงตาย
3:9 เราทั้งหลายสรรเสริญพระเจ้าคือพระบิดาด้วยลิ้นนั้น และด้วยลิ้นนั้นเราก็แช่งด่ามนุษย์ ซึ่งถูกสร้างขึ้นตามพระฉายของพระเจ้า
3:10 คำสรรเสริญและคำแช่งด่าก็ออกมาจากปากอันเดียวกัน พี่น้องทั้งหลายของข้าพเจ้า ไม่ควรให้เป็นเช่นนั้นเลย
3:11 บ่อน้ำพุจะมีน้ำจืดและน้ำกร่อยพุ่งออกมาจากช่องเดียวกันได้หรือ
3:12 พี่น้องทั้งหลายของข้าพเจ้า ต้นมะเดื่อจะออกผลเป็นมะกอกเทศได้หรือ หรือเถาองุ่นจะออกผลเป็นมะเดื่อได้หรือ เช่นเดียวกันไม่มีบ่อน้ำพุใดจะให้ทั้งน้ำเค็มและน้ำจืดได้
3:13 ในพวกท่าน ผู้ใดมีสติปัญญาและประกอบด้วยความรู้ ก็ให้ผู้นั้นแสดงการประพฤติของตนด้วยกริยาอันดี มีใจอ่อนสุภาพประกอบด้วยปัญญา
3:14 แต่ถ้าท่านทั้งหลายมีใจอิจฉาอันขมขื่นและอาการแก่งแย่งกันในใจของท่าน อย่าอวดเลยและอย่าพูดมุสาต่อความจริง
3:15 ปัญญาเช่นนี้ไม่ได้มาจากเบื้องบน แต่เป็นปัญญาอย่างโลก และเป็นเดียรัจฉานตัณหา และเป็นเช่นปีศาจ
3:16 เพราะว่าที่ใดมีความอิจฉาและการแก่งแย่งกัน ที่นั่นก็วุ่นวายและมีการกระทำชั่วช้าเลวทรามทุกอย่าง
3:17 แต่ปัญญาจากเบื้องบนนั้นบริสุทธิ์เป็นประการแรก แล้วจึงเป็นความสงบสุข สุภาพและว่าง่าย เปี่ยมด้วยความเมตตาและผลอันดี ไม่มีความลำเอียง ไม่หน้าซื่อใจคด
3:18 และผลแห่งความชอบธรรมก็หว่านลงในสันติสุขของคนเหล่านั้นที่ก่อให้เกิดสันติสุข


ยากอบ 4

[1]
[2]
[3]
[4]
[5]

ตำหนิการดำเนินชีวิตฝ่ายโลก
4:1 อะไรเป็นสาเหตุของสงครามและการทะเลาะวิวาทกันในพวกท่าน มิใช่ราคะตัณหาของท่านหรือที่ต่อสู้กันในอวัยวะของท่าน
4:2 ท่านทั้งหลายอยากได้ แต่ไม่ได้ ท่านก็ฆ่ากัน ท่านโลภแต่ไม่ได้ ท่านก็ทะเลาะและทำสงครามกัน ที่ท่านไม่มีเพราะท่านไม่ได้ขอ
4:3 ท่านขอและไม่ได้รับ เพราะท่านขอผิด หวังได้ไปเพื่อสนองราคะตัณหาของท่าน
4:4 ท่านทั้งหลายผู้ล่วงประเวณีชายหญิงเอ๋ย ท่านไม่รู้หรือว่า การเป็นมิตรกับโลกนั้นคือการเป็นศัตรูกับพระเจ้า เหตุฉะนั้นผู้ใดใคร่เป็นมิตรกับโลก ผู้นั้นก็เป็นศัตรูของพระเจ้า
4:5 ท่านคิดว่าพระคัมภีร์กล่าวไว้อย่างเปล่าประโยชน์หรือที่ว่า ‘พระวิญญาณที่สถิตอยู่ในเราทั้งหลายมีความรู้สึกหึงหวง’
4:6 แต่พระองค์ได้ทรงประทานพระคุณเพิ่มขึ้นอีก เหตุฉะนั้นพระองค์จึงตรัสว่า ‘พระเจ้าทรงต่อสู้ผู้ที่หยิ่งจองหอง แต่ทรงประทานพระคุณแก่คนที่ใจถ่อม’
4:7 เหตุฉะนั้น ท่านทั้งหลายจงยอมน้อมกายต่อพระเจ้า จงต่อสู้กับพญามาร และมันจะหนีไปจากท่าน
4:8 จงเข้าใกล้พระเจ้า และพระองค์จะสถิตอยู่ใกล้ท่าน คนบาปทั้งหลายเอ๋ย จงชำระมือให้สะอาด และคนสองใจเอ๋ย จงชำระใจของตนให้บริสุทธิ์
4:9 จงเป็นทุกข์โศกเศร้าและคร่ำครวญ จงให้การหัวเราะของตนกลับกลายเป็นการคร่ำครวญ และความปีติยินดีของตนกลับกลายเป็นความเศร้าสลด
4:10 ท่านทั้งหลายจงถ่อมตัวในสายพระเนตรขององค์พระผู้เป็นเจ้า และพระองค์จะทรงยกชูท่านขึ้น

อย่าตัดสินพี่น้องของตน
4:11 พี่น้องทั้งหลาย อย่าใส่ร้ายซึ่งกันและกัน ผู้ใดที่พูดใส่ร้ายพี่น้องและตัดสินพี่น้องของตน ผู้นั้นก็กล่าวร้ายต่อพระราชบัญญัติ และตัดสินพระราชบัญญัติ แต่ถ้าท่านตัดสินพระราชบัญญัติ ท่านก็ไม่ใช่ผู้ที่ประพฤติตามพระราชบัญญัติ แต่เป็นผู้ตัดสิน
4:12 มีผู้ทรงตั้งพระราชบัญญัติแต่เพียงองค์เดียว คือพระองค์ผู้ทรงสามารถช่วยให้รอดได้ และทรงสามารถทำลายเสียได้ แต่ท่านเป็นผู้ใดเล่า ท่านจึงตัดสินผู้อื่น

อย่าอวดอ้างถึงพรุ่งนี้
4:13 ดูเถิด ท่านที่พูดว่า “วันนี้หรือพรุ่งนี้เราจะเข้าไปในเมืองนั้นเมืองนี้ และจะอยู่ที่นั่นปีหนึ่ง และจะค้าขายได้กำไร”
4:14 แต่ว่าท่านทั้งหลายไม่รู้ว่าจะมีเหตุอะไรเกิดขึ้นในวันพรุ่งนี้ ชีวิตของท่านเป็นอะไรเล่า ก็เป็นเหมือนหมอกที่ปรากฏอยู่แต่ประเดี๋ยวหนึ่งแล้วก็หายไป
4:15 ท่านทั้งหลายควรจะพูดว่า “ถ้าองค์พระผู้เป็นเจ้าทรงโปรด เราจะมีชีวิตอยู่ และจะกระทำสิ่งนี้หรือสิ่งนั้น”
4:16 แต่เดี๋ยวนี้ท่านทั้งหลายยินดีในการโอ้อวดของตน ความยินดีอย่างนี้เป็นความชั่วทั้งสิ้น
4:17 เหตุฉะนั้น คนใดที่รู้จักกระทำการดี และไม่ได้กระทำ บาปจึงมีแก่คนนั้น


ยากอบ 5

[1]
[2]
[3]
[4]
[5]

ตักเตือนคนมั่งมี
5:1 ดูเถิด ท่านผู้มั่งมี จงร้องไห้โอดครวญเพราะความวิบัติซึ่งจะเกิดขึ้นกับท่าน
5:2 ทรัพย์สมบัติของท่านก็ผุพังไป และมอดก็กัดกินเสื้อผ้าของท่าน
5:3 ทองและเงินของท่านก็เกิดสนิม และสนิมนั้นจะเป็นพยานหลักฐานต่อท่าน และจะกินเนื้อท่านดุจไฟ ท่านได้ส่ำสมสมบัติไว้แล้วสำหรับวันสุดท้าย
5:4 ดูเถิด ค่าจ้างของคนงานที่ได้เกี่ยวข้าวในนาของท่าน ซึ่งท่านได้ฉ้อโกงไว้นั้น ก็ร่ำร้องขึ้น และเสียงร้องของคนที่เกี่ยวข้าวนั้น ได้ทราบถึงพระกรรณขององค์พระผู้เป็นเจ้าแห่งจอมโยธาแล้ว
5:5 ท่านมีชีวิตอยู่ในโลกอย่างฟุ่มเฟือยและสนุกสนาน ท่านได้บำรุงเลี้ยงจิตใจของท่านเหมือนอย่างในวันประหาร
5:6 ท่านได้ตัดสินลงโทษ และได้ฆ่าคนชอบธรรม เขาก็ไม่ได้ต่อสู้ท่าน

จงคอยท่าการเสด็จกลับมา
5:7 เหตุฉะนั้นพี่น้องทั้งหลาย จงอดทนจนกว่าองค์พระผู้เป็นเจ้าจะเสด็จมา ดูเถิด ชาวนารอคอยผลอันล้ำค่าที่จะได้จากแผ่นดิน และเพียรคอยจนกระทั่งมีฝนต้นฤดูและฝนปลายฤดู
5:8 ท่านทั้งหลายก็จงอดทนเช่นนั้นเหมือนกัน จงตั้งอกตั้งใจให้ดี ด้วยว่าการเสด็จมาขององค์พระผู้เป็นเจ้าก็จวนจะถึงอยู่แล้ว
5:9 พี่น้องทั้งหลาย จงอย่าขุ่นเคืองใจต่อกัน เกรงว่าท่านจะถูกพิพากษา ดูเถิด องค์พระผู้พิพากษาทรงประทับยืนอยู่หน้าประตูแล้ว
5:10 พี่น้องทั้งหลายของข้าพเจ้า จงเอาแบบอย่างในการทนทุกข์และการอดทนของพวกศาสดาพยากรณ์ ผู้ได้กล่าวในพระนามขององค์พระผู้เป็นเจ้า
5:11 ดูเถิด เราถือว่าผู้ที่อดทนก็เป็นสุข ท่านได้ยินเกี่ยวกับความอดทนของโยบ และได้เห็นที่สุดปลายแห่งองค์พระผู้เป็นเจ้าแล้วว่า องค์พระผู้เป็นเจ้านั้นทรงเปี่ยมไปด้วยพระเมตตาและความกรุณาปรานีสักเท่าใด

การอธิษฐานเพื่อคนป่วย
5:12 พี่น้องทั้งหลายของข้าพเจ้า ที่สำคัญเหนือสิ่งอื่นใดทั้งหมดก็คือ จงอย่าปฏิญาณ ไม่ว่าจะโดยอ้างฟ้าสวรรค์หรือแผ่นดินโลก และไม่ว่าจะโดยคำปฏิญาณอื่นใดก็ตาม แต่ที่ควรว่าใช่ก็จงว่าใช่ ที่ควรว่าไม่ก็จงว่าไม่ เกรงว่าท่านจะต้องถูกลงโทษ
5:13 มีผู้ใดในพวกท่านทนทุกข์หรือ จงให้ผู้นั้นอธิษฐาน มีผู้ใดร่าเริงยินดีหรือ จงให้ผู้นั้นร้องเพลงสรรเสริญ
5:14 มีผู้ใดในพวกท่านเจ็บป่วยหรือ จงให้ผู้นั้นเชิญบรรดาผู้ปกครองของคริสตจักรมา และให้ท่านเหล่านั้นอธิษฐานเพื่อเขา และเจิมเขาด้วยน้ำมันในพระนามขององค์พระผู้เป็นเจ้า
5:15 และการอธิษฐานด้วยความเชื่อจะช่วยให้ผู้ป่วยรอดชีวิต และองค์พระผู้เป็นเจ้าจะทรงโปรดให้เขาหายโรค และถ้าเขาได้กระทำบาป ก็จะทรงโปรดอภัยให้แก่เขา
5:16 ท่านทั้งหลายจงสารภาพความผิดต่อกันและกัน และจงอธิษฐานเพื่อกันและกัน เพื่อท่านทั้งหลายจะได้หายโรค คำอธิษฐานด้วยใจร้อนรนอย่างเอาจริงเอาจังของผู้ชอบธรรมนั้นมีพลังมากทำให้เกิดผล
5:17 ท่านเอลียาห์ก็เป็นมนุษย์ที่มีสภาพอารมณ์เช่นเดียวกับเราทั้งหลาย และท่านได้อธิษฐานอย่างจริงจังเพื่อไม่ให้ฝนตก และฝนก็ไม่ตกต้องแผ่นดินเป็นเวลาถึงสามปีกับหกเดือน
5:18 และท่านได้อธิษฐานอีกครั้งหนึ่ง และฟ้าสวรรค์ได้ประทานฝนให้ และแผ่นดินจึงได้งอกพืชผลต่างๆ
5:19 พี่น้องทั้งหลาย ถ้าคนใดในพวกท่านหลงผิดไปจากความจริง และผู้ใดชักจูงเขาให้เขากลับใจเสียใหม่ได้
5:20 จงให้ผู้นั้นรู้เถิดว่า ผู้ที่ช่วยคนบาปคนนั้นให้พ้นจากทางผิดของเขา ก็ได้ช่วยชีวิตหนึ่งให้รอดพ้นจากความตาย และได้ปกปิดการบาปเป็นอันมากไว้


1 เปโตร 1

[1]
[2]
[3]
[4]
[5]

ถึงคริสเตียนชนชาติยิวในหลายแคว้น
1:1 เปโตร อัครสาวกของพระเยซูคริสต์ เรียน พวกที่กระจัดกระจายไปอยู่ในแคว้นปอนทัส แคว้นกาลาเทีย แคว้นคัปปาโดเซีย แคว้นเอเชีย และแคว้นบิธีเนีย
1:2 ซึ่งทรงเลือกไว้แล้วตามที่พระเจ้าพระบิดาได้ทรงล่วงรู้ไว้ก่อน โดยพระวิญญาณได้ทรงชำระ ให้บังเกิดความนบนอบเชื่อฟัง และให้รับการประพรมด้วยพระโลหิตของพระเยซูคริสต์ ขอให้พระคุณและสันติสุขบังเกิดทวีคูณแก่ท่านทั้งหลายเถิด
1:3 จงถวายสรรเสริญแด่พระเจ้าพระบิดาแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา ผู้ได้ทรงพระมหากรุณาแก่เรา ทรงโปรดให้เราบังเกิดใหม่ เข้าสู่ความหวังใจอันมีชีวิตอยู่ โดยการคืนพระชนม์จากความตายของพระเยซูคริสต์
1:4 และเพื่อให้ได้รับมรดกซึ่งไม่รู้เปื่อยเน่า ปราศจากมลทินและไม่ร่วงโรย ซึ่งได้รักษาไว้ในสวรรค์เพื่อท่านทั้งหลาย
1:5 ซึ่งเป็นผู้ที่ฤทธิ์เดชของพระเจ้าได้ทรงคุ้มครองไว้ด้วยความเชื่อให้ถึงความรอด ซึ่งพร้อมแล้วที่จะปรากฏในวาระสุดท้าย
1:6 ในความรอดนั้นท่านทั้งหลายชื่นชมยินดีเป็นอย่างยิ่ง ถึงแม้ว่าเดี๋ยวนี้จำเป็นที่ท่านจะต้องเป็นทุกข์ใจชั่วขณะหนึ่ง ด้วยการถูกทดลองต่างๆ
1:7 เพื่อการลองดูความเชื่อของท่าน อันประเสริฐยิ่งกว่าทองคำซึ่งพินาศไปได้ ถึงแม้ว่าความเชื่อนั้นถูกลองด้วยไฟ จะได้เป็นเหตุให้เกิดความสรรเสริญ เกิดเกียรติและสง่าราศี ในเวลาที่พระเยซูคริสต์จะเสด็จมาปรากฏ
1:8 พระองค์ผู้ที่ท่านทั้งหลายยังไม่ได้เห็น แต่ท่านยังรักพระองค์อยู่ แม้ว่าขณะนี้ท่านไม่เห็นพระองค์ แต่ท่านยังเชื่อและชื่นชม ด้วยความปีติยินดีเป็นล้นพ้นเหลือที่จะกล่าวได้ และเต็มเปี่ยมด้วยสง่าราศี
1:9 แล้วจิตวิญญาณของท่านทั้งหลายจึงได้รับความรอดเป็นผลสุดท้ายแห่งความเชื่อ

ความหวังของพวกศาสดาพยากรณ์เกี่ยวกับพระคริสต์ในอดีต
1:10 พวกศาสดาพยากรณ์ก็ได้อุตส่าห์สืบค้นหาในความรอดนั้น และได้พยากรณ์ถึงพระคุณซึ่งจะบังเกิดแก่ท่านทั้งหลาย
1:11 เขาได้สืบค้นหาสิ่งใดหรือลักษณะแห่งเวลาซึ่งพระวิญญาณของพระคริสต์ ผู้ทรงสถิตอยู่ในตัวเขา ได้ทรงบ่งไว้ เมื่อพระวิญญาณนั้นได้พยากรณ์ล่วงหน้าถึงความทุกข์ทรมานของพระคริสต์ และถึงสง่าราศีที่จะมาภายหลัง
1:12 ก็ทรงโปรดเผยให้พวกศาสดาพยากรณ์เหล่านั้นทราบว่า ที่เขาเหล่านั้นได้ปรนนิบัติในเหตุการณ์ทั้งปวงนั้น ไม่ใช่สำหรับเขาเอง แต่สำหรับเราทั้งหลาย บัดนี้คนเหล่านั้นที่ประกาศข่าวประเสริฐแก่ท่านทั้งหลาย ก็ได้กล่าวสิ่งเหล่านั้นแก่ท่านแล้วโดยพระวิญญาณบริสุทธิ์ ที่ทรงโปรดประทานจากสวรรค์ เป็นสิ่งซึ่งพวกทูตสวรรค์ปรารถนาจะได้ดู

คำเตือนให้เป็นคนบริสุทธิ์
1:13 เหตุฉะนั้น ท่านทั้งหลายจงเตรียมตัวเตรียมใจของท่านไว้ให้ดี และจงข่มใจ ตั้งความหวังให้เต็มเปี่ยมในพระคุณซึ่งจะทรงโปรดประทานแก่ท่านเมื่อพระเยซูคริสต์จะทรงสำแดงพระองค์
1:14 ดุจดังเป็นบุตรที่เชื่อฟัง ขออย่าได้ประพฤติตามราคะตัณหาอย่างที่เกิดจากความโง่เขลาของท่านในกาลก่อน
1:15 แต่พระองค์ผู้ได้ทรงเรียกท่านทั้งหลายนั้นบริสุทธิ์ฉันใด ท่านทั้งหลายจงเป็นคนบริสุทธิ์ในบรรดาการประพฤติทุกอย่างด้วยฉันนั้น
1:16 ดังที่มีคำเขียนไว้แล้วว่า ‘ท่านทั้งหลายจงเป็นคนบริสุทธิ์ เพราะเราเป็นผู้บริสุทธิ์’
1:17 และถ้าท่านอธิษฐานขอต่อพระบิดา ผู้ทรงพิพากษาทุกคนตามการกระทำของเขาโดยไม่เห็นแก่หน้าคนใดเลย จงประพฤติตนด้วยความยำเกรงตลอดเวลาที่ท่านอยู่ในโลกนี้
1:18 ท่านรู้ว่า พระองค์ได้ทรงไถ่ท่านทั้งหลายออกจากการประพฤติอันหาสาระมิได้ ซึ่งท่านได้รับเป็นประเพณีต่อจากบรรพบุรุษของท่าน มิได้ไถ่ไว้ด้วยสิ่งที่เสื่อมสลายได้ เช่นเงินและทอง
1:19 แต่ทรงไถ่ด้วยพระโลหิตอันมีราคามากของพระคริสต์ ดังเลือดลูกแกะที่ปราศจากตำหนิหรือจุดด่างพร้อย
1:20 แท้จริงพระเจ้าได้ทรงดำริพระคริสต์นั้นไว้ก่อนทรงสร้างโลก แต่ทรงให้พระคริสต์ปรากฏพระองค์ในวาระสุดท้ายนี้ เพื่อท่านทั้งหลาย
1:21 เพราะพระคริสต์ท่านจึงเชื่อในพระเจ้า ผู้ทรงบันดาลพระคริสต์ให้ฟื้นจากความตาย และทรงประทานสง่าราศีแก่พระองค์ เพื่อให้ความเชื่อและความหวังใจของท่านดำรงอยู่ในพระเจ้า
1:22 ที่ท่านทั้งหลายได้ชำระจิตใจของท่านให้บริสุทธิ์แล้ว ด้วยการเชื่อฟังความจริงโดยพระวิญญาณ จนมีใจรักพวกพี่น้องอย่างจริงใจ ท่านทั้งหลายจงรักกันให้มากด้วยน้ำใสใจจริง
1:23 ด้วยว่าท่านทั้งหลายได้บังเกิดใหม่ ไม่ใช่จากพืชที่จะเปื่อยเน่าเสีย แต่จากพืชอันไม่รู้เปื่อยเน่า คือด้วยพระวจนะของพระเจ้าอันทรงชีวิตและดำรงอยู่เป็นนิตย์
1:24 เพราะว่า ‘บรรดาเนื้อหนังก็เป็นเสมือนต้นหญ้า และบรรดาสง่าราศีของมนุษย์ก็เป็นเสมือนดอกหญ้า ต้นหญ้าเหี่ยวแห้งไป และดอกก็ร่วงโรยไป
1:25 แต่พระวจนะขององค์พระผู้เป็นเจ้ายั่งยืนอยู่เป็นนิตย์’ พระวจนะนั้นคือข่าวประเสริฐที่ได้ประกาศให้ท่านทั้งหลายทราบแล้ว


1 เปโตร 2

[1]
[2]
[3]
[4]
[5]

2:1 เหตุฉะนั้น ท่านทั้งหลายจงละการปองร้ายทั้งปวง บรรดาการอุบาย การหน้าซื่อใจคด ความริษยา และคำพูดส่อเสียดทั้งหลาย
2:2 เช่นเดียวกับทารกแรกเกิด จงปรารถนาน้ำนมอันบริสุทธิ์แห่งพระวจนะ เพื่อจะทำให้ท่านทั้งหลายเติบโตขึ้น
2:3 หากว่าท่านได้ชิมดูรู้แล้วว่าองค์พระผู้เป็นเจ้าประกอบด้วยพระกรุณา
2:4 จงมาหาพระองค์ เหมือนมาถึงศิลาอันมีชีวิตอยู่ ซึ่งมนุษย์ได้ปฏิเสธไม่ยอมรับแล้ว แต่ว่าพระเจ้าทรงเลือกไว้ และทรงค่าอันประเสริฐ

คริสเตียนเป็นศิลาอันมีชีวิต
2:5 และท่านทั้งหลายก็เสมือนศิลาที่มีชีวิต ที่กำลังก่อขึ้นเป็นพระนิเวศฝ่ายวิญญาณ เป็นปุโรหิตบริสุทธิ์ เพื่อถวายสักการบูชาฝ่ายจิตวิญญาณ ที่ชอบพระทัยของพระเจ้าโดยทางพระเยซูคริสต์
2:6 เพราะมีคำเขียนไว้ในพระคัมภีร์ด้วยว่า ‘ดูเถิด เราวางศิลาก้อนหนึ่งลงในศิโยน เป็นศิลามุมเอกที่ทรงเลือกแล้ว และเป็นศิลาที่มีค่าอันประเสริฐ และผู้ใดที่เชื่อในพระองค์นั้นก็จะไม่ได้รับความอับอาย’
2:7 เหตุฉะนั้นพระองค์ทรงมีค่าอันประเสริฐสำหรับท่านทั้งหลายที่เชื่อ แต่สำหรับคนทั้งหลายที่ไม่เชื่อฟังนั้น ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ได้กลับกลายเป็นศิลามุมเอกแล้ว’
2:8 และ ‘เป็นศิลาที่ทำให้สะดุด และเป็นก้อนหินที่ทำให้ขุ่นเคืองใจ’ ที่เขาสะดุดนั้นเพราะเขาไม่เชื่อฟังพระวจนะ ตามที่เขาถูกกำหนดไว้เช่นนั้นด้วย
2:9 แต่ท่านทั้งหลายเป็นชาติที่พระองค์ทรงเลือกไว้แล้ว เป็นพวกปุโรหิตหลวง เป็นประชาชาติบริสุทธิ์ เป็นชนชาติของพระองค์โดยเฉพาะ เพื่อท่านทั้งหลายจะได้สำแดงพระบารมีของพระองค์ ผู้ได้ทรงเรียกท่านทั้งหลายให้ออกมาจากความมืด เข้าไปสู่ความสว่างอันมหัศจรรย์ของพระองค์
2:10 เมื่อก่อนท่านทั้งหลายหาเป็นชนชาติไม่ แต่บัดนี้ท่านเป็นชนชาติของพระเจ้าแล้ว เมื่อก่อนท่านทั้งหลายหาได้รับพระกรุณาไม่ แต่บัดนี้ท่านได้รับพระกรุณาแล้ว
2:11 พวกที่รัก ข้าพเจ้าวิงวอนท่านทั้งหลายเหมือนท่านเป็นคนต่างด้าวและเป็นผู้สัญจร ให้ท่านละเว้นจากตัณหาของเนื้อหนัง ซึ่งทำศึกกับจิตวิญญาณ
2:12 จงให้การประพฤติของท่านทั้งหลายเป็นที่น่านับถือท่ามกลางคนต่างชาตินั้น เพื่อว่าในข้อที่เขาติเตียนท่านว่าเป็นคนทำชั่วนั้น เมื่อเขาเห็นการดีของท่านแล้ว เขาจะได้สรรเสริญพระเจ้าในวันซึ่งพระองค์จะทรงเยี่ยมเยียนเขา

จงเชื่อฟังผู้ปกครองและกฎหมายของประเทศ
2:13 ท่านทั้งหลายจงยอมฟังการบังคับบัญชาที่มนุษย์ตั้งไว้ทุกอย่าง เพราะเห็นแก่องค์พระผู้เป็นเจ้า ไม่ว่าผู้นั้นเป็นกษัตริย์ผู้มีอำนาจยิ่ง
2:14 หรือจะเป็นเจ้าเมืองผู้ที่ได้รับคำสั่งจากกษัตริย์นั้น ให้ลงโทษผู้กระทำชั่ว และยกย่องคนที่ประพฤติดี
2:15 เพราะเป็นพระประสงค์ของพระเจ้า ที่จะให้ท่านทั้งหลายระงับความโง่ของคนโฉดเขลาให้สงบด้วยการประพฤติดี
2:16 จงเป็นเหมือนคนที่มีเสรีภาพ แต่ท่านอย่าใช้เสรีภาพนั้นให้เป็นที่ปกปิดความชั่วไว้ แต่จงใช้เหมือนเป็นทาสของพระเจ้า
2:17 จงให้เกียรติแก่ทุกคน จงรักบรรดาพี่น้อง จงยำเกรงพระเจ้า จงถวายเกียรติแด่กษัตริย์
2:18 ท่านทั้งหลายที่เป็นผู้รับใช้ จงเชื่อฟังนายของท่านด้วยความยำเกรงทุกอย่าง ไม่ใช่เฉพาะนายที่เป็นคนใจดีและสุภาพเท่านั้น แต่ทั้งนายที่ร้ายด้วย
2:19 เพราะว่าถ้าผู้ใด เพราะเห็นแก่ใจวินิจฉัยผิดชอบจำเพาะพระเจ้า ยอมอดทนต่อความทุกข์โศกเศร้าอย่างอยุติธรรม นี่แหละเป็นความชอบ
2:20 ด้วยว่าถ้าท่านทำการชั่ว แล้วถูกเฆี่ยนเพราะการชั่วนั้น แม้ท่านทนถูกเฆี่ยนด้วยอดกลั้นใจ จะเป็นที่สรรเสริญอะไรแก่ท่าน แต่ว่าถ้าท่านทั้งหลายกระทำการดี และทนเอาการข่มเหงด้วยอดกลั้นใจเพราะการดีนั้น เช่นนี้แหละเป็นการชอบพระทัยพระเจ้า
2:21 ด้วยว่าท่านทั้งหลายทรงถูกเรียกไว้สำหรับเหตุการณ์นั้น เพราะว่าพระคริสต์ได้ทรงรับทนทุกข์ทรมานเพื่อเราทั้งหลาย ให้เป็นแบบอย่างแก่เรา เพื่อท่านจะได้ตามรอยพระบาทของพระองค์
2:22 พระองค์ไม่ได้ทรงกระทำบาปเลย และไม่ได้พบอุบายในพระโอษฐ์ของพระองค์เลย
2:23 เมื่อเขากล่าวคำหยาบคายต่อพระองค์ พระองค์ไม่ได้ทรงกล่าวตอบเขาด้วยคำหยาบคายเลย เมื่อพระองค์ทรงทนทุกข์ พระองค์ไม่ได้ทรงมาดร้าย แต่ทรงมอบเรื่องของพระองค์ไว้แด่พระเจ้าผู้ทรงพิพากษาอย่างชอบธรรม
2:24 พระองค์เองได้ทรงรับแบกบาปของเราไว้ในพระกายของพระองค์ที่ต้นไม้นั้น เพื่อว่าเราทั้งหลายซึ่งตายจากบาปแล้ว จะได้ดำเนินชีวิตตามความชอบธรรม ด้วยรอยเฆี่ยนของพระองค์ ท่านทั้งหลายจึงได้รับการรักษาให้หาย
2:25 เพราะว่าท่านทั้งหลายเป็นเหมือนแกะที่พลัดฝูงไป แต่บัดนี้ได้กลับมาหาพระผู้เลี้ยง และศิษยาภิบาลแห่งจิตวิญญาณของท่านทั้งหลายแล้ว


1 เปโตร 3

[1]
[2]
[3]
[4]
[5]

การปฏิบัติต่อกันและกันของสามีและภรรยา
3:1 ฝ่ายท่านทั้งหลายที่เป็นภรรยาก็เช่นกัน จงเชื่อฟังสามีของท่าน เพื่อว่าแม้สามีบางคนจะไม่เชื่อฟังพระวจนะ แต่ความประพฤติของภรรยาก็อาจจะจูงใจเขาได้ด้วยโดยไม่ต้องใช้พระวจนะนั้น
3:2 คือเมื่อเขาเห็นการประพฤติอันบริสุทธิ์ของท่านทั้งหลาย ผู้เป็นภรรยาประกอบกับความยำเกรง
3:3 การประดับกายของท่านนั้น อย่าให้เป็นการประดับภายนอก คือการถักผม ประดับด้วยเครื่องทองคำ และนุ่งห่มเสื้อผ้าสวยงาม
3:4 แต่จงให้เป็นอย่างคนที่ซ่อนไว้ในจิตใจ ด้วยสิ่งที่ไม่รู้เสื่อมสลาย คือเครื่องประดับแห่งจิตใจที่อ่อนสุภาพและสงบเสงี่ยม ซึ่งเป็นสิ่งที่มีค่ามากในสายพระเนตรพระเจ้า
3:5 บรรดาสตรีบริสุทธิ์ในครั้งโบราณนั้นเช่นกัน ผู้ซึ่งวางใจในพระเจ้า ก็ได้ประดับกายเช่นกันและเชื่อฟังสามีของตน
3:6 เช่นนางซาราห์เชื่อฟังอับราฮัมและเรียกท่านว่านาย ถ้าท่านทั้งหลายประพฤติดี และไม่มีความหวาดกลัวด้วยตกตะลึงสิ่งใด ท่านก็เป็นลูกหลานของนาง
3:7 ฝ่ายท่านทั้งหลายที่เป็นสามีก็เหมือนกัน จงอยู่กินกับภรรยาโดยใช้ความรู้ จงให้เกียรติแก่ภรรยาเหมือนหนึ่งเป็นภาชนะที่อ่อนแอกว่า และเหมือนเป็นคู่รับมรดกพระคุณแห่งชีวิตด้วยกัน เพื่อจะได้ไม่มีสิ่งหนึ่งสิ่งใดขัดขวางคำอธิษฐานของท่าน

จงใฝ่ใจประพฤติการดี
3:8 ในที่สุดนี้ ท่านทั้งหลายจงเป็นน้ำหนึ่งใจเดียวกัน เห็นอกเห็นใจกัน รักกันฉันพี่น้อง มีจิตใจอ่อนโยน มีใจสุภาพ
3:9 อย่าทำการร้ายตอบแทนการร้าย อย่าด่าตอบการด่า แต่ตรงกันข้ามจงอวยพรแก่เขา โดยรู้อยู่ว่าพระองค์ได้ทรงเรียกท่านกระทำเช่นนั้น เพื่อท่านจะได้รับพระพรเป็นมรดก
3:10 เพราะว่า ‘ผู้ที่จะรักชีวิตและปรารถนาที่จะเห็นวันดี ก็ให้ผู้นั้นบังคับลิ้นของตนจากความชั่ว และห้ามริมฝีปากไม่พูดเป็นอุบายล่อลวง
3:11 ให้เขาละความชั่วและกระทำความดี แสวงหาความสงบสุขและดำเนินตามนั้น
3:12 เพราะว่าพระเนตรขององค์พระผู้เป็นเจ้าทรงเฝ้าดูคนชอบธรรม และพระกรรณของพระองค์ทรงสดับฟังคำอธิษฐานของเขา แต่พระพักตร์ขององค์พระผู้เป็นเจ้าทรงตั้งต่อสู้กับคนทั้งหลายที่ทำความชั่ว’
3:13 ถ้าท่านทั้งหลายใฝ่ใจประพฤติความดี ใครผู้ใดจะทำร้ายท่านได้
3:14 แต่ถ้าท่านทั้งหลายต้องทนทุกข์ เพราะเหตุการชอบธรรม ท่านก็เป็นสุข อย่ากลัวคำขู่ของเขา และอย่าคิดวิตกไปเลย
3:15 แต่ในใจของท่าน จงเคารพนับถือพระเจ้าซึ่งเป็นองค์พระผู้เป็นเจ้า และจงเตรียมตัวไว้ให้พร้อมเสมอ เพื่อท่านจะสามารถตอบทุกคนที่ถามท่านว่า ท่านมีความหวังใจเช่นนี้ด้วยเหตุผลประการใด แต่จงตอบด้วยใจสุภาพและด้วยความยำเกรง
3:16 มีใจวินิจฉัยผิดและชอบอันดี เพื่อในข้อความที่เขาทั้งหลายได้พูดใส่ร้ายท่านเหมือนเป็นผู้ประพฤติชั่ว เขาที่ใส่ร้ายการประพฤติดีของท่านในพระคริสต์จะได้มีความละอาย
3:17 เพราะว่า การได้รับความทุกข์เพราะทำความดี ถ้าเป็นที่ชอบพระทัยพระเจ้า ก็ดีกว่าจะต้องทนอยู่เพราะการประพฤติชั่ว

พระคริสต์โดยเดชพระวิญญาณได้เทศนาแก่วิญญาณในที่คุมขัง
3:18 ด้วยว่า พระคริสต์เช่นกันก็ได้ทนทุกข์ครั้งเดียวเท่านั้น เพราะความผิดบาป คือพระองค์ผู้ชอบธรรมเพื่อผู้ไม่ชอบธรรม เพื่อพระองค์จะได้ทรงนำเราทั้งหลายไปถึงพระเจ้า ฝ่ายเนื้อหนังพระองค์ก็ทรงสิ้นพระชนม์ แต่ทรงมีชีวิตขึ้นโดยพระวิญญาณ
3:19 และโดยพระวิญญาณเช่นกัน พระองค์ได้เสด็จไปประกาศแก่วิญญาณที่ติดคุกอยู่
3:20 ซึ่งแต่ก่อนไม่ได้เชื่อฟัง คราวเมื่อพระเจ้าทรงโปรดงดโทษไว้นาน คือครั้งโนอาห์ เมื่อกำลังจัดแจงต่อนาวา ในนาวานั้นได้รอดจากน้ำน้อยคน คือแปดคน
3:21 เช่นเดียวกัน บัดนี้พิธีบัพติศมาก็เป็นภาพที่รอดแก่เราทั้งหลาย (ไม่ใช่ด้วยชำระราคีแห่งเนื้อหนัง แต่โดยให้มีใจวินิจฉัยผิดและชอบอันดีจำเพาะพระเจ้า) โดยซึ่งพระเยซูคริสต์ได้ทรงเป็นขึ้นมาจากตาย
3:22 พระองค์ได้เสด็จเข้าในสวรรค์แล้ว และสถิตอยู่เบื้องขวาพระหัตถ์ของพระเจ้า พวกทูตสวรรค์และผู้มีอำนาจและผู้มีฤทธิ์เดชทั้งหลาย ทรงมอบไว้ให้อยู่ใต้อำนาจของพระองค์แล้ว


1 เปโตร 4

[1]
[2]
[3]
[4]
[5]

หน้าที่ของคริสเตียน
4:1 ฉะนั้น โดยเหตุที่พระคริสต์ได้ทรงทนทุกข์ทรมานในเนื้อหนังเพื่อเราทั้งหลายแล้ว ท่านทั้งหลายก็จงมีความคิดอย่างเดียวกันไว้เป็นเครื่องอาวุธด้วย เพราะว่าผู้ที่ได้ทนทุกข์ทรมานในเนื้อหนังก็ไม่สัมพันธ์กับบาปแล้ว
4:2 เพื่อเขาจะได้ไม่ดำเนินชีวิตที่ยังเหลืออยู่ในเนื้อหนังตามใจปรารถนาของมนุษย์ แต่ตามพระประสงค์ของพระเจ้า
4:3 ด้วยว่าเวลาที่ผ่านไปในชีวิตของเราแล้วนั้น น่าจะเพียงพอสำหรับการกระทำสิ่งที่คนต่างชาติชอบกระทำ คราวเมื่อเราได้ดำเนินตามกิเลสตัณหา ตามใจปรารถนาอันชั่ว เมาเหล้าองุ่น เฮฮาเอะอะเอ็ดตะโรกัน เลี้ยงกันอย่างหรูหราฟุ่มเฟือย และการไหว้รูปเคารพอันเป็นที่น่าเกลียด
4:4 เขาประหลาดใจที่บัดนี้ท่านทั้งหลายไม่ได้ประพฤติเหลวไหลมากเหมือนอย่างเขา เขาก็กล่าวร้ายท่าน
4:5 คนเหล่านั้นจะต้องให้การแก่พระองค์ผู้พร้อมแล้วที่จะทรงพิพากษาทั้งคนเป็นและคนตาย
4:6 ด้วยเหตุนี้เอง ข่าวประเสริฐจึงได้ประกาศแม้แก่คนที่ตายไปแล้ว เพื่อเขาจะได้ถูกพิพากษาตามอย่างมนุษย์ในเนื้อหนัง แต่มีชีวิตอยู่ตามอย่างพระเจ้าฝ่ายจิตวิญญาณ
4:7 แต่สิ่งทั้งปวงใกล้จะถึงวาระที่สุดแล้ว เหตุฉะนั้นท่านทั้งหลายจงสำแดงกิริยาเสงี่ยมเจียมตัว และจงเฝ้าระวังในการอธิษฐาน
4:8 ยิ่งกว่าอะไรทั้งหมดก็จงรักซึ่งกันและกันให้มาก ด้วยว่าความรักก็ปกปิดความผิดไว้มากหลาย
4:9 ท่านทั้งหลายจงต้อนรับเลี้ยงดูซึ่งกันและกันโดยไม่บ่น
4:10 ตามซึ่งทุกคนได้รับของประทานแล้ว ก็ให้เจือจานของประทานนั้นแก่กันและกัน เหมือนอย่างเจ้าหน้าที่อันดีสำหรับพระคุณต่างๆของพระเจ้า
4:11 ถ้าผู้หนึ่งผู้ใดจะกล่าวสั่งสอน ก็ให้กล่าวตามพระโอวาทของพระเจ้า ถ้าคนใดรับการปรนนิบัติ ก็ให้ปรนนิบัติตามกำลังซึ่งพระเจ้าทรงโปรดประทานนั้น เพื่อว่าพระเจ้าจะทรงได้รับเกียรติในการทั้งปวงโดยพระเยซูคริสต์ การสรรเสริญและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์ เอเมน

ผู้เชื่อจงอย่าท้อใจ
4:12 ท่านที่รัก อย่าประหลาดใจที่ท่านต้องได้รับความทุกข์ยากอย่างแสนสาหัสเป็นการลองใจ เหมือนหนึ่งว่าเหตุการณ์อันประหลาดได้เกิดขึ้นกับท่าน
4:13 แต่ว่าท่านทั้งหลายจงชื่นชมยินดีในการที่ท่านได้มีส่วนร่วมในความทุกข์ยากของพระคริสต์ เพื่อว่าเมื่อสง่าราศีของพระองค์ปรากฏขึ้น ท่านทั้งหลายก็จะได้ชื่นชมยินดีเป็นอันมากด้วย
4:14 ถ้าท่านถูกด่าว่าเพราะพระนามของพระคริสต์ ท่านก็เป็นสุข ด้วยว่าพระวิญญาณแห่งสง่าราศีและของพระเจ้าทรงสถิตอยู่กับท่าน ฝ่ายเขาก็กล่าวร้ายพระองค์ แต่ฝ่ายท่านก็ถวายเกียรติยศแด่พระองค์
4:15 แต่ว่าอย่าให้มีผู้ใดในพวกท่านได้รับโทษฐานเป็นฆาตกร หรือเป็นขโมย หรือเป็นคนทำร้าย หรือเป็นคนที่เที่ยวยุ่งกับธุระของคนอื่น
4:16 แต่ถ้าผู้ใดถูกการร้ายเพราะเป็นคริสเตียน ก็อย่าให้ผู้นั้นมีความละอายเลย แต่ให้เขาถวายพระเกียรติแด่พระเจ้าเพราะเหตุนั้น
4:17 ด้วยว่าถึงเวลาแล้วที่การพิพากษาจะต้องเริ่มตั้งต้นที่ครอบครัวของพระเจ้า และถ้าการพิพากษานั้นเริ่มต้นที่พวกเราก่อน ปลายทางของคนเหล่านั้นที่ไม่เชื่อฟังข่าวประเสริฐของพระเจ้าจะเป็นอย่างไร
4:18 และถ้าคนชอบธรรมจะรอดพ้นไปได้อย่างยากเย็นแล้ว คนอธรรมและคนบาปจะไปอยู่ที่ไหน
4:19 เหตุฉะนั้น ให้คนทั้งหลายที่ทนความทุกข์ยากตามพระประสงค์ของพระเจ้า ฝากจิตวิญญาณของตนไว้กับพระองค์ด้วยการประพฤติดี เหมือนหนึ่งฝากไว้กับพระองค์ผู้ทรงสร้างอันสัตย์ซื่อ


1 เปโตร 5

[1]
[2]
[3]
[4]
[5]

จงเตรียมพร้อมสำหรับการเสด็จมาของพระคริสต์
5:1 ข้าพเจ้าจึงตักเตือนบรรดาผู้ปกครองในพวกท่านทั้งหลาย ในฐานะที่ข้าพเจ้าก็เป็นผู้ปกครองคนหนึ่งเช่นกัน และเป็นพยานถึงความทุกข์ทรมานของพระคริสต์ และมีส่วนที่จะรับสง่าราศีอันจะมาปรากฏภายหลังด้วย
5:2 จงเลี้ยงฝูงแกะของพระเจ้าที่อยู่กับท่าน จงเอาใจใส่ดูแล ไม่ใช่ด้วยความฝืนใจ แต่ด้วยความเต็มใจ ไม่ใช่ด้วยการเห็นแก่ทรัพย์สิ่งของอันเป็นมลทิน แต่ด้วยใจพร้อม
5:3 และไม่ใช่เหมือนเป็นเจ้านายที่ข่มขี่ผู้สืบทอดของพระเจ้า แต่เป็นแบบอย่างแก่ฝูงแกะนั้น
5:4 และเมื่อพระผู้เลี้ยงใหญ่จะเสด็จมาปรากฏ ท่านทั้งหลายจะรับมงกุฎแห่งสง่าราศีที่ร่วงโรยไม่ได้เลย
5:5 ในทำนองเดียวกัน ท่านที่อ่อนอาวุโส ก็จงยอมตามผู้อาวุโส อันที่จริงให้ท่านทุกคนคาดเอวไว้ด้วยความถ่อมใจในการปฏิบัติต่อกันและกัน ด้วยว่าพระเจ้าทรงต่อสู้คนเหล่านั้นที่ถือตัวจองหอง แต่พระองค์ทรงประทานพระคุณแก่คนทั้งหลายที่ถ่อมใจลง
5:6 เหตุฉะนั้น ท่านทั้งหลายจงถ่อมใจลงภายใต้พระหัตถ์อันทรงฤทธิ์ของพระเจ้า เพื่อพระองค์จะได้ทรงยกท่านขึ้นเมื่อถึงเวลาอันควร
5:7 จงละบรรดาความกระวนกระวายของท่านไว้กับพระองค์ เพราะว่าพระองค์ทรงห่วงใยท่านทั้งหลาย
5:8 ท่านทั้งหลายจงเป็นคนใจหนักแน่น จงระวังระไวให้ดี ด้วยว่าศัตรูของท่าน คือพญามาร วนเวียนอยู่รอบๆดุจสิงโตคำราม เที่ยวไปเสาะหาคนที่มันจะกัดกินได้
5:9 จงต่อสู้กับศัตรูนั้นด้วยตั้งใจมั่นคงในความเชื่อ โดยรู้อยู่ว่าความยากลำบากอย่างนั้นก็มีแก่พวกพี่น้องทั้งหลายของท่านที่อยู่ในโลกเช่นเดียวกัน
5:10 และพระเจ้าแห่งบรรดาพระคุณทั้งปวง ผู้ได้ทรงเรียกให้เราทั้งหลายเข้าในสง่าราศีนิรันดร์ของพระองค์โดยพระเยซูคริสต์ ครั้นท่านทั้งหลายทนทุกข์อยู่หน่อยหนึ่งแล้ว พระองค์เองจะทรงโปรดให้ท่านทั้งหลายถึงที่สำเร็จ ให้ตั้งมั่นคง ให้ท่านมีกำลังมากขึ้น และทรงให้ท่านมีพื้นฐานมั่นคง
5:11 ขอสง่าราศีและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์ เอเมน
5:12 ข้าพเจ้าได้เขียนอย่างย่อๆมาถึงท่านทั้งหลายผ่านทางสิลวานัส ซึ่งข้าพเจ้าถือว่าเป็นพี่น้องที่สัตย์ซื่อคนหนึ่ง เมื่อเตือนสติและเป็นพยานแก่ท่านทั้งหลายว่า พระคุณนั้นเป็นพระคุณที่แท้จริงของพระเจ้า ซึ่งท่านทั้งหลายก็ยืนหยัดอยู่ในพระคุณนั้น
5:13 คริสตจักรที่เมืองบาบิโลน ซึ่งทรงเลือกไว้เช่นเดียวกันกับท่านทั้งหลาย ฝากความคิดถึงมายังท่าน และมาระโกบุตรชายของข้าพเจ้าก็ฝากความคิดถึงมายังท่านด้วย
5:14 จงทักทายกันด้วยธรรมเนียมจุบอันแสดงความรักต่อกัน ขอสันติสุขดำรงอยู่กับท่านทั้งหลายที่อยู่ในพระเยซูคริสต์ เอเมน


2 เปโตร 1

[1]
[2]
[3]

จงเพิ่มพูนขึ้นจนเกิดผลในความรู้แห่งพระคริสต์
1:1 ซีโมนเปโตร ผู้รับใช้และอัครสาวกของพระเยซูคริสต์ เรียน ท่านทั้งหลายที่ได้รับความเชื่ออันประเสริฐอย่างเดียวกันกับเรา โดยความชอบธรรมของพระเจ้าและพระเยซูคริสต์พระผู้ช่วยให้รอดของเราทั้งหลาย
1:2 ขอพระคุณและสันติสุขจงเพิ่มพูนแก่ท่านทั้งหลาย โดยรู้จักพระเจ้าและพระเยซูองค์พระผู้เป็นเจ้าของเรา
1:3 ด้วยเห็นแล้วว่าฤทธิ์เดชอันศักดิ์สิทธิ์ของพระองค์ ได้ให้สิ่งสารพัดแก่เราที่จะให้มีชีวิตและทางที่เป็นอย่างพระเจ้า โดยรู้จักพระองค์ผู้ได้ทรงเรียกเราให้ถึงสง่าราศีและคุณธรรม
1:4 ด้วยเหตุเหล่านี้พระองค์จึงได้ทรงประทานพระสัญญาอันประเสริฐและใหญ่ยิ่งแก่เรา เพื่อว่าด้วยพระสัญญาเหล่านี้ ท่านทั้งหลายจะพ้นจากความเสื่อมโทรมที่มีอยู่ในโลกนี้เพราะตัณหา และจะได้รับส่วนในสภาพของพระองค์
1:5 เพราะเหตุนี้เองท่านจงอุตส่าห์จนสุดกำลังที่จะเอาคุณธรรมเพิ่มความเชื่อ เอาความรู้เพิ่มคุณธรรม
1:6 เอาความเหนี่ยวรั้งตนเพิ่มความรู้ เอาความอดทนเพิ่มความเหนี่ยวรั้งตน เอาการที่เป็นอย่างพระเจ้าเพิ่มความอดทน
1:7 เอาความรักฉันพี่น้องเพิ่มการที่เป็นอย่างพระเจ้า และเอาความรักคนทั่วไปเพิ่มความรักฉันพี่น้อง
1:8 เพราะถ้ามีใจอย่างนั้นอยู่ในท่านทั้งหลายพร้อมบริบูรณ์แล้ว ก็จะกระทำให้ท่านไม่เกียจคร้านหรือไร้ผลในความรู้แห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา
1:9 เพราะว่าผู้ใดที่ขาดสิ่งเหล่านี้ก็เป็นคนตาบอดตาสั้น และลืมไปว่าตนได้รับการชำระจากความผิดบาปเมื่อก่อนนั้นเสียแล้ว
1:10 เพราะฉะนั้น พี่น้องทั้งหลาย จงยิ่งอุตส่าห์กระทำตนให้เป็นไปตามที่พระเจ้าทรงเรียก และทรงเลือกท่านไว้แล้วนั้น เพราะว่าถ้าท่านประพฤติเช่นนั้น ท่านจะไม่สะดุดล้มเลย
1:11 ด้วยว่าอย่างนั้นท่านทั้งหลายจะมีสิทธิสมบูรณ์ที่จะเข้าในอาณาจักรนิรันดร์ของพระเยซูคริสต์องค์พระผู้เป็นเจ้า และพระผู้ช่วยให้รอดของเรา
1:12 เหตุฉะนั้น ถึงแม้ว่าท่านจะรู้และตั้งมั่นคงอยู่ในความจริงที่ท่านรับแล้วนั้นก็ดี ข้าพเจ้าก็ไม่ละเลยที่จะเตือนสติท่านทั้งหลายเสมอให้ระลึกถึงสิ่งเหล่านี้
1:13 ตราบใดที่ข้าพเจ้ายังอาศัยอยู่ในพลับพลานี้ ข้าพเจ้าเห็นสมควรที่จะเตือนสติท่านทั้งหลายให้ระลึกถึงข้อความเหล่านี้
1:14 เพราะข้าพเจ้ารู้ว่า อีกไม่ช้าข้าพเจ้าก็จะต้องสละทิ้งพลับพลาของข้าพเจ้าไป ดังที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราได้ทรงสำแดงแก่ข้าพเจ้าแล้ว

คำพยานอันหนักแน่นของเปโตร
1:15 ยิ่งกว่านั้นข้าพเจ้าจะอุตส่าห์กระทำให้ท่านทั้งหลายระลึกถึงสิ่งเหล่านี้เสมอเมื่อข้าพเจ้าตายแล้ว
1:16 เพราะว่าเมื่อเราได้สำแดงให้ท่านทั้งหลายทราบถึงฤทธิ์เดชของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา และการที่พระองค์จะเสด็จมานั้น เราไม่ได้คล้อยตามนิยายที่เขาคิดแต่งไว้ด้วยความเฉลียวฉลาด แต่เราได้เห็นอานุภาพของพระองค์ด้วยตาของเราเอง
1:17 เพราะว่าคราวเมื่อพระองค์ได้ทรงรับเกียรติและสง่าราศีจากพระเจ้าพระบิดา เมื่อพระสุรเสียงจากสง่าราศีอันยิ่งใหญ่ได้มาถึงพระองค์ ตรัสแก่พระองค์ว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา เราชอบใจท่านผู้นี้มาก”
1:18 และเราก็ได้ยินพระสุรเสียงนี้มาจากสวรรค์ ในครั้งที่เราได้อยู่กับพระองค์ที่ภูเขาอันบริสุทธิ์นั้น
1:19 และเรามีคำพยากรณ์ที่แน่นอนยิ่งกว่านั้นอีก จะเป็นการดีถ้าท่านทั้งหลายจะถือตามคำนั้น เสมือนแสงประทีปที่ส่องสว่างในที่มืด จนกว่าแสงอรุณจะขึ้น และดาวประจำรุ่งจะผุดขึ้นในใจของท่านทั้งหลาย
1:20 จงรู้ข้อนี้ก่อน คือว่าคำพยากรณ์ทุกคำที่จารึกไว้ในพระคัมภีร์แล้ว ไม่มีใครตีความได้ตามลำพังใจของตนเอง
1:21 ด้วยว่าคำพยากรณ์ในอดีตนั้นไม่ได้มาจากความประสงค์ของมนุษย์ แต่พวกผู้บริสุทธิ์ของพระเจ้าได้กล่าวคำตามที่พระวิญญาณบริสุทธิ์ได้ทรงดลใจเขา


2 เปโตร 2

[1]
[2]
[3]

ผู้พยากรณ์เท็จและผู้หลอกลวง
2:1 แต่ว่าได้มีผู้พยากรณ์เท็จท่ามกลางประชาชนทั้งหลายด้วย เช่นเดียวกับที่จะมีอาจารย์เท็จท่ามกลางท่านทั้งหลาย ผู้ซึ่งจะแอบเอาลัทธิที่ออกนอกลู่นอกทางอันจะนำไปสู่ความหายนะเข้ามาด้วย และจะปฏิเสธองค์พระผู้เป็นเจ้าผู้ได้ทรงไถ่เขาไว้ และจะนำความพินาศอย่างฉับพลันมาถึงตนเอง
2:2 จะมีหลายคนประพฤติตามทางแห่งการสาปแช่งของเขา และเพราะคนเหล่านั้นเป็นเหตุ ทางแห่งความจริงจะถูกกล่าวร้าย
2:3 และด้วยความโลภเขาจะกล่าวคำตลบตะแลงเพื่อค้ากำไรจากท่านทั้งหลาย การลงโทษคนเหล่านั้นที่ได้ถูกพิพากษานานมาแล้วจะไม่เนินช้า และความหายนะของเขาก็จะไม่หลับใหลไป
2:4 เพราะว่า ถ้าพระเจ้าไม่ได้ทรงยกเว้นพวกทูตสวรรค์ที่ได้ทำบาปนั้น แต่ได้ทรงผลักเขาลงไปสู่นรก และได้มัดเขาไว้ด้วยเครื่องจองจำแห่งความมืด คุมไว้จนกว่าจะถึงเวลาทรงพิพากษา
2:5 และไม่ได้ทรงยกเว้นมนุษย์โลกครั้งโบราณ แต่ได้ทรงช่วยโนอาห์ผู้ประกาศความชอบธรรมกับคนอื่นอีกเจ็ดคนให้รอด เมื่อคราวที่พระองค์ได้ทรงบันดาลให้น้ำท่วมโลกของคนอธรรม
2:6 และได้ทรงลงโทษเมืองโสโดมและเมืองโกโมราห์ให้พินาศเป็นเถ้าถ่าน เพื่อให้เป็นตัวอย่างแก่คนต่อไปที่จะประพฤติชั่ว
2:7 และได้ทรงช่วยโลทผู้ชอบธรรมให้รอด ผู้มีความทุกข์ใหญ่หลวงเพราะการประพฤติลามกของคนชั่วเหล่านั้น
2:8 (ด้วยว่าคนชอบธรรมนั้น ซึ่งได้อาศัยอยู่ในท่ามกลางเขาเหล่านั้น เมื่อท่านได้เห็นและได้ยิน จิตใจที่ชอบธรรมของท่านก็เป็นทุกข์เป็นร้อนทุกวันๆเพราะการประพฤติชั่วของคนเหล่านั้น)
2:9 องค์พระผู้เป็นเจ้าทรงทราบวิธีที่จะช่วยคนที่ตามทางของพระเจ้าให้รอดพ้นจากการทดลองต่างๆ และทรงทราบวิธีที่จะรักษาคนอธรรมไว้จนถึงวันพิพากษาเพื่อจะได้ลงโทษเขา

สัญญลักษณ์บางอย่างของผู้พยากรณ์เท็จ
2:10 โดยเฉพาะคนเหล่านั้นที่ปล่อยตัวไปตามเนื้อหนัง ในราคะตัณหาแห่งความโสโครก และหมิ่นประมาทผู้ใหญ่ที่มีอำนาจ คนเหล่านี้ทะนงตนและประพฤติตามอำเภอใจ เขาไม่สะทกสะท้านที่จะกล่าวประณามผู้ที่มีบรรดาศักดิ์
2:11 แต่ฝ่ายทูตสวรรค์แม้ว่ามีฤทธิ์และกำลังมากกว่า ก็หาได้กล่าวประณามคนเหล่านั้นหน้าพระพักตร์ขององค์พระผู้เป็นเจ้าไม่
2:12 แต่ว่าคนเหล่านั้นเป็นเหมือนสัตว์เดียรัจฉานที่ปราศจากความคิด เป็นสัตว์ที่ทำตามสัญชาตญาณ เกิดมาเพื่อถูกจับและถูกฆ่า เขากล่าวประณามสิ่งที่เขาไม่เข้าใจเลย เขาจะต้องพินาศในการชั่วร้ายของตนเอง
2:13 และจะรับบำเหน็จแห่งการอธรรม เหมือนคนที่ถือการเสเพลเฮฮาในเวลากลางวันเป็นความเพลิดเพลิน เขาด่างพร้อยและมลทิน และประพฤติการเสเพลเฮฮาด้วยการหลอกลวงของตนเอง เมื่อกำลังกินเลี้ยงรวมกับท่านทั้งหลาย
2:14 ตาเขาเต็มไปด้วยความปรารถนาแห่งการล่วงประเวณี และเขาหยุดกระทำบาปไม่ได้เลย เขาวางกับดักคนที่มีจิตใจไม่มั่นคง เขามีใจชินกับการโลภ เขาเป็นลูกแห่งความสาปแช่ง
2:15 เขาสละทิ้งทางถูกต้อง หลงไปในทางผิด ดำเนินตามทางของบาลาอัมบุตรชายเบโอร์ ผู้ที่ชอบบำเหน็จแห่งการอธรรม
2:16 แต่บาลาอัมก็ได้ถูกติเพราะการที่เขาได้กระทำความชั่วช้านั้น ลาใบ้ตัวนั้นพูดเป็นภาษามนุษย์ และได้ยับยั้งอาการคลุ้มคลั่งของศาสดาพยากรณ์คนนั้น
2:17 คนเหล่านี้เป็นบ่อที่ไร้น้ำ เป็นเมฆที่ถูกพายุพัดไป ทรงเตรียมหมอกแห่งความมืดทึบไว้แล้วสำหรับคนเหล่านั้นเป็นนิตย์
2:18 เพราะว่าเขาพูดเย่อหยิ่งอวดตัว และเขาใช้ความปรารถนาแห่งเนื้อหนังกับความกำหนัด เพื่อจะล่อลวงคนทั้งหลายที่กำลังหนีไปจากคนเหล่านั้นที่หลงประพฤติผิด
2:19 เขาสัญญาว่าจะให้คนเหล่านั้นพ้นจากการเป็นทาส แต่ตัวเขาเองยังเป็นทาสของความหายนะ เพราะว่ามนุษย์พ่ายแพ้แก่สิ่งใด เขาก็เป็นทาสของสิ่งนั้น

ความหน้าซื่อใจคดของผู้สอนเท็จ
2:20 เพราะว่าถ้าหลังจากที่เขาพ้นจากสรรพมลทินของโลกนี้แล้ว ด้วยการที่เขารู้เกี่ยวกับพระเยซูคริสต์องค์พระผู้เป็นเจ้า และพระผู้ช่วยให้รอด เขากลับเกี่ยวข้องและพ่ายแพ้แก่การชั่วนั้นอีก บั้นปลายของเขาก็กลับชั่วร้ายยิ่งกว่าตอนต้น
2:21 เพราะว่าถ้าเขาไม่ได้รู้จักทางชอบธรรมนั้นเสียเลยก็ยังจะดีกว่าที่เขาได้รู้แล้ว แต่กลับหันหลังให้พระบัญญัติอันบริสุทธิ์ที่ได้ทรงโปรดประทานให้แก่เขานั้น
2:22 พฤติกรรมได้เกิดกับเขาตามสุภาษิตซึ่งเป็นความจริงว่า “สุนัขได้กลับกินสิ่งที่มันสำรอกออกมาแล้ว และสุกรที่ได้ชำระล้างตัวแล้วก็กลับลุยลงไปนอนในปลักอีก”


2 เปโตร 3

[1]
[2]
[3]

3:1 บัดนี้ พวกที่รัก นี่เป็นจดหมายฉบับที่สองที่ข้าพเจ้าได้เขียนถึงท่านทั้งหลาย และในจดหมายทั้งสองฉบับนั้น ข้าพเจ้าได้สะกิดใจอันบริสุทธิ์ของท่านให้ระลึก
3:2 เพื่อท่านทั้งหลายจะได้ใส่ใจถ้อยคำทั้งหลายที่พวกศาสดาพยากรณ์อันบริสุทธิ์ได้กล่าวไว้เมื่อก่อน และคำบัญชาของเราทั้งหลายพวกอัครสาวกขององค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอด

คำเตือนเกี่ยวกับผู้เยาะเย้ยการเสด็จกลับมา
3:3 จงรู้ข้อนี้ก่อน คือในวันสุดท้ายคนที่ชอบเยาะเย้ยจะเกิดขึ้นและดำเนินตามใจปรารถนาชั่วของตน
3:4 และจะถามว่า “คำที่ทรงสัญญาไว้ว่าพระองค์จะเสด็จมานั้นอยู่ที่ไหน เพราะว่าตั้งแต่บรรพบุรุษหลับล่วงไปแล้ว สิ่งทั้งปวงก็เป็นอยู่เหมือนที่ได้เป็นอยู่ตั้งแต่เดิมทรงสร้างโลก”
3:5 เพราะว่าเขาแกล้งลืมข้อนี้เสีย คือโดยคำตรัสของพระเจ้า ฟ้าสวรรค์ได้อุบัติขึ้นตั้งแต่โบราณ และแผ่นดินโลกจึงได้บังเกิดขึ้นแยกออกจากน้ำและท่ามกลางน้ำ
3:6 โดยเหตุเหล่านั้น พระองค์จึงได้ทรงบันดาลให้น้ำมาท่วมทำลายโลกที่มีอยู่ในเวลานั้น
3:7 แต่ว่าท้องฟ้าอากาศและแผ่นดินโลกที่อยู่เดี๋ยวนี้ พระองค์ทรงเก็บงำไว้โดยคำตรัสนั้นสำหรับให้ไฟเผา คือเก็บไว้จนถึงวันทรงพิพากษาและวันพินาศแห่งบรรดาคนอธรรม
3:8 แต่พวกที่รัก อย่าลืมข้อนี้เสีย คือวันเดียวขององค์พระผู้เป็นเจ้าเป็นเหมือนกับพันปี และพันปีก็เป็นเหมือนกับวันเดียว
3:9 องค์พระผู้เป็นเจ้าไม่ได้ทรงเฉื่อยช้าในเรื่องพระสัญญาของพระองค์ ตามที่บางคนคิดนั้น แต่พระองค์ได้ทรงอดกลั้นพระทัยไว้ เพราะเห็นแก่เราทั้งหลายมาช้านาน ไม่ทรงประสงค์ที่จะให้ผู้หนึ่งผู้ใดพินาศเลย แต่ทรงปรารถนาที่จะให้คนทั้งปวงกลับใจเสียใหม่

วันขององค์พระผู้เป็นเจ้า
3:10 แต่ว่าวันขององค์พระผู้เป็นเจ้านั้นจะมาถึงเหมือนอย่างขโมยแอบย่องมาในเวลากลางคืน และในวันนั้นท้องฟ้าจะล่วงเสียไปด้วยเสียงที่ดังกึกก้อง และโลกธาตุจะสลายไปด้วยความร้อนอันแรงกล้า และแผ่นดินโลกกับการงานทั้งปวงที่มีอยู่ในนั้นจะต้องไหม้เสียสิ้นด้วย
3:11 เมื่อเห็นแล้วว่าสิ่งทั้งปวงจะต้องสลายไปหมดสิ้นเช่นนี้ ท่านทั้งหลายควรจะเป็นคนเช่นใดในชีวิตที่บริสุทธิ์และที่เป็นอย่างพระเจ้า
3:12 คอยท่าและเร่งที่จะให้วันของพระเจ้ามาถึง เมื่อไฟจะติดท้องฟ้าอากาศให้ละลายไป และโลกธาตุจะละลายไปด้วยไฟอันร้อนยิ่ง
3:13 แต่ว่าตามพระสัญญาของพระองค์นั้น เราจึงคอยท้องฟ้าอากาศใหม่และแผ่นดินโลกใหม่ ที่ซึ่งความชอบธรรมจะดำรงอยู่
3:14 เหตุฉะนั้นพวกที่รัก เมื่อท่านทั้งหลายยังคอยสิ่งเหล่านี้อยู่ ท่านก็จงอุตส่าห์ให้พระองค์ทรงพบท่านทั้งหลายอยู่เป็นสุข ปราศจากมลทินและข้อตำหนิ
3:15 และจงถือว่า การที่องค์พระผู้เป็นเจ้าของเราทรงอดกลั้นพระทัยไว้นานนั้นเป็นการช่วยให้รอด ดังที่เปาโลน้องที่รักของเราได้เขียนจดหมายถึงท่านทั้งหลายด้วย ตามสติปัญญาซึ่งพระองค์ได้ทรงโปรดประทานแก่ท่านนั้น
3:16 เหมือนในจดหมายของท่านทุกฉบับ ท่านได้กล่าวถึงเหตุการณ์เหล่านั้น และในจดหมายนั้นมีบางข้อที่เข้าใจยาก ซึ่งคนทั้งหลายที่ไม่ได้เรียนรู้และไม่แน่นอนมั่นคงนั้นได้เปลี่ยนแปลงเสีย เหมือนเขาได้เปลี่ยนแปลงข้ออื่นๆในพระคัมภีร์ จึงเป็นเหตุกระทำให้ตัวพินาศ
3:17 เพราะเหตุนั้น พวกที่รัก เมื่อท่านทั้งหลายรู้เรื่องนี้ก่อนแล้ว ท่านก็จงระวังให้ดี เกรงว่าท่านอาจจะหลงไปกระทำผิดตามการผิดของคนชั่ว และท่านทั้งหลายจะสูญเสียความหนักแน่นมั่นคงของท่าน
3:18 แต่ขอท่านทั้งหลายจงเจริญขึ้นในพระคุณ และในความรู้เกี่ยวกับพระเยซูคริสต์องค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอดของเรา สง่าราศีจงมีแด่พระองค์ทั้งในปัจจุบันนี้และตลอดไปเป็นนิตย์ เอเมน


1 ยอห์น 1

[1]
[2]
[3]
[4]
[5]

คำพยานส่วนตัวของยอห์นเกี่ยวกับพระคริสต์
1:1 ซึ่งได้ทรงเป็นอยู่ตั้งแต่เริ่มแรก ซึ่งเราทั้งหลายได้ยิน ซึ่งเราได้เห็นกับตา ซึ่งเราได้พินิจดู และจับต้องด้วยมือของเรา เกี่ยวกับพระวาทะแห่งชีวิต
1:2 (และชีวิตนั้นได้ปรากฏ และเราได้เห็นและเป็นพยาน และประกาศชีวิตนิรันดร์นั้นแก่ท่านทั้งหลาย ชีวิตนั้นได้ดำรงอยู่กับพระบิดา และได้ปรากฏแก่เราทั้งหลาย)

การมีสามัคคีธรรมกับพระบิดาและพระบุตรนำมาซึ่งความยินดีอันเต็มเปี่ยม
1:3 ซึ่งเราได้เห็นและได้ยินนั้นเราก็ได้ประกาศแก่ท่านทั้งหลาย เพื่อท่านทั้งหลายจะได้ร่วมสามัคคีธรรมกับเรา แท้จริงเราทั้งหลายก็ร่วมสามัคคีธรรมกับพระบิดา และกับพระเยซูคริสต์พระบุตรของพระองค์
1:4 และเราเขียนข้อความเหล่านี้ถึงท่านทั้งหลาย เพื่อความยินดีของท่านจะได้เต็มเปี่ยม

บาปที่ไม่ได้สารภาพและชำระเสียก็ขัดขวางการสามัคคีธรรมกับพระเจ้า
1:5 แล้วนี่เป็นข้อความที่เราได้ยินจากพระองค์ และประกาศแก่ท่านทั้งหลาย คือว่าพระเจ้าทรงเป็นความสว่าง และไม่มีความมืดอยู่ในพระองค์เลย
1:6 ถ้าเราจะว่าเราร่วมสามัคคีธรรมกับพระองค์ และยังดำเนินอยู่ในความมืด เราก็พูดมุสา และไม่ได้ดำเนินชีวิตตามความจริง
1:7 แต่ถ้าเราดำเนินอยู่ในความสว่าง เหมือนอย่างพระองค์ทรงสถิตในความสว่าง เราก็ร่วมสามัคคีธรรมซึ่งกันและกัน และพระโลหิตของพระเยซูคริสต์พระบุตรของพระองค์ ก็ชำระเราทั้งหลายให้ปราศจากบาปทั้งสิ้น
1:8 ถ้าเราทั้งหลายจะว่าเราไม่มีบาป เราก็หลอกตัวเอง และความจริงไม่ได้อยู่ในเราเลย

พระสัญญาเกี่ยวกับการสารภาพบาป
1:9 ถ้าเราสารภาพบาปของเรา พระองค์ทรงสัตย์ซื่อและเที่ยงธรรม ก็จะทรงโปรดยกบาปของเรา และจะทรงชำระเราให้พ้นจากการอธรรมทั้งสิ้น
1:10 ถ้าเรากล่าวว่าเราไม่ได้ทำบาป ก็เท่ากับว่าเราทำให้พระองค์เป็นผู้ตรัสมุสา และพระดำรัสของพระองค์ก็มิได้อยู่ในเราทั้งหลายเลย


1 ยอห์น 2

[1]
[2]
[3]
[4]
[5]

พระคริสต์ทรงเป็นผู้ช่วยเหลือเรา
2:1 ลูกเล็กๆของข้าพเจ้าเอ๋ย ข้าพเจ้าเขียนข้อความเหล่านี้ถึงท่านทั้งหลาย เพื่อท่านจะได้ไม่ทำบาป และถ้าผู้ใดทำบาป เราก็มีพระองค์ผู้ช่วยเหลือสถิตอยู่กับพระบิดา คือพระเยซูคริสต์ผู้ทรงชอบธรรมนั้น
2:2 และพระองค์ทรงเป็นผู้ลบล้างพระอาชญาที่ตกกับเราทั้งหลายเพราะบาปของเรา และไม่ใช่แต่บาปของเราพวกเดียว แต่บาปของมนุษย์ทั้งปวงในโลกด้วย
2:3 เราจะมั่นใจได้ว่าเรารู้จักพระองค์โดยข้อนี้ คือถ้าเรารักษาพระบัญญัติของพระองค์
2:4 คนใดที่กล่าวว่า “ข้าพเจ้ารู้จักพระองค์” แต่มิได้รักษาพระบัญญัติของพระองค์ คนนั้นก็เป็นคนพูดมุสา และความจริงไม่ได้อยู่ในคนนั้นเลย
2:5 แต่ผู้ใดที่รักษาพระวจนะของพระองค์ ความรักของพระเจ้าก็สมบูรณ์อยู่ในคนนั้นอย่างแท้จริง ด้วยอาการอย่างนี้แหละเราทั้งหลายจึงรู้ว่าเราอยู่ในพระองค์
2:6 ผู้ใดกล่าวว่าตนอยู่ในพระองค์ ผู้นั้นก็ควรดำเนินตามทางที่พระองค์ทรงดำเนินนั้นด้วย
2:7 พี่น้องทั้งหลาย ข้าพเจ้าไม่ได้เขียนพระบัญญัติใหม่ถึงท่านทั้งหลาย แต่เป็นพระบัญญัติเก่าซึ่งท่านทั้งหลายได้มีอยู่ตั้งแต่เริ่มแรก พระบัญญัติเก่านั้นคือพระดำรัสซึ่งท่านทั้งหลายได้ยินตั้งแต่เริ่มแรกแล้ว
2:8 อีกนัยหนึ่ง ข้าพเจ้าเขียนพระบัญญัติใหม่ถึงท่านทั้งหลาย และข้อความนั้นก็เป็นความจริงทั้งฝ่ายพระองค์และฝ่ายท่านทั้งหลาย เพราะว่าความมืดนั้นล่วงไปแล้ว และบัดนี้ความสว่างแท้ก็ส่องอยู่
2:9 ผู้ใดที่กล่าวว่าตนอยู่ในความสว่าง และยังเกลียดชังพี่น้องของตน ผู้นั้นก็ยังอยู่ในความมืดจนถึงบัดนี้
2:10 ผู้ที่รักพี่น้องของตนก็อยู่ในความสว่าง และไม่มีโอกาสที่จะสะดุดสำหรับผู้นั้นเลย
2:11 แต่ผู้ที่เกลียดชังพี่น้องของตนก็อยู่ในความมืด และเดินในความมืด และไม่รู้ว่าตนกำลังไปทางไหน เพราะว่าความมืดนั้นได้ทำให้ตาของเขาบอดไปเสียแล้ว
2:12 ลูกเล็กๆทั้งหลายเอ๋ย ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะว่าบาปของท่านได้รับการอภัยแล้วเพราะเห็นแก่พระนามของพระองค์
2:13 ท่านทั้งหลายที่เป็นบิดา ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายได้รู้จักกับพระองค์ผู้ทรงดำรงอยู่ตั้งแต่เริ่มแรก ท่านทั้งหลายที่เป็นคนหนุ่มๆ ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายได้ชัยชนะแก่มารร้าย ท่านทั้งหลายผู้เป็นลูกเล็กๆ ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายได้รู้จักกับพระบิดา
2:14 ท่านทั้งหลายที่เป็นบิดา ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายได้รู้จักกับพระองค์ผู้ทรงดำรงอยู่ตั้งแต่เริ่มแรก ท่านทั้งหลายที่เป็นคนหนุ่มๆ ข้าพเจ้าเขียนจดหมายถึงท่าน เพราะท่านทั้งหลายมีกำลังมาก และพระวจนะของพระเจ้าดำรงอยู่ในท่านทั้งหลาย และท่านได้ชัยชนะแก่มารร้ายแล้ว

อย่ารักโลก
2:15 อย่ารักโลกหรือสิ่งของในโลก ถ้าผู้ใดรักโลก ความรักต่อพระบิดาไม่ได้อยู่ในผู้นั้น
2:16 เพราะว่าสารพัดซึ่งมีอยู่ในโลก คือตัณหาของเนื้อหนัง และตัณหาของตา และความเย่อหยิ่งในชีวิตไม่ได้เกิดจากพระบิดา แต่เกิดจากโลก
2:17 และโลกกับสิ่งยั่วยวนของโลกกำลังผ่านพ้นไป แต่ผู้ที่ประพฤติตามพระทัยของพระเจ้าก็ดำรงอยู่เป็นนิตย์

คริสเตียนปลอมจะปฏิเสธความเป็นพระเจ้าของพระคริสต์
2:18 ลูกเล็กๆทั้งหลายเอ๋ย บัดนี้เป็นวาระสุดท้ายแล้ว และตามที่ท่านทั้งหลายได้ยินได้ฟังมาว่า ปฏิปักษ์ต่อพระคริสต์จะมา บัดนี้ปฏิปักษ์ต่อพระคริสต์ก็มีอยู่มากแล้ว ฉะนั้นเราจึงรู้ว่าบัดนี้เป็นวาระสุดท้ายแล้ว
2:19 เขาเหล่านั้นได้ออกไปจากพวกเรา แต่เขาเหล่านั้นก็ไม่ใช่พวกเรา เพราะว่าถ้าเขาเป็นพวกของเรา เขาจะอยู่กับเราต่อไป แต่เขาได้ออกไปแล้ว ซึ่งก็เป็นที่ปรากฏชัดแล้วว่า เขาเหล่านั้นหาใช่พวกของเราทุกคนไม่
2:20 ท่านทั้งหลายได้รับการทรงเจิมจากพระองค์ผู้บริสุทธิ์แล้ว และท่านก็รู้ทุกสิ่ง
2:21 ข้าพเจ้าเขียนมายังท่านทั้งหลายมิใช่เพราะท่านไม่รู้ความจริง แต่เพราะท่านทั้งหลายรู้แล้ว และรู้ว่าคำมุสาไม่ได้มาจากความจริงเลย
2:22 ใครเล่าเป็นผู้ที่พูดมุสา ไม่ใช่ใครอื่น แต่เป็นผู้ที่ปฏิเสธว่าพระเยซูมิใช่พระคริสต์ ผู้ใดที่ปฏิเสธพระบิดาและพระบุตร ผู้นั้นแหละเป็นปฏิปักษ์ต่อพระคริสต์
2:23 ผู้ใดที่ปฏิเสธพระบุตร ผู้นั้นก็ไม่มีพระบิดา แต่ผู้ใดที่รับพระบุตร ผู้นั้นก็มีพระบิดาด้วย
2:24 เหตุฉะนั้น จงให้ข้อความที่ท่านได้ยินมาตั้งแต่ต้นนั้นดำรงอยู่กับท่านเถิด ถ้าข้อความที่ท่านได้ยินตั้งแต่ต้นนั้นดำรงอยู่กับท่าน ท่านจะตั้งมั่นคงอยู่ในพระบุตรและในพระบิดาด้วย
2:25 นี่แหละเป็นพระสัญญาซึ่งพระองค์ได้ทรงสัญญาไว้แก่เรา คือชีวิตนิรันดร์นั่นเอง
2:26 ข้าพเจ้าเขียนข้อความนี้ถึงท่าน เกี่ยวกับคนเหล่านั้นที่ล่อลวงท่าน
2:27 แต่การเจิมซึ่งท่านทั้งหลายได้รับจากพระองค์นั้นดำรงอยู่กับท่าน และท่านไม่จำเป็นต้องให้ใครมาสอนท่านทั้งหลาย เพราะว่าการเจิมนั้นสอนท่านให้รู้ทุกสิ่ง และเป็นความจริง ไม่ใช่ความเท็จ การเจิมนั้นได้สอนท่านทั้งหลายมาแล้วอย่างไร ท่านก็จงตั้งมั่นคงอยู่ในพระองค์อย่างนั้น
2:28 และบัดนี้ลูกเล็กๆทั้งหลายเอ๋ย จงดำรงอยู่ในพระองค์ เพื่อว่าเมื่อพระองค์ทรงมาปรากฏ เราทั้งหลายจะได้มีใจกล้า และไม่มีความละอายจำเพาะพระองค์เมื่อพระองค์เสด็จมา
2:29 ถ้าท่านทั้งหลายรู้ว่าพระองค์ทรงเป็นผู้ชอบธรรม ท่านก็รู้ว่าทุกคนที่ประพฤติตามความชอบธรรมก็บังเกิดจากพระองค์ด้วย


1 ยอห์น 3

[1]
[2]
[3]
[4]
[5]

ผู้เชื่อเป็นบุตรของพระเจ้า
3:1 จงดูเถิด พระบิดาทรงโปรดประทานความรักแก่เราทั้งหลายเพียงไร ที่เราจะได้ชื่อว่าเป็นบุตรของพระเจ้า เหตุที่โลกไม่รู้จักเราทั้งหลาย ก็เพราะเขาไม่รู้จักพระองค์
3:2 ท่านที่รักทั้งหลาย บัดนี้เราทั้งหลายเป็นบุตรของพระเจ้า และยังไม่ปรากฏว่าต่อไปเบื้องหน้าเราจะเป็นอย่างไร แต่เรารู้ว่าเมื่อพระองค์เสด็จมาปรากฏนั้น เราทั้งหลายจะเป็นเหมือนพระองค์ เพราะว่าเราจะเห็นพระองค์อย่างที่พระองค์ทรงเป็นอยู่นั้น
3:3 และทุกคนที่มีความหวังเช่นนี้ในพระองค์ ก็ย่อมชำระตนให้บริสุทธิ์เหมือนอย่างที่พระองค์ทรงบริสุทธิ์
3:4 ผู้ใดที่กระทำบาปก็ละเมิดพระราชบัญญัติด้วย เพราะความบาปเป็นสิ่งที่ละเมิดพระราชบัญญัติ
3:5 ท่านทั้งหลายก็รู้อยู่แล้วว่า พระองค์ได้ทรงปรากฏเพื่อนำบาปทั้งหลายของเราไปเสีย และบาปในพระองค์ไม่มีเลย

จงระวัง "มนุษย์เก่า" ที่ยังคงทำบาปอยู่
3:6 คนใดที่อาศัยอยู่ในพระองค์ คนนั้นไม่กระทำบาป ผู้ใดที่กระทำบาป ผู้นั้นยังไม่ได้เห็นพระองค์ และยังไม่ได้รู้จักพระองค์
3:7 ลูกเล็กๆทั้งหลายเอ๋ย อย่าให้ใครชักจูงท่านให้หลง ผู้ที่ประพฤติการชอบธรรมก็เป็นผู้ชอบธรรม เหมือนอย่างพระองค์ทรงเป็นผู้ชอบธรรม
3:8 ผู้ที่กระทำบาปก็มาจากพญามาร เพราะว่าพญามารได้กระทำบาปตั้งแต่เริ่มแรก พระบุตรของพระเจ้าได้เสด็จมาปรากฏก็เพราะเหตุนี้ คือเพื่อทรงทำลายกิจการของพญามารเสีย
3:9 ผู้ใดบังเกิดจากพระเจ้า ผู้นั้นไม่กระทำบาป เพราะเมล็ดของพระองค์ดำรงอยู่ในผู้นั้น และเขากระทำบาปไม่ได้ เพราะเขาบังเกิดจากพระเจ้า
3:10 ดังนี้แหละจึงเห็นได้ว่าผู้ใดเป็นบุตรของพระเจ้า และผู้ใดเป็นลูกของพญามาร คือว่าผู้ใดที่มิได้ประพฤติตามความชอบธรรม และไม่รักพี่น้องของตน ผู้นั้นก็มิได้มาจากพระเจ้า

คริสเตียนต้องรักซึ่งกันและกัน
3:11 นี่เป็นคำสั่งสอนที่ท่านทั้งหลายได้ยินมาตั้งแต่เริ่มแรก คือให้เราทั้งหลายรักซึ่งกันและกัน
3:12 อย่าเป็นเหมือนคาอินที่มาจากมารร้ายนั้น และได้ฆ่าน้องชายของตนเอง และเหตุใดเขาจึงฆ่าน้องชาย ก็เพราะการกระทำของเขาชั่ว และการกระทำของน้องชายนั้นชอบธรรม
3:13 พี่น้องทั้งหลายของข้าพเจ้าเอ๋ย อย่าประหลาดใจถ้าโลกนี้เกลียดชังท่าน
3:14 เราทั้งหลายรู้ว่า เราได้พ้นจากความตายไปสู่ชีวิตแล้ว ก็เพราะเรารักพี่น้อง ผู้ใดที่ไม่รักพี่น้องของตน ผู้นั้นก็ยังอยู่ในความตาย
3:15 ผู้ใดเกลียดชังพี่น้องของตน ผู้นั้นก็เป็นฆาตกร และท่านทั้งหลายก็รู้แล้วว่า ไม่มีฆาตกรคนใดที่มีชีวิตนิรันดร์ดำรงอยู่ในเขาเลย
3:16 ดังนี้แหละเราจึงรู้จักความรักของพระเจ้า เพราะว่าพระองค์ได้ทรงยอมปล่อยวางชีวิตของพระองค์เพื่อเราทั้งหลาย และเราทั้งหลายก็ควรจะปล่อยวางชีวิตของเราเพื่อพี่น้อง
3:17 แต่ถ้าผู้ใดมีทรัพย์สมบัติในโลกนี้ และเห็นพี่น้องของตนขัดสน และยังใจจืดใจดำไม่สงเคราะห์เขา ความรักของพระเจ้าจะดำรงอยู่ในผู้นั้นอย่างไรได้
3:18 ลูกเล็กๆทั้งหลายของข้าพเจ้าเอ๋ย อย่าให้เรารักกันด้วยคำพูดและด้วยลิ้นเท่านั้น แต่จงรักกันด้วยการกระทำและด้วยความจริง

จะมีความมั่นใจในการอธิษฐานได้อย่างไร
3:19 และโดยเหตุนี้เราจึงรู้ว่าเราอยู่ฝ่ายความจริง และจะได้ตั้งใจของเราให้แน่วแน่จำเพาะพระองค์
3:20 เพราะถ้าใจของเรากล่าวโทษตัวเรา พระเจ้าทรงเป็นใหญ่กว่าใจของเรา และพระองค์ทรงทราบทุกสิ่ง
3:21 ท่านที่รักทั้งหลาย ถ้าใจของเราไม่ได้กล่าวโทษเรา เราก็มีความมั่นใจจำเพาะพระเจ้า
3:22 และเราขอสิ่งใดก็ตามเราก็จะได้สิ่งนั้นจากพระองค์ เพราะเรารักษาพระบัญญัติของพระองค์ และปฏิบัติสิ่งเหล่านั้นซึ่งเป็นที่พอพระทัยในสายพระเนตรของพระองค์
3:23 และนี่เป็นพระบัญญัติของพระองค์ คือให้เราทั้งหลายเชื่อในพระนามของพระเยซูคริสต์พระบุตรของพระองค์ และให้เรารักซึ่งกันและกัน ตามที่พระองค์ได้ทรงบัญญัติไว้แก่เราแล้ว
3:24 และทุกคนที่รักษาพระบัญญัติของพระองค์ก็อยู่ในพระองค์ และพระองค์ทรงสถิตอยู่ในคนนั้น ด้วยเหตุนี้เราจึงรู้ว่าพระองค์ทรงสถิตอยู่ในเราโดยพระวิญญาณซึ่งพระองค์ได้ทรงโปรดประทานแก่เราแล้ว


1 ยอห์น 4

[1]
[2]
[3]
[4]
[5]

จงพิสูจน์วิญญาณทั้งหลาย
4:1 ท่านที่รักทั้งหลาย อย่าเชื่อวิญญาณเสียทุกๆวิญญาณ แต่จงพิสูจน์วิญญาณเหล่านั้นว่ามาจากพระเจ้าหรือไม่ เพราะว่ามีผู้พยากรณ์เท็จเป็นอันมากออกเที่ยวไปในโลก
4:2 โดยข้อนี้ท่านทั้งหลายก็จะรู้จักพระวิญญาณของพระเจ้า คือวิญญาณทั้งปวงที่ยอมรับว่าพระเยซูคริสต์ได้เสด็จมาเป็นมนุษย์ วิญญาณนั้นก็มาจากพระเจ้า
4:3 และวิญญาณทั้งปวงที่ไม่ยอมรับว่าพระเยซูคริสต์ได้เสด็จมาเป็นมนุษย์ วิญญาณนั้นก็ไม่ได้มาจากพระเจ้า วิญญาณนั้นแหละเป็นปฏิปักษ์ต่อพระคริสต์ ซึ่งท่านทั้งหลายได้ยินว่าจะมา และบัดนี้ก็อยู่ในโลกแล้ว
4:4 ลูกเล็กๆทั้งหลายเอ๋ย ท่านเป็นฝ่ายพระเจ้า และได้ชนะเขาเหล่านั้น เพราะว่าพระองค์ผู้สถิตอยู่ในท่านทั้งหลายเป็นใหญ่กว่าผู้นั้นที่อยู่ในโลก
4:5 เขาเหล่านั้นเป็นฝ่ายโลก เหตุฉะนั้นเขาจึงพูดตามโลก และโลกก็ฟังเขา
4:6 เราทั้งหลายเป็นฝ่ายพระเจ้า ผู้ที่รู้จักพระเจ้าก็ฟังเรา และผู้ที่ไม่ได้อยู่ฝ่ายพระเจ้าก็ไม่ฟังเรา ดังนี้แหละเราทั้งหลายจึงรู้จักวิญญาณแห่งความจริงและวิญญาณแห่งความเท็จ

พระเจ้าทรงเป็นความรัก
4:7 ท่านที่รักทั้งหลาย ขอให้เรารักซึ่งกันและกัน เพราะว่าความรักมาจากพระเจ้า และทุกคนที่รักก็บังเกิดจากพระเจ้า และรู้จักพระเจ้า
4:8 ผู้ที่ไม่รักก็ไม่รู้จักพระเจ้า เพราะว่าพระเจ้าทรงเป็นความรัก
4:9 โดยข้อนี้ความรักของพระเจ้าที่มีต่อเราทั้งหลายก็เป็นที่ประจักษ์แล้ว เพราะว่าพระเจ้าทรงใช้พระบุตรองค์เดียวของพระองค์ที่บังเกิดมาให้เสด็จเข้ามาในโลก เพื่อเราทั้งหลายจะได้ดำรงชีวิตโดยพระบุตรนั้น
4:10 ในข้อนี้แหละเป็นความรัก มิใช่ที่เรารักพระเจ้า แต่ที่พระองค์ทรงรักเรา และทรงใช้พระบุตรของพระองค์ให้เป็นผู้ลบล้างพระอาชญาที่ตกกับเราทั้งหลาย เพราะบาปของเรา
4:11 ท่านที่รักทั้งหลาย ถ้าพระเจ้าทรงรักเราทั้งหลายเช่นนี้ เราก็ควรจะรักซึ่งกันและกันด้วย
4:12 ไม่มีผู้ใดเคยเห็นพระเจ้าไม่ว่าเวลาใด ถ้าเราทั้งหลายรักซึ่งกันและกัน พระเจ้าก็ทรงสถิตอยู่ในเราทั้งหลาย และความรักของพระองค์ก็สมบูรณ์อยู่ในเรา
4:13 ดังนี้แหละเราทั้งหลายจึงรู้ว่า เราอยู่ในพระองค์และพระองค์ทรงสถิตอยู่ในเรา เพราะพระองค์ได้ทรงโปรดประทานพระวิญญาณของพระองค์แก่เรา
4:14 และเราทั้งหลายได้เห็นและเป็นพยานว่า พระบิดาได้ทรงใช้พระบุตรให้เสด็จมาเป็นพระผู้ช่วยให้รอดของโลก
4:15 ผู้ใดยอมรับว่า พระเยซูทรงเป็นพระบุตรของพระเจ้า พระเจ้าก็ทรงสถิตอยู่ในคนนั้น และคนนั้นอยู่ในพระเจ้า
4:16 เราทั้งหลายจึงรู้และเชื่อในความรักที่พระเจ้าทรงมีต่อเรา พระเจ้าทรงเป็นความรัก และผู้ใดที่อยู่ในความรักก็อยู่ในพระเจ้า และพระเจ้าก็ทรงสถิตอยู่ในผู้นั้น
4:17 ในข้อนี้แหละความรักของเราจึงสมบูรณ์ เพื่อเราทั้งหลายจะได้มีความกล้าในวันพิพากษา เพราะว่าพระองค์ทรงเป็นอย่างไร เราทั้งหลายก็เป็นอย่างนั้นในโลกนี้
4:18 ในความรักนั้นไม่มีความกลัว แต่ความรักที่สมบูรณ์นั้นก็ได้ขจัดความกลัวเสีย ด้วยว่าความกลัวทำให้ทุกข์ทรมาน และผู้ที่มีความกลัวก็ยังไม่มีความรักที่สมบูรณ์
4:19 เราทั้งหลายรักพระองค์ ก็เพราะพระองค์ทรงรักเราก่อน
4:20 ถ้าผู้ใดว่า “ข้าพเจ้ารักพระเจ้า” และยังเกลียดชังพี่น้องของตน ผู้นั้นก็เป็นคนพูดมุสา เพราะว่าผู้ที่ไม่รักพี่น้องของตนที่แลเห็นแล้ว เขาจะรักพระเจ้าที่ไม่เคยเห็นอย่างไรได้
4:21 พระบัญญัตินี้เราทั้งหลายก็ได้มาจากพระองค์ คือว่าให้คนที่รักพระเจ้านั้นรักพี่น้องของตนด้วย


1 ยอห์น 5

[1]
[2]
[3]
[4]
[5]

ผู้ที่บังเกิดจากพระเจ้าก็มีชัยชนะแก่โลก
5:1 ผู้ใดเชื่อว่าพระเยซูทรงเป็นพระคริสต์ ผู้นั้นก็บังเกิดจากพระเจ้า และทุกคนที่รักพระองค์ผู้ทรงให้กำเนิดนั้นก็รักคนที่บังเกิดจากพระองค์ด้วย
5:2 เมื่อเราทั้งหลายรักพระเจ้าและได้รักษาพระบัญญัติของพระองค์ เราจึงรู้ว่าเรารักคนทั้งหลายที่เป็นบุตรของพระเจ้า
5:3 เพราะนี่แหละเป็นความรักต่อพระเจ้า คือที่เราทั้งหลายรักษาพระบัญญัติของพระองค์ และพระบัญญัติของพระองค์นั้นไม่เป็นที่หนักใจ
5:4 ด้วยว่าผู้ใดที่บังเกิดจากพระเจ้า ก็มีชัยชนะต่อโลก และนี่แหละเป็นชัยชนะซึ่งได้มีชัยต่อโลก คือความเชื่อของเราทั้งหลายนี่เอง
5:5 ใครเล่าชนะโลก เว้นไว้แต่ผู้ที่เชื่อว่าพระเยซูทรงเป็นพระบุตรของพระเจ้า
5:6 นี่แหละคือผู้ที่ได้เสด็จมาด้วยน้ำและพระโลหิต คือพระเยซูคริสต์ ไม่ใช่ด้วยน้ำอย่างเดียว แต่ด้วยน้ำและพระโลหิต และพระวิญญาณทรงเป็นพยานเพราะพระวิญญาณทรงเป็นความจริง
5:7 เพราะมีพยานอยู่สามพยานในสวรรค์ คือพระบิดา พระวาทะ และพระวิญญาณบริสุทธิ์ และพยานทั้งสามนี้เป็นองค์เดียวกัน
5:8 มีพยานอยู่สามพยานในแผ่นดินโลก คือพระวิญญาณ น้ำ และพระโลหิต และพยานทั้งสามนี้สอดคล้องกัน
5:9 ถ้าเรายังรับพยานหลักฐานของมนุษย์ พยานหลักฐานของพระเจ้าก็ยิ่งใหญ่กว่า เพราะนี่คือพยานหลักฐานของพระเจ้าซึ่งพระองค์ได้ทรงเป็นพยานถึงพระบุตรของพระองค์
5:10 ผู้ที่เชื่อในพระบุตรของพระเจ้าก็มีพยานอยู่ในตัวเอง ผู้ที่ไม่เชื่อพระเจ้าก็ได้กระทำให้พระองค์เป็นผู้ตรัสมุสา เพราะเขามิได้เชื่อพยานหลักฐานที่พระเจ้าได้ทรงเป็นพยานถึงพระบุตรของพระองค์

ผู้ที่เชื่อก็มีชีวิตนิรันดร์
5:11 และพยานหลักฐานนั้นก็คือว่า พระเจ้าได้ทรงโปรดประทานชีวิตนิรันดร์แก่เราทั้งหลาย และชีวิตนี้มีอยู่ในพระบุตรของพระองค์
5:12 ผู้ที่มีพระบุตรก็มีชีวิต ผู้ที่ไม่มีพระบุตรของพระเจ้าก็ไม่มีชีวิต
5:13 ข้อความเหล่านี้ข้าพเจ้าได้เขียนมาถึงท่านทั้งหลายที่เชื่อในพระนามของพระบุตรของพระเจ้า เพื่อท่านทั้งหลายจะได้รู้ว่าท่านมีชีวิตนิรันดร์ และเพื่อท่านจะได้เชื่อในพระนามของพระบุตรของพระเจ้า
5:14 และนี่คือความมั่นใจที่เรามีต่อพระองค์ คือถ้าเราทูลขอสิ่งใดตามพระประสงค์ของพระองค์ พระองค์ก็ทรงโปรดฟังเรา
5:15 และถ้าเรารู้ว่า พระองค์ทรงโปรดฟังเรา เมื่อเราทูลขอสิ่งใดๆ เราก็รู้ว่าเราได้รับตามที่เราทูลขอจากพระองค์นั้น
5:16 ถ้าผู้ใดเห็นพี่น้องของตนกระทำบาปอย่างหนึ่งอย่างใดที่ไม่นำไปสู่ความตาย ผู้นั้นจงทูลขอ และพระองค์ก็จะทรงประทานชีวิตแก่ผู้นั้นที่ได้กระทำบาปซึ่งไม่ได้นำไปสู่ความตาย บาปที่นำไปสู่ความตายก็มี ข้าพเจ้ามิได้ว่าให้เขาอธิษฐานสำหรับบาปอย่างนั้น
5:17 การอธรรมทุกอย่างเป็นบาป แต่บาปที่ไม่ได้นำไปสู่ความตายก็มี
5:18 เราทั้งหลายรู้ว่า คนใดที่บังเกิดจากพระเจ้าก็ไม่กระทำบาป แต่ว่าคนที่บังเกิดจากพระเจ้าก็ระวังรักษาตัว และมารร้ายนั้นไม่แตะต้องเขาเลย
5:19 เราทั้งหลายรู้ว่าเราเป็นของพระเจ้า และชาวโลกทั้งสิ้นตกอยู่ใต้อำนาจของความชั่ว
5:20 และเราทั้งหลายรู้ว่าพระบุตรของพระเจ้าเสด็จมาแล้ว และได้ทรงประทานความเข้าใจแก่เรา เพื่อให้เรารู้จักพระองค์ผู้เที่ยงแท้ และเราทั้งหลายอยู่ในพระองค์ผู้เที่ยงแท้นั้น คืออยู่ในพระเยซูคริสต์พระบุตรของพระองค์ นี่แหละเป็นพระเจ้าเที่ยงแท้ และเป็นชีวิตนิรันดร์
5:21 ลูกเล็กๆทั้งหลายเอ๋ย จงระวังรักษาตัวไว้ให้พ้นจากรูปเคารพ เอเมน


2 ยอห์น 1

[1]

ความจริงควบคู่กับความรัก
1:1 ข้าพเจ้าผู้ปกครอง เรียน มายังท่านสุภาพสตรีที่ทรงเลือกสรรไว้ และบรรดาบุตรของเธอ ผู้ซึ่งข้าพเจ้ารักเนื่องด้วยความจริงนั้น และมิใช่แต่ข้าพเจ้าเท่านั้น แต่คนทั้งปวงที่ได้รู้จักความจริงก็รักด้วย
1:2 เพราะเห็นแก่ความจริงที่อยู่ในเราทั้งหลาย และซึ่งจะดำรงอยู่กับเราเป็นนิตย์
1:3 ขอพระกรุณาธิคุณ พระเมตตาคุณ และสันติสุขจากพระเจ้าพระบิดา และจากพระเยซูคริสต์เจ้าพระบุตรแห่งพระบิดา สถิตอยู่กับท่านทั้งหลายในความจริงและในความรัก
1:4 ข้าพเจ้าชื่นชมยินดีเป็นอย่างยิ่งที่ได้เห็นบุตรของท่านดำเนินตามความจริง ตามที่เราได้รับพระบัญญัติจากพระบิดา
1:5 และท่านสุภาพสตรี บัดนี้ข้าพเจ้าขอวิงวอนท่าน มิใช่เสมือนหนึ่งว่าข้าพเจ้าเขียนพระบัญญัติใหม่ให้แก่ท่าน แต่เป็นพระบัญญัติที่เราได้มีมาแล้วตั้งแต่เริ่มแรก นั่นก็คือให้เราทั้งหลายรักซึ่งกันและกัน
1:6 และความรักนั้นก็คือ การที่เราทั้งหลายดำเนินตามพระบัญญัติของพระองค์ นี่เป็นพระบัญญัตินั้นซึ่งท่านทั้งหลายได้ยินได้ฟังมาตั้งแต่เริ่มแรก เพื่อท่านทั้งหลายจะดำเนินตาม

อย่าร่วมสามัคคีธรรมกับผู้ที่ไม่ได้อยู่ในพระโอวาท
1:7 เพราะว่ามีผู้ล่อลวงเป็นอันมากออกเที่ยวไปในโลก คือคนที่ไม่รับว่าพระเยซูคริสต์ได้เสด็จมาเป็นมนุษย์ คนนั้นแหละเป็นผู้ล่อลวงและเป็นปฏิปักษ์ต่อพระคริสต์
1:8 ท่านทั้งหลายจงระวังตัวให้ดี เพื่อเราจะได้ไม่สูญเสียสิ่งที่เราได้กระทำมาแล้ว แต่จะได้รับบำเหน็จเต็มที่
1:9 ผู้ใดละเมิดและไม่อยู่ในพระโอวาทของพระคริสต์ ผู้นั้นก็ไม่มีพระเจ้า ผู้ใดอยู่ในพระโอวาทของพระคริสต์ ผู้นั้นก็มีทั้งพระบิดาและพระบุตร
1:10 ถ้าผู้ใดมาหาท่านและไม่นำพระโอวาทนี้มาด้วย อย่ารับเขาไว้ในเรือน และอย่าขอพรให้เขาเลย
1:11 เพราะว่าผู้ที่ขอพรให้เขา ก็เข้าส่วนในการกระทำชั่วของเขานั้น
1:12 ข้าพเจ้ายังมีข้อความอีกหลายข้อที่จะเขียนมาถึงท่าน แต่ก็ไม่อยากจะเขียนด้วยกระดาษและน้ำหมึก ข้าพเจ้าหวังใจว่าจะมาหาท่าน และสนทนากันต่อหน้า เพื่อความปีติยินดีของเราจะได้เต็มเปี่ยม
1:13 บรรดาบุตรของน้องสาวของท่านที่ได้ทรงเลือกสรรไว้ ฝากความระลึกถึงมายังท่าน เอเมน


3 ยอห์น 1

[1]

จดหมายถึงกายอัสผู้เป็นที่รัก
1:1 ข้าพเจ้าผู้ปกครอง เรียน กายอัสที่รัก ผู้ซึ่งข้าพเจ้ารักเนื่องด้วยความจริงนั้น
1:2 ท่านที่รัก ข้าพเจ้าปรารถนามากกว่าทุกสิ่งที่จะให้ท่านจำเริญขึ้นและมีสุขภาพดี เหมือนอย่างที่จิตวิญญาณของท่านจำเริญอยู่นั้น
1:3 เพราะว่าข้าพเจ้าชื่นชมยินดีเป็นอย่างยิ่ง เมื่อพวกพี่น้องได้มา และเป็นพยานถึงความจริงที่อยู่ในตัวท่าน ตามที่ท่านได้ดำเนินตามความจริงนั้น
1:4 ไม่มีสิ่งใดที่จะทำให้ข้าพเจ้ายินดียิ่งกว่านี้ คือที่ได้ยินว่า บุตรทั้งหลายของข้าพเจ้าดำเนินตามความจริง

การต้อนรับและช่วยเหลือผู้รับใช้ของพระเจ้า
1:5 ท่านที่รัก เมื่อท่านกระทำสิ่งใดแก่พี่น้องและแก่คนแปลกถิ่น ท่านก็กระทำอย่างสัตย์ซื่อ
1:6 เขาเหล่านั้นได้เป็นพยานต่อหน้าคริสตจักรถึงความรักของท่าน ถ้าท่านจะช่วยจัดส่งเขาเหล่านั้นในการเดินทางของเขา ตามที่สมควรตามแบบอย่างของพระเจ้า ท่านก็จะกระทำดี
1:7 เขาเหล่านั้นได้ออกไปเพราะเห็นแก่พระนามของพระองค์ และไม่ได้รับสิ่งใดจากพวกต่างชาติเลย
1:8 ฉะนั้นเราควรต้อนรับคนอย่างนั้น เพื่อเราจะได้เป็นผู้ร่วมงานกับความจริง

คำเตือนต่อดิโอเตรเฟส
1:9 ข้าพเจ้าได้เขียนถึงคริสตจักร แต่ดิโอเตรเฟส ผู้อยากจะเป็นใหญ่เป็นโตท่ามกลางพวกเขาหาได้รับรองเราไว้ไม่
1:10 เหตุฉะนั้นถ้าข้าพเจ้ามา ข้าพเจ้าจะจดจำการกระทำทั้งหลายของเขา คือที่เขาพร่ำกล่าวใส่ความเราด้วยถ้อยคำประสงค์ร้าย และเท่านั้นก็ยังไม่สาแก่ใจ เขาเองไม่ยอมรับรองพี่น้องเหล่านั้น และหนำซ้ำยังกีดกันคนที่ใคร่จะรับรองเขา และไล่เขาออกจากคริสตจักรไปเสีย
1:11 ท่านที่รัก อย่าเอาเยี่ยงสิ่งที่ชั่ว แต่จงเอาอย่างสิ่งที่ดี ผู้ที่ทำดีก็มาจากพระเจ้า ผู้ที่ทำชั่วก็ไม่เห็นพระเจ้า

คำสรรเสริญสำหรับเดเมตริอัส
1:12 เดเมตริอัสได้รับการชื่นชมจากคนทั้งปวง และความจริงเองก็เป็นพยานอยู่ในตัวของมันเองอยู่แล้ว ใช่แล้ว เราเองก็เป็นพยานด้วย และท่านก็รู้ว่าคำพยานของเราเป็นความจริง
1:13 ข้าพเจ้ามีหลายเรื่องที่จะเขียน แต่ไม่อยากจะเขียนถึงท่านด้วยน้ำหมึกและปากกา
1:14 แต่ข้าพเจ้าหวังใจว่าจะได้พบท่านในเร็วๆนี้ และจะได้พูดกันต่อหน้า ขอสันติสุขจงมีแก่ท่าน บรรดาสหายของเราฝากคำคำนับมายังท่าน ขอฝากความระลึกถึงมายังบรรดาสหายแต่ละคนตามชื่อของเขานั้น


ยูดาส 1

[1]

คำนำ
1:1 ยูดาส ผู้รับใช้ของพระเยซูคริสต์ และเป็นน้องชายของยากอบ เรียน คนทั้งหลายที่ทรงชำระตั้งไว้ให้บริสุทธิ์โดยพระเจ้าพระบิดา และที่ทรงคุ้มครองรักษาไว้ในพระเยซูคริสต์ และที่ทรงเรียกไว้แล้ว
1:2 ขอพระเมตตาคุณ สันติสุข และความรักจงเพิ่มทวียิ่งขึ้นแก่ท่านทั้งหลายเถิด

คำเตือนให้คริสเตียนต่อสู้อย่างจริงจังเพื่อความเชื่อ
1:3 ท่านที่รักทั้งหลาย เมื่อข้าพเจ้าพากเพียรเขียนถึงท่านทั้งหลายในเรื่องเกี่ยวกับความรอดสำหรับคนทั่วไปนั้น ข้าพเจ้าก็เห็นว่า ข้าพเจ้าจำเป็นต้องเขียนเตือนสติท่านให้ต่อสู้อย่างจริงจังเพื่อความเชื่อซึ่งครั้งหนึ่งได้ทรงโปรดมอบไว้แก่วิสุทธิชนแล้ว
1:4 เพราะว่ามีบางคนได้เล็ดลอดเข้ามาอย่างไม่รู้ตัว ซึ่งเป็นผู้ที่ถูกเล็งไว้ล่วงหน้ามานานแล้วว่าจะได้รับการพิพากษาลงโทษอย่างนี้ เป็นคนอธรรม ที่ได้บิดเบือนพระคุณของพระเจ้าของเราไปเป็นการกระทำความชั่วช้าลามก และได้ปฏิเสธพระเจ้าคือองค์พระผู้เป็นเจ้าแต่เพียงพระองค์เดียว และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา

ตัวอย่างของความชั่วร้ายที่ต้องรับการพิพากษาลงโทษ
1:5 ถึงแม้ว่าท่านเคยรู้เรื่องเหล่านี้มาแล้วก็ตาม ข้าพเจ้าก็ยังปรารถนาให้ท่านทั้งหลายระลึกว่า องค์พระผู้เป็นเจ้าได้ทรงโปรดช่วยให้พลไพร่นั้นรอดจากแผ่นดินอียิปต์แล้ว ภายหลังพระองค์ได้ทรงทำลายคนเหล่านั้นที่ไม่เชื่อพระองค์เสีย
1:6 และเหล่าทูตสวรรค์ที่ไม่ได้รักษาเทวสภาพของตน แต่ได้ละทิ้งถิ่นฐานของตนนั้น พระองค์ก็ได้ทรงจองจำไว้ด้วยโซ่ตรวนอันเป็นนิรันดร์ ขังไว้ในที่มืดจนกว่าจะถึงการพิพากษาในวันสำคัญยิ่งนั้น
1:7 เช่นเดียวกับเมืองโสโดมและเมืองโกโมราห์และเมืองที่อยู่รอบๆนั้น ที่ได้หลงตัวไปกับการผิดประเวณี และมัวเมาในกามวิตถาร ก็ได้ทรงบัญญัติไว้เป็นตัวอย่างของการที่จะต้องได้รับพระอาชญาในไฟนิรันดร์

ผู้สอนเทียมเท็จ
1:8 เช่นเดียวกัน คนเพ้อฝันแต่เรื่องสกปรกโสโครกเหล่านี้ได้กระทำให้เนื้อหนังเป็นมลทิน ดูหมิ่นผู้มีอำนาจ และพูดจาให้ร้ายต่อผู้มีบรรดาศักดิ์
1:9 ฝ่ายอัครเทวทูตาธิบดีมีคาเอล ครั้นเมื่อท่านโต้เถียงกับพญามารเรื่องศพของโมเสส ท่านเองก็ยังไม่บังอาจตั้งข้อกล่าวหาอย่างเย้ยหยันต่อมารเลย ได้แต่เพียงกล่าวว่า “ขอให้องค์พระผู้เป็นเจ้าทรงห้ามเจ้าเถิด”
1:10 แต่ว่าคนเหล่านี้พูดให้ร้ายถึงสิ่งที่เขาเองไม่รู้จัก แต่ได้กระทำตามสิ่งที่ตนเองรู้จักตามสัญชาตญาณ เหมือนสัตว์เดียรัจฉานที่ไม่มีความคิด เขาได้กระทำให้ตนเองเสื่อมทรามไปด้วยการนั้น
1:11 วิบัติจงมีแก่เขา เพราะเขาได้ดำเนินในทางของคาอิน และได้วิ่งพล่านไปตามความผิดพลาดของบาลาอัมเพราะเห็นแก่สินจ้าง และได้พินาศไปในการกบฏอย่างโคราห์
1:12 คนเหล่านี้เป็นรอยด่างในการประชุมเลี้ยงผูกรักของท่านทั้งหลาย ขณะเขาร่วมการเลี้ยงกับท่าน เขาเลี้ยงแต่ตนเองโดยไม่เกรงกลัวเลย เขาเป็นเมฆที่ปราศจากน้ำที่ถูกพัดลอยไปตามลม เป็นต้นไม้ที่ผลของมันเหี่ยวแห้งไปจึงไม่มีผลอยู่เลย และตายมาสองหนแล้ว เพราะถูกถอนออกทั้งราก
1:13 เป็นคลื่นที่บ้าคลั่งในมหาสมุทร ที่ซัดฟองของความบัดสีของตนเองขึ้นมา เขาเป็นดาวที่ลอยลับไป เป็นผู้ที่ตกอยู่ในความมืดทึบตลอดกาล
1:14 เอโนคคนที่เจ็ดนับแต่อาดัมได้พยากรณ์ถึงคนเหล่านี้ด้วยว่า “ดูเถิด องค์พระผู้เป็นเจ้าได้เสด็จมาพร้อมกับพวกวิสุทธิชนของพระองค์หลายหมื่น
1:15 เพื่อทรงพิพากษาปรับโทษคนทั้งปวง และทรงกระทำให้ทุรชนทั้งปวงรู้สึกตัวถึงการอธรรมที่เขาได้กระทำด้วยใจชั่ว และรู้สึกตัวถึงการหยาบช้าทั้งหมดที่ทุรชนคนบาปเหล่านั้นได้กล่าวร้ายต่อพระองค์”
1:16 คนเหล่านี้มักเป็นคนบ่น เป็นคนโพนทะนา เป็นคนดำเนินตามตัณหาอันชั่วของตัว และปากเขากล่าวคำโอ้อวดต่างๆ เป็นคนยกยอผู้อื่นเพื่อหวังประโยชน์ของตน
1:17 แต่ว่าท่านที่รักทั้งหลาย ท่านจงระลึกถึงคำพยากรณ์เมื่อก่อนของเหล่าอัครสาวกของพระเยซูคริสต์ องค์พระผู้เป็นเจ้าของเราที่ได้กล่าวไว้
1:18 คือว่า พวกอัครสาวกนั้นได้บอกท่านทั้งหลายว่า “ในสมัยสุดท้ายจะมีคนเยาะเย้ยบังเกิดขึ้น เขาเป็นคนที่ดำเนินตามตัณหาอันชั่วของตัว”
1:19 คนเหล่านี้คือคนที่แยกตัวออกมาและประพฤติตัวตามโลกียวิสัย และปราศจากพระวิญญาณ

ทรงบัญชาให้อธิษฐานและเป็นพยาน
1:20 แต่ท่านทั้งหลายผู้เป็นที่รัก จงก่อสร้างตัวของท่านขึ้นบนความเชื่ออันบริสุทธิ์ยิ่งของท่าน โดยการอธิษฐานด้วยพระวิญญาณบริสุทธิ์
1:21 จงรักษาตัวไว้ในความรักของพระเจ้า คอยพระกรุณาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเราจนถึงชีวิตนิรันดร์
1:22 และจงแสดงความเมตตาต่อบางคน โดยรู้ความต่างกัน
1:23 และจงช่วยคนอื่นๆให้รอดโดยความกลัวด้วยการฉุดเขาออกมาจากไฟ จงเกลียดชังแม้แต่เสื้อผ้าที่เปรอะเปื้อนด้วยเนื้อหนังเถิด
1:24 บัดนี้แด่พระองค์ผู้ทรงสามารถคุ้มครองรักษาท่านมิให้ล้มลง และทรงนำท่านให้ตั้งอยู่จำเพาะสง่าราศีของพระองค์โดยปราศจากตำหนิ และมีความร่าเริงยินดีอย่างเหลือล้น
1:25 สง่าราศี พระอานุภาพ การครอบครอง และศักดานุภาพจงมีแด่พระเจ้าผู้ทรงพระปัญญาแต่เพียงพระองค์เดียว พระผู้ช่วยให้รอดของเรา ทั้งปัจจุบันกาล และในกาลต่อๆไปเป็นนิตย์ เอเมน


วิวรณ์ 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

วิวรณ์ของพระคริสต์ต่อยอห์น
1:1 วิวรณ์ของพระเยซูคริสต์ซึ่งพระเจ้าได้ทรงประทานแก่พระองค์ เพื่อชี้แจงให้ผู้รับใช้ทั้งหลายของพระองค์รู้ถึงสิ่งที่จะต้องอุบัติขึ้นในไม่ช้า และพระองค์ได้ทรงใช้ทูตสวรรค์ของพระองค์ไปสำแดงแก่ยอห์นผู้รับใช้ของพระองค์
1:2 ยอห์นเป็นพยานฝ่ายพระวจนะของพระเจ้า และเป็นพยานฝ่ายคำพยานของพระเยซูคริสต์ และเป็นพยานในเหตุการณ์ทั้งสิ้นซึ่งท่านได้เห็นนั้น
1:3 ขอความสุขจงมีแก่บรรดาผู้อ่านและผู้ฟังคำพยากรณ์เหล่านี้ และถือรักษาข้อความที่เขียนไว้ในคำพยากรณ์นี้ เพราะว่าเวลานั้นใกล้เข้ามาแล้ว

เขียนถึงคริสตจักรทั้งเจ็ดในแคว้นเอเชีย
1:4 ยอห์นเรียนมายังคริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย ขอให้ท่านทั้งหลายจงได้รับพระคุณและสันติสุขจากพระองค์ผู้ทรงเป็นอยู่เดี๋ยวนี้ และผู้ทรงเป็นอยู่ในกาลก่อน และผู้จะเสด็จมานั้น และจากพระวิญญาณทั้งเจ็ดที่อยู่หน้าพระที่นั่งของพระองค์
1:5 และจากพระเยซูคริสต์ผู้ทรงเป็นพยานที่สัตย์ซื่อ และทรงเป็นผู้แรกที่ได้ฟื้นจากความตาย และผู้ทรงครอบครองกษัตริย์ทั้งปวงในโลก แด่พระองค์ผู้ทรงรักเราทั้งหลาย และได้ทรงชำระบาปของเราด้วยพระโลหิตของพระองค์
1:6 และทรงตั้งเราไว้ให้เป็นกษัตริย์และเป็นปุโรหิตของพระเจ้าพระบิดาของพระองค์ พระเกียรติและไอศวรรย์จงมีแด่พระองค์สืบๆไปเป็นนิตย์ เอเมน

คำนับมายังคริสตจักรทั้งหลาย
1:7 ‘ดูเถิด พระองค์จะเสด็จมาในเมฆ และนัยน์ตาทุกดวงและคนเหล่านั้นที่ได้แทงพระองค์จะเห็นพระองค์ และมนุษย์ทุกชาติทั่วโลกจะร่ำไห้เพราะพระองค์’ จงเป็นไปอย่างนั้น เอเมน
1:8 องค์พระผู้เป็นเจ้าได้ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน ผู้ทรงเป็นอยู่เดี๋ยวนี้ ผู้ได้ทรงเป็นอยู่ในกาลก่อน ผู้จะเสด็จมานั้น และผู้ทรงฤทธานุภาพสูงสุด”
1:9 ข้าพเจ้า ยอห์น พี่น้องของท่านทั้งหลาย ผู้เป็นเพื่อนร่วมการยากลำบาก และร่วมราชอาณาจักร และร่วมความอดทนของพระเยซูคริสต์ ข้าพเจ้าจึงได้มาอยู่ที่เกาะปัทมอส เนื่องด้วยพระวจนะของพระเจ้า และเนื่องด้วยคำพยานของพระเยซูคริสต์
1:10 พระวิญญาณได้ทรงดลใจข้าพเจ้าในวันขององค์พระผู้เป็นเจ้า และข้าพเจ้าได้ยินพระสุรเสียงดังมาจากเบื้องหลังข้าพเจ้าดุจเสียงแตร
1:11 ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นเบื้องต้นและเป็นเบื้องปลาย และสิ่งซึ่งท่านได้เห็นจงเขียนไว้ในหนังสือ และฝากไปให้คริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย คือคริสตจักรที่เมืองเอเฟซัส เมืองสเมอร์นา เมืองเปอร์กามัม เมืองธิยาทิรา เมืองซาร์ดิส เมืองฟีลาเดลเฟีย และเมืองเลาดีเซีย”
1:12 ข้าพเจ้าจึงเหลียวมาทางพระสุรเสียงที่ตรัสแก่ข้าพเจ้านั้น ครั้นเหลียวแล้วข้าพเจ้าก็เห็นคันประทีปทองคำเจ็ดคัน
1:13 และในท่ามกลางคันประทีปทั้งเจ็ดคันนั้น มีผู้หนึ่งเหมือนกับบุตรมนุษย์ ทรงฉลองพระองค์กรอมพระบาท และทรงคาดผ้ารัดประคดทองคำที่พระอุระ
1:14 พระเศียรและพระเกศาของพระองค์ขาวดุจขนแกะสีขาว และขาวดุจหิมะ และพระเนตรของพระองค์ดุจเปลวเพลิง
1:15 พระบาทของพระองค์ดุจทองสัมฤทธิ์เงางาม ราวกับว่าได้ถูกหลอมในเตาไฟ พระสุรเสียงของพระองค์ดุจเสียงน้ำมากหลาย
1:16 พระองค์ทรงถือดวงดาวเจ็ดดวงไว้ในพระหัตถ์เบื้องขวาของพระองค์ และมีพระแสงสองคมที่คมกริบออกมาจากพระโอษฐ์ของพระองค์ และสีพระพักตร์ของพระองค์ดุจดังดวงอาทิตย์ที่ฉายแสงด้วยฤทธานุภาพของพระองค์
1:17 เมื่อข้าพเจ้าได้เห็นพระองค์ ข้าพเจ้าก็ล้มลงแทบพระบาทของพระองค์เหมือนกับคนที่ตายแล้ว แต่พระองค์ทรงแตะตัวข้าพเจ้าด้วยพระหัตถ์เบื้องขวา แล้วตรัสแก่ข้าพเจ้าว่า “อย่ากลัวเลย เราเป็นเบื้องต้นและเป็นเบื้องปลาย
1:18 และเป็นผู้ที่ดำรงชีวิตอยู่ เราได้ตายแล้ว แต่ ดูเถิด เราก็ยังดำรงชีวิตอยู่ตลอดไปเป็นนิตย์ เอเมน และเราถือลูกกุญแจแห่งนรกและแห่งความตาย

ยอห์นเขียนถึงอนาคตกาล
1:19 จงเขียนเหตุการณ์ซึ่งเจ้าได้เห็น และเหตุการณ์ที่กำลังเป็นอยู่ขณะนี้ กับทั้งเหตุการณ์ซึ่งจะเกิดขึ้นในภายหน้าด้วย
1:20 ส่วนความลึกลับของดาวทั้งเจ็ดดวงซึ่งเจ้าได้เห็นในมือข้างขวาของเรา และแห่งคันประทีปทองคำทั้งเจ็ดนั้น ก็คือ ดาวทั้งเจ็ดดวงได้แก่ทูตสวรรค์ของคริสตจักรทั้งเจ็ด และคันประทีปเจ็ดคันซึ่งเจ้าได้เห็นแล้วนั้นได้แก่คริสตจักรทั้งเจ็ด”


วิวรณ์ 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองเอเฟซัส
2:1 “จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองเอเฟซัสว่า ‘พระองค์ผู้ทรงถือดาวทั้งเจ็ดไว้ในพระหัตถ์เบื้องขวาของพระองค์ และดำเนินอยู่ท่ามกลางคันประทีปทองคำทั้งเจ็ดนั้นตรัสดังนี้ว่า
2:2 เรารู้จักแนวการกระทำของเจ้า รู้ความเหนื่อยยากและความอดทนของเจ้า และรู้ว่าเจ้าไม่สามารถทนต่อทุรชนได้ เจ้าได้ลองใจคนเหล่านั้นที่กล่าวว่าเขาเป็นอัครสาวก และหาได้เป็นไม่ และเจ้าก็เห็นว่าเขาเป็นคนมุสา
2:3 เรารู้ว่าพวกเจ้าได้ทนและมีความเพียร และเหนื่อยยากเพราะเห็นแก่นามของเรา และมิได้อ่อนระอาไป
2:4 แต่เรามีข้อที่จะต่อว่าเจ้าบ้าง คือว่าเจ้าละทิ้งความรักดั้งเดิมของเจ้า
2:5 เหตุฉะนั้น จงระลึกถึงสภาพเดิมที่เจ้าได้หล่นจากมาแล้วนั้น จงกลับใจเสียใหม่ และประพฤติตามอย่างเดิม มิฉะนั้นเราจะรีบมาหาเจ้า และจะยกคันประทีปของเจ้าออกจากที่ เว้นไว้แต่เจ้าจะกลับใจใหม่
2:6 แต่ว่าพวกเจ้ายังมีความดีอยู่บ้าง คือว่าเจ้าเกลียดชังกิจการของพวกนิโคเลาส์นิยมที่เราเองก็เกลียดชังเช่นกัน
2:7 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลาย ผู้ใดมีชัยชนะ เราจะให้ผู้นั้นกินผลจากต้นไม้แห่งชีวิต ที่อยู่ในท่ามกลางอุทยานสวรรค์ของพระเจ้า’

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองสเมอร์นา
2:8 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองสเมอร์นาว่า ‘พระองค์ผู้ทรงเป็นเบื้องต้นและเป็นเบื้องปลาย ผู้ซึ่งสิ้นพระชนม์แล้ว และกลับฟื้นขึ้นอีก ได้ตรัสดังนี้ว่า
2:9 เรารู้จักแนวการกระทำของเจ้า และเรารู้ว่าพวกเจ้ามีความทุกข์ลำบากและยากจน (แต่ว่าเจ้าก็มั่งมี) และรู้เรื่องการหมิ่นประมาทของคนเหล่านั้นที่กล่าวว่า เขาเป็นพวกยิวและหาได้เป็นไม่ แต่พวกเขาเป็นธรรมศาลาของซาตาน
2:10 อย่ากลัวความทุกข์ทรมานต่างๆซึ่งเจ้าจะได้รับนั้น ดูเถิด พญามารจะขังพวกเจ้าบางคนไว้ในคุกเพื่อจะลองใจเจ้า และเจ้าทั้งหลายจะได้รับความทุกข์ทรมานถึงสิบวัน แต่เจ้าจงสัตย์ซื่อจนถึงความตาย และเราจะมอบมงกุฎแห่งชีวิตให้แก่เจ้า
2:11 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลาย ผู้ที่มีชัยชนะจะไม่ได้รับอันตรายจากความตายครั้งที่สองเลย’

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองเปอร์กามัม
2:12 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองเปอร์กามัมว่า ‘พระองค์ผู้ทรงถือดาบสองคมที่คมกริบตรัสดังนี้ว่า
2:13 เรารู้จักแนวการกระทำของเจ้า เรารู้จักที่อยู่ของเจ้าคือเป็นที่นั่งของซาตาน เจ้ายึดนามของเราไว้มั่น และไม่ปฏิเสธความเชื่อในเรา แม้ในเวลาที่อันทีพาผู้เป็นพยานที่สัตย์ซื่อของเรา ต้องถูกฆ่าในท่ามกลางพวกเจ้าในที่ซึ่งซาตานอยู่
2:14 แต่เรามีข้อที่จะต่อว่าเจ้าบ้างเล็กน้อย คือพวกเจ้าบางคนถือตามคำสอนของบาลาอัม ซึ่งสอนบาลาคให้ก่อเหตุเพื่อให้ชนชาติอิสราเอลสะดุด คือให้เขากินของที่ได้บูชาแก่รูปเคารพแล้วและให้เขาล่วงประเวณี
2:15 และมีพวกเจ้าบางคนที่ถือคำสอนของพวกนิโคเลาส์นิยมด้วยเหมือนกัน ที่เราเองก็เกลียดชัง
2:16 จงกลับใจเสียใหม่ มิฉะนั้นเราจะรีบมาหาเจ้า และจะสู้กับเขาเหล่านั้นด้วยดาบแห่งปากของเรา
2:17 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลาย ผู้ที่มีชัยชนะ เราจะให้ผู้นั้นกินมานาที่ซ่อนอยู่ และจะให้หินขาวแก่ผู้นั้นด้วย ที่หินนั้นมีชื่อใหม่จารึกไว้ซึ่งไม่มีผู้ใดรู้เลยนอกจากผู้ที่รับเท่านั้น’

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองธิยาทิรา
2:18 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองธิยาทิรา ว่า ‘พระองค์ผู้ซึ่งเป็นพระบุตรของพระเจ้า ผู้ทรงมีพระเนตรดุจเปลวไฟ และมีพระบาทดุจทองสัมฤทธิ์เงางาม ได้ตรัสดังนี้ว่า
2:19 เรารู้จักแนวการกระทำของเจ้า ความรัก การปรนนิบัติ ความเชื่อ และความเพียรของเจ้า และแนวการกระทำของเจ้า และรู้ว่าการเบื้องปลายของเจ้ามีมากกว่าการเบื้องต้น
2:20 แต่เรามีข้อที่จะต่อว่าเจ้าบ้างเล็กน้อย คือพวกเจ้ายอมให้ผู้หญิงชื่อเยเซเบล ที่ยกตัวขึ้นเป็นผู้พยากรณ์หญิง หญิงนั้นสอนและล่อลวงพวกผู้รับใช้ของเรา ให้ล่วงประเวณีและให้กินของที่บูชาแก่รูปเคารพแล้ว
2:21 เราได้ให้โอกาสหญิงนั้นกลับใจจากการล่วงประเวณีของนาง แต่นางก็ไม่ได้กลับใจเลย
2:22 ดูเถิด เราจะทิ้งหญิงนั้นไว้บนเตียง และคนทั้งหลายที่ล่วงประเวณีกับนาง เราก็จะทิ้งไว้ให้ผจญกับความระทมทุกข์ เว้นไว้แต่ว่าคนเหล่านั้นจะกลับใจจากการกระทำของตน
2:23 เราจะประหารลูกทั้งหลายของหญิงนั้นเสียให้ตาย และคริสตจักรทั้งหลายจะได้รู้ว่าเราเป็นผู้พินิจพิจารณาจิตใจ และเราจะให้สิ่งตอบแทนแก่เจ้าทั้งหลายทุกคนให้เหมาะสมกับการงานของเจ้า
2:24 สำหรับพวกเจ้า และคนอื่นที่เหลืออยู่ที่เมืองธิยาทิรา ผู้ไม่ถือคำสอนนี้ และไม่รู้จักสิ่งที่เขาเรียกว่า ความล้ำลึกของซาตานนั้น เราขอบอกว่า เราจะไม่มอบภาระอื่นให้เจ้า
2:25 แต่สิ่งที่เจ้ามีอยู่แล้วนั้น จงยึดไว้ให้มั่นจนกว่าเราจะมา
2:26 ผู้ใดมีชัยชนะและถือรักษากิจการของเราไว้จนถึงที่สุด ‘เราจะให้ผู้นั้นมีอำนาจครอบครองบรรดาประชาชาติ
2:27 และผู้นั้นจะบังคับบัญชาคนทั้งหลายด้วยคทาเหล็ก เหมือนกับเมื่อหม้อดินของช่างหม้อที่แตกออกเป็นเสี่ยงๆ’ ตามที่เราได้รับจากพระบิดาของเรา
2:28 และเราจะมอบดาวประจำรุ่งให้แก่ผู้นั้น
2:29 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลายเถิด’”


วิวรณ์ 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองซาร์ดิส
3:1 “จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองซาร์ดิสว่า ‘พระองค์ผู้ทรงมีพระวิญญาณทั้งเจ็ดของพระเจ้า และทรงมีดาราเจ็ดดวงนั้น ได้ตรัสดังนี้ว่า เรารู้จักแนวการกระทำของเจ้า เจ้าได้ชื่อว่ามีชีวิตอยู่ แต่ว่าเจ้าได้ตายเสียแล้ว
3:2 เจ้าจงระแวดระวังให้ดี และกระตุ้นส่วนที่เหลืออยู่ซึ่งจวนจะตายอยู่แล้วนั้นให้แข็งแรงขึ้น เพราะว่าเราไม่พบการประพฤติของเจ้าดีพร้อมต่อพระพักตร์พระเจ้า
3:3 เหตุฉะนั้น เจ้าจงระลึกว่าเจ้าได้รับและได้ยินอะไร จงยึดไว้ให้มั่นและกลับใจเสียใหม่ ฉะนั้นถ้าเจ้าไม่เฝ้าระวัง เราจะมาหาเจ้าเหมือนอย่างขโมย และเจ้าจะไม่รู้ว่าเราจะมาหาเจ้าเมื่อไร
3:4 แต่ก็มีพวกเจ้าสองสามชื่อที่เมืองซาร์ดิสที่ไม่ได้กระทำให้เสื้อผ้าของตนมีมลทิน และเขาเหล่านั้นจะแต่งตัวสีขาวเดินไปกับเรา เพราะว่าเขาเป็นคนที่สมควรแล้ว
3:5 ผู้ใดมีชัยชนะ ผู้นั้นจะสวมเสื้อสีขาว และเราจะไม่ลบชื่อผู้นั้นออกจากหนังสือแห่งชีวิต แต่เราจะรับรองชื่อผู้นั้นต่อพระพักตร์พระบิดาของเรา และต่อหน้าเหล่าทูตสวรรค์ของพระองค์
3:6 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลายเถิด’

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองฟีลาเดลเฟีย
3:7 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองฟีลาเดลเฟีย ว่า ‘พระองค์ผู้บริสุทธิ์ ผู้สัตย์จริง ผู้ทรงถือลูกกุญแจของดาวิด ผู้ทรงเปิดแล้วจะไม่มีผู้ใดปิด ผู้ทรงปิดแล้วจะไม่มีผู้ใดเปิด ได้ตรัสดังนี้ว่า
3:8 เรารู้จักแนวการกระทำของเจ้า ดูเถิด เราได้ตั้งประตูซึ่งเปิดไว้ตรงหน้าพวกเจ้า ประตูนี้ไม่มีใครปิดได้ เพราะว่าเจ้ามีกำลังเพียงเล็กน้อย แต่กระนั้นเจ้าก็ได้รักษาคำของเราและไม่ได้ปฏิเสธนามของเรา
3:9 ดูเถิด เราจะทำให้พวกธรรมศาลาของซาตานที่พูดมุสาว่าเขาเป็นพวกยิวและไม่ได้เป็นนั้น ดูเถิด เราจะทำให้เขามากราบลงแทบเท้าของเจ้า และให้เขารู้ว่า เราได้รักพวกเจ้า
3:10 เพราะเหตุเจ้าได้รักษาคำของเราด้วยความเพียร เราจะรักษาเจ้าจากเวลาแห่งการทดลองนั้นด้วย ซึ่งจะบังเกิดขึ้นทั่วทั้งโลก เพื่อจะลองดูใจคนทั้งปวงที่อยู่ทั่วแผ่นดินโลก
3:11 ดูเถิด เราจะมาโดยเร็ว จงยึดมั่นในสิ่งที่เจ้ามี เพื่อไม่ให้ผู้ใดชิงเอามงกุฎของเจ้าไปได้
3:12 ผู้ใดมีชัยชนะ เราจะกระทำให้ผู้นั้นเป็นเสาในพระวิหารแห่งพระเจ้าของเรา และผู้นั้นจะไม่ออกไปภายนอกอีกเลย และเราจะจารึกพระนามพระเจ้าของเราไว้ที่ผู้นั้น และชื่อเมืองของพระเจ้าของเรา คือกรุงเยรูซาเล็มใหม่ ที่ลงมาจากสวรรค์จากพระเจ้าของเรา และเราจะจารึกนามใหม่ของเราไว้ที่ผู้นั้นด้วย
3:13 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลายเถิด’

ถึงผู้ส่งข่าวแห่งคริสตจักรที่เมืองเลาดีเซีย
3:14 จงเขียนถึงทูตสวรรค์แห่งคริสตจักรที่เมืองเลาดีเซีย ว่า ‘พระองค์ผู้ทรงเป็นพระเอเมน ทรงเป็นพยานที่สัตย์ซื่อและสัตย์จริง และทรงเป็นปฐมเหตุแห่งสิ่งสารพัดซึ่งพระเจ้าทรงสร้าง ได้ตรัสดังนี้ว่า
3:15 เรารู้จักแนวการกระทำของเจ้าว่า เจ้าไม่เย็นไม่ร้อน เราใคร่ให้เจ้าเย็นหรือร้อน
3:16 ดังนั้น เพราะเหตุที่เจ้าเป็นแต่อุ่นๆไม่เย็นและไม่ร้อน เราจะคายเจ้าออกจากปากของเรา
3:17 เพราะเจ้าพูดว่า “เราเป็นคนมั่งมี ได้ทรัพย์สมบัติทวีมากขึ้น และเราไม่ต้องการสิ่งใดเลย” เจ้าไม่รู้ว่าเจ้าเป็นคนแร้นแค้นเข็ญใจ เป็นคนน่าสังเวช เป็นคนขัดสน เป็นคนตาบอด และเปลือยกายอยู่
3:18 เราเตือนสติเจ้าให้ซื้อทองคำที่หลอมให้บริสุทธิ์ในไฟแล้วจากเรา เพื่อเจ้าจะได้เป็นคนมั่งมี และเสื้อผ้าขาวเพื่อจะนุ่งห่มได้ และเพื่อความละอายแห่งกายเปลือยเปล่าของเจ้าจะไม่ได้ปรากฏ และเอายาทาตาของเจ้าเพื่อเจ้าจะแลเห็นได้
3:19 เรารักผู้ใด เราก็ตักเตือนและตีสอนผู้นั้น เหตุฉะนั้นจงมีความกระตือรือร้น และกลับใจเสียใหม่

พระคริสต์ทรงเคาะประตูใจของแต่ละคน
3:20 ดูเถิด เรายืนเคาะอยู่ที่ประตู ถ้าผู้ใดได้ยินเสียงของเรา และเปิดประตู เราจะเข้าไปหาผู้นั้น และจะรับประทานอาหารร่วมกับเขา และเขาจะรับประทานอาหารร่วมกับเรา
3:21 ผู้ใดมีชัยชนะ เราจะให้ผู้นั้นนั่งกับเราบนพระที่นั่งของเรา เหมือนกับที่เรามีชัยชนะแล้ว และได้นั่งกับพระบิดาของเราบนพระที่นั่งของพระองค์
3:22 ใครมีหูก็ให้ฟังข้อความซึ่งพระวิญญาณตรัสไว้แก่คริสตจักรทั้งหลายเถิด’”


วิวรณ์ 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ยอห์นได้รับการสำแดงในสวรรค์
4:1 ต่อจากนั้น ดูเถิด ข้าพเจ้าได้เห็นประตูสวรรค์เปิดอ้าอยู่ และพระสุรเสียงแรกซึ่งข้าพเจ้าได้ยินนั้นได้ตรัสกับข้าพเจ้าดุจเสียงแตรว่า “จงขึ้นมาบนนี้เถิด และเราจะสำแดงให้เจ้าเห็นเหตุการณ์ที่จะต้องเกิดขึ้นในภายหน้า”
4:2 ในทันใดนั้น พระวิญญาณก็ทรงดลใจข้าพเจ้า และดูเถิด มีพระที่นั่งตั้งอยู่ในสวรรค์ และมีท่านองค์หนึ่งประทับบนพระที่นั่งนั้น
4:3 และพระองค์ผู้ประทับบนพระที่นั่งนั้นปรากฏประดุจพลอยหยกและพลอยทับทิม และมีรุ้งล้อมรอบพระที่นั่งนั้น ดูประหนึ่งพลอยมรกต

คำสรรเสริญของผู้อาวุโสทั้งยี่สิบสี่และสิ่งมีชีวิตที่อยู่บนสวรรค์
4:4 และล้อมรอบพระที่นั่งนั้นมีที่นั่งอีกยี่สิบสี่ที่นั่ง และข้าพเจ้าได้เห็นผู้อาวุโสยี่สิบสี่คนนั่งอยู่บนที่นั่งเหล่านั้น ทุกคนนุ่งห่มเสื้อสีขาว และสวมมงกุฎทองคำบนศีรษะ
4:5 มีฟ้าแลบฟ้าร้อง และเสียงต่างๆดังออกมาจากพระที่นั่งนั้น และมีประทีปเจ็ดดวงจุดไว้ตรงหน้าพระที่นั่ง ซึ่งเป็นพระวิญญาณทั้งเจ็ดของพระเจ้า
4:6 และตรงหน้าพระที่นั่งนั้นมีทะเลแก้วดูเหมือนแก้วผลึก และท่ามกลางพระที่นั่งและล้อมรอบพระที่นั่งนั้นมีสัตว์สี่ตัว ซึ่งมีตาเต็มทั้งข้างหน้าและข้างหลัง
4:7 สัตว์ตัวที่หนึ่งนั้นเหมือนสิงโต สัตว์ตัวที่สองนั้นเหมือนลูกโค สัตว์ตัวที่สามนั้นมีหน้าเหมือนมนุษย์ และสัตว์ตัวที่สี่เหมือนนกอินทรีกำลังบิน
4:8 สัตว์ทั้งสี่นั้นแต่ละตัวมีปีกหกปีกอยู่รอบตัว และมีตาเต็มข้างใน และสัตว์เหล่านั้นร้องตลอดวันตลอดคืนไม่ได้หยุดเลยว่า “บริสุทธิ์ บริสุทธิ์ บริสุทธิ์ องค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพสูงสุด ผู้ได้ทรงสภาพอยู่ในกาลก่อน ผู้ทรงสภาพอยู่ในปัจจุบัน และผู้ซึ่งจะเสด็จมา”
4:9 เมื่อสัตว์เหล่านั้นถวายคำสรรเสริญ ถวายพระเกียรติ และคำขอบพระคุณแด่พระองค์ผู้ประทับบนพระที่นั่ง ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์
4:10 ผู้อาวุโสทั้งยี่สิบสี่นั้นก็ทรุดตัวลงจำเพาะพระพักตร์พระองค์ ผู้ประทับบนพระที่นั่งนั้น และนมัสการพระองค์ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์ และถอดมงกุฎออกวางตรงหน้าพระที่นั่งร้องว่า
4:11 “โอ ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ทรงสมควรที่จะได้รับคำสรรเสริญ พระเกียรติ และฤทธิ์เดช เพราะว่าพระองค์ได้ทรงสร้างสรรพสิ่งทั้งปวง และสรรพสิ่งทั้งปวงนั้นก็ทรงสร้างขึ้นแล้วและดำรงอยู่ตามชอบพระทัยของพระองค์”


วิวรณ์ 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

หนังสือแห่งภัยพิบัติทั้งเจ็ดที่ได้ประทับตราไว้
5:1 และในพระหัตถ์เบื้องขวาของพระองค์ผู้ทรงประทับบนพระที่นั่งนั้น ข้าพเจ้าได้เห็นหนังสือม้วนหนึ่งเขียนไว้ทั้งข้างในและข้างนอก มีตราประทับอยู่เจ็ดดวง
5:2 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์องค์หนึ่ง ประกาศด้วยเสียงอันดังว่า “ใครเป็นผู้ที่สมควรจะแกะตราและคลี่หนังสือม้วนนั้นออก”
5:3 และไม่มีผู้ใดในสวรรค์ บนแผ่นดินโลก หรือใต้แผ่นดินที่สามารถคลี่หนังสือม้วนนั้นออก หรือดูหนังสือนั้นได้
5:4 และข้าพเจ้าก็ร่ำไห้มากมาย เพราะไม่มีผู้ใดสมควรจะคลี่หนังสือม้วนนั้นออกและอ่านหนังสือนั้น หรือดูหนังสือนั้นได้

พระคริสต์ผู้ได้ทรงถูกตรึงเพื่อเป็นค่าไถ่
5:5 และมีผู้หนึ่งในพวกผู้อาวุโสนั้น บอกแก่ข้าพเจ้าว่า “อย่าร้องไห้เลย ดูเถิด สิงโตแห่งตระกูลยูดาห์ เป็นมูลรากของดาวิด พระองค์ทรงมีชัยแล้ว พระองค์จึงทรงสามารถแกะตราทั้งเจ็ดดวงและคลี่หนังสือม้วนนั้นออกได้”

พระเมษโปดกของพระเจ้าคือลูกแกะของพระเจ้า (ยน 1:29, 36)
5:6 และในท่ามกลางพระที่นั่งกับสัตว์ทั้งสี่นั้น และท่ามกลางพวกผู้อาวุโส ดูเถิด ข้าพเจ้าแลเห็นพระเมษโปดกประทับยืนอยู่ประหนึ่งทรงถูกปลงพระชนม์ ทรงมีเขาเจ็ดเขาและมีตาเจ็ดดวง ซึ่งเป็นพระวิญญาณทั้งเจ็ดของพระเจ้า ที่ทรงส่งออกไปทั่วแผ่นดินโลก
5:7 และพระเมษโปดกนั้นได้เข้ามารับม้วนหนังสือจากพระหัตถ์เบื้องขวาของพระองค์ ผู้ทรงประทับบนพระที่นั่งนั้น
5:8 เมื่อพระองค์ทรงรับหนังสือม้วนนั้นแล้ว สัตว์ทั้งสี่กับผู้อาวุโสยี่สิบสี่คนนั้นก็ทรุดตัวลงจำเพาะพระพักตร์พระเมษโปดก ทุกคนถือพิณเขาคู่และถือขันทองคำบรรจุเครื่องหอม ซึ่งเป็นคำอธิษฐานของพวกวิสุทธิชนทั้งปวง
5:9 และเขาทั้งหลายก็ร้องเพลงใหม่ ว่าดังนี้ “พระองค์ทรงเป็นผู้ที่สมควรจะทรงรับม้วนหนังสือ และแกะตราม้วนหนังสือนั้นออก เพราะว่าพระองค์ทรงถูกปลงพระชนม์แล้ว และด้วยพระโลหิตของพระองค์นั้น พระองค์ได้ทรงไถ่เราทั้งหลายซึ่งมาจากทุกตระกูล ทุกภาษาทุกชาติและทุกประเทศ ให้ไปถึงพระเจ้า
5:10 พระองค์ได้ทรงโปรดให้เราทั้งหลายเป็นกษัตริย์และเป็นปุโรหิตของพระเจ้าของเรา และเราทั้งหลายจะได้ครอบครองแผ่นดินโลก”

ชีวิตทั้งมวลร้องสรรเสริญพระเจ้า
5:11 แล้วข้าพเจ้าก็มองดู และข้าพเจ้าได้ยินเสียงทูตสวรรค์เป็นอันมากนับเป็นโกฏิๆเป็นแสนๆ ซึ่งอยู่ล้อมรอบพระที่นั่งรอบสัตว์และผู้อาวุโสทั้งหลายนั้น
5:12 ร้องเสียงดังว่า “พระเมษโปดกผู้ทรงถูกปลงพระชนม์แล้วนั้น เป็นผู้ที่สมควรได้รับฤทธิ์เดช ทรัพย์สมบัติ ปัญญา อานุภาพ เกียรติ สง่าราศี และคำสดุดี”
5:13 และข้าพเจ้าได้ยินเสียงสิ่งมีชีวิตทั้งหมด ทั้งในสวรรค์ ในแผ่นดินโลก ใต้แผ่นดินโลก ในมหาสมุทร และบรรดาที่อยู่ในที่เหล่านั้น ร้องว่า “ขอให้คำสดุดีและเกียรติ และสง่าราศีและฤทธิ์เดช จงมีแด่พระองค์ผู้ประทับบนพระที่นั่ง และแด่พระเมษโปดกตลอดไปเป็นนิตย์”
5:14 และสัตว์ทั้งสี่นั้นก็ร้องว่า “เอเมน” และผู้อาวุโสทั้งยี่สิบสี่ก็ทรุดตัวลงนมัสการพระองค์ ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์


วิวรณ์ 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ตราประทับดวงแรก (มีชัยแก่โลก)
6:1 เมื่อพระเมษโปดกทรงแกะตราดวงหนึ่งนั้นออกแล้ว ข้าพเจ้าก็แลเห็น และได้ยินสัตว์ตัวหนึ่งในสัตว์สี่ตัวนั้นร้องดุจเสียงฟ้าร้องว่า “มาดูเถิด”
6:2 ข้าพเจ้าก็แลเห็น และดูเถิด มีม้าขาวตัวหนึ่ง และผู้ที่ขี่ม้านั้นถือธนู และได้รับมงกุฎ และผู้นั้นก็ออกไปอย่างมีชัย และเพื่อได้ชัยชนะ

ตราประทับดวงที่สอง (สงคราม)
6:3 เมื่อพระองค์ทรงแกะตราดวงที่สองนั้นแล้ว ข้าพเจ้าก็ได้ยินสัตว์ตัวที่สองร้องว่า “มาดูเถิด”
6:4 และมีม้าอีกตัวหนึ่งออกไปเป็นม้าสีแดงสด ผู้ที่ขี่ม้าตัวนี้ได้รับอนุญาตให้นำสันติสุขไปจากแผ่นดินโลก เพื่อให้คนทั้งปวงรบราฆ่าฟันกัน และผู้นี้ได้รับดาบใหญ่เล่มหนึ่ง

ตราประทับดวงที่สาม (ความอดอยาก)
6:5 เมื่อพระองค์ทรงแกะตราดวงที่สามนั้นแล้ว ข้าพเจ้าก็ได้ยินสัตว์ตัวที่สามร้องว่า “มาดูเถิด” แล้วข้าพเจ้าก็แลเห็น และดูเถิด มีม้าดำตัวหนึ่ง และผู้ที่ขี่ม้านั้นถือตราชู
6:6 แล้วข้าพเจ้าก็ได้ยินเสียงออกมาจากท่ามกลางสัตว์ทั้งสี่นั้นว่า “ข้าวสาลีราคาทะนานละหนึ่งเดนาริอัน ข้าวบาร์เลย์สามทะนานต่อหนึ่งเดนาริอัน และเจ้าอย่าทำอันตรายแก่น้ำมันและน้ำองุ่น”

ตราประทับดวงที่สี่ (ความตายอันน่ากลัวของประชากรหนึ่งในสี่)
6:7 เมื่อพระองค์ทรงแกะตราดวงที่สี่นั้นแล้ว ข้าพเจ้าก็ได้ยินเสียงสัตว์ตัวที่สี่ร้องว่า “มาดูเถิด”
6:8 แล้วข้าพเจ้าก็แลเห็น และดูเถิด มีม้าสีกะเลียวตัวหนึ่ง ผู้ที่นั่งบนหลังม้านั้นมีชื่อว่าความตาย และนรกก็ติดตามเขามาด้วย และได้ให้ทั้งสองนี้มีอำนาจล้างผลาญแผ่นดินโลกได้หนึ่งในสี่ส่วน ด้วยดาบ ด้วยความอดอยาก ด้วยความตาย และด้วยสัตว์ร้ายแห่งแผ่นดิน

ตราประทับดวงที่ห้า (เสียงร้องจากดวงวิญญาณใต้แท่นบูชา)
6:9 เมื่อพระองค์ทรงแกะตราดวงที่ห้านั้นแล้ว ข้าพเจ้าก็แลเห็นดวงวิญญาณใต้แท่นบูชา เป็นวิญญาณของคนทั้งหลายที่ถูกฆ่าเพราะพระวจนะของพระเจ้า และเพราะคำพยานที่เขายึดถือนั้น
6:10 เขาเหล่านั้นร้องเสียงดังว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้บริสุทธิ์และสัตย์จริง อีกนานเท่าใดพระองค์จึงจะทรงพิพากษา และตอบสนองให้เลือดของเราต่อคนทั้งหลายที่อยู่ในโลก”
6:11 แล้วพระองค์ทรงประทานเสื้อสีขาวแก่คนเหล่านั้นทุกคน และทรงกำชับเขาให้หยุดพักต่อไปอีกหน่อย จนกว่าเพื่อนผู้รับใช้ของเขา และพวกพี่น้องของเขาจะถูกฆ่าเหมือนกับเขานั้นจะครบจำนวน

ตราประทับดวงที่หก (ความโกลาหลบนแผ่นดินโลกเหตุจากพระพิโรธ)
6:12 เมื่อพระองค์ทรงแกะตราดวงที่หกนั้นแล้ว ดูเถิด ข้าพเจ้าก็ได้เห็นแผ่นดินไหวใหญ่โต ดวงอาทิตย์ก็กลายเป็นมืดดำดุจผ้ากระสอบขนสัตว์ และดวงจันทร์ก็กลายเป็นสีเลือด
6:13 และดวงดาวทั้งหลายในท้องฟ้าก็ตกลงบนแผ่นดิน เหมือนต้นมะเดื่ออันหวั่นไหวด้วยลมกล้าจนทำให้ผลหล่นลงไม่ทันสุก
6:14 ท้องฟ้าก็หายไปเหมือนกับหนังสือที่เขาม้วนขึ้นไปหมด และภูเขาทุกลูกและเกาะทุกเกาะก็เลื่อนไปจากที่เดิม
6:15 แล้วกษัตริย์ทั้งหลายในโลก พวกคนใหญ่คนโต เศรษฐี นายทหารใหญ่ ผู้มีอำนาจ และทุกคนทั้งที่เป็นทาสและเป็นอิสระ ก็ซ่อนตัวอยู่ในถ้ำและโขดหินตามภูเขา
6:16 พวกเขาร้องบอกกับภูเขาและโขดหินว่า “จงล้มทับเราเถิด จงซ่อนเราไว้ให้พ้นจากพระพักตร์ของพระองค์ ผู้ประทับอยู่บนพระที่นั่ง และให้พ้นจากพระพิโรธของพระเมษโปดกนั้น
6:17 เพราะว่าวันสำคัญแห่งพระพิโรธของพระองค์มาถึงแล้ว และผู้ใดจะทนอยู่ได้เล่า”


วิวรณ์ 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อิสราเอล 144,000 คนจาก 12 ตระกูลได้รับการประทับตรา
7:1 ภายหลังเหตุการณ์เหล่านี้ ข้าพเจ้าได้เห็นทูตสวรรค์สี่องค์ยืนอยู่ที่มุมทั้งสี่ของแผ่นดินโลก ห้ามลมในแผ่นดินโลกทั้งสี่ทิศไว้ เพื่อไม่ให้ลมพัดบนบก ในทะเล หรือที่ต้นไม้ใดๆ
7:2 แล้วข้าพเจ้าก็เห็นทูตสวรรค์อีกองค์หนึ่งปรากฏขึ้นมาจากทิศตะวันออก ถือดวงตราของพระเจ้าผู้ทรงพระชนม์อยู่ และท่านได้ร้องประกาศด้วยเสียงอันดังแก่ทูตสวรรค์ทั้งสี่ ผู้ได้รับมอบอำนาจให้ทำอันตรายแก่แผ่นดินและทะเลนั้น
7:3 ว่า “จงอย่าทำอันตรายแผ่นดิน ทะเลหรือต้นไม้ จนกว่าเราจะได้ประทับตราไว้ที่หน้าผากผู้รับใช้ทั้งหลายของพระเจ้าของเราเสียก่อน”
7:4 และข้าพเจ้าได้ยินจำนวนของผู้ที่ได้การประทับตรา คือผู้ที่ได้การประทับตรานั้น ก็มาจากทุกตระกูลในชนชาติอิสราเอลได้แสนสี่หมื่นสี่พันคน
7:5 ผู้ที่มาจากตระกูลยูดาห์ได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลรูเบนได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลกาดได้การประทับตราหมื่นสองพันคน
7:6 ผู้ที่มาจากตระกูลอาเชอร์ได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลนัฟทาลีได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลมนัสเสห์ได้การประทับตราหมื่นสองพันคน
7:7 ผู้ที่มาจากตระกูลสิเมโอนได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลเลวีได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลอิสสาคาร์ได้การประทับตราหมื่นสองพันคน
7:8 ผู้ที่มาจากตระกูลเศบูลุนได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลโยเซฟได้การประทับตราหมื่นสองพันคน ผู้ที่มาจากตระกูลเบนยามินได้การประทับตราหมื่นสองพันคน

การปรากฏของมวลชนที่ได้รับความรอดต่อหน้าพระที่นั่ง
7:9 ต่อจากนั้นมา ข้าพเจ้าก็มองดู และดูเถิด คนมากมาย ถ้ามีผู้ใดจะนับประมาณมิได้เลย มาจากทุกชาติ ทุกตระกูล ประชากร และทุกภาษา คนเหล่านั้นสวมเสื้อสีขาว ถือใบตาลยืนอยู่หน้าพระที่นั่ง และต่อพระพักตร์พระเมษโปดก
7:10 คนเหล่านั้นร้องเสียงดังว่า “ความรอดมีอยู่ที่พระเจ้าของเราผู้ประทับบนพระที่นั่ง และมีอยู่ที่พระเมษโปดก”
7:11 และทูตสวรรค์ทั้งปวงที่ยืนรอบพระที่นั่ง รอบผู้อาวุโส และรอบสัตว์ทั้งสี่นั้น ก้มลงกราบหน้าพระที่นั่ง และนมัสการพระเจ้า
7:12 กล่าวว่า “เอเมน ความสรรเสริญ สง่าราศี ปัญญา การขอบพระคุณ พระเกียรติ อำนาจ และฤทธิ์เดช จงมีแด่พระเจ้าของเราตลอดไปเป็นนิตย์ เอเมน”
7:13 และคนหนึ่งในพวกผู้อาวุโสนั้นถามข้าพเจ้าว่า “คนที่สวมเสื้อสีขาวเหล่านี้คือใคร และมาจากไหน”
7:14 ข้าพเจ้าตอบท่านว่า “ท่านเจ้าข้า ท่านก็ทราบอยู่แล้ว” ท่านจึงบอกข้าพเจ้าว่า “คนเหล่านี้คือคนที่มาจากความทุกข์เวทนาครั้งใหญ่ พวกเขาได้ชำระล้างเสื้อผ้าของเขาในพระโลหิตของพระเมษโปดกจนเสื้อผ้านั้นขาวสะอาด
7:15 เพราะเหตุนั้นเขาทั้งหลายจึงได้อยู่หน้าพระที่นั่งของพระเจ้า และปรนนิบัติพระองค์ในพระวิหารของพระองค์ทั้งกลางวันและกลางคืน และพระองค์ผู้ประทับบนพระที่นั่งจะสถิตอยู่ท่ามกลางเขาเหล่านั้น
7:16 พวกเขาจะไม่หิวกระหายอีกเลย แสงแดดและความร้อนจะไม่ส่องต้องเขาอีกต่อไป
7:17 เพราะว่าพระเมษโปดกผู้ทรงอยู่กลางพระที่นั่งนั้นจะทรงเลี้ยงดูเขาไว้ และจะทรงนำเขาไปให้ถึงน้ำพุแห่งชีวิต และพระเจ้าจะทรงเช็ดน้ำตาทุกหยดจากตาของเขาเหล่านั้น”


วิวรณ์ 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ตราประทับดวงที่เจ็ด (แตรทั้งเจ็ดแห่งการพิพากษา)
8:1 เมื่อพระองค์ทรงแกะตราดวงที่เจ็ด ความเงียบก็ครอบคลุมสวรรค์อยู่ประมาณครึ่งชั่วโมง
8:2 แล้วข้าพเจ้าก็เห็นทูตสวรรค์ทั้งเจ็ดองค์ที่ยืนอยู่เฉพาะพระพักตร์พระเจ้านั้น ได้รับพระราชทานแตรเจ็ดคัน
8:3 และทูตสวรรค์อีกองค์หนึ่งถือกระถางไฟทองคำออกมายืนอยู่ที่แท่น และทรงประทานเครื่องหอมเป็นอันมากแก่ทูตองค์นั้น เพื่อให้ถวายร่วมกับคำอธิษฐานของวิสุทธิชนทั้งปวงบนแท่นทองคำที่อยู่หน้าพระที่นั่งนั้น
8:4 และควันเครื่องหอมนั้นก็ลอยขึ้นไปพร้อมกับคำอธิษฐานของวิสุทธิชนทั้งหลาย จากมือทูตสวรรค์สู่เบื้องพระพักตร์ของพระเจ้า
8:5 แล้วทูตสวรรค์องค์นั้นก็นำกระถางไปบรรจุไฟจากแท่นจนเต็ม และโยนกระถางนั้นลงบนแผ่นดินโลก และมีเสียงต่างๆ ฟ้าร้อง ฟ้าแลบ และแผ่นดินไหว
8:6 และทูตสวรรค์เจ็ดองค์ที่ถือแตรทั้งเจ็ดนั้นต่างก็เตรียมพร้อมที่จะเป่า

แตรที่หนึ่ง (พืชพันธุ์แห่งแผ่นดินโลกถูกทำลายหนึ่งในสาม)
8:7 เมื่อทูตสวรรค์องค์แรกเป่าแตรขึ้น ลูกเห็บและไฟปนด้วยเลือดก็ถูกทิ้งลงบนแผ่นดิน ต้นไม้ไหม้ไปหนึ่งในสามส่วน และหญ้าเขียวสดไหม้ไปหมดสิ้น

แตรที่สอง (สัตว์ทะเลถูกทำลายหนึ่งในสาม)
8:8 เมื่อทูตสวรรค์องค์ที่สองเป่าแตรขึ้น ก็มีสิ่งหนึ่งเหมือนภูเขาใหญ่กำลังลุกไหม้ถูกทิ้งลงไปในทะเล และทะเลนั้นได้กลายเป็นเลือดเสียหนึ่งในสามส่วน
8:9 สัตว์ทั้งปวงที่มีชีวิตอยู่ในทะเลนั้นตายเสียหนึ่งในสามส่วน และบรรดาเรือกำปั่นแตกเสียหนึ่งในสามส่วน

แตรที่สาม (แม่น้ำและบ่อน้ำพุมีรสขมหนึ่งในสาม)
8:10 เมื่อทูตสวรรค์องค์ที่สามเป่าแตรขึ้น ก็มีดาวใหญ่ดวงหนึ่งเป็นเปลวไฟลุกโพลงดุจโคมไฟตกจากท้องฟ้า ดาวนั้นตกลงบนแม่น้ำหนึ่งในสามส่วน และตกที่บ่อน้ำพุทั้งหลาย
8:11 ดาวดวงนี้มีชื่อว่าบอระเพ็ด รสของน้ำกลายเป็นรสขมเสียหนึ่งในสามส่วน และคนเป็นอันมากก็ได้ตายไปเพราะน้ำนั้นกลายเป็นน้ำรสขมไป

แตรที่สี่ (ดวงต่างๆในท้องฟ้ามืดไปหนึ่งในสาม)
8:12 เมื่อทูตสวรรค์องค์ที่สี่เป่าแตรขึ้น ดวงอาทิตย์ก็ถูกทำลายไปหนึ่งในสามส่วน ดวงจันทร์และดวงดาวทั้งหลายก็เช่นเดียวกันจึงมืดไปหนึ่งในสามส่วน กลางวันก็ไม่สว่างเสียหนึ่งในสามส่วน และกลางคืนก็เช่นเดียวกับกลางวัน
8:13 แล้วข้าพเจ้าก็มองดูและได้ยินทูตสวรรค์องค์หนึ่งที่บินอยู่ในท้องฟ้า ร้องประกาศเสียงดังว่า “วิบัติ วิบัติ วิบัติ จะมีแก่คนทั้งหลายที่อยู่บนแผ่นดินโลก เพราะเสียงแตรของทูตสวรรค์ทั้งสามองค์กำลังจะเป่าอยู่แล้ว”


วิวรณ์ 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

แตรที่ห้า (ภัยพิบัติจากเหวที่ไม่มีก้นเหว)
9:1 เมื่อทูตสวรรค์องค์ที่ห้าเป่าแตรขึ้น ข้าพเจ้าก็เห็นดาวดวงหนึ่งตกจากฟ้าลงมาที่แผ่นดินโลก และประทานลูกกุญแจสำหรับเหวที่ไม่มีก้นเหวให้แก่ดาวดวงนั้น
9:2 เมื่อเขาเปิดเหวที่ไม่มีก้นเหวนั้น ก็มีควันพลุ่งขึ้นมาจากเหวนั้นดุจควันที่เตาใหญ่ และดวงอาทิตย์และอากาศก็มืดไป เพราะเหตุควันที่ขึ้นมาจากเหวนั้น
9:3 มีฝูงตั๊กแตนบินออกจากควันนั้นมายังแผ่นดินโลก ได้ประทานอำนาจแก่ตั๊กแตนนั้น เหมือนกับอำนาจของแมลงป่องแห่งแผ่นดินโลก
9:4 และมีคำสั่งแก่มันไม่ให้ทำร้ายหญ้าบนแผ่นดินโลก หรือพืชเขียว หรือต้นไม้ แต่ให้ทำร้ายคนเหล่านั้นที่ไม่มีตราของพระเจ้าบนหน้าผากของเขาเท่านั้น
9:5 และไม่ให้ฆ่าคนเหล่านั้น แต่ให้ทรมานเขาห้าเดือน การทรมานนั้นเป็นการทรมานที่เหมือนกับถูกแมลงป่องต่อย
9:6 ตลอดเวลาเหล่านั้น คนทั้งหลายจะแสวงหาความตายแต่จะไม่พบ เขาอยากจะตาย แต่ความตายจะหนีไปจากเขา
9:7 ตั๊กแตนนั้นมีรูปร่างเหมือนม้าที่ผูกเครื่องพร้อมสำหรับออกศึก บนหัวมีสิ่งหนึ่งที่ดูเหมือนมงกุฎทองคำ หน้ามันเหมือนหน้ามนุษย์
9:8 ผมมันเหมือนผมผู้หญิง ฟันมันเหมือนฟันสิงโต
9:9 มันมีทับทรวงเหมือนกับทับทรวงเหล็ก เสียงปีกมันเหมือนเสียงรถม้าเป็นอันมากกรูเข้ารบข้าศึก
9:10 มันมีหางเหมือนหางแมลงป่อง และหางมันนั้นมีเหล็กใน มันมีอำนาจที่จะทำร้ายมนุษย์ตลอดห้าเดือน
9:11 มันมีทูตแห่งเหวที่ไม่มีก้นเหวนั้นเป็นกษัตริย์ปกครองมัน ที่มีชื่อเรียกในภาษาฮีบรูว่า อาบัดโดน แต่ในภาษากรีกเรียกว่า อปอลลิโยน
9:12 วิบัติอย่างที่หนึ่งผ่านไปแล้ว ดูเถิด ยังมีวิบัติอีกสองอย่างที่จะเกิดขึ้นในภายหน้า

แตรที่หก (มนุษย์หนึ่งในสามถูกฆ่าตาย)
9:13 เมื่อทูตสวรรค์องค์ที่หกเป่าแตรขึ้น ข้าพเจ้าได้ยินเสียงออกมาจากเชิงงอนมุมทั้งสี่ของแท่นทองคำที่อยู่เบื้องพระพักตร์พระเจ้า
9:14 เสียงนั้นสั่งทูตสวรรค์องค์ที่หกที่ถือแตรนั้นว่า “จงแก้มัดทูตสวรรค์ทั้งสี่ที่ถูกมัดไว้ที่แม่น้ำใหญ่นั้น คือแม่น้ำยูเฟรติส”
9:15 ทูตสวรรค์ทั้งสี่ก็ถูกแก้ปล่อยไป ซึ่งทรงเตรียมไว้สำหรับชั่วโมง วัน เดือน และปี ที่จะให้ฆ่ามนุษย์เสียหนึ่งในสามส่วน
9:16 และจำนวนพลทหารม้ามีสองร้อยล้าน นี่คือจำนวนที่ข้าพเจ้าได้ยิน
9:17 ในนิมิตนั้นข้าพเจ้าสังเกตเห็นม้าเป็นดังนี้คือ ผู้ที่นั่งบนหลังม้านั้น ก็มีทับทรวงสีไฟ สีพลอยสีแดง และสีกำมะถัน หัวม้าทั้งหลายนั้นเหมือนหัวสิงโต มีไฟและควันและกำมะถันพลุ่งออกมาจากปากของมัน
9:18 มนุษย์ถูกฆ่าเสียหนึ่งในสามส่วนด้วยภัยพิบัติสามอย่างนี้ คือ ไฟและควันและกำมะถันที่พลุ่งออกมาจากปากมันนั้น
9:19 เพราะว่าฤทธิ์ของม้านั้นอยู่ที่ปากและหาง หางของมันเหมือนงูและมีหัว สิ่งเหล่านี้ทำให้มันทำร้ายคนได้
9:20 มนุษย์ทั้งหลายที่เหลืออยู่ ที่มิได้ถูกฆ่าด้วยภัยพิบัติเหล่านี้ ยังไม่ได้กลับใจเสียใหม่จากงานที่มือเขาได้กระทำ ไม่ได้เลิกบูชาผี บูชา ‘รูปเคารพที่ทำด้วยทองคำ เงิน ทองสัมฤทธิ์ หินและไม้ รูปเคารพเหล่านั้นจะดูหรือฟังหรือเดินก็ไม่ได้’
9:21 และเขาก็มิได้กลับใจเสียใหม่จากการฆาตกรรม และการเวทมนตร์ การล่วงประเวณี และการลักขโมย


วิวรณ์ 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ยอห์นได้รับหนังสือม้วนเล็กๆม้วนหนึ่ง
10:1 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์มากอีกองค์หนึ่งลงมาจากสวรรค์ มีเมฆคลุมตัวท่าน และมีรุ้งบนศีรษะท่าน และหน้าท่านเหมือนดวงอาทิตย์ และเท้าท่านเหมือนเสาไฟ
10:2 ท่านถือหนังสือเล็กๆม้วนหนึ่งซึ่งคลี่อยู่ในมือของท่าน ท่านวางเท้าขวาของท่านบนทะเล และเท้าซ้ายของท่านบนบก
10:3 ท่านร้องเสียงดังดุจเสียงสิงโตคำราม เมื่อท่านร้องแล้ว เสียงฟ้าร้องทั้งเจ็ดเสียงก็ดังขึ้น
10:4 เมื่อเสียงฟ้าร้องทั้งเจ็ดดังขึ้นแล้ว ข้าพเจ้าจึงลงมือจะเขียน แต่ข้าพเจ้าได้ยินพระสุรเสียงจากสวรรค์ตรัสแก่ข้าพเจ้าว่า “จงประทับตราปิดข้อความซึ่งฟ้าร้องทั้งเจ็ดได้ร้องนั้น จงอย่าเขียนข้อความเหล่านั้น”
10:5 ฝ่ายทูตสวรรค์องค์ที่ข้าพเจ้าเห็นยืนอยู่ทั้งบนทะเลและบนบกนั้นได้ชูมือขึ้นสู่ท้องฟ้า
10:6 และปฏิญาณโดยอ้างพระนามของพระองค์ผู้ทรงพระชนม์อยู่เป็นนิตย์ ผู้ได้ ‘ทรงสร้างฟ้าสวรรค์ และสรรพสิ่งซึ่งมีอยู่ในฟ้าสวรรค์นั้น ทรงสร้างแผ่นดินโลก และสรรพสิ่งซึ่งมีอยู่ในแผ่นดินโลกนั้น และทรงสร้างทะเล กับสรรพสิ่งซึ่งมีอยู่ในทะเลนั้น’ ว่า จะไม่มีการเนิ่นช้าอีกต่อไปแล้ว
10:7 แต่ว่าในวันแห่งเสียงของทูตสวรรค์องค์ที่เจ็ดนั้น คือเมื่อท่านจะเป่าแตรขึ้น ความลึกลับของพระเจ้าที่พระองค์ได้ตรัสไว้แก่พวกศาสดาพยากรณ์ ซึ่งเป็นผู้รับใช้ของพระองค์นั้นก็จะสำเร็จ
10:8 และพระสุรเสียงที่ข้าพเจ้าได้ยินจากสวรรค์นั้นตรัสกับข้าพเจ้าอีกว่า “จงไปรับหนังสือเล็กๆม้วนนั้นที่คลี่อยู่ในมือของทูตสวรรค์องค์ที่ยืนอยู่ทั้งบนทะเลและบนบกนั้น”
10:9 ข้าพเจ้าจึงไปหาทูตสวรรค์องค์นั้นและกล่าวแก่ท่านว่า “ขอหนังสือม้วนเล็กนั้นเถิด” ท่านจึงตอบข้าพเจ้าว่า “เอาไปเถิด และกินมันเสีย มันจะทำให้ท้องเจ้าขม แต่เมื่ออยู่ในปากของเจ้า มันจะหวานเหมือนน้ำผึ้ง”
10:10 ข้าพเจ้ารับหนังสือม้วนเล็กนั้นจากมือทูตสวรรค์แล้วก็กินเข้าไป ขณะที่มันอยู่ในปากของข้าพเจ้านั้นมันก็หวานเหมือนน้ำผึ้ง แต่เมื่อข้าพเจ้ากินมันเข้าไปแล้วท้องข้าพเจ้าก็ขม
10:11 และท่านบอกข้าพเจ้าว่า “เจ้าต้องพยากรณ์อีก ต่อชนชาติทั้งหลาย บรรดาประชาชาติ ภาษา และกษัตริย์”


วิวรณ์ 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การวัดพระวิหารชั้นใน
11:1 ท่านผู้หนึ่งจึงเอาไม้อ้อท่อนหนึ่งให้ข้าพเจ้ารูปร่างเหมือนไม้เรียว และทูตสวรรค์องค์นั้นยืนอยู่กล่าวว่า “จงลุกขึ้นไปวัดพระวิหารของพระเจ้า และแท่นบูชา และคำนวณคนทั้งหลายซึ่งนมัสการในนั้น
11:2 แต่ไม่ต้องวัดลานชั้นนอกพระวิหารนั้น เพราะว่าที่นั่นได้มอบไว้แก่คนต่างชาติแล้ว และเขาจะเหยียบย่ำเมืองบริสุทธิ์ลงใต้เท้าตลอดสี่สิบสองเดือน

คำพยากรณ์ของพยานทั้งสอง
11:3 และเราจะให้ฤทธิ์อำนาจแก่พยานทั้งสองของเรา และเขาจะพยากรณ์ตลอดพันสองร้อยหกสิบวัน นุ่งห่มด้วยผ้ากระสอบ
11:4 พยานทั้งสองนั้นคือต้นมะกอกเทศสองต้น และคันประทีปสองคันที่ตั้งอยู่เบื้องพระพักตร์พระเจ้า ผู้ทรงเป็นเจ้าแห่งแผ่นดินโลก
11:5 ถ้าผู้ใดประสงค์จะทำร้ายพยานทั้งสองนั้น ไฟก็จะพลุ่งออกจากปากเขาเผาผลาญศัตรูผู้นั้น ถ้าผู้ใดจะทำร้ายพยานทั้งสอง ผู้นั้นก็จะต้องตายในลักษณะนี้
11:6 พยานทั้งสองมีฤทธิ์ปิดท้องฟ้าได้ เพื่อไม่ให้ฝนตกในระหว่างวันเหล่านั้นที่เขากำลังพยากรณ์ และมีฤทธิ์อำนาจเหนือน้ำทำให้กลายเป็นเลือดได้ และมีฤทธิ์บันดาลให้ภัยพิบัติต่างๆกระหน่ำโลก กี่ครั้งก็ได้ตามความปรารถนาของเขา
11:7 และเมื่อเสร็จสิ้นการเป็นพยานแล้ว สัตว์ร้ายที่ขึ้นมาจากเหวที่ไม่มีก้นเหวก็จะสู้รบกับเขา จะชนะเขาและจะฆ่าเขาเสีย
11:8 และศพของเขาจะอยู่ที่ถนนในเมืองใหญ่นั้น ซึ่งตามฝ่ายจิตวิญญาณเรียกว่า เมืองโสโดมและอียิปต์ อันเป็นเมืองซึ่งองค์พระผู้เป็นเจ้าของเราถูกตรึงด้วย
11:9 คนหลายชาติ หลายตระกูล หลายภาษา หลายประชาชาติ จะเพ่งดูศพเขาตลอดสามวันครึ่ง และจะไม่ยอมให้เอาศพนั้นใส่อุโมงค์เลย
11:10 คนทั้งหลายซึ่งอยู่ในแผ่นดินโลกจะยินดีเพราะเขา และจะสนุกสนานรื่นเริง จะให้ของขวัญแก่กัน เพราะว่าผู้พยากรณ์ทั้งสองนี้ได้ทรมานคนเหล่านั้นที่อาศัยอยู่ในโลก”
11:11 เมื่อเวลาผ่านไปสามวันครึ่งแล้ว ลมปราณแห่งชีวิตจากพระเจ้าก็เข้าสู่ศพของเขาอีก และเขาก็ลุกขึ้นยืน คนทั้งหลายที่ได้เห็นเขาก็มีความหวาดกลัวเป็นอันมาก
11:12 คนทั้งหลายได้ยินพระสุรเสียงดังมาจากสวรรค์ ตรัสแก่เขาว่า “จงขึ้นมาที่นี่เถิด” และพวกศัตรูก็เห็นเขาขึ้นไปในหมู่เมฆสู่สวรรค์

แผ่นดินไหวครั้งใหญ่
11:13 และในเวลานั้นก็เกิดแผ่นดินไหวใหญ่ และเมืองนั้นก็ถล่มลงเสียหนึ่งในสิบส่วน มีคนตายเพราะแผ่นดินไหวเจ็ดพันคน และคนที่เหลืออยู่นั้นมีความหวาดกลัวยิ่ง และได้ถวายพระเกียรติแด่พระเจ้าแห่งสวรรค์
11:14 วิบัติอย่างที่สองก็ผ่านไปแล้ว ดูเถิด วิบัติอย่างที่สามก็จะมาถึงในไม่ช้านี้แหละ

แตรที่เจ็ด (การประกาศถึงชัยชนะแห่งอาณาจักรของพระคริสต์)
11:15 และทูตสวรรค์องค์ที่เจ็ดก็เป่าแตรขึ้น และมีเสียงหลายๆเสียงกล่าวขึ้นดังๆในสวรรค์ว่า “ราชอาณาจักรทั้งหลายแห่งพิภพนี้ได้กลับเป็นราชอาณาจักรทั้งหลายขององค์พระผู้เป็นเจ้าของเรา และเป็นของพระคริสต์ของพระองค์ และพระองค์จะทรงครอบครองตลอดไปเป็นนิตย์”
11:16 และผู้อาวุโสยี่สิบสี่คนซึ่งนั่งในที่นั่งของตนเบื้องพระพักตร์พระเจ้าก็ทรุดตัวลงกราบนมัสการพระเจ้า
11:17 และทูลว่า “โอ ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด ผู้ทรงดำรงอยู่บัดนี้ และผู้ได้ทรงดำรงอยู่ในกาลก่อน และผู้จะเสด็จมาในอนาคต ข้าพระองค์ทั้งหลายขอบพระคุณพระองค์ ที่พระองค์ได้ทรงใช้ฤทธานุภาพอันใหญ่ยิ่งของพระองค์ และได้ทรงครอบครอง
11:18 เหล่าประชาชาติมีความโกรธแค้น แต่พระพิโรธของพระองค์ก็มาถึงแล้ว ถึงเวลาที่พระองค์จะทรงพิพากษาคนทั้งหลายที่ตายไปแล้ว และถึงเวลาที่พระองค์จะทรงประทานบำเหน็จแก่ผู้รับใช้ของพระองค์ คือพวกศาสดาพยากรณ์ และวิสุทธิชนทั้งปวง และแก่คนทั้งหลายที่ยำเกรงพระนามของพระองค์ทั้งผู้ใหญ่ผู้น้อย และถึงเวลาแล้วที่พระองค์จะทรงทำลายคนที่ทำลายแผ่นดินโลก”
11:19 แล้วพระวิหารของพระเจ้าในสวรรค์ก็เปิดออก ในพระวิหารนั้นเห็นมีหีบพันธสัญญาของพระองค์ แล้วก็มีฟ้าแลบ และเสียงต่างๆ ฟ้าร้อง แผ่นดินไหว ลูกเห็บก็ตกอย่างหนัก


วิวรณ์ 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ผู้หญิงและพญานาค
12:1 มีการมหัศจรรย์ใหญ่ยิ่งปรากฏในสวรรค์ คือผู้หญิงคนหนึ่งมีดวงอาทิตย์เป็นอาภรณ์ มีดวงจันทร์อยู่ใต้เท้า และบนศีรษะมีดวงดาวสิบสองดวงเป็นมงกุฎ
12:2 ผู้หญิงนั้นตั้งครรภ์ และร้องครวญด้วยความเจ็บครรภ์ที่ใกล้จะคลอด
12:3 และมีการมหัศจรรย์อีกอย่างหนึ่งปรากฏในสวรรค์ ดูเถิด มีพญานาคใหญ่สีแดงตัวหนึ่ง มีเจ็ดหัวและมีสิบเขา และที่หัวเหล่านั้นมีมงกุฎเจ็ดอัน
12:4 หางพญานาคตวัดดวงดาวในท้องฟ้าทิ้งลงมาที่แผ่นดินโลกเสียหนึ่งในสามส่วน และพญานาคนั้นยืนอยู่เบื้องหน้าผู้หญิงที่กำลังจะคลอดบุตร เพื่อจะกินบุตรเมื่อคลอดออกมาแล้ว

บุตรนั้นจะได้ครอบครอง
12:5 หญิงนั้นคลอดบุตรชาย ผู้ซึ่งจะครอบครองประชาชาติทั้งปวงด้วยคทาเหล็ก และบุตรนั้นได้ขึ้นไปถึงพระเจ้า ถึงพระที่นั่งของพระองค์
12:6 และหญิงนั้นก็หนีเข้าไปในถิ่นทุรกันดาร ที่นางมีสถานที่ซึ่งพระเจ้าได้ทรงจัดเตรียมไว้ให้ เพื่อนางจะได้รับการเลี้ยงดูอยู่ที่นั่นตลอดพันสองร้อยหกสิบวัน

มีคาเอลและทูตสวรรค์ของท่านต่อสู้กับซาตาน
12:7 และมีสงครามเกิดขึ้นในสวรรค์ มีคาเอลและพวกทูตสวรรค์ของท่านได้ต่อสู้กับพญานาค และพญานาคกับพวกทูตของมันก็ต่อสู้
12:8 แต่ฝ่ายพญานาคแพ้ และพวกพญานาคไม่มีที่อยู่ในสวรรค์อีกเลย
12:9 พญานาคใหญ่ซึ่งเป็นงูดึกดำบรรพ์ ที่เขาเรียกกันว่า พญามารและซาตาน ผู้ล่อลวงมนุษย์ทั้งโลก พญานาคและพวกทูตของมันก็ถูกผลักทิ้งลงมาในแผ่นดินโลก
12:10 และข้าพเจ้าได้ยินเสียงดังขึ้นในสวรรค์ว่า “บัดนี้ความรอด และฤทธิ์เดช และราชอาณาจักรแห่งพระเจ้าของเรา และอำนาจพระคริสต์ของพระองค์ได้มาถึงแล้ว เพราะว่าผู้ที่กล่าวโทษพวกพี่น้องของเราต่อพระพักตร์พระเจ้าของเรา ทั้งกลางวันและกลางคืนนั้น ก็ได้ถูกผลักทิ้งลงมาแล้ว
12:11 เขาเหล่านั้นชนะพญามารด้วยพระโลหิตของพระเมษโปดก และโดยคำพยานของพวกเขาเอง และเขาไม่ได้เสียดายที่จะพลีชีพของตน
12:12 ฉะนั้นสวรรค์และบรรดาผู้ที่อยู่ในสวรรค์จงรื่นเริงยินดีเถิด แต่วิบัติจะมีแก่ผู้ที่อยู่ในแผ่นดินโลกและทะเล เพราะว่าพญามารได้ลงมาหาเจ้าด้วยความโกรธยิ่งนัก เพราะมันรู้ว่าเวลาของมันมีน้อย”

ซาตานข่มเหงหญิงนั้น
12:13 เมื่อพญานาคนั้นเห็นว่ามันถูกผลักทิ้งลงมาในแผ่นดินโลกแล้ว มันก็ข่มเหงหญิงที่คลอดบุตรชายนั้น
12:14 แต่ทรงประทานปีกนกอินทรีใหญ่สองปีกแก่หญิงนั้น เพื่อให้นางบินหนีหน้างูเข้าไปในถิ่นทุรกันดารในสถานที่ของนาง จนถึงที่ซึ่งนางจะได้รับการเลี้ยงดู ตลอดวาระหนึ่งและสองวาระและครึ่งวาระ
12:15 งูนั้นก็พ่นน้ำออกจากปากเหมือนน้ำท่วมไหลตามหญิงนั้น เพื่อจะให้พัดหญิงนั้นไปกับน้ำท่วม
12:16 แต่แผ่นดินก็ได้ช่วยหญิงนั้นไว้ได้ โดยแยกออกเป็นช่องแล้วสูบน้ำท่วมนั้นที่พ่นออกจากปากพญานาคนั้นลงไป
12:17 พญานาคโกรธแค้นหญิงนั้น มันจึงออกไปทำสงครามกับเชื้อสายของนางที่เหลืออยู่นั้น คือผู้ที่รักษาพระบัญญัติของพระเจ้า และยึดถือคำพยานของพระเยซูคริสต์


วิวรณ์ 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

สัตว์ร้ายที่ขึ้นมาจากทะเล
13:1 และข้าพเจ้าได้ยืนอยู่ที่หาดทรายชายทะเล และเห็นสัตว์ร้ายตัวหนึ่งขึ้นมาจากทะเล มันมีเจ็ดหัวและสิบเขา ที่เขาทั้งสิบนั้นมีมงกุฎสิบอัน และมีชื่อที่เป็นคำหมิ่นประมาทจารึกไว้ที่หัวทั้งหลายของมัน
13:2 สัตว์ร้ายที่ข้าพเจ้าได้เห็นนั้น เหมือนเสือดาว และเท้าเหมือนเท้าหมี และปากเหมือนปากสิงโต และพญานาคได้ให้ฤทธิ์ของมัน และที่นั่งของมัน และสิทธิอำนาจอันใหญ่ยิ่งแก่สัตว์ร้ายนั้น
13:3 ข้าพเจ้าได้เห็นว่าหัวๆหนึ่งของสัตว์ร้ายดูเหมือนถูกฟันปางตาย แต่แผลที่ถูกฟันนั้นรักษาหายแล้ว คนทั้งโลกติดตามสัตว์ร้ายนั้นไปด้วยความอัศจรรย์ใจ
13:4 เขาทั้งหลายได้บูชาพญานาคที่ได้ให้อำนาจแก่สัตว์ร้ายนั้น เขาได้บูชาสัตว์ร้ายนั้น กล่าวว่า “ใครจะเปรียบปานสัตว์นี้ได้ และใครสามารถจะทำสงครามกับสัตว์นี้ได้”
13:5 และยอมให้สัตว์ร้ายนั้นมีปากที่พูดคำกล่าวร้ายและหมิ่นประมาท และยอมให้มันใช้อำนาจกระทำอย่างนั้นตลอดสี่สิบสองเดือน
13:6 มันกล่าวคำหมิ่นประมาทต่อพระเจ้า เพื่อหมิ่นประมาทต่อพระนามของพระองค์ ต่อพลับพลาของพระองค์ และต่อผู้ที่อยู่ในสวรรค์

สัตว์ร้ายกระทำสงครามกับพวกวิสุทธิชน
13:7 และยอมให้มันทำสงครามกับพวกวิสุทธิชน และชนะเขา และให้มันมีอำนาจเหนือชนทุกตระกูล ทุกภาษา และทุกประชาชาติ
13:8 และบรรดาคนที่อยู่ในแผ่นดินโลกจะบูชาสัตว์ร้ายนั้น คือคนทั้งปวงที่ไม่มีชื่อจดไว้ในหนังสือแห่งชีวิตของพระเมษโปดก ผู้ทรงถูกปลงพระชนม์ตั้งแต่แรกทรงสร้างโลก
13:9 ใครมีหูก็ให้ฟังเอาเถิด
13:10 ผู้ใดที่กำหนดไว้ให้ไปเป็นเชลยผู้นั้นก็จะต้องไปเป็นเชลย ผู้ใดฆ่าเขาด้วยดาบผู้นั้นก็ต้องถูกฆ่าด้วยดาบ นี่แหละคือความอดทนและความเชื่อของพวกวิสุทธิชน

สัตว์ร้ายที่ขึ้นมาจากแผ่นดิน
13:11 และข้าพเจ้าเห็นสัตว์ร้ายอีกตัวหนึ่งขึ้นมาจากแผ่นดิน มีสองเขาเหมือนลูกแกะ และพูดเหมือนพญานาค
13:12 มันใช้อำนาจของสัตว์ร้ายตัวเดิมนั้นอย่างครบถ้วนต่อหน้าสัตว์ร้ายตัวเดิมนั้น มันทำให้โลกและคนที่อยู่ในโลกบูชาสัตว์ร้ายตัวเดิมนั้น ที่มีแผลปางตายแต่รักษาหายแล้ว
13:13 สัตว์ร้ายนี้แสดงการมหัศจรรย์ใหญ่ จนกระทำให้ไฟตกลงมาจากฟ้าสู่แผ่นดินโลกประจักษ์แก่ตามนุษย์ทั้งหลาย
13:14 มันล่อลวงคนทั้งหลายที่อยู่ในโลกด้วยการอัศจรรย์นั้น ซึ่งมันมีอำนาจกระทำท่ามกลางสายตาของสัตว์ร้ายตัวเดิมนั้น และมันสั่งให้คนทั้งหลายที่อยู่ในโลกสร้างรูปจำลองให้แก่สัตว์ร้าย ที่ถูกฟันด้วยดาบแต่ยังมีชีวิตอยู่นั้น
13:15 และมันมีอำนาจที่จะให้ลมหายใจแก่รูปสัตว์นั้น เพื่อให้รูปสัตว์ร้ายนั้นทั้งพูดได้ และกระทำให้บรรดาคนที่ไม่ยอมบูชารูปสัตว์ร้ายนั้นถึงแก่ความตายได้
13:16 และมันยังได้บังคับคนทั้งปวง ทั้งผู้ใหญ่ผู้น้อย คนมั่งมีและคนจน ไทและทาส ให้รับเครื่องหมายไว้ที่มือขวาหรือที่หน้าผากของเขา
13:17 เพื่อไม่ให้ผู้ใดทำการซื้อขายได้ นอกจากผู้ที่มีเครื่องหมายนั้น หรือชื่อของสัตว์ร้ายนั้น หรือเลขชื่อของมัน
13:18 ในเรื่องนี้จงใช้สติปัญญา ถ้าผู้ใดมีความเข้าใจก็ให้คิดตรึกตรองเลขของสัตว์ร้ายนั้น เพราะว่าเป็นเลขของบุคคลผู้หนึ่ง เลขของมันคือหกร้อยหกสิบหก


วิวรณ์ 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ความชื่นชมยินดีของคน 144,000 คน
14:1 ข้าพเจ้าได้แลเห็น และดูเถิด พระเมษโปดกทรงยืนอยู่ที่ภูเขาศิโยน และผู้ที่อยู่กับพระองค์มีจำนวนแสนสี่หมื่นสี่พันคน ซึ่งเป็นผู้ที่มีพระนามของพระบิดาของพระองค์เขียนไว้ที่หน้าผากของเขา
14:2 และข้าพเจ้าได้ยินเสียงจากสวรรค์ดุจเสียงน้ำมากหลาย และดุจเสียงฟ้าร้องสนั่น และข้าพเจ้าได้ยินเสียงพวกดีดพิณเขาคู่กำลังบรรเลงอยู่
14:3 คนเหล่านั้นร้องเพลงราวกับว่า เป็นเพลงบทใหม่ต่อหน้าพระที่นั่ง หน้าสัตว์ทั้งสี่นั้น และหน้าพวกผู้อาวุโส ไม่มีใครสามารถเรียนรู้เพลงบทนั้นได้ นอกจากคนแสนสี่หมื่นสี่พันคนนั้น ที่ได้ทรงไถ่ไว้แล้วจากแผ่นดินโลก
14:4 คนเหล่านี้เป็นคนที่มิได้มีมลทินกับผู้หญิง เพราะว่าเขาเป็นพวกพรหมจารี พระเมษโปดกเสด็จไปที่ใด คนเหล่านี้ก็ตามเสด็จไปด้วย พวกเขาเป็นผู้ที่ทรงไถ่จากมวลมนุษย์ เป็นผลแรกถวายแด่พระเจ้าและแด่พระเมษโปดก
14:5 ปากเขาไม่กล่าวคำอุบายเลย เพราะเขาไม่มีความผิดต่อหน้าพระที่นั่งของพระเจ้า

ทูตสวรรค์องค์แรกประกาศข่าวประเสริฐอันเป็นอมตะ
14:6 แล้วข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งที่บินอยู่ในท้องฟ้า เพื่อประกาศข่าวประเสริฐอันเป็นอมตะแก่คนทั้งหลายที่อยู่ในโลก แก่ทุกชาติ ทุกตระกูล ทุกภาษา และประชากร
14:7 ท่านประกาศด้วยเสียงอันดังว่า “จงยำเกรงพระเจ้า และถวายสง่าราศีแด่พระองค์ เพราะถึงเวลาที่พระองค์จะทรงพิพากษาแล้ว และจงนมัสการพระองค์ ‘ผู้ได้ทรงสร้างฟ้าสวรรค์ แผ่นดินโลก ทะเล’ และบ่อน้ำพุทั้งหลาย”

ทูตสวรรค์องค์ที่สองประกาศการล่มจมของบาบิโลน
14:8 ทูตสวรรค์อีกองค์หนึ่งตามไปประกาศว่า “บาบิโลนมหานครนั้นล่มจมแล้ว ล่มจมแล้ว เพราะว่านครนั้นทำให้ประชาชาติทั้งปวงดื่มเหล้าองุ่นแห่งความเดือดดาลของเธอในการล่วงประเวณี”

ทูตสวรรค์องค์ที่สามประกาศการทุกข์ทรมานเป็นนิตย์ของทุกคนที่รับเครื่องหมายและบูชาสัตว์ร้าย
14:9 และทูตสวรรค์ซึ่งเป็นองค์ที่สามตามไปประกาศด้วยเสียงอันดังว่า “ถ้าผู้ใดบูชาสัตว์ร้ายและรูปของมัน และรับเครื่องหมายของมันไว้ที่หน้าผากหรือที่มือของตน
14:10 ผู้นั้นจะต้องดื่มเหล้าองุ่นแห่งพระพิโรธของพระเจ้า ซึ่งไม่ได้ระคนกับสิ่งใด ที่ได้เทลงในถ้วยพระพิโรธของพระองค์ และเขาจะต้องถูกทรมานด้วยไฟและกำมะถันต่อหน้าทูตสวรรค์ผู้บริสุทธิ์ทั้งหลาย และต่อพระพักตร์พระเมษโปดก
14:11 และควันแห่งการทรมานของเขาพลุ่งขึ้นตลอดไปเป็นนิตย์ และผู้ที่บูชาสัตว์ร้ายและรูปของมัน และผู้ใดก็ตามที่รับเครื่องหมายชื่อของมันจะไม่มีการพักผ่อนเลยทั้งกลางวันและกลางคืน”

พระสัญญาอันมั่นคงสำหรับพวกวิสุทธิชน
14:12 นี่แหละคือความอดทนของพวกวิสุทธิชน คือผู้ที่รักษาพระบัญญัติของพระเจ้า และความเชื่อของพระเยซูไว้
14:13 และข้าพเจ้าได้ยินพระสุรเสียงจากสวรรค์สั่งข้าพเจ้าว่า “จงเขียนไว้เถิดว่า ตั้งแต่นี้สืบไปคนทั้งหลายที่ตายในองค์พระผู้เป็นเจ้าจะเป็นสุข” และพระวิญญาณตรัสว่า “จริงอย่างนั้น เพื่อเขาจะได้หยุดพักจากความเหนื่อยยากของเขา และการงานที่เขาได้กระทำนั้นจะติดตามเขาไป”

การเก็บเกี่ยวบนแผ่นดินโลก
14:14 ข้าพเจ้าได้แลเห็น และดูเถิด มีเมฆขาว และมีผู้หนึ่งประทับบนเมฆนั้นเหมือนกับบุตรมนุษย์ สวมมงกุฎทองคำบนพระเศียร และพระหัตถ์ถือเคียวอันคม
14:15 และมีทูตสวรรค์อีกองค์หนึ่งออกมาจากพระวิหารร้องทูลพระองค์ ผู้ประทับบนเมฆนั้นด้วยเสียงอันดังว่า “จงใช้เคียวของพระองค์เกี่ยวไปเถิด เพราะว่าถึงเวลาที่พระองค์จะเกี่ยวแล้ว เพราะว่าผลที่จะต้องเก็บเกี่ยวในแผ่นดินโลกนั้นสุกแล้ว”
14:16 และพระองค์ผู้ประทับบนเมฆนั้น ได้ทรงตวัดเคียวนั้นบนแผ่นดินโลก และแผ่นดินโลกก็ได้ถูกเกี่ยวแล้ว
14:17 และทูตสวรรค์อีกองค์หนึ่งก็ออกมาจากพระวิหารบนสวรรค์ ถือเคียวอันคมเช่นเดียวกัน
14:18 และทูตสวรรค์อีกองค์หนึ่งผู้มีฤทธิ์เหนือไฟ ได้ออกมาจากแท่นบูชา และร้องบอกทูตองค์นั้นที่ถือเคียวคมนั้นด้วยเสียงอันดังว่า “ท่านจงใช้เคียวคมของท่านเกี่ยวเก็บพวงองุ่นแห่งแผ่นดินโลก เพราะลูกองุ่นนั้นสุกดีแล้ว”
14:19 ทูตสวรรค์นั้นก็ตวัดเคียวบนแผ่นดินโลก และเก็บเกี่ยวผลองุ่นแห่งแผ่นดินโลก และขว้างลงไปในบ่อย่ำองุ่นอันใหญ่แห่งพระพิโรธของพระเจ้า
14:20 บ่อย่ำองุ่นถูกย่ำภายนอกเมือง และโลหิตไหลออกจากบ่อย่ำองุ่นนั้นสูงถึงบังเหียนม้า ไหลนองไปประมาณสามร้อยกิโลเมตร


วิวรณ์ 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ขันทั้งเจ็ดแห่งพระพิโรธของพระเจ้า
15:1 ข้าพเจ้าเห็นหมายสำคัญในสวรรค์อีกประการหนึ่ง ใหญ่ยิ่งและน่าประหลาด คือมีทูตสวรรค์เจ็ดองค์ถือภัยพิบัติเจ็ดอย่าง อันเป็นภัยพิบัติครั้งสุดท้าย เพราะว่าพระพิโรธของพระเจ้าสิ้นสุดลงด้วยภัยพิบัติเหล่านั้น
15:2 ข้าพเจ้าเห็นเป็นเหมือนทะเลแก้วปนไฟ และบรรดาคนที่มีชัยต่อสัตว์ร้าย และรูปของมัน และเครื่องหมายของมัน และเลขประจำชื่อของมัน ยืนอยู่บนทะเลแก้วนั้น พวกเขาถือพิณเขาคู่ของพระเจ้า
15:3 เขาร้องเพลงของโมเสส ซึ่งเป็นผู้รับใช้ของพระเจ้า และเพลงของพระเมษโปดกว่า “ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด พระราชกิจของพระองค์ใหญ่ยิ่งและมหัศจรรย์นัก ข้าแต่องค์พระมหากษัตริย์แห่งวิสุทธิชนทั้งปวง วิถีทางทั้งหลายของพระองค์ยุติธรรมและเที่ยงตรง
15:4 โอ ข้าแต่องค์พระผู้เป็นเจ้า มีผู้ใดบ้างที่จะไม่ยำเกรงพระองค์ และไม่ถวายพระเกียรติแด่พระนามของพระองค์ เพราะว่าพระองค์ผู้เดียวทรงเป็นผู้บริสุทธิ์ ประชาชาติทั้งปวงจะมานมัสการจำเพาะพระพักตร์พระองค์ เพราะว่าการพิพากษาของพระองค์ปรากฏแจ้งแล้ว”
15:5 ต่อจากนี้ข้าพเจ้าได้แลเห็น และดูเถิด พระวิหารของพลับพลาแห่งสักขีพยานในสวรรค์เปิดออก
15:6 และทูตสวรรค์ทั้งเจ็ดองค์ที่ถือภัยพิบัติทั้งเจ็ด ได้ออกมาจากพระวิหารนั้น นุ่งห่มผ้าป่านสีขาวและบริสุทธิ์ และคาดรัดประคดทองคำ
15:7 และสัตว์ตัวหนึ่งในสี่ตัวนั้นได้เอาขันทองคำเจ็ดใบเต็มด้วยพระพิโรธของพระเจ้า ผู้ทรงพระชนม์อยู่เป็นนิตย์ ส่งให้แก่ทูตสวรรค์ทั้งเจ็ดองค์นั้น
15:8 และพระวิหารก็เต็มไปด้วยควันซึ่งมาจากสง่าราศีของพระเจ้า และจากฤทธานุภาพของพระองค์ และไม่มีผู้ใดสามารถเข้าไปในพระวิหารนั้นได้ จนกว่าภัยพิบัติทั้งเจ็ดของทูตสวรรค์เจ็ดองค์นั้นจะได้สิ้นสุดลง


วิวรณ์ 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

16:1 แล้วข้าพเจ้าก็ได้ยินเสียงดังออกมาจากพระวิหาร สั่งทูตสวรรค์ทั้งเจ็ดองค์นั้นว่า “จงไปเถิด เอาขันทั้งเจ็ดใบ ที่เต็มไปด้วยพระพิโรธของพระเจ้า เทลงบนแผ่นดินโลก”

ขันใบแรก (แผลร้ายที่มีหนอง)
16:2 ทูตสวรรค์องค์แรกจึงออกไปและเทขันของตนลงบนแผ่นดินโลก และคนทั้งหลายที่มีเครื่องหมายของสัตว์ร้าย และบูชารูปของมัน ก็เกิดเป็นแผลร้ายที่เป็นหนองมีทุกข์เวทนาแสนสาหัส

ขันใบที่สอง (ทะเลเป็นเหมือนเลือด)
16:3 ทูตสวรรค์องค์ที่สองก็เทขันของตนลงในทะเล และทะเลก็กลายเป็นเหมือนเลือดของคนตาย และบรรดาสิ่งที่มีชีวิตอยู่ในทะเลนั้นก็ตายหมดสิ้น

ขันใบที่สาม (แม่น้ำทั้งหลายกลายเป็นเลือด)
16:4 ทูตสวรรค์องค์ที่สามเทขันของตนลงที่แม่น้ำและบ่อน้ำพุทั้งปวง และน้ำเหล่านั้นก็กลายเป็นเลือด
16:5 และข้าพเจ้าได้ยินทูตสวรรค์แห่งน้ำร้องว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้ทรงดำรงอยู่บัดนี้ และผู้ได้ทรงดำรงอยู่ในกาลก่อน และผู้จะทรงดำรงอยู่ในอนาคต พระองค์ทรงเป็นผู้ชอบธรรม เพราะพระองค์ทรงพิพากษาอย่างนั้น
16:6 เพราะเขาทั้งหลายได้กระทำให้โลหิตของพวกวิสุทธิชนและของพวกศาสดาพยากรณ์ไหลออก และพระองค์ได้ประทานโลหิตให้เขาดื่ม ด้วยเขาทั้งหลายก็สมควรอยู่แล้ว”
16:7 และข้าพเจ้าได้ยินทูตสวรรค์อีกองค์หนึ่งซึ่งอยู่ที่แท่นบูชาร้องว่า “จริงอย่างนั้น พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด การพิพากษาของพระองค์เที่ยงตรงและชอบธรรมแล้ว”

ขันใบที่สี่ (ความร้อนอันน่ากลัวจากดวงอาทิตย์)
16:8 ทูตสวรรค์องค์ที่สี่เทขันของตนลงที่ดวงอาทิตย์ และทรงให้อำนาจแก่ดวงอาทิตย์นั้นที่จะคลอกมนุษย์ด้วยไฟ
16:9 ความร้อนแรงกล้าได้คลอกคนทั้งหลาย และพวกเขาพูดหมิ่นประมาทพระนามของพระเจ้า ผู้ซึ่งมีฤทธิ์เหนือภัยพิบัติเหล่านั้น และพวกเขาไม่ได้กลับใจและไม่ได้ถวายพระเกียรติแด่พระองค์

ขันใบที่ห้า (ความมืดในอาณาจักรของสัตว์ร้าย)
16:10 ทูตสวรรค์องค์ที่ห้าเทขันของตนลงบนที่นั่งของสัตว์ร้ายนั้น และอาณาจักรของมันก็มืดไป คนเหล่านั้นได้กัดลิ้นของตนด้วยความเจ็บปวด
16:11 และพูดหมิ่นประมาทพระเจ้าแห่งสวรรค์ เพราะความเจ็บปวดและเพราะแผลที่มีหนองตามตัวของเขา แต่เขาไม่ได้กลับใจเสียใหม่จากการประพฤติของตน

ขันใบที่หก (การเตรียมทางไว้สำหรับพวกกษัตริย์แห่งทิศตะวันออก)
16:12 ทูตสวรรค์องค์ที่หกเทขันของตนลงที่แม่น้ำใหญ่ คือแม่น้ำยูเฟรติส ทำให้น้ำในแม่น้ำนั้นแห้งไป เพื่อเตรียมมรรคาไว้สำหรับบรรดากษัตริย์ที่มาจากทิศตะวันออก
16:13 และข้าพเจ้าเห็นผีโสโครกสามตนรูปร่างคล้ายกบออกมาจากปากพญานาค และออกจากปากสัตว์ร้ายนั้น และออกจากปากของผู้พยากรณ์เท็จ
16:14 ด้วยว่าผีเหล่านั้นเป็นผีร้ายกระทำการอัศจรรย์ มันออกไปหากษัตริย์ทั้งปวงแห่งแผ่นดินโลกคือทั่วพิภพ เพื่อให้บรรดากษัตริย์เหล่านั้นร่วมกันทำสงครามในวันยิ่งใหญ่ของพระเจ้า ผู้ทรงฤทธานุภาพสูงสุด
16:15 “จงดูเถิด เราจะมาเหมือนขโมย ผู้ที่เฝ้าระวังให้ดีและรักษาเสื้อผ้าของตนจะเป็นสุข เกลือกว่าผู้นั้นจะเดินเปลือยกาย และคนทั้งหลายจะได้เห็นความน่าละอายของเขา”
16:16 และมันให้เขาทั้งหลายชุมนุมที่ตำบลหนึ่ง ซึ่งภาษาฮีบรูเรียกว่า อารมาเกดโดน

ขันใบที่เจ็ด (ความพินาศของบาบิโลน)
16:17 ทูตสวรรค์องค์ที่เจ็ดได้เทขันของตนลงในอากาศ และมีพระสุรเสียงดังออกมาจากพระที่นั่งในพระวิหารแห่งสวรรค์ว่า “สำเร็จแล้ว”
16:18 และเกิดมีเสียงต่างๆ มีฟ้าร้อง มีฟ้าแลบ และเกิดแผ่นดินไหวครั้งใหญ่ ซึ่งตั้งแต่มีมนุษย์เกิดมาบนแผ่นดินโลก ไม่เคยมีแผ่นดินไหวร้ายแรงและยิ่งใหญ่เช่นนี้เลย
16:19 มหานครนั้นก็แยกออกเป็นสามส่วน และบ้านเมืองของนานาประชาชาติก็ล่มจม มหานครบาบิโลนนั้นก็อยู่ในความทรงจำต่อเบื้องพระพักตร์พระเจ้า เพื่อจะให้นครนั้นดื่มถ้วยเหล้าองุ่นแห่งพระพิโรธอันใหญ่หลวงของพระองค์
16:20 และบรรดาเกาะต่างๆก็หนีหายไป และภูเขาทั้งหลายก็ไม่มีผู้ใดพบ
16:21 และมีลูบเห็บใหญ่ตกลงมาจากฟ้าถูกคนทั้งปวง แต่ละก้อนหนักประมาณห้าสิบกิโลกรัม คนทั้งหลายจึงพูดหมิ่นประมาทพระเจ้า เพราะภัยพิบัติที่เกิดจากลูกเห็บนั้น เพราะว่าภัยพิบัติจากลูกเห็บนั้นร้ายแรงยิ่งนัก


วิวรณ์ 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การพิพากษาลงโทษแม่ของหญิงแพศยาทั้งหลาย
17:1 ทูตสวรรค์องค์หนึ่งในเจ็ดองค์ที่ถือขันเจ็ดใบนั้นมาหาข้าพเจ้า และพูดว่า “เชิญมาที่นี่เถิด ข้าพเจ้าจะให้ท่านดูการพิพากษาลงโทษหญิงแพศยาคนสำคัญที่นั่งอยู่บนน้ำมากหลาย
17:2 คือหญิงที่บรรดากษัตริย์ทั่วแผ่นดินโลกได้ล่วงประเวณีด้วย และคนทั้งหลายที่อยู่ในแผ่นดินโลกก็ได้มัวเมาด้วยเหล้าองุ่นแห่งการล่วงประเวณีของเธอ”
17:3 ทูตสวรรค์องค์นั้นได้นำข้าพเจ้าเข้าไปในถิ่นทุรกันดารโดยพระวิญญาณ และข้าพเจ้าได้เห็นผู้หญิงคนหนึ่งนั่งอยู่บนสัตว์ร้ายสีแดงเข้มตัวหนึ่ง ซึ่งมีชื่อหลายชื่อเป็นคำหมิ่นประมาทเต็มไปทั้งตัว มันมีเจ็ดหัวและสิบเขา
17:4 หญิงนั้นนุ่งห่มด้วยผ้าสีม่วงและสีแดงเข้ม และประดับด้วยเครื่องทองคำ เพชรพลอยต่างๆและไข่มุก หญิงนั้นถือถ้วยทองคำที่เต็มด้วยสิ่งน่าสะอิดสะเอียนและของโสโครกแห่งการล่วงประเวณีของตน
17:5 และที่หน้าผากของหญิงนั้นเขียนชื่อไว้ว่า “ความลึกลับ บาบิโลนมหานคร แม่ของหญิงแพศยาทั้งหลาย และแม่แห่งสิ่งทั้งปวงที่น่าสะอิดสะเอียนแห่งแผ่นดินโลก”
17:6 และข้าพเจ้าเห็นหญิงนั้นเมามายด้วยโลหิตของพวกวิสุทธิชน และโลหิตของคนทั้งหลายที่พลีชีพเพื่อเป็นพยานของพระเยซู เมื่อข้าพเจ้าเห็นหญิงนั้นแล้ว ข้าพเจ้าก็อัศจรรย์ใจยิ่งนัก
17:7 ทูตสวรรค์องค์นั้นจึงถามข้าพเจ้าว่า “เหตุไฉนท่านจึงอัศจรรย์ใจ ข้าพเจ้าจะบอกให้ท่านรู้ถึงความลึกลับของหญิงนั้น และของสัตว์ร้ายที่มีเจ็ดหัวและสิบเขาที่เป็นพาหนะของหญิงนั้น

กษัตริย์ทั้งหลายเป็นพันธมิตรกับปฏิปักษ์ต่อพระคริสต์
17:8 สัตว์ร้ายที่ท่านได้เห็นนั้นเป็นอยู่ในกาลก่อน แต่บัดนี้มิได้เป็น และมันจะขึ้นมาจากเหวที่ไม่มีก้นเหวเพื่อไปสู่ความพินาศแล้ว และคนทั้งหลายที่อยู่ในโลก ซึ่งไม่มีชื่อจดไว้ในหนังสือแห่งชีวิตตั้งแต่แรกทรงสร้างโลกนั้น ก็จะอัศจรรย์ใจ เมื่อเขาเห็นสัตว์ร้าย ซึ่งได้เป็นอยู่ในกาลก่อน แต่บัดนี้มิได้เป็น และกำลังจะเป็น
17:9 นี่ต้องใช้สติปัญญา หัวทั้งเจ็ดนั้นคือภูเขาเจ็ดยอดที่หญิงนั้นนั่งอยู่
17:10 และมีกษัตริย์เจ็ดองค์ ซึ่งห้าองค์ได้ล่วงไปแล้ว องค์หนึ่งกำลังเป็นอยู่ และอีกองค์หนึ่งนั้นยังไม่ได้เป็นขึ้น และเมื่อเป็นขึ้นมาแล้ว จะต้องดำรงอยู่ชั่วขณะหนึ่ง
17:11 สัตว์ร้ายที่เป็นแล้วเมื่อก่อน แต่เดี๋ยวนี้ไม่ได้เป็นนั้นก็เป็นที่แปด แต่ก็ยังเป็นองค์หนึ่งในเจ็ดองค์นั้น และจะไปสู่ความพินาศ
17:12 เขาทั้งสิบเขาที่ท่านได้เห็นนั้นคือกษัตริย์สิบองค์ที่ยังไม่ได้เสวยราชสมบัติ แต่จะรับอำนาจอย่างกษัตริย์ด้วยกันกับสัตว์ร้ายนั้นหนึ่งชั่วโมง
17:13 กษัตริย์ทั้งหลายนั้นมีน้ำพระทัยอย่างเดียวกัน และทรงมอบฤทธิ์และอำนาจของตนไว้แก่สัตว์ร้ายนั้น
17:14 กษัตริย์เหล่านี้จะกระทำสงครามกับพระเมษโปดก และพระเมษโปดกจะทรงชนะพวกเขา เพราะว่าพระองค์ทรงเป็นเจ้านายเหนือเจ้านายทั้งหลาย และทรงเป็นพระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย และผู้ที่อยู่กับพระองค์นั้นเป็นผู้ที่พระองค์ได้ทรงเรียก และทรงเลือกไว้ และเป็นผู้ที่สัตย์ซื่อ”
17:15 และทูตสวรรค์นั้นบอกข้าพเจ้าว่า “น้ำมากหลายที่ท่านได้เห็นหญิงแพศยานั่งอยู่นั้น ก็คือชนชาติ มวลชน ประชาชาติ และภาษาต่างๆ
17:16 เขาสิบเขาที่ท่านได้เห็นอยู่บนสัตว์ร้าย จะพากันเกลียดชังหญิงแพศยานั้น จะกระทำให้นางโดดเดี่ยวอ้างว้างและเปลือยกาย และจะกินเนื้อของหญิงนั้น และเผานางเสียด้วยไฟ
17:17 เพราะว่าพระเจ้าทรงดลใจเขาให้กระทำตามพระทัยของพระองค์ โดยการทรงทำให้พวกเขามีความคิดอย่างเดียวกัน และมอบอาณาจักรของเขาให้แก่สัตว์ร้ายนั้น จนถึงจะสำเร็จตามพระวจนะของพระเจ้า
17:18 และผู้หญิงที่ท่านเห็นนั้นก็คือนครใหญ่ ที่มีอำนาจเหนือกษัตริย์ทั้งหลายทั่วแผ่นดินโลก”


วิวรณ์ 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

นครบาบิโลนล่มจม
18:1 ภายหลังเหตุการณ์เหล่านี้ข้าพเจ้าก็ได้เห็นทูตสวรรค์อีกองค์หนึ่งลงมาจากสวรรค์ ท่านมีอำนาจใหญ่ยิ่ง และรัศมีของท่านได้ทำให้แผ่นดินโลกสว่างไป
18:2 ท่านได้ร้องประกาศด้วยเสียงกึกก้องว่า “บาบิโลนมหานครล่มจมแล้ว ล่มจมแล้ว กลายเป็นที่อาศัยของผีปีศาจ เป็นที่คุมขังของผีโสโครกทุกอย่าง และเป็นกรงของนกทุกอย่างที่ไม่สะอาดและน่าเกลียด
18:3 เพราะว่าประชาชาติทั้งปวงได้ดื่มเหล้าองุ่นแห่งความเดือดดาลในการล่วงประเวณีของนครนั้น และบรรดากษัตริย์บนแผ่นดินโลกได้ล่วงประเวณีกับนครนั้น และพ่อค้าทั้งหลายแห่งแผ่นดินโลกก็ได้มั่งมีขึ้นด้วยทรัพย์ฟุ่มเฟือยของนครนั้น”
18:4 และข้าพเจ้าได้ยินเสียงอีกเสียงหนึ่งประกาศมาจากสวรรค์ว่า “ชนชาติของเรา จงออกมาจากนครนั้นเถิด เพื่อท่านทั้งหลายจะไม่มีส่วนในการบาปของนครนั้น และเพื่อท่านจะไม่ต้องรับภัยพิบัติที่จะเกิดแก่นครนั้น
18:5 เพราะว่าบาปของนครนั้นกองสูงขึ้นถึงสวรรค์แล้ว และพระเจ้าได้ทรงจำความชั่วช้าแห่งนครนั้นได้
18:6 นครนั้นได้ให้ผลอย่างไร ก็จงให้ผลแก่นครนั้นอย่างนั้น และจงตอบแทนการกระทำของนครนั้นเป็นสองเท่า ในถ้วยที่นครนั้นได้ผสมไว้ก็จงผสมลงเป็นสองเท่าให้นครนั้น
18:7 นครนั้นได้เย่อหยิ่งจองหองและมีชีวิตอย่างหรูหรามากเท่าใด ก็จงให้นครนั้นได้รับการทรมานและความระทมทุกข์มากเท่านั้น เพราะว่านครนั้นทะนงใจว่า ‘เราดำรงอยู่ในตำแหน่งราชินี ไม่ใช่หญิงม่าย เราจะไม่ประสบความระทมทุกข์เลย’
18:8 เหตุฉะนั้น ภัยพิบัติต่างๆของนครนั้นจะเกิดขึ้นในวันเดียว ความตาย และความระทมทุกข์ การกันดารอาหาร และไฟจะเผานครนั้นให้พินาศหมดสิ้น เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงพิพากษานครนั้น ทรงอานุภาพยิ่งใหญ่”

กษัตริย์และพ่อค้าแห่งแผ่นดินโลกคร่ำครวญต่อบาบิโลน
18:9 บรรดากษัตริย์แห่งแผ่นดินโลกที่ได้ล่วงประเวณีกับนครนั้น และได้มีชีวิตอย่างหรูหราร่วมกันนั้น เมื่อได้เห็นควันไฟที่ไหม้นครนั้น ก็จะพิลาปร่ำไห้คร่ำครวญเพราะนครนั้น
18:10 พวกกษัตริย์จะยืนอยู่แต่ห่างๆเพราะกลัวภัยแห่งการทรมานของนครนั้น และจะกล่าวว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย บาบิโลนมหานครที่ยิ่งใหญ่ นครที่แข็งแรง เพราะเจ้าได้รับการพิพากษาโทษให้พินาศไปภายในชั่วโมงเดียวเท่านั้น”
18:11 บรรดาพ่อค้าในแผ่นดินโลกจะร่ำไห้คร่ำครวญเพราะนครนั้น เพราะว่าไม่มีใครซื้อสินค้าของเขาอีกต่อไปแล้ว
18:12 สินค้าเหล่านั้นคือ ทองคำ เงิน เพชรพลอยต่างๆ ไข่มุก ผ้าป่านเนื้อละเอียด ผ้าสีม่วง ผ้าไหม ผ้าสีแดงเข้ม ไม้หอมทุกชนิด บรรดาภาชนะที่ทำด้วยงา บรรดาภาชนะไม้ที่มีราคามาก ภาชนะทองสัมฤทธิ์ ภาชนะเหล็ก ภาชนะหินอ่อน
18:13 อบเชย เครื่องเทศ เครื่องหอม กำยาน เหล้าองุ่น น้ำมัน ยอดแป้ง ข้าวสาลี สัตว์ต่างๆ แกะ ม้า รถรบ และทาส และชีวิตมนุษย์
18:14 และผลซึ่งจิตของเจ้ากระหายใคร่ได้นั้นก็ล่วงพ้นไปจากเจ้าแล้ว สิ่งสารพัดอันวิเศษยิ่งและหรูหราก็พินาศไปจากเจ้าแล้ว และเจ้าจะไม่ได้พบมันอีกเลย
18:15 บรรดาพ่อค้าที่ได้ขายสิ่งของเหล่านั้น จนเป็นคนมั่งมีเพราะนครนั้น จะยืนอยู่แต่ไกลเพราะกลัวภัยจากการทรมานของนครนั้น พวกเขาจะร้องไห้คร่ำครวญด้วยเสียงดัง
18:16 ว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น ที่ได้นุ่งห่มผ้าป่านเนื้อละเอียด ผ้าสีม่วง และผ้าสีแดงเข้ม ที่ได้ประดับด้วยทองคำ เพชรพลอยต่างๆและไข่มุกนั้น
18:17 เพียงในชั่วโมงเดียว ทรัพย์สมบัติอันยิ่งใหญ่นั้นก็พินาศสูญไปสิ้น” และนายเรือทุกคน คนที่โดยสารเรือ พวกลูกเรือ และคนทั้งหลายที่มีอาชีพทางทะเล ก็ได้ยืนอยู่แต่ห่างๆ
18:18 และเมื่อคนเหล่านั้นได้เห็นควันไฟที่ไหม้นครนั้นก็ร้องว่า “นครใดเล่าจะเป็นเหมือนมหานครนี้”
18:19 และเขาทั้งหลายก็โปรยผงคลีลงบนศีรษะของตน พลางร้องไห้คร่ำครวญว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น อันเป็นที่ซึ่งคนทั้งปวงที่มีเรือกำปั่นเดินทะเลได้กลายเป็นคนมั่งมีด้วยเหตุจากสิ่งของมีค่าของนครนั้น เพราะภายในชั่วโมงเดียวนครนั้นก็เป็นที่รกร้างไป”

การชื่นชมยินดีในสวรรค์ต่อการพิพากษาของพระเจ้า
18:20 เมืองสวรรค์ พวกอัครสาวกอันบริสุทธิ์ และพวกศาสดาพยากรณ์ทั้งหลาย จงร่าเริงยินดีเพราะนครนั้นเถิด เพราะพระเจ้าทรงแก้แค้นต่อนครนั้นให้ท่านทั้งหลายแล้ว
18:21 แล้วทูตสวรรค์องค์หนึ่งที่มีฤทธิ์มาก ก็ได้ยกหินก้อนหนึ่งเหมือนหินโม่ใหญ่ทุ่มลงไปในทะเลแล้วว่า “บาบิโลนมหานครนั้นจะถูกทุ่มลงโดยแรงอย่างนี้แหละ และจะไม่มีใครเห็นนครนั้นอีกต่อไปเลย
18:22 และจะไม่มีใครได้ยินเสียงนักดีดพิณเขาคู่ นักเล่นมโหรี นักเป่าปี่ และนักเป่าแตร ในเจ้าอีกต่อไป และในเจ้าจะไม่มีช่างในวิชาช่างต่างๆอีกต่อไป และจะไม่มีใครได้ยินเสียงโม่แป้งในเจ้าอีกต่อไป
18:23 และในเจ้าจะไม่มีแสงประทีปส่องสว่างอีกต่อไป และจะไม่มีใครได้ยินเสียงเจ้าบ่าวเจ้าสาวในเจ้าอีกต่อไป เพราะว่าบรรดาพ่อค้าของเจ้าได้เป็นคนใหญ่โตแห่งแผ่นดินโลกแล้ว และโดยวิทยาคมของเจ้าได้ล่อลวงบรรดาประชาชาติให้ลุ่มหลง
18:24 และในนครนั้นเขาได้พบโลหิตของพวกศาสดาพยากรณ์และพวกวิสุทธิชน และบรรดาคนที่ถูกฆ่าบนแผ่นดินโลก”


วิวรณ์ 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาเลลูยาบนสวรรค์
19:1 ภายหลังเหตุการณ์เหล่านี้ข้าพเจ้าได้ยินเสียงดังกึกก้องของฝูงชนจำนวนมากในสวรรค์ร้องว่า “อาเลลูยา ความรอด สง่าราศี พระเกียรติ และฤทธิ์เดชจงมีแด่องค์พระผู้เป็นเจ้า พระเจ้าของเรา
19:2 ‘เพราะว่าการพิพากษาของพระองค์เที่ยงตรงและชอบธรรม’ พระองค์ได้ทรงพิพากษาลงโทษหญิงแพศยาคนสำคัญนั้น ที่ได้กระทำให้แผ่นดินโลกชั่วไปด้วยการล่วงประเวณีของนาง และ ‘พระองค์ได้ทรงแก้แค้นผู้หญิงนั้นเพื่อทดแทนโลหิตแห่งพวกผู้รับใช้ของพระองค์’”
19:3 คนเหล่านั้นร้องอีกครั้งว่า “อาเลลูยา ‘ควันไฟที่เกิดจากนครนั้นพลุ่งขึ้นตลอดไปเป็นนิตย์’”
19:4 และพวกผู้อาวุโสทั้งยี่สิบสี่คนกับสัตว์ทั้งสี่นั้น ก็ได้ทรุดตัวลงนมัสการพระเจ้า ผู้ประทับบนพระที่นั่งนั้นและร้องว่า “เอเมน อาเลลูยา”
19:5 และมีเสียงออกมาจากพระที่นั่งว่า “‘ท่านทั้งหลายที่เป็นผู้รับใช้ของพระองค์ และผู้ที่ยำเกรงพระองค์ ทั้งผู้น้อยและผู้ใหญ่ จงสรรเสริญพระเจ้าของเรา’”
19:6 แล้วข้าพเจ้าได้ยินเสียงดุจเสียงฝูงชนเป็นอันมาก ดุจเสียงน้ำมากหลาย และดุจเสียงฟ้าร้องสนั่นว่า “อาเลลูยา เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพสูงสุด ทรงครอบครองอยู่

การเลี้ยงสมรสอันวิเศษของพระเมษโปดก
19:7 ขอให้เราทั้งหลายร่าเริงยินดีและถวายพระเกียรติแด่พระองค์ เพราะว่าถึงเวลามงคลสมรสของพระเมษโปดกแล้ว และมเหสีของพระองค์ได้เตรียมตัวพร้อมแล้ว
19:8 และทรงโปรดให้เธอสวมผ้าป่านเนื้อละเอียด สะอาดและขาว เพราะผ้าป่านเนื้อละเอียดนั้นเป็นความชอบธรรมของพวกวิสุทธิชน”
19:9 และทูตสวรรค์องค์นั้นสั่งข้าพเจ้าว่า “จงเขียนไว้เถิดว่า ความสุขมีแก่คนทั้งหลายที่ได้รับเชิญมาในการมงคลสมรสของพระเมษโปดก” และท่านบอกข้าพเจ้าว่า “ถ้อยคำเหล่านี้เป็นพระดำรัสแท้ของพระเจ้า”
19:10 แล้วข้าพเจ้าได้ทรุดตัวลงแทบเท้าของท่านเพื่อจะนมัสการท่าน แต่ท่านได้กล่าวแก่ข้าพเจ้าว่า “อย่าเลย ข้าพเจ้าเป็นเพื่อนผู้รับใช้เหมือนกับท่าน และพวกพี่น้องของท่านที่ยึดถือคำพยานของพระเยซู จงนมัสการพระเจ้าเถิด เพราะว่าคำพยานของพระเยซูนั้นเป็นหัวใจของการพยากรณ์”

การเสด็จกลับมาสู่แผ่นดินโลกของพระคริสต์พร้อมด้วยเหล่าพลโยธาของพระองค์
19:11 แล้วข้าพเจ้าได้เห็นสวรรค์เปิดออก และดูเถิด มีม้าขาวตัวหนึ่ง พระองค์ผู้ทรงม้านั้นมีพระนามว่า “สัตย์ซื่อและสัตย์จริง” พระองค์ทรงพิพากษาและกระทำสงครามด้วยความชอบธรรม
19:12 พระเนตรของพระองค์ดุจเปลวไฟ และบนพระเศียรของพระองค์มีมงกุฎหลายอัน และพระองค์ทรงมีพระนามจารึกไว้ซึ่งไม่มีผู้ใดรู้จักเลย นอกจากพระองค์เอง
19:13 พระองค์ทรงฉลองพระองค์ที่จุ่มเลือด และพระนามที่เรียกพระองค์นั้นคือ “พระวาทะของพระเจ้า”
19:14 เหล่าพลโยธาในสวรรค์สวมอาภรณ์ผ้าป่านเนื้อละเอียด ขาวและสะอาด ได้นั่งบนหลังม้าขาวตามเสด็จพระองค์ไป
19:15 มีพระแสงคมออกมาจากพระโอษฐ์ของพระองค์ เพื่อพระองค์จะได้ทรงฟันฟาดบรรดานานาประชาชาติด้วยพระแสงนั้น และพระองค์จะทรงครอบครองเขาด้วยคทาเหล็ก พระองค์จะทรงเหยียบบ่อย่ำองุ่นแห่งพระพิโรธอันเฉียบขาดของพระเจ้า ผู้ทรงฤทธานุภาพสูงสุด
19:16 พระองค์ทรงมีพระนามจารึกที่ฉลองพระองค์ และที่ต้นพระอูรุของพระองค์ว่า “พระมหากษัตริย์แห่งมหากษัตริย์ทั้งปวงและเจ้านายแห่งเจ้านายทั้งปวง”

การชุมนุมของฝูงนกในท้องฟ้า
19:17 แล้วข้าพเจ้าเห็นทูตสวรรค์องค์หนึ่งยืนอยู่บนดวงอาทิตย์ ท่านร้องประกาศแก่นกทั้งปวงที่บินอยู่ในท้องฟ้าด้วยเสียงอันดังว่า “จงมาประชุมกันในการเลี้ยงของพระเจ้ายิ่งใหญ่
19:18 เพื่อจะได้กินเนื้อกษัตริย์ เนื้อนายทหาร เนื้อคนมีบรรดาศักดิ์ เนื้อม้า และเนื้อคนที่นั่งบนม้า และเนื้อประชาชนทั้งไทและทาส ทั้งผู้น้อยและผู้ใหญ่”
19:19 และข้าพเจ้าเห็นสัตว์ร้ายนั้น และบรรดากษัตริย์บนแผ่นดินโลก พร้อมทั้งพลรบของกษัตริย์เหล่านั้น มาประชุมกันจะทำสงครามกับพระองค์ผู้ทรงม้า และกับพลโยธาของพระองค์

ปลายทางปฏิปักษ์ต่อพระคริสต์ ผู้พยากรณ์เท็จ และกองทัพของเขา
19:20 สัตว์ร้ายนั้นถูกจับพร้อมด้วยผู้พยากรณ์เท็จ ที่ได้กระทำการอัศจรรย์ต่อหน้าสัตว์ร้ายนั้น และใช้การอัศจรรย์นั้นล่อลวงคนทั้งหลายที่ได้รับเครื่องหมายของสัตว์ร้ายนั้น และบูชารูปของมัน สัตว์ร้ายและผู้พยากรณ์เท็จถูกทิ้งทั้งเป็นลงในบึงไฟที่ไหม้ด้วยกำมะถัน
19:21 และคนที่เหลืออยู่นั้น ก็ถูกฆ่าด้วยพระแสงที่ออกมาจากพระโอษฐ์ของพระองค์ผู้ทรงม้านั้นเสีย และนกทั้งปวงก็กินเนื้อของคนเหล่านั้นจนอิ่ม


วิวรณ์ 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาตานถูกขังไว้พันปี
20:1 แล้วข้าพเจ้าเห็นทูตสวรรค์องค์หนึ่งลงมาจากสวรรค์ ท่านถือลูกกุญแจของเหวที่ไม่มีก้นเหวนั้นและถือโซ่ใหญ่
20:2 และท่านได้จับพญานาค ซึ่งเป็นงูดึกดำบรรพ์ ผู้ซึ่งเป็นพญามารและซาตาน และล่ามมันไว้พันปี
20:3 แล้วทิ้งมันลงไปในเหวที่ไม่มีก้นเหวนั้น แล้วได้ลั่นกุญแจประทับตรา เพื่อไม่ให้มันล่อลวงบรรดาประชาชาติได้อีกต่อไป จนครบกำหนดพันปีแล้วหลังจากนั้นจะต้องปล่อยมันออกไปชั่วขณะหนึ่ง

การฟื้นขึ้นของคริสเตียนเพื่อครอบครองร่วมกับพระคริสต์
20:4 ข้าพเจ้าได้เห็นบัลลังก์หลายบัลลังก์ และผู้ที่นั่งบนบัลลังก์นั้น ทรงมอบให้เป็นผู้ที่จะพิพากษา และข้าพเจ้ายังได้เห็นดวงวิญญาณของคนทั้งปวงที่ถูกตัดศีรษะ เพราะเป็นพยานของพระเยซู และเพราะพระวจนะของพระเจ้า และเป็นผู้ที่ไม่ได้บูชาสัตว์ร้ายนั้นหรือรูปของมัน และไม่ได้รับเครื่องหมายของมันไว้ที่หน้าผากหรือที่มือของเขา คนเหล่านั้นกลับมีชีวิตขึ้นมาใหม่ และได้ครอบครองร่วมกับพระคริสต์เป็นเวลาพันปี
20:5 แต่คนอื่นๆที่ตายแล้วไม่ได้กลับมีชีวิตอีกจนกว่าจะครบกำหนดพันปี นี่แหละคือการฟื้นจากความตายครั้งแรก
20:6 ผู้ใดที่ได้มีส่วนในการฟื้นจากความตายครั้งแรกก็เป็นสุขและบริสุทธิ์ ความตายครั้งที่สองจะไม่มีอำนาจเหนือคนเหล่านั้น แต่เขาจะเป็นปุโรหิตของพระเจ้าและของพระคริสต์ และจะครอบครองร่วมกับพระองค์ตลอดเวลาพันปี

การกบฏในยุคพันปี ซาตานถูกทิ้งลงในนรก
20:7 ครั้นพันปีล่วงไปแล้ว ก็จะปล่อยซาตานออกจากคุกที่ขังมันไว้
20:8 และมันจะออกไปล่อลวงบรรดาประชาชาติทั้งสี่ทิศของแผ่นดินโลก คือโกกและมาโกก ให้คนมาชุมนุมกันทำศึกสงคราม จำนวนคนเหล่านั้นมากมายดุจเม็ดทรายที่ทะเล
20:9 และคนเหล่านั้นยกขบวนออกไปทั่วแผ่นดินโลก และล้อมกองทัพของพวกวิสุทธิชน และเมืองอันเป็นที่รักนั้นไว้ แต่ไฟได้ตกลงมาจากพระเจ้าออกจากสวรรค์ เผาผลาญคนเหล่านั้น
20:10 ส่วนพญามารที่ล่อลวงเขาเหล่านั้นก็ถูกโยนลงไปในบึงไฟและกำมะถัน ที่สัตว์ร้ายและผู้พยากรณ์เท็จอยู่นั้น และมันต้องทนทุกข์ทรมานทั้งกลางวันและกลางคืนตลอดไปเป็นนิตย์

การพิพากษาบนพระที่นั่งใหญ่สีขาว
20:11 ข้าพเจ้าได้เห็นพระที่นั่งใหญ่สีขาว และเห็นพระองค์ผู้ประทับบนพระที่นั่งนั้น และแผ่นดินโลกและฟ้าอากาศก็อันตรธานไปจากพระพักตร์พระองค์ และไม่มีที่อยู่สำหรับแผ่นดินโลกและฟ้าอากาศนั้นต่อไปเลย
20:12 ข้าพเจ้าได้เห็นบรรดาผู้ที่ตายแล้ว ทั้งผู้น้อยและผู้ใหญ่ ยืนอยู่จำเพาะพระพักตร์พระเจ้า และหนังสือต่างๆก็เปิดออก หนังสืออีกม้วนหนึ่งก็เปิดออกด้วย คือหนังสือแห่งชีวิต และผู้ที่ตายไปแล้วก็ถูกพิพากษาตามข้อความที่จารึกไว้ในหนังสือเหล่านั้น ตามที่เขาได้กระทำ
20:13 ทะเลก็ส่งคืนคนทั้งหลายที่ตายในทะเล ความตายและนรกก็ส่งคืนคนทั้งหลายที่อยู่ในที่เหล่านั้น และคนทั้งหลายก็ถูกพิพากษาตามการกระทำของตนหมดทุกคน
20:14 แล้วความตายและนรกก็ถูกผลักทิ้งลงไปในบึงไฟ นี่แหละเป็นความตายครั้งที่สอง
20:15 และผู้ใดที่ไม่มีชื่อจดไว้ในหนังสือแห่งชีวิต ผู้นั้นก็ถูกทิ้งลงไปในบึงไฟ


วิวรณ์ 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เยรูซาเล็มแห่งสวรรค์ลอยลงมาจากพระเจ้า
21:1 ข้าพเจ้าได้เห็นท้องฟ้าใหม่และแผ่นดินโลกใหม่ เพราะท้องฟ้าเดิมและแผ่นดินโลกเดิมนั้นหายไปหมดสิ้นแล้ว และทะเลก็ไม่มีอีกแล้ว
21:2 ข้าพเจ้า คือยอห์น ได้เห็นเมืองบริสุทธิ์ คือกรุงเยรูซาเล็มใหม่ เลื่อนลอยลงมาจากพระเจ้าและจากสวรรค์ กรุงนี้ได้จัดเตรียมไว้พร้อมแล้ว เหมือนอย่างเจ้าสาวแต่งตัวไว้สำหรับสามี

พลับพลาของพระเจ้าอยู่กับมนุษย์และสิ่งสารพัดถูกสร้างขึ้นใหม่
21:3 ข้าพเจ้าได้ยินเสียงดังมาจากสวรรค์ว่า “ดูเถิด พลับพลาของพระเจ้าอยู่กับมนุษย์แล้ว พระองค์จะทรงสถิตกับเขา เขาจะเป็นชนชาติของพระองค์ และพระเจ้าเองจะประทับอยู่กับเขา และจะทรงเป็นพระเจ้าของเขา
21:4 พระเจ้าจะทรงเช็ดน้ำตาทุกๆหยดจากตาของเขา ความตายจะไม่มีอีกต่อไป ความคร่ำครวญ การร้องไห้ และการเจ็บปวดจะไม่มีอีกต่อไป เพราะยุคเดิมนั้นได้ผ่านพ้นไปแล้ว”
21:5 พระองค์ผู้ประทับบนพระที่นั่งตรัสว่า “ดูเถิด เราสร้างสิ่งสารพัดขึ้นใหม่” และพระองค์ตรัสกับข้าพเจ้าว่า “จงเขียนไว้เถิด เพราะว่าถ้อยคำเหล่านี้เป็นคำสัตย์จริงและสัตย์ซื่อ”
21:6 พระองค์ตรัสกับข้าพเจ้าว่า “สำเร็จแล้ว เราเป็นอัลฟาและโอเมกา เป็นปฐมและอวสาน ผู้ใดกระหาย เราจะให้ผู้นั้นดื่มจากบ่อน้ำพุแห่งชีวิตโดยไม่ต้องเสียอะไรเลย
21:7 ผู้ใดมีชัยชนะ ผู้นั้นจะได้รับสิ่งสารพัดเป็นมรดก และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นบุตรของเรา
21:8 แต่คนขลาด คนไม่เชื่อ คนที่น่าสะอิดสะเอียน ฆาตกร คนล่วงประเวณี คนใช้เวทมนตร์ คนไหว้รูปเคารพ และคนทั้งปวงที่พูดมุสานั้น จะได้รับส่วนของตนในบึงที่เผาไหม้ด้วยไฟและกำมะถัน นั่นคือความตายครั้งที่สอง”

แบบของเยรูซาเล็มแห่งสวรรค์
21:9 ทูตสวรรค์องค์หนึ่งในบรรดาทูตสวรรค์เจ็ดองค์ที่ถือขันเจ็ดใบ อันเต็มด้วยภัยพิบัติสุดท้ายทั้งเจ็ดประการนั้น ได้มาพูดกับข้าพเจ้าว่า “เชิญมานี่เถิด ข้าพเจ้าจะให้ท่านดูเจ้าสาวที่เป็นมเหสีของพระเมษโปดก”
21:10 ท่านได้นำข้าพเจ้าโดยพระวิญญาณขึ้นไปบนภูเขาสูงใหญ่ และได้สำแดงให้ข้าพเจ้าเห็นเมืองใหญ่นั้น คือกรุงเยรูซาเล็มอันบริสุทธิ์ ซึ่งกำลังลอยลงมาจากสวรรค์และจากพระเจ้า
21:11 เมืองนั้นประกอบด้วยสง่าราศีของพระเจ้า ใสสว่างดุจพลอยมณีอันหาค่ามิได้ เช่นเดียวกับพลอยหยกอันสุกใสเหมือนแก้วผลึก
21:12 เมืองนั้นมีกำแพงสูงใหญ่ มีประตูสิบสองประตู และที่ประตูมีทูตสวรรค์สิบสององค์ และที่ประตูนั้นจารึกเป็นชื่อตระกูลของชนชาติอิสราเอลสิบสองตระกูล
21:13 ทางด้านตะวันออกมีสามประตู ทางด้านเหนือมีสามประตู ทางด้านใต้มีสามประตู ทางด้านตะวันตกมีสามประตู
21:14 และกำแพงเมืองนั้นมีฐานสิบสองฐาน และที่ฐานนั้นจารึกชื่ออัครสาวกสิบสองคนของพระเมษโปดก
21:15 ทูตสวรรค์องค์ที่พูดกับข้าพเจ้านั้น ถือไม้วัดทองคำเพื่อจะวัดเมือง และวัดประตูและกำแพงของเมืองนั้น
21:16 เมืองนั้นเป็นสี่เหลี่ยมจัตุรัส กว้างยาวเท่ากันและท่านเอาไม้วัดเมืองนั้น ได้สองพันสี่ร้อยกิโลเมตร กว้างยาวและสูงเท่ากัน
21:17 ท่านวัดกำแพงเมืองนั้น ได้เจ็ดสิบสองเมตร ตามมาตรวัดของมนุษย์ ซึ่งคือมาตรวัดของทูตสวรรค์องค์นั้น
21:18 กำแพงเมืองนั้นก่อด้วยพลอยหยก และเมืองนั้นเป็นทองคำบริสุทธิ์ สุกใสดุจแก้ว
21:19 ฐานของกำแพงเมืองนั้นประดับด้วยเพชรพลอยทุกชนิด ฐานที่หนึ่งเป็นพลอยหยก ที่สองไพทูรย์ ที่สามหินคว๊อตซ์โปร่งแสง ที่สี่มรกต
21:20 ที่ห้าโกเมน ที่หกทับทิม ที่เจ็ดเพชรสีเขียว ที่แปดพลอยเขียว ที่เก้าบุษราคัม ที่สิบหยก ที่สิบเอ็ดพลอยสีแดง ที่สิบสองเป็นพลอยสีม่วง
21:21 ประตูทั้งสิบสองประตูนั้นเป็นไข่มุกสิบสองเม็ด ประตูละเม็ด และถนนในเมืองนั้นเป็นทองคำบริสุทธิ์ ใสราวกับแก้ว

พระเจ้าสถิตอยู่กับมนุษย์ ประตูเมืองสวรรค์จะไม่ปิดเลย
21:22 ข้าพเจ้าไม่เห็นมีพระวิหารในเมืองนั้นเลย เพราะองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพสูงสุด และพระเมษโปดกทรงเป็นพระวิหารในเมืองนั้น
21:23 เมืองนั้นไม่ต้องการแสงของดวงอาทิตย์และดวงจันทร์ เพราะว่าสง่าราศีของพระเจ้าเป็นแสงสว่างของเมืองนั้น และพระเมษโปดกทรงเป็นความสว่างของเมืองนั้น
21:24 บรรดาประชาชาติที่รอดแล้วจะเดินไปในท่ามกลางแสงสว่างของเมืองนั้น และบรรดากษัตริย์ในแผ่นดินโลกจะนำสง่าราศีและเกียรติของตนเข้ามาในเมืองนั้น
21:25 ประตูเมืองทุกประตูจะไม่ปิดเลยในเวลากลางวัน ด้วยว่าจะไม่มีเวลากลางคืนในเมืองนั้นเลย
21:26 และคนทั้งหลายจะนำสง่าราศีและเกียรติของบรรดาประชาชาติเข้ามาในเมืองนั้น
21:27 สิ่งใดที่เป็นมลทิน หรือผู้ใดก็ตามที่กระทำสิ่งที่น่าสะอิดสะเอียน หรือพูดมุสาจะเข้าไปในเมืองไม่ได้เลย เว้นแต่เฉพาะคนที่มีชื่อจดไว้ในหนังสือแห่งชีวิตของพระเมษโปดกเท่านั้นจึงจะเข้าไปได้


วิวรณ์ 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

แม่น้ำแห่งชีวิตและต้นไม้แห่งชีวิต
22:1 ท่านได้ชี้ให้ข้าพเจ้าดูแม่น้ำบริสุทธิ์ที่มีน้ำแห่งชีวิต ใสเหมือนแก้วผลึก ไหลออกมาจากพระที่นั่งของพระเจ้า และของพระเมษโปดก
22:2 ท่ามกลางถนนในเมืองนั้นและริมแม่น้ำทั้งสองฟากมีต้นไม้แห่งชีวิต ซึ่งออกผลสิบสองชนิด ออกผลทุกๆเดือน และใบของต้นไม้นั้นสำหรับรักษาบรรดาประชาชาติให้หาย
22:3 จะไม่มีการสาปแช่งใดๆอีกต่อไป พระที่นั่งของพระเจ้าและของพระเมษโปดกจะตั้งอยู่ในเมืองนั้น และบรรดาผู้รับใช้ของพระองค์จะปรนนิบัติพระองค์
22:4 เขาเหล่านั้นจะเห็นพระพักตร์พระองค์ และพระนามของพระองค์จะประทับอยู่ที่หน้าผากเขา
22:5 กลางคืนจะไม่มีที่นั่น เขาไม่ต้องการแสงเทียนหรือแสงอาทิตย์ เพราะว่าองค์พระผู้เป็นเจ้าคือพระเจ้าทรงประทานแสงสว่างแก่เขา และเขาจะครอบครองอยู่ตลอดไปเป็นนิตย์
22:6 และทูตสวรรค์องค์นั้นบอกข้าพเจ้าว่า “ถ้อยคำเหล่านี้เป็นคำสัตย์ซื่อและสัตย์จริง และองค์พระผู้เป็นเจ้า พระเจ้าแห่งพวกศาสดาพยากรณ์อันบริสุทธิ์ ได้ทรงใช้ทูตสวรรค์ของพระองค์สำแดงแก่บรรดาผู้รับใช้ของพระองค์ ถึงเหตุการณ์ทั้งปวงซึ่งจะอุบัติขึ้นในไม่ช้า”
22:7 “ดูเถิด เราจะมาโดยเร็ว ผู้ใดที่ถือรักษาคำพยากรณ์ในหนังสือนี้ก็เป็นสุข”

คำสั่งให้ประกาศคำพยากรณ์นี้
22:8 ข้าพเจ้า คือยอห์น เป็นผู้ได้เห็นและได้ยินเหตุการณ์เหล่านี้ และครั้นข้าพเจ้าได้ยินและได้เห็นแล้ว ข้าพเจ้าก็ทรุดตัวลงจะนมัสการแทบเท้าทูตสวรรค์ที่ได้สำแดงเหตุการณ์เหล่านี้แก่ข้าพเจ้า
22:9 แต่ท่านห้ามข้าพเจ้าว่า “อย่าเลย ด้วยว่าข้าพเจ้าเป็นเพื่อนผู้รับใช้เช่นเดียวกับท่าน และพวกพี่น้องของท่านคือพวกศาสดาพยากรณ์ และพวกที่ถือรักษาถ้อยคำในหนังสือนี้ จงนมัสการพระเจ้าเถิด”
22:10 และท่านบอกข้าพเจ้าว่า “อย่าประทับตราปิดคำพยากรณ์ในหนังสือนี้ เพราะว่าใกล้จะถึงเวลานั้นแล้ว
22:11 ผู้ที่เป็นคนอธรรมก็ให้เขาอธรรมต่อไป ผู้ที่เป็นคนลามกก็ให้เขาลามกต่อไป ผู้ที่เป็นคนชอบธรรมก็ให้เขาชอบธรรมต่อไป และผู้ที่เป็นคนบริสุทธิ์ก็ให้เขาเป็นคนบริสุทธิ์ต่อไป”
22:12 “ดูเถิด เราจะมาโดยเร็ว และจะนำบำเหน็จของเรามาด้วย เพื่อตอบแทนการกระทำของทุกคน
22:13 เราคืออัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน เป็นเบื้องต้นและเบื้องปลาย”
22:14 คนทั้งหลายที่ประพฤติตามพระบัญญัติของพระองค์ก็เป็นสุข เพื่อว่าเขาจะได้มีสิทธิ์ในต้นไม้แห่งชีวิต และเพื่อเขาจะได้เข้าไปในเมืองนั้นโดยทางประตู
22:15 ด้วยว่าภายนอกนั้นมีสุนัข คนใช้เวทมนตร์ คนล่วงประเวณี ฆาตกร คนไหว้รูปเคารพ คนใดที่รักและกระทำการมุสา
22:16 “เราคือเยซูผู้ใช้ให้ทูตสวรรค์ของเราไปเป็นพยานสำแดงเหตุการณ์เหล่านี้แก่ท่านเพื่อคริสตจักรทั้งหลาย เราเป็นรากและเป็นเชื้อสายของดาวิด และเป็นดาวประจำรุ่งอันสุกใส”

การชวนเชิญครั้งสุดท้ายของพระคัมภีร์ต่อคนบาป
22:17 พระวิญญาณและเจ้าสาวตรัสว่า “เชิญมาเถิด” และให้ผู้ที่ได้ยินกล่าวว่า “เชิญมาเถิด” และให้ผู้ที่กระหายเข้ามา ผู้ใดมีใจปรารถนา ก็ให้ผู้นั้นมารับน้ำแห่งชีวิตโดยไม่ต้องเสียอะไรเลย
22:18 ข้าพเจ้าเป็นพยานแก่ทุกคนที่ได้ยินคำพยากรณ์ในหนังสือนี้ว่า ถ้าผู้ใดจะเพิ่มเติมคำเข้าไปในหนังสือนี้ พระเจ้าก็จะทรงเพิ่มภัยพิบัติที่เขียนไว้ในหนังสือม้วนนี้แก่ผู้นั้น
22:19 และถ้าผู้ใดตัดข้อความออกจากหนังสือพยากรณ์นี้ พระเจ้าก็จะทรงเอาส่วนแบ่งของผู้นั้นที่มีอยู่ในหนังสือแห่งชีวิต และที่มีอยู่ในเมืองบริสุทธิ์นั้น และจากสิ่งที่มีเขียนไว้ในหนังสือม้วนนี้ไปเสีย

คำทรงเตือนและพระสัญญาว่าพระคริสต์จะเสด็จมา
22:20 พระองค์ผู้ทรงเป็นพยานในเหตุการณ์ทั้งปวงนี้ ตรัสว่า “แน่นอน เราจะมาโดยเร็ว” เอเมน พระเยซูเจ้า ขอให้เป็นเช่นนั้น เชิญเสด็จมาเถิด
22:21 ขอให้พระคุณแห่งพระเยซูคริสต์องค์พระผู้เป็นเจ้าของเรา จงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน